О проекте | www.terms.com.ua | Словари. Глоссарии.

terms.com.ua - словари, глоссарии, термины.

Ссылки | О проекте |

О проекте

Библиотека "Словари. Глоссарии. Термины" - прежде всего информационный проект. Создан в июне 2006 г. Цель ресурса - предоставление посетителям самой разнообразной информации в виде кратких, емких словарей и определений терминов.

Название: Библиотека "Словари. Глоссарии. Термины"

Постоянный адрес: http://terms.com.ua

Идея, подбор материалов, работа на проектом : Bazooka John

Я оказался неправ?

Подавляющее большиство материалов найдено в интернете. Я не претендую на авторские права (и стараюсь об этом указывать явно). При подготовке материалов сайта я старался работать с ресурсами допускающими опубликование словарных статей при условии указания авторства и источника. Если же я нарушил ваши авторские и иные права каким-то образом то приношу вам свои извинения. Если у Вас возникли возражения по поводу правомерности нахождения какого-нибудь материала на нашем сайте, напишите мне (info@terms.com.ua), и недоразумение будет незамедлительно разрешено.

Как разместить ссылку на наш сайт?

Вам понравился сайт? Вы нашли для себя полезные материалы? Поделитесь ссылкой на наш сайт с другом или разместите на своем ресурсе ссылку на библиотеку "Словари. Глоссарии. Термины". Для этого достаточно скопировать текст из формы.

Условия использования материалов с сайта

Друзья! Все авторские права на текстовые материалы, публикуемые на этом сайте, не принадлежат мне (и как правило я стараюсь указывать источник материалав конце словарных статей). Условия републикации текстов следует согласовывать непосредственно с правообладателями.

При перепечатке материалов сайта вам необходимо указать адрес (URL), по которому первоначально был опубликован материал. Перепечатка без ссылки и упоминания имени автора крайне нежелательна, является нарушением российского и международного законодательства и личным неуважением к труду автором материала. Не стоит зря портить карму :-) Обязательно укажите координаты автора (владельца статьи) полностью. Любое искажение материала статьи и данных о первоисточниках не приветствуется.


Термины Глоссарий терминов по интернет-рекламе. | www.terms.com.ua | Словари. Глоссарии.

Глоссарий терминов по интернет-рекламе.

Advertiser (рекламодатель): Физическое, юридическое или виртуальное лицо, размещающее за плату свою рекламу (в нашем случае баннер) на web-сайте издателя. Рекламодатель имеет свой (или не совсем) web-сайт, на который ведет ссылка с размещаемого баннера.

Banner (баннер, фантик): Графический файл (GIF, JPG), помещаемый на web-страницу и имеющий гиперссылку на другую (рекламируемую) страницу. Как правило, имеет прямоугольную форму. Для обеспечения быстрой загрузки баннера, системы показов баннеров обычно накладывают на него ограничения по размеру (например не более 15 Килобайт). Так что сделать красочный, анимированный баннер, да и еще уложиться в жесткие требования по размеру файла часто бывает непростой задачей. Самый распространенный размер баннеров 468 на 60 пикселей, хотя помимо этого существует изрядное количество баннеров других размеров.

Banner Advertising (баннерная реклама): Самый эффективный способ раскручивания (увеличения посещаемости) web-сайта, а также мощный инструмент для создания/улучшения имиджа компании - продукции - услуг и т.д.

Branding (имиджевая реклама): При имиджевой рекламе с помощью баннеров рекламодатель ставит целью не привлечение на свой сайт как можно большего количества посетителей, то есть создание/улучшение своего имиджа среди пользователей сети. Здесь важен не столько отклик баннера, сколько его способность запоминаться и улучшать имидж рекламодателя.

Banner Exchange Services (системы обмена показами баннеров): Специальные системы, которые производят взаимообмен показами баннеров между своими участниками. За свои услуги обычно берут определенный процент от показов. Например, Reklama.ru покажет 85 Ваших баннеров на страницах других участников, если Вы покажете 100 чужих баннеров.

Burn out of a banner (сгорание баннера): По мере показа баннера в определенной баннерной системе или на определенном веб-сайте увеличивается вероятность того, что он будет показан одному и тому же пользователю несколько раз. А это, в свою очередь, приводит к падению отклика баннера. Время, за которое баннер "сгорит", зависит от интенсивности его показа и от того, насколько широкой аудитории он демонстрируется (при одинаковой интенсивности показов баннер, который крутится на большом кол-ве разных web-страниц, сгорит не так быстро). Сгорание баннера зависит от двух параметров - Site Reach и Site Frequency (данные термины применимы не только к веб-сайтам, но и к баннерным системам). Тематика и дизайн баннера не оказывают влияния на скорость его "сгорания".

Cached banner (кеширование баннеров): Часто пользователь видит баннер в несколько раз чаще, чем фиксируется в системе. Дело в том, что баннер может быть закеширован браузером пользователя, и следущая его загрузка произойдет не с сервера, а непосредственно с локального диска пользователя. И, соответственно, система не будет знать об очередном показе баннера. Помимо кеширования браузером есть вариант, что баннер будет закеширован, например, на прокси-сервере провайдера. И в этом случае система не зафиксирует показ. Кеширование, с одной стороны, значительно снимает загрузку каналов Интернет, позволяет не гонять снова и снова, например, здоровый графический файл из Америки, а просто скачать его с прокси-сервера своего провайдера или еще быстрее из кеша Вашего браузера, а с другой стороны, часто кеширование делает статистику посещения страниц, статистику показов баннера и т.д. не столь точной, как хотелось бы.

Click-Through (нажатие, клик): Если на глаза пользователю попадется баннер и он его заинтересует, пользователь щелкает на него мышью. Пользователь так же может нажать на баннер от скуки или случайно. После щелчка, его браузер начинает загружать страницу, которую рекламирует сей баннер. Вся эта трансакция и называется клик.

Cookies (куки, печенье): Небольшой кусочек данных, которыми веб-сервер помечает Ваш браузер при его посещении. При следующем визите сервер будет знать, что Вы уже здесь были и, например, не станет показывать Вам тот же баннер, что показывал в прошлый раз. В более изощренных системах при помощи cookies-технологии возможно изучить пристрастия посетителя и при каждом визите показывать ему соответствующую рекламу. К сожалению, некоторые пользователи безосновательно боятся cookies и отключают данную опцию в своих браузерах.

CPM: Стоимость за тысячу показов баннеров. В русской сети у серверов, продающих показы баннеров, CPM колеблется от 2 до 50 долларов.

CPS (cost per sale): Стоимость одной продажи. Произведем нехитрые расчеты. Пусть CPM составляет для Вас 15 $. C p используемого баннера 3%. Известно, что 1 из 50 посетителей вашего сервера совершает покупку. Прибыль от продажи составляет 20 $:
- за 150 долларов имеем 10 000 * 3% = 300 посетителей.
- купят Ваш товар 300 / 50 = 6 посетителей.
- Вы заработаете 6 * 20 = 120 $.
Итак, Вы заработали 120 $, истратив 150 $. На самом деле все не так плохо! Часть пользователей, совершивших покупку, вернутся к Вам через некоторое время совершить новую, кто-то расскажет о Ваших услугах друзьям...
В результате, вложенные деньги принесут прибыль.

CPV: Стоимость за посетителя. Помимо продажи показов баннеров, существует практика, когда расчет ведется за количество посетителей, попавших на сайт рекламодателя через баннер. Посетителем считается человек, кликнуший на баннер (хотя на самом деле пользователь может нажать на кнопку back своего браузера до того, как рекламируемая страница загрузится). Стоимоcть одного клика (CPV) в среднем составляет 10 - 12 центов.

C p (click/through ratio, отклик баннера): Самой важной характеристикой баннера является отношение числа кликов на баннер к числу его показов. Так, если Ваш баннер был показан на какой либо странице 1000 раз, а нажали на него и, соответственно, попали на ваш сайт 50 человек, то отклик такого баннера равен 5%.
По статистике средний отклик ("click/through ratio") у баннеров, используемых в WWW - 2,11%.

Flat Fee Advertising : Размещение баннера без учета количества показов и нажатий. Многие web-сайты стремятся разместить баннер рекламодателя на одной или нескольких своих страницах, взимая за это фиксированную плату в месяц. Плата зависит от посещаемости страниц и(или) их направленности (при узконаправленной рекламе).

Gif : Самый распространенный графический формат в Интернете. Наиболее популярен для создания баннеров, так как позволяет делать анимацию, прозрачные области, черезстрочную загрузку. Данный формат имеет хороший алгоритм сжатия и позволяет делать достаточно компактную графику, что очень важно, т.к. обычно на баннеры накладываются строгие ограничения по размеру файла (например, до 15 килобайт). Формат ограничен использованием 256 цветов. Для баннеров, содержащих фотоизображения, плавные переходы цветов, иногда бывает целеособразно использовать другой графический формат - Jpg.

Hit (хит): Загрузка любого элемента (html-документа, графического файла, java-апплета и т.д.) пользователем. Например, если на вашей странице присутствует 15 графических элементов, то при ее загрузке лог-файл сервера зарегистрирует 16 хитов (15 картинок и 1 html документ). Если в сети Вы встретите заявление типа "наш сервер имеет 100 000 хитов в месяц", на Вас просто пытаются произвести впечатление. Реальное число посещений такого сервера будет в десятки раз меньше.

Home Page (главная страница, начальная страница): Вопреки прямому переводу с английского это не домашняя (персональная) страница Пети Иванова, а начальная страница web-сайта. Как правило, ссылки делаются именно на главную страницу web-сайта, поэтому кол-во посещений на этой странице обычно намного больше, чем на любой другой. По главной странице (лицу web-сайта) посетитель получает представление о том, куда он попал, и что он может увидеть на других страницах сайта (хотя иногда бывает, что главная страница является первой и единственной).

Impression (показ, exposures): Демонстрация баннера пользователю.
На самом деле система считает, что показ был осуществлен, если браузер пользователя загрузил баннер, а сам пользователь может его так и не увидеть. Такая ситуация вероятна, если баннер загружается в конце страницы, а пользователь уйдет с нее, не прокрутив ее до конца. Поэтому, если это возможно, договаривайтесь, чтобы Ваш баннер демонстрировался в начале страницы, а не в конце.
Возможна и обратная ситуация, когда пользователь увидел баннер большее количество раз, чем показала система (браузер может закешировать баннер после его первой загрузки и показать еще раз уже на другой странице без обращения к серверу).

Jpg : Второй по популярности (после Gif) формат графических файлов в Интернете. Хоть Jpg не позволяет использовать анимацию и прозрачность, но является хорошим выбором для фотографических изображений. Jpg хорошо сжимается и в отличие от Gif не ограничен 256 цветами, а позволяет использовать до 16 миллионов цветов.

Publisher (издатель): Web-страница, показывающая за определенную плату (или другие блага) рекламу рекламодателя (в нашем случае баннеры со ссылкой на сайт рекламодателя).

Site Frequency (частота посещения страницы): Усредненная величина, указывающая, как часто посетители возвращаются на веб-сайт, что вполне характерно для сайтов с регулярно обновляющимся содержанием. Чем выше частота посещения, тем быстрее будут сгорать баннеры, т.к. в этом случае высока вероятность показа баннера одним и тем же посетителям несколько раз.

Site Reach (размер аудитории сайта): Количество уникальных посетителей, побывавших на сайте за определенное количество времени. Если веб-сайт регулярно обновляется, то у него есть хороший шанс обрести постоянных посетителей (постоянную аудиторию), посещающих веб-сайт с определенной частотой (Site Frequency). Чем больше размер аудитории, тем медленнее будут сгорать баннеры, демонстрирующиеся на данном сайте.

Targeting (узконаправленная реклама): Показ рекламного баннера только определенному кругу пользователей (целевой аудитории), наиболее интересному для рекламодателя. Например, крупные поисковые системы, продающие показы баннеров по запросам пользователя, определяют область его поиска и показывают ему баннеры, сходные по тематике. Рекламодатели стремятся покупать показы баннеров именно на узко-тематических сайтах (или разделах сайтов), где подавляющая часть посетителей интересуется заданным типом продукции/услуг.
Такой вид рекламы наиболее эффективен, хотя и более дорогой.

paffic (посещаемость): Количество посетителей web-сайта (или его определенной страницы) за единицу времени (день, месяц и т.д.). Некоторые вкладывают в понятие траффика не кол-во посетителей, а кол-во хитов за единицу времени.

Visit and Visitor (посещение и посетитель): Возможно, Вы заметили, что на многих страницах висят счетчики, показывающие количество посещений. Обычно, если один и тот же пользователь заходит на одну и ту же страницу несколько раз в течение короткого периода времени (например, в течение менее чем 30 минут), то это будет считаться как одно посещение. Каждый тип счетчика по-своему трактует кол-во посетителей. Есть счетчики более "строгие", есть менее. Например, на моей главной странице стоят два счетчика: один моего провайдера "Зенона", второй RamblerTop100. Рамблеровский счетчик показывает процентов на 25 посетителей больше.

Web-page (вебстраница, страница): Составная часть web-сайта. Физически предсталяет собой HTML-файл. Может содержать текст, изображения, JAVA апплеты и другие веб-элементы. Страница может быть статическая или динамически сгенерированная. В случае использования фреймов каждый фрейм считается как отдельная страница.

Web-Site (веб-сайт, сайт, сервер): Совокупность web-страниц, объединенных по смыслу, навигационно и физически находящихся на одном сервере.


Толковый сельскохозяйственный словарь | www.terms.com.ua | Словари. Глоссарии. Термины

Повторное цветение неоднократное, более или менее последовательное цветение в течение одного сезона. роста и ускорения образования боковых побегов.

Подвой нижняя часть растения с корнями, к которой привито растение иного сорта (породы).

Подкормка внесение удобрений дробными дозами в течение вегетационного периода в виде растворов или сухих удобрений. Подкормка может быть внесена или в почву или непосредственно на растение, тогда она называется внекорневой. Эффективность подкормки возрастает, если удобрения заделываются в почву или вносятся с поливом.

Подлинность семян соответствие семян сорту, сортовым и посевным качествам, указанным в документе на семена - "Аттестате на семена элиты (суперэлиты)" или "Свидетельстве на семена", П.с. по сортовым качествам устанавливают на основании морфологических признаков семян и проростков (Лабораторный и оранжерейный сортовой контроль), а также путем проведения грунтового сортового контроля.

Подпочвенный слой он несколько светлее, в нем практически отсутствуют органические вещества и содержание питательных веществ незначительно.

Покой вынужденный состояние растения, когда отсутствие роста вызвано внешними неблагоприятными условиями среды. При наличии благоприятных условий среды растение могло бы в это время расти и развиваться.

Покой условный состояние растения, когда почти полностью приостанавливаются процессы роста.

Покой физиологический состояние растения, когда прекращение роста обусловлено внутренним ритмом развития организма.

Полив вегетационный полив садовых растений в период вегетации для обеспечения растений влагой.

Полив погружением способ полива, при котором нижняя часть сосуда с растениями погружается в емкость с водой. За счет капиллярных сил натяжения вода поступает в почвенную смесь и насыщает ее.

Полуштамбовое дерево дерево с высотой штамба 0,8-1,5 м

Поросль побеги, растущие из корней или подземного стебля. Используется для размножения, малины, ежевики, корнесобственной облепихи н др.

Посадочный материал клубни, луковицы, выборок, зубки чеснока, корневые черенки хрена, черенки, корневые отпрыски и части куста эстрагона, корневища ревеня и др., используемые для размножения вегетативным путем. Они должны отвечать определенным требованиям. Например, лук-севок и лук-выборок должны быть целыми, здоровыми, чистыми, с сухими кроющими чешуями, хорошо вызревшей (сухой) шейкой, с остатками корней или без них, иметь окраску и форму, свойственную сорту. По размеру луковиц лук-севок малогнездных сортов делят на три группы: 1-я, 2-я, выборок; средне-и многогнездных сортов на четыре группы: 1-я, 2-я, 3-я, выборок.

Посевные качества семян совокупность свойств семян, характеризующих их пригодность для посева и хранения. Основные показатели П.к.с.: энергия прорастания, всхожесть, жизнеспособность, масса 1000 семян, чистота, влажность, посевная годность и др. Семена овощных, бахчевых культур и кормовых корнеплодов по П.к.с. делят на 1-й и 2-й классы. Семена ниже 2-го класса считаются некондиционными и для посева непригодны. П.к.с. определяют в соответствии с действующими ГОСТами государственные семенные инспекции. На кондиционные семена выдается "Удостоверение о кондиционности семян".

Почвенная подошва твердый уплотненный слой почвы, образующийся непосредственно под пахотным

Почвенные смеси легко приготовляемые стандартные почвенные смеси из наиболее качественных почвенных составов, использование их стало новым шагом в выращивании горшечных растений.

Почка зародышевое состояние побега или цветка.

Предпосевная обработка семян система приемов, которые улучшают посевные и физические качества семян, ускоряют появление всходов, повышают продуктивность и урожайность семян. П.о.с. состоит из калибровки на сортировальных машинах или по плотности в водных растворах солей, воздушно-тепловой обработки, намачивания и проращивания, замачивания в растворах микроэлементов, обработки бактериальными препаратами, барботирования, дражирования, термической обработки (прогревание, закалка переменными температурами), применения химически инертных, но осмотически активных веществ, физических методов обработки (в магнитном поле, замачивание в намагниченной воде, обработка в лучах лазера, рентгеновскими лучами и др.), протравливания семян от внешней и внутренней инфекции и др. П.о.с. проводится по специально разработанным методикам.

Предпосевное удобрение удобрение, вносимое в борозду непосредственно перед и/или во время посева или посадки растений

Прививка вегетативный способ размножения растений двумя компонентами, причем один из них, привой, дает начало надземной части растения, а другой, подвой, образует его корневую систему; применяют для размножения сортов плодовых культур

Привой 1) черенок или щиток (часть коры с почкой) одного растения, прививаемый на другое растение;
2) надземная часть растения, развивающаяся из привитого черенка или почки.

Придаточная почка ростовая почка, формируемая не как обычно, в пазухах листьев, а на различном других частях стебля, чаще в результате раневых реакций.

Прикопка временное (на зимний период) сохранение в траншее присыпанных землей растений в вертикальной или в наклонной позиции

Прикорневой прирост прирост, появляющийся на штамбе или на корне у самой поверхности почвы. Этим термином иногда обозначают нежелательные приросты на подвое привитых растений.

Прикорневой побег см. Прикорневой прирост

Прирост побег, развивающийся из ростовой почки в течение текущего вегетационного периода.

Прицветник лист, в пазухе которого развивается цветок или соцветие; прицветниками называют также редуцированные листья (один или два) на цветоножке.

Прищипка удаление пальцами точки роста на побеге для прекращения его дальнейшего роста и ускорения образования боковых побегов

Проводник прирост, растущий из верхушечной почки дерева или ветки. Обладает самым активным ростом, определяет основное направление роста дерева или ветки

Прогревание семян особенно свежих, чаще применяют при выращивании огурца и других растений семейства тыквенных. Прогревание семян этих культур способствует более раннему и обильному образованию женских цветков. Особенно возрастает урожай при первых сборах зеленцов. Для обеззараживания семян капусты от грибных болезней проводят термическую обработку: на 20 мин. их погружают в воду при 48 - 50¦С, потом охлаждают в холодной воде 2 - 3 мин. и подсушивают до сыпучего состояния. Семена овощных культур часто имеют пониженную всхожесть из-за неблагоприятных погодных условий в период их формирования. Для повышения всхожести семян применяют солнечный обогрев их на открытом воздухе при систематическом перемешивании в течение 3 - 5 час. Особенно эффективен солнечный обогрев после замачивания семян в растворах микроэлементов и физиологически активных веществ.

Прорастание появление ростка из семей; или побега из почки

Прореживание удаление лишних растений сеянцев, почек, цветков, завязей или веток в кроне, в ряду для создания оптимальной плотности их размещения; выполняют сразу после появления всходов. - уменьшение веток в кроне с целью их более равномерного размещения; обеспечивает доступ света в центр растения и хорошее проветривание кроны.

Разбросной посев равномерное распределение семян по всей поверхности грядки путем их разбрасывания (в отличие от рядового посева)

Размножение получение новых растений помощью либо семян, либо черенков или отводков

Размножение семенное выращивание растений путем посева семян. В садоводстве посевом семян размножают подвои для последующей их прививки. Семенное размножение применяют в селекции для выведения новых сортов.

Распускание почек совпадает с окончанием периода покоя, когда расположенные на стебле почки трогаются в рост (обычно наблюдаются при повышении температуры до 5 °С)

Рассада молодое растение, выращенное в защищенном или открытом грунте на небольшой площади питания, которое затем пересаживают на постоянное место.

Растение для оформления цветника растение, применяемое для создания живописного пейзажа в саду, обычно весной или летом.

Растение средней степени холодостойкости не способно перезимовать в открытом грунте, но и не нуждается в круглогодичном выращивании в теплице.

Реакция почвы соотношение концентрации ионов водорода и гидроксила в почвенном растворе, выраженное через рН водной и солевой вытяжек из почвы (если рН ниже 7,0 - почвы кислые, если рН выше 7,0 - то щелочные).

Регенерация способность растений воспроизводить из отдельных частей новые растения.

Регулирующая обрезка обрезка с целью осветления кроны путем удаления загущающих, пересекающихся и слабых веток

Репродуктивные органы органы растения, создающие половое потомство: цветок, соцветие, семена, ягоды.

Род группа близкородственных видов растений

Рожки короткие многолетние ветви у земляники, клюквы и др. кустарников. Иногда их называют укороченными надземными побегами.

Ростовая почка почка (обычно маленькая узкая), из которой развивается побег

Саженцы молодые, одно-или двулетние растения, предназначенные для посадки и выращенные в питомниках. Саженцы бывают привитые, т. е. состоят из двух компонентов (привоя и подвоя), и корнесобственные, т.е., полученные путем укоренения черенков или путем отводок.

Самоопыляющееся растение растение, способное завязывать плоды после опыленю пыльцой того же цветка или других цветков того же растения или растений того же сорта

Санитарная обрезка удаление увядших цветков, отмерших, больных, поврежденных и пересекающихся веток для поддержания аккуратной и сбалансированной общей формы растения.

Севок луковицы небольшого размера, используемые в качестве посадочного материала

Семена, посевной материал семена, плоды, соплодия, части сложных плодов, используемые для посева. Иногда ошибочно к семенному материалу относят также части растений, употребляемые для размножения вегетативным путем: клубни, севок, зубки чеснока и др. Правильнее их называть посадочным материалом (Посадочный материал).

Семена кондиционные семена, отвечающие требованиям на посевные качества по всем показателям (чистота, всхожесть, влажность и др.), предусмотренным стандартом на семена. Показатели посевных качеств семян овощных культур регламентируются ГОСТом на сортовые и посевные качества: ГОСТ 28676.1-90 - ГОСТ 28676.14-90. Кондиционные семена овощных культур подразделяются на 2 класса. Для продовольственных посевов можно использовать семена как 1-го, так и 2-го классов, для семеноводческих целей (репродукции) - только 1-го класса. Для семян 1-го класса, например белокочанной капусты, стандартом установлены следующие показатели: всхожесть не менее 85%, чистота не менее 98%, содержание семян других растений к массе не более 0,5% (в т.ч. семян сорных растений не более 0,2%), влажность семян не более 9%. Для семян 2-го класса: всхожесть не менее 60%, чистота семян не менее 98%, содержание семян других растений к массе не более 1% (в том числе семян сорных растений не более 0,5%), влажность не более 9%. Семена, не соответствующие стандарту, относят к некондиционным, они не подлежат заготовке, реализации и использованию на посев.

Семена некондиционные семена, посевные качества которых не соответствуют по одному или нескольким показателям требованиям нормативно-технической документации, т.е. ниже норм 2-го класса посевной годности (Семена кондиционные).

Семена несортовые семена, на которые отсутствует документ о сортовых качествах их или если сортовая чистота их ниже III сортовой категории (Семена сортовые).

Семенная кожура прочная защитная оболочка семени.

Семеноводство специальная отрасль сельскохозяйственного производства, задачей которой являются массовое размножение сортовых и гибридных семян при сохранении их чистосортности, биологических, урожайных качеств и получение высоких урожаев кондиционных семян. Теоретической основой семеноводческих методов работы являются генетика и семеноведение (Семеноведение). Система селекционно-семеноводческой работы по овощным, бахчевым культурам и кормовым корнеплодам включает следующие основные звенья: селекцию, государственное сортоиспытание, первичное семеноводство (производство семян суперэлиты и элиты), сортовое семеноводство, сортовой и семенной контроль, заготовку, хранение и реализацию семян. Суперэлитные и элитные семена выращивают, как правило, учреждения-оригинаторы сортов по специально разработанным и утвержденным методикам. Семена элиты производят, исходя из принципа узкой зональности, т.е. в условиях, благоприятствующих сохранению сортовых качеств семян, а по сортам, районированным для защищенного грунта, - в тех видах культивационных сооружений, для которых сорта предназначены, и в календарные сроки, применяемые для товарных посевов. Сортовое С. - это размножение элитных семян, т.е. выращивание их соответствующих репродукций в специализированных и др. семеноводческих хозяйствах. При выращивании репродукций исходят из принципа зональности, концентрации семеноводства и специализации хозяйств в зонах с наиболее благоприятными почвенно-климатическими, экономическими условиями для получения высоких урожаев качественных семян. При выращивании сортовых семян в целях сохранения сортовых качеств должна строго соблюдаться установленная схема размножения семян (Сортообновление). Для посева используют семена по сортовым качествам не ниже II сортовой категории, а по посевным качествам - не ниже 1-го класса. Для товарных посевов культур, размножаемых до I репродукции, используют семена I репродукции, размножаемых до II репродукции - I и II репродукции с посевными качествами не ниже 2-го класса, при размножении до III репродукции - семена I, II и III репродукции с посевными качествами не ниже 2-го класса. Координирующим и объединяющим центром производства семян овощных культур являются объединения "Сортсемовощ", включающие специализированные семеноводческие хозяйства, семенные базы, семяочистительные фабрики, заготовительные пункты, магазины, специалистов агрономов-семеноводов.

Семядольные листья первые листья, формирующиеся из семядолей при прорастании семян.

Сердцевина центральная, мягкая у некоторых видов часть стебля; окружена древесиной.

Сеянец растение, выращенное из семени.

Синонимы разные названия одного и того же вида или сорта в различных районах возделывания. Например, сорт яблони Винновка желтая называют Винновка омская, Овечий носик.

Системный инсектицид ядохимикат, попадающий в клеточный сок растений и вызывающий гибель сосущих и грызущих насекомых-вредителей

Системный фунгицид ядохимикат, попадающий в клеточный сок растений и вызывающий гибель грибков

Скарификация семян (от лат. scarifico - царапаю, надрезаю) механическое нарушение оболочки семян. Применяется для устранения твердокаменности семян с целью получения дружных и полных всходов. Семена пропускают через машины-скарификаторы или обрабатывают крепкой серной кислотой и другими способами. Твердосемянность характерна для бобовых культур, пеларгонии. В лабораторных условиях скарификацию проводят путем протирания их между двумя деревянными дощечками, обернутыми мелкозернистой наждачной бумагой, или повреждая оболочку семени острой препаровальной иглой, бритвой, ланцетом или напильником со стороны, противоположной корешку зародыша. В отдельные годы при неблагоприятных условиях созревания семян (повышенная влажность, пониженная температура воздуха) семена капусты не прорастают без искусственного нарушения оболочки.

Скелетные ветки ветки, составляющие остов кроны дерева

Слепой побег не развившийся полностью побег, у которого отмерла верхушечная почка, прекратив его дальнейший рост.

Смачивающий агент химическое соединение, добавляемое к разбрызгиваемой жидкости для улучшения смачивания поверхности растения.

Соленоид намотанный на катушку проводник (проволока), который работает как магнит при пропускании по нему электрического тока. Используется для контроля за работой электрического оборудования.

Сорняк это растение, не возделываемое человеком, но засоряющее сельскохозяйственные угодья.

Сорт (франц. sorte, от лат. sors, род. падеж sortis - разновидность, вид) совокупность более или менее сходных по хозяйственно-биологическим свойствам и морфологическим признакам растений одной культуры, родственных по происхождению, приспособленных к определенным условиям произрастания и дающих высокие урожаи качественной продукции. С. не является внутривидовой ботанической систематической единицей, это понятие чисто хозяйственное. С. овощных культур имеют сложный состав, определяемый как особенностями размножения, так и методами выведения. По происхождению и методам создания различают три основные группы сортов: сорт-линия - С. самоопыляющейся культуры, берущий начало от одного элитного растения и проверенный на гомозиготность по потомству (Гомозиготность). Морфологически однородный, что поддерживается отбором по определенному стандарту. Сорт-популяция - С., включающий растения, различающиеся по генотипичности (наследственности), но имеющие один или более признаков, по которым его можно отличить от других сортов. В его состав могут входить растения, относящиеся к различным разновидностям и формам, а иногда и видам. К этой группе сортов относятся местные сорта, хорошо приспособленные к условиям районов их распространения и к неблагоприятным погодным условиям, а также большинство сортов перекрестноопыляющихся овощных культур. Гибриды первого поколения (F1), возобновляемые скрещиванием родительских форм, отличаются повышенной жизненностью и выравненностью по морфологическим признакам. Сорта-клоны - потомство одного вегетативно размноженного растения.

Сортовые качества семян сортовая чистота, чистосортность, - процент типичных для данного сорта растений в семеноводческом посеве. По сортовым качествам семена овощных культур делят на I, II и III сортовые категории. Семена тепличных сортов и гибридов F1 огурца и томата по сортовой чистоте и содержанию гибридных семян делят на I и II сортовые категории. Сортовая чистота посева устанавливается при проведении полевой апробации семеноводческого посева. В качестве примеси выделяют растения других сортов, резкие гибриды и отклонения от основного сорта (Апробация семеноводческих посевов). В посевах элиты, I и II сортовой категории примесь других сортов и резких гибридов не допускается. В посевах III категории количество примесей устанавливается ГОСТ 28676.1-90 - ГОСТ 28676.14-90. Например, для белокочанной капусты в посевах III сортовой категории примесь в виде других сортов и резких гибридов допускается не более 3% от общей примеси 15%.

Сортообновление периодическая замена сортовых семян более высококачественными того же сорта, т.е. семенами высших репродукций. В процессе размножения сортовые качества семян ухудшаются из-за биологического и механического засорения, расщепления сорта, накопления отрицательных мутаций, снижения устойчивости к болезням и вредителям и другим неблагоприятным факторам. Поэтому семена овощных культур размножают до определенной репродукции. Однократно репродуцируют элитные семена культур с высоким коэффициентом размножения: капусту, баклажан, перец, физалис, брюкву столовую, редьку, репу, редис - при беспересадочной культуре, огурец и томаты - для защищенного грунта. На семеноводческие цели используют семена элиты. Двукратно размножают элитные семена всех остальных овощных и бахчевых культур, кроме бобовых и кормовых культур. Для семеноводческих целей используют семена I репродукции. Трехкратно репродуцируют семена овощных бобовых культур (гороха, фасоли, бобов), имеющих невысокий коэффициент размножения, а также семена кормовых корнеплодов и кормовой капусты. Для товарных посевов в этом случае используют семена III репродукции. Семена сахарной кукурузы репродуцируют многократно.

Стратификация семян (от лат. stratum - настил, слой и facio - делаю) один из приемов предпосевной подготовки семян для ускорения прорастания. Применяют главным образом для труднопрорастающих семян плодовых, лесных, декоративных растений и некоторых лекарственных. Семена переслаивают песком, опилками, торфяной крошкой, мхом и выдерживают при 3...5¦С и свободном доступе воздуха. В это время семена дозревают и выходят из покоя. Продолжительность стратификации для различных культур неодинакова, например, для семян яблони и груши 120...130 дней, лаванды - 30 - 40 дней, катрана 90 - 100 дней.

Соцветие группа цветков, расположенных в определенной системе и характеризующихся теми или иными биологическими особенностями. Зонтиком называют соцветие яблони, вишни и черешни; щитком – у груши, рябины и боярышника; кистью – у черемухи, крыжовника, смородины, малины и вишни; дихазием – у земляники.

Спящая почка нормально сформировавшаяся, но не развившаяся ростовая почка; может прорасти даже через несколько лет - в результате обрезки, подмерзания и другого повреждения ветвей.

Стандартные сорта лучший районированный в данной зоне сорт той или иной культуры соответствующего направления использования, который включается во все виды сортоиспытания или в опыты в качестве эталона. По сравнению с ним дается оценка всем другим испытываемым сортам и селекционному материалу. В отдельных случаях в качестве стандарта используют родительские формы данного гибрида, исходные сорта (при проведении исследований по мутагенезу и полиплоидии).

Столоны видоизмененные части стеблей. Различают надземные столоны (усы земляники) и подземные (клубни картофеля).

Стратификация семян выдерживание семян во влажном песке и при пониженной температуре для ускорения их прорастания и повышения всхожести.

Стрелкование преждевременное образование цветков и семян.

Суперэлита (от лат. super - сверху, над и элита - от франц. elite - самое лучшее, отборное) семена, наиболее полно передающие все признаки и свойства возделываемого сорта. Семена С. предназначены для последующего выращивания семян элиты. При производстве семян С. применяют метод семейственного, или массового, отбора. При применении семейственного отбора С. это объединенные семена лучших семей питомника испытания потомств 2-го года или питомника размножения культур с малым коэффициентом размножения (например, бобовые культуры). При массовом отборе отбор растений проводят с напряженностью отбора не более 5%.

Суккуленты сочные, мясистые растения, приспособившиеся к засушливым условиям обитания. Накапливают большие запасы воды в листьях и стеблях.

Супротивный лист (почка, побег) см. Листорасположение.

Торфяной блок торфяной кубик, имеющий оплетку из мелкоячеистой сетки. Используется для пересадки растений.

Торфяной кубик кубик, изготовленный на основе торфяной почвенной смеси путем выдавливания из формы. Используется для выращивания семян и пересадки растений.

Трамбовка кусок плотной доски с ручкой для уплотнения и выравнивания поверхности почвенной смеси.

Транспирация испарение воды растением; осуществляется в основном с листовой поверхности.

Тургор состояние растительных клеток, тканей и органов, при котором они содержат необходимое количество воды и, следовательно, не испытывают водного дефицита.

Тычинка мужской орган размножения цветка; состоит из тычиночной нити и пыльника, в гнездах которого развивается пыльца, служащая для оплодотворения.

Увлажнение теплицы обрызгивание пола и стеллажей в теплице с целью повысить влажность и незначительно охладить воздух за счет испарения.

Удаление почек (побегов) удаление лишних почек или побегов, которые только начали свой рост.

Удобрение вещество, обеспечивающее растение пищей (элементами питания); бывает органическим - образовавшимся при разложении растительных остатков и навоза, минеральным (неорганическим) и органо-минеральным (смесь органических и минеральных веществ).

Узел часть стебля или побега, где прикреплены листья. Узел несет лист, пазушную почку (у косточковых часто – побег), усик или соцветие.

Укоренение процесс образования корней из тканей вторичного происхождения какой-либо части, отделенной от материнского растения или не отделенной от него.

Укрытие агротехнический прием, применяемый для защиты некоторых садовых растений от подмерзания. Основан на теплоизоляционных способностях почвы, снега, органических и др. материалов. Укрытие бывает трех типов: полное (земляника, малина, виноград), полуоткрытое (некоторые формы стланцев, арония, крыжовник) и окучивание (молодые растения).

Усики измененные стебли земляники, имеющие нитевидную форму и несущие розетки.

Устьице миниатюрная пора на нижней поверхности листа, через которую происходит газообмен листа с окружающей средой и транспирация.

Фенологические фазы фазы развития растений, последовательная смена биологического развития растений в годичном цикле, выражающаяся как во внешних, так и во внутренних (физиологических) изменениях.

Формировка агротехнический прием, заключающийся в создании скелета садового растения для придания растению определенной формы и размещения его в пространстве для хорошей аэрации, наиболее полного использования солнечной энергии и получения высокого урожая хорошего качества. Формировка должна соответствовать биологическим требованиям растений, условиям мест выращивания, почвенным, климатическим факторам, рациональному использованию земли и другим требованиям, предъявляемым к растению, к продукту производства.

Фотосинтез процесс образования в зеленом растении органических веществ из неорганических с участием световой энергии, аккумулируемой хлорофиллом (зеленым пигментом клетки).

Фунгицид (название происходит от латинского "фунгус" -- гриб) уничтожают возбудителей грибковых заболеваний и бактерии, паразитирующие на растениях. Наиболее безопасные для человека фунгициды -- сера, древесная зола и препараты на основе медного купороса.

Хлороз физиологическое заболевание растений, проявляющееся в пожелтении и изменении размеров листьев, уменьшении прироста и усыхании кроны. Причиной хлороза могут быть неблагоприятные условия произрастания, в частности, избыток в почве извести, недостаток элементов питания, в том числе микроэлементов, и связанное с ним нарушение обмена веществ.

Цветение период раскрывания цветка, созревания пыльцы, возрастания восприимчивости рыльца пестика к пыльце, опыления цветка и оплодотворения яйцеклетки. Цветение садовых растении продолжается от 7 до 15 суток в зависимости от температуры воздуха.

Цветушность цветение двулетних растений (капусты, свеклы, моркови и т. д.) в первый год жизни; как правило, приводит к снижению качества корнеплодов, листьев и т. п.

Цветочная (плодовая) почка почка (обычно большая, округлая), из которой образуются цветки, а затем плоды.

Центральный проводник вертикальная ветка в центре кроны, доминирующая над остальными ветвями дерева

Чашечка наружная часть цветка, состоящая из чашелистиков, которые могут быть свободными или частично сросшимися друг с другом (например, у томата)

Чашеобразная (вазообразная) крона крона дерева без центрального проводника и с открытым центром

Черенкование способ вегетативного размножения садовых растении (ягодных), основанный на их способности регенерировать в корни и побеги из отдельных частей.

Черенок 1) специально отделенный отрезок стебля, листа или корня, предназначенный для выращивания из него нового растения;
2) заготовленная часть стебля растения, с которой получают, например, почки для окулировки.

Шпалера приспособление, служащее опорой плодовым растениям, выращиваемым на слаборослых подвоях в искусственной формировке. Благодаря шпалере создается определенное положение растений в пространстве, способствующее наиболее полному использованию земли и получению урожая высокого качества, дающее возможность удобного ухода за растением и сбора плодов. Шпалера представляет собой вертикально установленные колья вдоль рядов деревьев. Между кольями в несколько рядов натянута проволока (3, 4, 5 в зависимости от принятой формировки), к которой подвязываются молодые побеги и ветви деревьев.

Штамб часть ствола дерева от корневой шейки до первого разветвления.

Элита (от франц. elite - самое лучшее, отборное) семена, полученные из семян суперэлиты с использованием специальных селекционно-семеноводческих методов и приемов, применяемых на выровненном, оптимальном для роста и развития растений агрофоне. Обладают высокими урожайными качествами, отвечающими по сортовым и посевным показателям техническим требованиям стандарта на семена элиты (сортовые качества не ниже показателей I сортовой категории, по посевным качествам - не ниже показателей 1-го класса). Семена элиты выращивают научно-исследовательские учреждения, сельскохозяйственные институты и предназначены для последующего выращивания сортовых семян в семеноводческих хозяйствах. На элитных посевах проводятся сортовые прочистки в течение всего вегетационного периода. При использовании суперэлиты, полученной методом массового отбора, применяется напряженность отбора по двулетним овощным культурам до 25%, под однолетним - до 50%.

Энергия прорастания способность семян к дружному прорастанию, определяемая процентом нормально проросших за определенное время семян. Этот важный показатель посевных качеств семян учитывается в процессе определения всхожести семян, но в более ранний срок проращивания. Например, у семян белокочанной капусты Э.п. устанавливают на 3-й день от закладки семян на проращивание, а всхожесть семян учитывают на 8-й день. Сроки учета и условия проращивания семян устанавливаются ГОСТом (Технические условия определения всхожести семян). У физиологически зрелых семян высокая Э.п. обычно связана с высокой всхожестью семян. У семян недозрелых, независимо от показателя всхожести семян, Э.п. пониженная.

Эпифитное растение растение, не имеющее связи с почвой; селится на другом растении, которое, однако, не служит для него источником питания. Примеры - орхидеи, растущие на ветках дерева, лишайники, мхи и некоторые виды папоротников.

Эрозия смыв и размыв почвы потоками воды ливневого характера, сильными дождевыми осадками. В районах с сильными ветрами наблюдается ветровая эрозия (черные бури), при которой верхний плодородный слой почвы уносится с незащищенных участков.

Толковый сельскохозяйственный словарь

А | Б | В | Г | Д | Ж | З | И | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Э |

Агротехника (agros - поле и technike - искусная (techne искусство, мастерство)) система приемов возделывания с.-х. культур: обработка почвы, внесение удобрений, подготовка семян к севу, сев и посадка, уход за посевами, борьба с болезнями и вредителями с.-х. растений, уборка урожая"

Адаптация приспособляемость пород и сортов к почвенно-климатическим условиям.

Акарициды (от латинского "акарус" (клещ) убивают растительноядных клещей. В качестве акарицидов используют коллоидную серу, известково-серный отвар и органические производные серы. Многие виды клещей размножаются с огромной скоростью (например, паутинный клещ дает 20--30 поколений в год), и среди них быстро появляются особи, нечувствительные к определенному ядохимикату. Поэтому акарициды необходимо часто менять.

Антракноз грибная болезнь травянистых и древесно-кустарниковых растений. Надземные части растении покрываются темными язвами, бугорками, пятнами с пурпуровой каймой. Побеги больных растений чернеют, становятся ломкими и засыхают.

Апикальное доминирование преимущественное развитие верхушечной почки, замедляющей рост боковых почек и растущей быстрее, чем последние.

Аэрация почвы интенсивный обмен воздуха между почвой и атмосферой.

Барботирование семян (от франц. barbotage - перемешивание) прием предпосевной подготовки семян, основанный на обработке семян в воде кислородом или воздухом. Повышает жизнеспособность, полевую всхожесть семян, что позволяет получать дружные и полные всходы и как следствие - более высокий урожай. При больших объемах барботирование проводят в специальных установках, для небольших партий можно использовать аквариумные компрессоры. Продолжительность обработки определяется культурой и способом барботирования. При барботировании с воздухом ее увеличивают: для дыни, огурца, томата, укропа до 18...20 ч; моркови, свеклы, петрушки, сельдерея, лука, гороха - 18...24; перца, шпината - 24...30; арбуза - 24...48; салата и редиса - 10...15 ч. После барботирования семена подсушивают до сыпучести. Такие семена предъявляют повышенные требования к влажности почвы. В сухой почве проростки могут погибнуть, а в переувлажненной им будет недоставать кислорода. Стимуляционный эффект барботирования сохраняется в течение 6...9 мес.

Безлидерная крона крона, в которой отсутствует центральный проводник; центр такой кроны открыт.

Боковой побег побег, развивающийся на главном стебле и растущий под углом к нему.

Боковая ветка прирост, развивающийся под углом к основной оси растения; в зависимости от их расположения различают боковые ветки первого, второго и т. д. порядков

Боковые корни разветвления главного и других корней.

Бордоская жидкость фунгицид, радикальное средство борьбы с грибными и бактериальными болезнями растений. Применяется в виде смеси раствора медного купороса и известкового молока в 1%-ной концентрации.

Бороздование продольные надрезы коры штамбов или ветвей в целях усиления образования новых тканей, что приводит к быстрому заживлению ран.

Бродяжка подвижная фаза щитовок и некоторых червецов

Вар садовый садовая замазка (петролатум), применяемая для покрытия ран на стволах плодовых деревьев.

Вегетационный период (сезон вегетации) период от посева до созревания данной культуры; в более широком смысле - число дней в течение года в какой-либо местности, когда можно выращивать данную культуру

Вегетативный рост рост ветвей и листьев; противопоставляется образованию цветков и плодов.

Вегетативное размножение одна из форм размножения, образование нового растения вегетативными частями растений (черенки, корневища и т.д.).

Вегетативные органы части тела растительного организма, служащие для поддержания индивидуальной жизни растения – корень, стебель, лист.

Вегетационный период время активной жизнедеятельности растений от начала сокодвижения и распускания почек до опадания листьев.

Веерная форма искусственная форма дерева или куста (тип пальметты), основные ветви которого формируются веером у стены, ограды или другой опоры

Вермикулит стерильная среда, приготовленная из разновидности гидрослюд. Она легкая, чистая, хорошо удерживает влагу и используется в почвенных смесях, для выращивания семян, черенков и горшечных растений.

Верхушечная почка самая верхняя почка на ветке; развивающийся из нее побег имеет преимущественное развитие (апикальное доминирование). Обеспечивает рост побега в длину.

Ветви многолетние части плодового дерева с разветвлениями.

Ветвь многолетняя (скелетная) наиболее крупная, отходящая от ствола, образующая скелет кроны.

Ветка однолетняя неразветвленная часть дерева.

Ветки первого порядка ветви, отходящие непосредственно от ствола

Ветки второго порядка ветви, развивающиеся на ветках первого порядка

Вид основная систематическая единица в ботанике; совокупность сходных по своему строению особей, родственных по происхождению и комплексу наследственных признаков.

Вирус невидимый простым глазом микроорганизм, возбудитель многих болезней; живет в растениях, реже в почве

Влажность воздуха содержание водяного пара в воздухе.

Влажность относительная количество воды в воздухе по сравнению с уровнем насыщения при той же температуре и выражается в процентах.

Влажность семян содержание влаги в семенах, выраженное в процентах. Является объективным критерием состояния (фазы) зрелости семян и прогнозирования посевных и физических качеств. С учетом процесса формирования, развития и хранения семян овощных культур выделены следующие категории В.с. Физиологическая, или вегетационная, - влажность семян, при которой в них идут процессы формообразования, роста, накопления и передвижения пластических веществ, ферментов и витаминов из вегетативных органов семенного растения в семена, где они преобразуются в высокомолекулярные соединения. У семян овощных культур она находится в пределах от 80 до 40...45%, что характерно для этапов формирования, налива и созревания семян (Онтогенез семян). Последующее снижение В.с. обусловливается изменениями погодных условий. Уборочная - влажность семян, при которой следует начинать раздельную уборку стеблевых семенников (капусты, моркови, свеклы и др.) и семенных плодов однолетних овощных культур с последующим их дозариванием. Уборочная влажность соответствует восковой спелости семян. Технологическая - влажность семян, при которой стеблевые семенники без ущерба для урожая и качества семян после дозаривания и сушки можно обмолачивать или проводить уборку семенников прямым комбайнированием с предварительной их десикацией и применением других биологически активных веществ.

Внекорневая подкормка прием внесения удобрений, при котором растения получают питательные вещества через листья. Заключается в опрыскивании или опыливании надземной части растений растворами минеральных удобрений, солей, микроудобрений для увеличения урожая и улучшения его качества.

Водный дефицит состояние растения, при котором оно теряет воды больше, чем может получить; приводит к увяданию.

Воздушная луковичка небольшая луковичка, образующаяся в пазухе листа на стебле или в соцветиях.

Волчки (жирующие побеги) обычно вертикально растущий сильный побег, возникающий на более старых ветвях дерева.

Восстановительная обрезка обрезка с целью постоянного получения молодых побегов на дереве или кустарнике; используется также для поддержания интенсивного цветения.

Всхожесть семян способность семян давать за установленный срок нормальные проростки при определенных условиях проращивания, выраженная в процентах. В.с. - биологическое свойство семян, определяющее их пригодность для посева и норму высева семян. Семена овощных культур по уровню всхожести подразделяются на 1-й и 2-й классы. Различают лабораторную В.с. - процент всхожих семян к общему их числу в данной пробе, определенный при проращивании в лабораторных условиях, полевую - процент всхожих семян в пробе, определенный в полевых условиях, и полноту всходов - отношение полевой В.с. к лабораторной (Посевные качества семян, Технические условия определения всхожести семян).

Выгонка ускорение роста растений созданием оптимального режима температуры. Осуществляется на свету или в темноте за счет запасных питательных веществ, накопленных в луковицах, клубнях, корневищах.

Вызревание побегов процесс, происходящий в них после прекращения деятельности камбия. В это время идет накопление крахмала, уменьшение в тканях побегов количества воды, утолщение и одревеснение оболочек и клеток ксилемы, флоэмы и сердцевинных лучей, образование пробкового камбия и корки, которая приобретает коричневую окраску. Процесс распространяется снизу вверх.

Выносливость способность растений выдерживать неблагоприятные условия

Выпирание растений из почвы происходит при ее сильном промерзании

Высокоштамбовое дерево дерево с высотой штамба 1,5-2 м

Габитус внешний вид растения.

Гербициды химические вещества для уничтожения нежелательной травянистой растительности сорняков.

Гетерозис (от греч. heteroiosis - изменение, превращение)
увеличение мощности, жизнеспособности, повышение продуктивности гибридов первого поколения (F1) по сравнению с родительскими формами. Научно-исследовательскими учреждениями проводится большая работа по созданию высокоурожайных, дружносозревающих, однородных по морфологическим признакам, устойчивых к болезням гибридов 1-го поколения капусты, огурца, томата, моркови и других овощных культур. При создании гетерозисных гибридов используются такие биологические особенности растений, как самонесовместимость, мужская стерильность, двудомность и др.

Гибрид гетерозиготное потомство, полученное в результате скрещивания генетически различных родительских форм. Родительские формы обозначают буквой Р, материнскую - значком , отцовскую - значком , скрещивание - значком х, гибридное потомство - буквой F с индексом, соответствующим порядковому номеру гибридного поколения (F1 - 1-е поколение, F2 - 2-е поколение и т.д.). Различают Г.: межродовые, межвидовые (отдаленные) и межсортовые, сортолинейные, межлинейные (внутривидовые или близкие).

Гибрид F1 (Гибрид гетерозисный (от лат. hibrida - помесь)) растение, выращенное из семян от скрещивания двух сортов; обладает полезными хозяйственными признаками и обычно более высокой урожайностью по сравнению с родительскими формами; в последующих поколениях эти свойства не сохраняются.

Главный корень стержневой, в который превращается корешок зародыша после прорастания семени.

Главный побег побег, растущий интенсивнее всех рядом с ним расположенных; находится обычно в верхней части и называется центральным.

Глазок зимующая покоящаяся почка, состоящая из нескольких почек, укрытых общими чешуями. Располагается в пазухе листа, предназначаемая для окулировки; у винограда и розы глазком называется зимующая ростовая почка.

Годичный прирост часть побега или другого органа растения, выросшая за один вегетационный период.

Гумус органическое вещество почвы, обусловливающее ее плодородие.

Двойной лидер два конкурирующих прироста продолжения, каждый из которых стремится к апикальному доминированию.

Двойная окулировка способ преодоления несовместимости между привоем и подвоем с помощью промежуточной прививки совместимого с подвоем сорта, на который в свою очередь прививается сорт, не совместимый с подвоем

Двудомность растения образование женских и мужских типов цветков на разных экземплярах растений одного вида.

Двулетнее растение растение, жизненный цикл которого протекает в течение двух лет

Декоративные растения культурные и дикорастущие растения, выращиваемые ради декоративных целей (для озеленения, украшения жилых помещений и т. д.).

Деление корней операция аккуратного разделения корней у горшечного растения, заполнившего весь объем сосуда.

Дернина верхний слой почвы, густо пронизанный живыми и отмирающими корнями и корневищами растений.

Дифференциация почек периоды в развитии почек, во время которых происходит закладка зачатков соцветий и их формирование.

Дозаривание дозревание сорванных с растений плодов.

Дражированные семена семена, покрытые защитной питательной оболочкой, в результате чего образуется драже шаровидной формы. Дражирование - один из способов предпосевной подготовки семян, которую проводят в дражираторе или обычном грануляторе. За счет дражирования увеличиваются размеры и масса, улучшается сыпучесть семян, что повышает равномерность всходов мелкосемянных культур и обеспечивает значительную экономию семян. Кроме того, в гранулы можно включить питательные вещества, стимулирующие микроэлементы, фунгициды и инсектициды. В качестве наполнителя используют диатомит, торф, а в качестве клеящего вещества - полиакриламид. Чтобы размер драже был одинаковым, семена предварительно откалибровывают. Для дражирования используют семена с высокой всхожестью. Обратите внимание: При посеве влажность почвы должна быть достаточно высокой (не ниже 60% НВ), за 1...3 суток до посева семена полезно опрыснуть водой.

Древесина см. ксилема.

Дренаж процесс отвода подземных вод, предупреждающий заболачивание участка

Дренажный колодец яма, в которую стекает вода при дренаже

Дыхание процесс поглощения кислорода клетками и тканями растения, в результате которого выделяется энергия, необходимая для роста и развития.

Жилки проводящие сосудисто-волокнистые пучки листа. Жилкование листьев –порядок ветвления (распределения) жилок в листе.

Жирующие побеги очень длинные и толстые побеги, развивающиеся из спящих почек на многолетних ветвях (волчки).

Завязь нижняя расширенная часть пестика в цветке, в котором образуется семяпочка с яйцеклетками. Полость завязи разделена на гнезда. В зависимости от их числа завязь бывает одно-, двух-и многогнездной. После оплодотворения яйцеклетки она разрастается и образует плод.

Закаливание растений процесс естественного повышения зимостойкости растений, происходящий в результате физиологических и биохимических изменений внутри клеток растения, после прекращения роста и листопада при низких положительных и небольших отрицательных температурах и уменьшении длины дня. Эти изменения, проявляющиеся в накоплении сахаров, изменении коллоидов, уменьшении количества свободной воды в тканях, способствуют увеличению морозостойкости растений. Может быть закаливание к засухе, засолению и другим неблагоприятным факторам среды. Закаливание служит для постепенной акклиматизации выращиваемых в защищенном грунте растений перед высадкой в открытый грунт. Обычно его проводят в холодном парнике.

Замачивание семян предварительное проращивание семян перед посевом.

Замещающие (запасные) почки размещенные вокруг главной почки. Развиваются они в случае гибели или прекращения развития главной почки. Неразвившиеся почки превращаются в спящие.

Засухоустойчивость растении способность растений противостоять засухе. У культурных растений – способность переносить засуху с наименьшим снижением урожая.

Зеленые черенки черенки, нарезаемые из однолетних побегов в период вегетации с 1–2 глазками и листьями. Используются для получения посадочного материала путем укоренения их в парниках или теплицах.

Зимний покой период времени от листопада до начала сокодвижения и распускания почек.

Зимостойкость способность растений противостоять неблагоприятным зимним условиям (действие мороза, выпревание, влияние корки, колебание температур и т. п.) без повреждений.

Ингибирование подавление, торможение процессов роста или развития.

Инкрустирование семян (от лат. incrustatio - покрытие корой) обработка семян пленкообразователями совместно с веществами, активизирующими ростовые процессы. В качестве пленкообразующего вещества используют поливиниловый спирт (ПВС) с добавлением микроэлементов и регуляторов роста. По данным Молдавского НИИ орошаемого земледелия и овощеводства, обработка семян лука и томата за 10...12 дней до посева ПВС с добавлением микроэлементов (сернокислого цинка и сернокислой меди) или регуляторов роста (гиббереллина, ивина, кинетина) повысила полевую всхожесть на 10...38%, а урожайность - на 11...34%. Положительные результаты получены и на культуре огурца. Внимание: Инкрустированные семена не намачиваются, а высеваются в увлажненную почву.

Инсектицид ядохимикаты, убивающие вредных насекомых (латинское слово "инсектум" означает "насекомое"), их яйца и личинки. Инсектициды проникают в тело насекомого через наружные покровы, органы дыхания и пищеварения (например, при опрыскивании растения пестициды превращают его соки в яд для насекомых) и поражают нервную систему вредителя. Сейчас используются более 200 видов инсектицидов, и каждый год появляются новые. Самые эффективные среди них относятся к числу фосфорорганических соединений (хлорофос, дифос, карбофос и др.). К сожалению, это яды не только для насекомых, но и для людей и для домашних животных, поэтому использовать их надо с большой осторожностью.

Интродукция растений перенос сортов (пород) растений из одних районов в другие, где ранее этот сорт (порода) не выращивался.

Каллюс наплыв, образующийся в результате усиленного деления клеток камбия и других живых клеток в местах поранения или разреза, способствующий заживлению ран.

Камбий образовательная ткань, из активно делящихся клеток, которой в результате дифференцировки формируются различные ткани. Обычно располагается под слоем клеток коры.

Капиллярный подъем воды процесс, в результате которого вода поднимается по системе мелких каналов (капилляров) в субстрате, например между частицами песка, выше своего обычного уровня. Чем меньше диаметр капилляров, тем больше высота подъема воды.

Карликовая пирамида дерево пирамидальной формы с центральным проводником и достигающее в высоту около 2 м

Камбий вторичная образовательная ткань, состоящая из делящихся клеток и расположенная между корой и древесиной; за счет камбия происходит прирост осевых органов в толщину.

Категория семян показатель сортовой чистоты семеноводческого посева (семян). Семена овощных культур по сортовой чистоте подразделяются на I, II и III сортовые категории.

Кильчевание предпосадочная обработка черенков для получения забега в развитии корней. При кильчевании создаются неодинаковые условия для нижней и верхней частей черенка. Поэтому нижнюю часть черенка помещают в условия повышенной температуры, а верхнюю – в условия пониженной температуры. Благодаря разнице температур в нижней части образуется каллюс и зачатки корешков, а в верхней части задерживается разлитие глазка. При посадке в нормальном положении темпы развития побегов будут соответствовать росту корней.

Кислотность почвы свойство почвы, обусловленное наличием водородных ионов в почвенном растворе и обменных ионов водорода и алюминия в почвенном поглощающем комплексе, обозначается через рН; когда рН ниже 7,0, реакция кислая, выше - щелочная

Кисть тип соцветия с удлиненной главной осью и цветками, развивающимися от основания оси к вершине, например у томата.

Класс семян группы семян разной ценности по посевным и физическим качествам, устанавливаемые ГОСТом на основе показателей их посевных качеств: чистоты, всхожести, энергии прорастания, массы 1000 семян, посевной годности, влажности и др. Овощные семена по посевным качествам подразделяются на 1-й и 2-й классы. Например, для семян белокочанной капусты 1-го класса всхожесть должна быть не менее 85%, чистота не менее 98%, для семян 2-го класса - соответственно не менее 60% и 95%. По влажности семена 1-го и 2-го класса не различаются, например, для капусты она должна быть не более 9%.

Клон потомство одного растения, полученное способом вегетативного размножения, обладающее свойствами своего родителя

Клоновая селекция селекция, основанная на отборе лучших клонов и почковых вариаций сорта и выращивании их вегетативного потомства.

Клубневидные корни утолщенные корни, приспособленные для запасания питательных веществ; в отличие от клубней (видоизмененных стеблей) у них отсутствуют узлы и междоузлия. Они имеют почки только у корневой шейки.

Клубнелуковица разросшаяся мясистая часть основания стебля, накапливающая запасные питательные вещества; очень похожа на луковицу, но по строению ближе к клубню.

Клубень видоизмененный побег растения с утолщенным стеблем и недоразвитыми листьями; содержит запасные питательные вещества. Колос - тип соцветия, в котором на удлиненной главной оси расположены сидячие цветки (без цветоножек).

Кольцевание удаление коры кольцом шириной 3–5 мм вокруг побега, ветви путем надрезания ножом или плотной обвязки проволокой в целях прекращения оттока пластических веществ из части растения, расположенной выше обвязки, для побуждения его к плодоношению, для ускорения созревания ягод, увеличения их размера и др.

Кольцевая культура способ выращивания растений в горшках без дна. Питательные вещества корневая система поглощает из почвенной смеси горшка, а воду - из инертной среды (песка, гравия), на которой он стоит.

Комплексное удобрение (полное минеральное удобрение) удобрение, содержащее все три основных элемента минерального питания, необходимые для нормального роста и развития: азот, фосфор и калий

Компост органическое удобрение, полученное в результате разложения органических отходов растительного или животного происхождения, а тае же из смеси навоза, торфа либо земли с добавлением минеральных удобрений

Конус нарастания вершина побега растения, где происходит рост его в длину в результате деления клеток.

Копулировка один из способов прививки черенком. Применяется, когда подвой и привой одинаковой толщины.

Кордон искусственная форма дерева, состоящего из одной (одноплечий кордон) или двух (двуплечий кордон) ветвей, на которых располагаются плодовые образования; различают вертикальный, горизонтальный и наклонный кордоны

Корка комплекс мертвых тканей на поверхности ветви, ствола.

Корка образуется на поверхности почвы при ее подсыхании; для разрушения корки землю рыхлят, чтобы предупредить ее образование, применяют мульчирование

Корневая система совокупность корней растения.

Корневая шейка место перехода стебля в корень; у привитых растений место соединения привоя с подвоем.

Корневище растущий горизонтально подземный, реже наземный побег, служащий вместилищем запасных питательных веществ.

Корневой ком корневая система растения с частью почвы или почвенной смеси, располагающейся между и вокруг корней.

Корневой черенок отрезок корня (корневища) для размножения растения.

Корневые мочки самые молодые корешки, приспособленные к поглощению воды и почвенных растворов.

Корнеотпрысковое растение молодой побег, возникший на корнях взрослого растения и формирующий позднее собственную корневую систему.

Корнеплод сильно разросшийся главный корень растения вместе с нижней частью стебля; употребляют в пищу.

Корнесобственная культура культура садовых растений, размноженных черенкованием, отводками, отпрысками и т. п., без прививки. При гибели надземной системы от неблагоприятных условий образуется новая система с теми же признаками и свойствами.

Корни придаточные (адвентивные) корни, образующиеся у черенков, отводок из корнеродного слоя побега, напротив сердцевинных лучей (иногда образуются на листе).

Крона надземная разветвленная часть растения.

Ксилема (древесина) основная проводящая ткань корня и стебля растения, в которой по сосудам движется восходящий ток питательных веществ. По числу колец древесины штамба можно судить о возрасте растения.

Кулисные посадки вид защитных посадок или посевов, применяемых в засушливых малоснежных районах или районах с сильными ветрами. В садоводстве кулисные посадки (посевы) служат для снегозадержания.

Листопад последняя фаза вегетации, когда в листьях начинает разрушаться хлорофилл, они изменяют окраску и начинают опадать. Одновременно идет отток пластических веществ из листьев в побеги и корни. В месте прикрепления черешка листа к побегу образуется пробковая прослойка, способствующая отделению листа от побега.

Листорасположение порядок заложения листовых зачатков на растущем побеге. При очередном листорасположении (верхний рисунок) листья располагаются по одному на узле стебля с ориентацией в противоположные стороны (как у дуба), при супротивном (нижний рисунок) - по два (как у клена).

Ловчие пояса пояс из мешковины, рогожи, упаковочной стружки, который накладывают весной на штамб или скелетные ветки первого порядка для привлечения некоторых вредителей в период их ухода на зимовку

Ложная луковица разросшийся воздушный стебель, представляющий собой запасающий орган многих эпифитных орхидей.

Лоза основной одревесневший стебель винограда.

Луковица видоизмененный подземный побег с коротким плоским стеблем (донцем) и мясистыми бесцветными листьями (чешуями), приспособленными для запасания питательных веществ.

Луковичка-детка мелкая луковичка, образующаяся у основания родительской луковицы.

Маточник участок сада, на котором заготавливают черенки для размножения сортов. Для выделения маточных растений проводится апробация на чистосортность.

Междоузлие участок стебля между двумя узлами, т.е. между местами прикрепления к стеблю листовых черешков.

Междурядье пространство между двумя соседними рядками растений

Местный сорт сорт народной селекции, созданный в результате длительного воздействия естественного и простейшего массового отбора при выращивании той или иной культуры в определенной местности. Многие сорта овощных культур являются сортами народной селекции. К ним относятся такие распространенные сорта репчатого лука, как Арзамасский, Бессоновский, Даниловский, Мячковский, Ростовский репчатый, Спасский, Стригуновский, Каба и др.; огурца - Вязниковский, Муромский, Нежинский, Неросимый и др.; капусты - Московская поздняя, Каширка и др.

Микроклимат климат, сложившийся в небольшом районе или на отдельном участке.

Микроэлементы вещества, необходимые для роста растений, но в очень небольших количествах

Мицелий вегетативное тело грибов, состоящее из тончайших переплетенных нитей - гифов

Многолетнее растение растение, жизненный цикл которого продолжается более трех лет

Морозоустойчивость способность растении переносить низкие (ниже 0°С) температуры воздуха при прочих неблагоприятных условиях зимы.

Мульча слой рыхлого материала, например торфа, компоста или опилок, который раскладывают на поверхности почвы для сохранения влаги и предохранения от сорняков; в качестве мульчи также используют черную и светонепроницаемую пленку.

Мульчирование покрытие почвы около растений различными покровными материалами; компостом, торфом, перегноем, опилками, бумагой для уменьшения испарения влаги почвой, изменения ее тепловых свойств борьбы с сорной растительностью, улучшения химических и физических свойств почвы. Мульчирование способствует лучшему развитию растений и повышению урожайности.

Мутант растение, отличающееся по какому-либо генетическому признаку от типичных представителей сорта

Набухание семян поглощение семенами воды, сопровождающееся увеличением их объема.

Навоз органическое удобрение из твердых и частично жидких экскрементов животных, обычно в смеси с подстилочным материалом (солома, сено); добавляют в почву для улучшения ее структуры и плодородия.

Настоящие листья листья, типичные для взрослого растения; отличаются от появляющихся первыми более простых (семядольных) листьев.

Низкоштамбовая форма дерево с высотой штамба 40-70 см

Обеззараживание семян С семенами и посадочным материалом часто передаются многие болезни. Например, грибные (фомоз капусты, антракноз и аскохитоз огурцов, бахчевых культур и гороха, черная гниль моркови, корнеед свеклы и др.), бактериальные (сосудистый бактериоз капусты, бактериоз моркови, огурцов, дыни, арбузов, бактериальный рак томатов) и вирусные (стрик и мозаика томатов, огуречная мозаика). Семенной материал лука может быть поврежден стеблевой нематодой, а тыквенных культур - ростковой нематодой. Поэтому обеззараживание (дезинфекция) - обязательный прием подготовки семян и посадочного материала. Обеззараживание позволяет уничтожить возбудителей бактериальных, грибных и вирусных заболеваний, имеющихся на семенах или внутри них, а также защитить молодые всходы от болезнетворных микроорганизмов, находящихся в почве.

Обновляющая обрезка обрезка, обеспечивающая постоянный прирост веток

Обрезка укорачивание или удаление частей растения. Проводится с целью придать растению определенную форму для лучшего приспособления к климатическим и почвенным условиям, для получения регулярных высоких урожаев и улучшения качеств плодов, снижения зоны плодоношения и облегчения ухода, для ликвидации последствий подмерзаний.

Обрезка корней обрезка некоторых или всех главных корней дерева, чтобы замедлить рост надземной части растения

Обрезка кроны частичное или полное удаление веток

Однолетнее растение растение, жизненный цикл которого (от семени до семени) протекает в течение одного сезона

Ожоги коры местные повреждения тканей ствола и ветвей, вызываемые перегревом на солнце и в условиях пониженной влажности.

Околоплодник (перикарпий} оболочка плода, защищающая семена.

Окулировка один из способов прививки растений: пересадка на подвой почки (глазка) культурного сорта.

Окучивание присыпка земли к основанию растений

Омолаживание удаление старых многолетних ветвей с надземной части дерева (куста) и формирование из молодых побегов новой кроны или ее частей (полное или частичное омолаживание).

Омолаживающая обрезка обрезка, при которой удаляются более старые части растения с целью стимулирования роста молодых побегов. У кустарника при этой обрезке часть или все ветки обрезаются до уровня почвы.

Онтогенез индивидуальное развитие растения от момента оплодотворения яйцеклетки до окончания жизни. В садоводстве началом онтогенеза часто считают возраст растения от прививки, черенкования, отводки и др.

Опрыскивание распыление на поверхности растения или почвы растворов ядовитых веществ для борьбы с вредителями, болезнями и сорняками или минеральных удобрении (солей) для внекорневой подкормки.

Опыление процесс перенесения пыльцы на рыльце пестика. Если пыльцу переносят в пределах одного сорта, то это самоопыление, если в пределах разных сортов, то это перекрестное опыление. Оно бывает естественным и искусственным.

Опыливание покрытие растений порошкообразными пестицидами для борьбы с болезнями или вредителями или распыл порошкообразных удобрений (солей) в целях проведения внекорневой подкормки растений.

Органическое удобрение состоит из остатков и продуктов жизнедеятельности организмов, например навоз, компост, листовой перегной.

Ослепление глазков удаление глазков на побеге. Распространенный прием при черенковании, прививке, отводках, формировании молодых растений.

Осыпание завязей явление опадения цветков и завязей, свойственное плодовым культурам. Вызывается неоплодотворением цветков из-за неблагоприятных условий опыления или недостаточного притока питательных веществ к завязи.

Отбеливание (этиоляция) затенение стеблей, побегов или листьев путем укрытия почвой или светонепроницаемым материалом, приводящее к исчезновению у них зеленой окраски.

Отводок растение, полученное путем укоренения в почве побега, не отделенного от материнского растения. Способы отводок: горизонтальный, вертикальный, дуговидный, воздушный.

Отпрыск вторичный побег, развивающийся из почки, которая находится на стебле, корне или корневище.

Очередной лист (почка, побег) - см. Листорасположение.

Пазуха верхний угол между черешком листа и стеблем, на котором он растет. В пазухе листа закладывается почка, из нее может развиться боковой побег.

Пазуха листа Пазуха листа - угол между листом и стеблем, на котором он растет; отсюда - пазушная почка и пазушный побег, то есть почка или побег, вырастающие между листом и стеблем.

Пазушная почка почка, расположенная в пазухе листа.

Пальметта искусственная форма кроны дерева, имеющего основной вертикальный ствол и скелетные ветви, размещающиеся в вертикальной плоскости ярусами (обычно до 4-5). По существу каждая ветка - это горизонтально сформированный кордон.

Пинцировка см. Прищипка.

Пасынкование удаление лишних пазушных побегов растений (например, у томата).

Пенек короткая часть ветки, оставшаяся после неправильной обрезки.

Перегной однородная землистая масса, образовавшаяся в результате

разложения навоза и органических остатков растительного или животного происхождения.

Период покоя период от листопада до начала сокодвижения, при котором в растении почти полностью останавливаются ростовые процессы и снижается интенсивность обмена веществ; обычно совпадает с началом неблагоприятных погодных условий (зимой)

Периодичность плодоношения плодоношение деревьев через год

Перевал пересадка горшечной культуры в горшок того же размера с частичной заменой почвенной смеси вокруг корней растения.

Период покоя (у семян или растений) - продолжительный период с низким уровнем жизнедеятельности; обычно совпадает с началом неблагоприятных погодных условий

Перлит нейтральная, стерильная, гранулированная среда, производное вулканической породы. Используется в качестве корнеобитаемой среды или компонента горшечных почвенных смесей.

Перспективный сорт новый сорт, обладающий ценными биологическими и хозяйственно ценными признаками, проходящий государственное сортоиспытание и семена которого размножаются, но еще не районированный.

Пестициды химическое вещество, используемое для борьбы с вредными организмами, повреждающими растения, вызывающими порчу сельскохозяйственной продукции, материалов, изделий, а также для борьбы с паразитами и переносчиками заболеваний человека и животных. (от латинских слов "пестис" -- зараза и "цидо" -- убиваю). Они подразделяются на инсектициды, фунгициды и акарициды. Универсальных ядохимикатов, к сожалению, не существует; каждый вредитель или возбудитель болезни обладает своей чувствительностью к ядам, более того, быстро привыкает к ним. Поэтому рекомендуют менять вид применяемого в саду ядохимиката от года к году.

Пикировка пересадка растений в молодом возрасте (в горшки, подносы, питательные кубики), в результате которой они получают большую площадь питания.

Плантаж способ глубокой предпосадочной обработки почвы в целях создания большого пахотного слоя для лучшего роста и развития корневой системы на большой глубине. Он бывает с полным оборотом пласта (перевал) и без оборота пласта. В садоводстве чаще применяют плантаж с перевалом пластов, т.е. - опусканием гумусного горизонта с удобрениями вниз и подъемом нижних слоев наверх для окультуривания.

Пластинка листа плоская зеленая часть листа; у каждой садовой культуры и сорта отличается размерами и формой.

Пластичность свойство растения, выражающееся в определенных границах требований к условиям среды, за которыми существование растения невозможно.

Пленочные мешки изготовленные промышленным способом пленочные мешки, наполненные почвенной смесью на основе торфа, для выращивания растений.

Плодовый прутик тонкая однолетняя ветка длиной более 15 см и с цветочной почкой на конце

Плодовые (обрастающие) веточки короткие веточки, несущие плоды; могут быть разветвленными или неразветвленными с годичными приростами от нескольких миллиметров до нескольких сантиметров. Различают копьеца, прутики, простые и сложные кольчатки (плодушки) - у яблони и груши; букетные веточки - у вишни, черешни и красной смородины; шпорцы - у сливы.

Плодоносная почка почка с зачатками соцветий. Отличается от вегетативной большими размерами и формой.

Плодушка медленно растущая плодовая ветка со следами плодоношения и большим числом цветочных почек

Площадь питания участок почвы, приходящийся на одно растение.

Побег прирост текущего года с листьями

Поверхностный слой верхний, темный слой плодородной земли, в котором развивается корневая система растения. Под ним располагается подпочвенный слой


Малая энциклопедия по пчеловодству | www.terms.com.ua | Словари. Глоссарии. Термины.

Малая энциклопедия по пчеловодству

Источник: http://www.beeland.ru/

[ A ]

Акарапидоз
Инвазионная карантинная болезнь (акароз ) рабочих пчел, трутней и маток, вызываемая клещом Acarapis woodi. Возбудитель развивается в органах дыхания и поражает преимущественно 1-ю пару грудных трахей, но может паразитировать под крыльями пчел. Широко распространен в странах Европы. В России - в европейской части, особенно на пасеках расположенных вблизи озер и болот. Больные семьи слабеют, снижают продуктивность и без лечения гибнут. Акарапидоз протекает хронически: с момента появления клеща до поражения 50% особей пчелиной семьи проходит 3-5 лет. Клинические признаки прослеживаются при поражении 30-50% пчел в семье. Основной признак - ( проявляется после очистительного облета, летом - после продолжительной нелетной погоды ) - ползающие, неспособные к полету пчелы.

Акарозы
Арахнозы, инвазионные болезни пчел, вызываемые паразитиформными и акариформными клещами. Диагностика в ранней степени затруднена, при несвоевременном лечении они наносят значительный ущерб пчеловодству. Мед для пищевых целей и кормовых целей используется без ограничений.

Актиномикоз
Инфекционная болезнь ( микоз ) пчелиных маток, вызываемая грибами - актиномицетами. Возбудители широко распространены в природе. Болезнь изучена слабо, наблюдают ее редко. Возбудителя заносят в улей рабочие пчелы с кормом и водой, может также передаваться при искусственном осеменении маток. При заболевании на половых органах маток образуются гранулематозные поражения и нарушается кладка яиц. Диагноз ставят на основании микологического исследования. Специфических мер борьбы и профилактики не разработано.

Аллель (аллеломорф)
Одно из возможных структурных состояний гена. Определяет вариант фенотипичного проявления признака в организме пчелы. При любом изменении структуры гена в результате мутаций возникают мутантные аллели, возможное число которых практически неисчислимо. Пол пчелы определяется серией множественных аллель гена пола.

Альгозы
Болезни пчел вызванные отравлениями токсинами, выделяемые сине-зелеными водорослями. Пчелы заболевают при питье непроточной воды. У больных пчел нарушена координация движений, окраска наружных покровов становиться более темной, трупы пчел размягченные с неприятным запахом. Диагноз ставят на основании внешнего осмотра. Профилактика: содержание поилок в чистоте и регулярная смена воды в них.

Амебиаз (амебиоз)
Инвазионная болезнь (протозооз) рабочих пчел, трутней и маток, вызываемая амебой Malpighamoeba mellifical. Распространена широко, поражает иногда до 70-100% пчел в семье. Возбудитель болезни паразитирует в мальпигиевых сосудах, вне организма пчелы сохраняется в форме цисты до 6 месяцев. В кишечник попадает с водой или кормом. Признаки: обнаружение ползающих неспособных к полету пчел с увеличенным брюшком, при вскрытии улья отмечают неприятный запах, пятна фекалий. Болезнь развивается постепенно, часто протекает скрытно, нередко совместно с нозематозом и грегаринозом, что приводит к ускорению гибели пчел. Меры борьбы и профилактики те же, что и при нозематозе.

Аттрактанты
Природные или синтетические вещества привлекающие животных, в том числе и пчел. Подразделяются на пищевые - которые привлекают к объектам питания, на половые - которые обеспечивают узнавание особей разного пола и активизирующие половое поведение. Аттрактанты воспринимаются на расстоянии от нескольких миллиметров до нескольких километров с помощью хеморецепторов - чувствительных обонятельных рецепторных клеток, расположенных у пчелы на концевых члениках антенны.

Аэрация
Аэрация улья пчелами - регулирование пчелами воздухообмена в своем жилище, свежий воздух нужен не только для дыхания пчел, но и для развития расплода. Аэрация необходима также для испарения воды, содержащейся в нектаре в период его сбора и созревания меда. Действия пчел при аэрации напоминают работу вентиляторов, они выстраиваются в один или несколько рядов (на дне, стенках, прилетной доске, в летковом отверстии) и быстрыми взмахами крыльев создают сильное течение воздуха.

[ Б ]

Бактериозы
Инфекционные болезни пчел, вызываемые бактериями. Распространены широко. К бактериозам относят американский и европейский гнилец, гафниоз, пара-гнилец, порошковидный расплод, риккетсиоз, сальмонеллез, септицемию, колибактериоз и др. Некоторые вызываются бактериями одного вида, другие - нескольких видов. Как правило наносят значительный ущерб пчеловодству. Многие бактериозы - карантинные болезни.

Бактерицидность меда
То же, что и антисептические свойства меда.

Блуждание
Залеты рабочих пчел в чужие ульи, вызывается потерей ориентации у пчел при неправильной расстановке ульев на пасеке (например скученно или летками в одну сторону) или при окраске ульев в одинаковые цвета. Блуждание пчел способствует распространению болезней от одной семьи всей пасеке.

Бонитировка
Б. маток и пчелиных семей, оценка по их племенным и продуктивным качествам. Маток оценивают по живой массе (различая плодных и неплодных) Масса должна соответствовать принятым ГОСТам. Пчелиные семьи оценивают по породной принадлежности, продуктивности, силе семьи, зимоустойчивости определяя лучшие.

Бортевое пчеловодство
Бортничество (от слова "борть" - дупло дерева), содержание пчелиных семей в дуплах деревьев для получения меда и воска, ранний этап пчеловодства.

Браковка
Уничтожение непригодных для дальнейшего воспроизводства потомства пчелиных маток и трутней. Браковку пчелиных семей производят во время осенней ревизии (слабые и малопродуктивные семьи).

Браулез
Инвазионная карантинная болезнь (энтомоз) пчелиных маток и пчел - кормилиц, вызываемая бескрылыми мухами - браулами. Диагноз ставят по результатам осмотра пчел и главным образом матки, мухи видны невооруженным глазом. Меры борьбы: на пасеку накладывается карантин и проводят замену гнездовых рамок. Для уничтожения преимагинальных стадий браул систематически (через каждые 7-10 суток, до главного медосбора) удаляют восковые крышечки с запечатанных сотов и перетапливают их. Проводят дезинсекцию: пчел окуривают дымом фенотиазина (3гр. на 2 семьи), применяют также варробраулин, муравьиную или щавелевую кислоты.

Бродячий рой
Пчелиный рой неизвестного происхождения, прилетевший на пасеку или обнаруженный пчеловодом в лесу, часто бродячие рои бывают с неплодными матками (втораки), они улетают от своей пасеки на большие расстояния, чем рои с плодными матками (перваки).

Брожение меда
Закисание меда, при этом ухудшаются вкусовые и ароматические качества меда. На поверхности меда появляется пена, повышается кислотность меда. Забродивший мед теряет товарные качества и не подлежит реализации. На таком меде также нельзя держать пчел, он вызывает у них кишечные болезни.

[ В ]

Валовая продукция
Продукция произведенная в пчеловодческом хозяйстве или отрасли за год. Включает основную: мед, воск, новые пчелиные семьи, пчелиные матки, маточное молочко, цветочную пыльцу, прополис, пчелиный яд, соторамки; и побочную: пасечные вытопки и мерву. Валовое производство видов продукции отражают в физических единицах (кг., ц., т.), а общий объем валовой продукции - в денежной оценке (по гос. закупочным ценам текущего года).

Варрооз (варроатоз)
Инвазионная карантинная болезнь (акароз) пчелиных семей, вызываемая клещом Varroa jacobsoni. Зарегистрирован во многих странах мира, в России встречается повсеместно. От других полезней отличается тем, что наносит вред семье круглый год. Клещ одновременно служит переносчиком возбудителя колибактериоза. Для ранней диагностики используют однократную обработку пчелиных семей акарицидом. Меры борьбы: при обнаружении клещей пасеку объявляют неблагополучной, на нее и соседние пасеки накладывается карантин.

Вентиляция улья
Регулируемый воздухообмен, необходимый для обеспечения пчел кислородом и удаления из улья углекислого газа и водяных паров. Интенсивность вентиляции зависит в основном от температуры окружающего воздуха.

Весенняя ревизия
Тщательный осмотр всех пчелиных семей пасеки для выявления результатов зимовки, создания необходимых условий для их развития и интенсивного наращивания пчел к главному медосбору.

Ветеринарное свидетельство
Документ типовой формы, выдаваемый ветеринарными специалистами на право вывоза пчел (в т. ч. на медосбор и опыление), продуктов пчеловодства из местности благополучной о инфекционным болезням.

Ветеринарно-санитарные правила
В.-с. п. содержания пчел, комплекс санитарных норм и требований, обязательных для пчеловодных хозяйств.

Вибронож
Механическое устройство для распечатывания сотов (снятия забруса) при откачке меда.

Влажность меда
Водность меда, процентное содержание воды в меде, один из главных показателей качества меда. Регламентируется ГОСТом.

Воск - капанец
Пасечный воск высшего качества, получаемый из перетопленного на солнечной воскотопке высоковосковитого (70% и выше) исходного сырья. Цвет белый или светло-желтый, запах приятный, медовый.

[ Г ]

Газовый режим улья
Распределение в жилище пчел кислорода и углекислого газа, один из показателей характеризующий микроклимат улья. Зависит от физиологического состояния пчелиной семьи и внешней среды. Газовый режим не одинаков в различных частях гнезда пчел.

Гаплоид
Организм (клетка или особь) с одинарным набором негомологичных хромосом в соматических клетках. У медоносных пчел гаплоидом являются трутни, т.к. они развиваются из неоплодотворенных яиц.

Гафниоз
Инфекционный понос, инфекционная болезнь взрослых пчел, вызываемая бактерией Hafnia alvei. Распространен гафниоз довольно широко. Заражение происходит главным образом через инфицированный корм или воду. Диагноз ставят по результатам бактериологического и серологического исследований.

Гемолимфа
Жидкость циркулирующая в кровеносной системе пчелы, составляет 8-10% от массы тела, при ранениях из тела не выступает. Основной функцией гемолимфы является доставка питательных веществ по организму пчелы.

Генетика пчел
Область исследования закономерностей наследственности и изменчивости пчел. Материальной основой являются гены.

Гибритизация
Скрещивание разнородных в наследственном отношении организмов для получения потомства с более ценными качествами, в природе один из факторов эволюции живых организмов.

Гиподерма
Cлой клеток, выстилающий кутикулу (наружный слой эпителия). Гиподермальные клетки могут иметь различную форму - кубическую, цилиндрическую, плоскую.

Горбатый расплод
Трутневой расплод, выкармливаемый пчелами в пчелиных ячейках. Появляется в трутовочных пчелиных семьях, иногда наблюдается в семьях где молодая плодная матка откладывает первые (неоплодотворенные) яйца в пчелиные ячейки.

Гофмана (рамка)
Ульевая рамка с расширенными (до 37 мм.) верхними концами боковых планок. Названа по имени американского пчеловода Юлиуса Гофмана. Сейчас используется повсеместно в типовых ульях во всем мире.

[ Д ]

Дадана улей
Вертикальный однокорпусный улей с магазинной надставкой. Предложен Ш.Даданом, вмещает 12 рамок (иногда 10) размером 435х300 мм. Получил широкое распространение в России.

Дальневосточные пчелы
Популяция пчел, сформировавшаяся в Приморском, Хабаровском краях и Амурской области от пчел, завезенных в 19 веке, переселенцами из средней полосы России. Эффективно использующие медосбор с липы (каждая семья собирает до 30-32 кг. нектара в день)

Двухматочная семья
Cемья в которой живут две матки, такое можно наблюдать при тихой смене маток, когда в семье одновременно находятся старая и молодая матка. Кратковременное пребывание в семье двух плодных маток, откладывающих яйца возможно лишь у отдельных семей южных пород. Разработаны и предложены варианты двухматочной системы пчеловождения, которые удваивают производство меда.

Дезакаризация
Комплекс мер по уничтожению паразитирующих клещей. Применяют химические и механический методы.

Дезинсекция
Комплекс мер по уничтожению насекомых вредителей. Проводят ее механическими, физическими, химическими, биологическими и комбинированными способами.

Дезинфекция
Комплекс мер по уничтожению патогенных микроорганизмов в среде обитания пчел. Для дезинфекции применяют растворы различных обеззараживающих химических препаратов, аэрозоли, газообразные средства, бактерицидные пены, пары различных химических веществ.

Декристаллизация меда
Распускание меда, превращение меда из кристаллического состояния в жидкое (сиропообразное), проводимое методом нагревания. При декристаллизации сотовый мед прогревают при температуре 30-32С в течении 10-12 часов, центрифугированный - при температуре 45-50С в течении 6 часов, интенсивно перемешивая механической мешалкой.

Дератизация
Комплекс мер по уничтожению грызунов. Различают механическую, биологическую и химическую дератизацию.

Диастазное число
Показатель, характеризующий активность фермента диастазы, катализирующего разложение крахмала, и равно количеству миллилитров 1%-ного раствора крахмала, разлагаемой за 1 час диастазой, содержащейся в 1 грамме меда. Измеряется в единицах Готе.

Диплоид
Организм с полным (двойным) набором гомологичных хромосом в соматических клетках. У пчел диплоидом является самки (матки и рабочие пчелы)

Дрессировка
Д. пчел - приучение пчел собирать нектар и пыльцу с растений определенного вида для улучшения их опыления.

[ Е ]

Европейский гнилец
Гнилец открытого расплода, инфекционная карантинная болезнь (бактериоз) открытого расплода, реже печатного расплода.

Естественная убыль меда
Уменьшение массы меда в результате испарения из него влаги при дозревании, примазки меда к таре, впитывание в нее. Установлены следующие пределы: при очистке, обработке, фасовке - 1%, при траспортировке до 25 км - 0,02%; 25,1км. до 100км. 0,03%; при хранении от 0,01 до 0,1%; при примазке к деревянным таре - 1,5%; металлической таре - 0,23%.

Естественное роение
Способ размножения и расселения пчелиных семей путем отделения от них пчелиного роя - части пчел с маткой.

Естественный вывод маток
Вывод пчелиных маток рабочими пчелами без вмешательства пчеловода.

Есттественный отбор
Один из основных факторов эволюции организмов, в том числе пчел. Благодаря действию естественного отбора выживают и дают потомство те особи данного вида, которые наиболее приспособлены к условиям окружающей среды. Естественный отбор закрепляет в потомстве генотипичные отклонения, усиливающие выживаемость организмов в различных условиях.

Европейские пчелы
Порода пчел, первоначально сформировавшаяся на территории Европы. В соответствии с местом обитания названные: немецкой (Германия), английской (Англия), голландской (Нидерланды), в России эта порода известна как среднерусская порода пчел.

[ Ж ]

Жалоносный аппарат
Система органов, выполняющих функцию защиты пчелиной семьи от различных врагов. Жалоносный аппарат находиться под последними кольцами брюшка, относится к категории первичных половых признаков, в связи с чем имеется только у женских особей - рабочих пчел и матки.

Жароустойчивость пчел
Способность пчел переносить относительно высокие температуры, пчелы могут существовать при довольно высокой температуре в 40С, однако для активного летного состояния необходима температура вне улья в пределах 12-30С. Длительное воздействие (свыше 30 минут при температуре 46С и влажности 40%) вызывает необратимые изменения в организме пчел, приводящие к их гибели.

Желтые кавказские пчелы
Порода пчел, сформировавшаяся в низменных районах Грузии, Азербайджана и Армении. Хорошо приспособлены к условиям теплого климата с непродолжительной зимовкой. Склонны к воровству.

Жировое тело
Рыхлая клеточная ткань, выстилающая внутренние органы и внутренние стенки тела пчелы.

[ З ]

Забрус
То же, что печатка меда.

Заградитель летковый
Металлическая задвижка для ограничения размеров летка. Представляет собой две пластины, одна из которых (с вырезами для прохода пчел) свободно перемещается по верхним и нижним желобам другой.

Закуривание пчел
Умертвление пчелиных семей сернистым газом при сжигании серы. Используется очень редко при обнаружении карантинных болезней в благополучной местности, с целью предотвращения дальнейшего распространения.

Замазка
З. для ульев, тестообразный липкий состав способный быстро затвердевать. Используют шпаклевку заводского исполнения, при отсутствии готовой можно приготовить самим: молотый мел, замешивают на олифе до состояния теста.

Заменители меда
Кормовые и пищевые вещества, содержащие те же углеводы, что и мед (сахарозу, глюкозу, фруктозу). Используют для кормления пчел, при отсутствии или недостатке доброкачественного меда. Наиболее распространено использование сахарного сиропа.

Засев
Яйца, отложенные пчелиной маткой или пчелами-трутовками в ячейки сота.

Запаривание пчел
Нарушение жизнедеятельности пчелиной семьи в следствии перегрева гнезда, приводящее к гибели семьи.

"Затемненное крыло"
Инфекционная болезнь (вироз) взрослых пчел, вызываемая РНК - содержащим вирусом. Распространена широко. В России эпизоологическое состояние не изучено.

Зрелость меда
Показатель качества, характеризующий питательные и лечебно-диетические свойства меда, а также пригодность к длительному хранению. Зрелый мед имеет вязкую консистенцию, содержит не более 18-20% воды, и характеризуется определенным соотношение компонентов.

[ И ]

Изгнание трутней
Выбрасывание трутней из улья пчелами, связанное с окончанием периода размножения, тем самым пчелы избавляются от лишних "едоков" и сохраняют больше корма для зимовки.

Изгородь пасечная
Устройство для ограждения территории пасеки. выполняется в виде забора высотой не менее 2м.

Измайловская пасека
Первое в мире опытное учреждение по пчеловодству. Действовала с 1865 г. по 1928 г.

Изменчивость пчел
Свойство пчел существовать в различных формах. проявляется под действием наследственных факторов и факторов внешней среды.

Изолятор
Приспособление для ограничения яйцекладки пчелиной матки, для получения одновозрастного расплода.

Инбридинг
Это близкородственное скрещивание.

Инверт
Раствор инвертного сахара, смеси глюкозы и фруктозы примерно в равных количествах, образуемых при гидролизе сахарозы под действием одного из ферментов меда - инвертазы.

Инкубатор
Для маточников, аппарат для искусственного вывода пчелиных маток. После установления в инкубаторе требуемого режима в него помещают прививочные рамки с запечатанными маточниками.

Интродукция
Ввоз медоносной пчелы (породы, популяции) в какую либо страну или регион вне ее естественного ареала.

Итальянские пчелы
Порода пчел сформировавшаяся на Апеннинском полуострове. Хорошо приспособлена к условиям непродолжительной зимы и теплого сухого лета.

[ К ]

Кабахтапинские пчелы
Одна из популяций серых горных кавказских пчел, сформировавшаяся в Кабах-Тапе - горном районе Азербайджана.

Кандидамикоз
Инфекционная болезнь взрослых пчел (микоз) вызываемая дрожжевыми грибами рода Candida - широко распространенными в природе.

Карантин
Система ограничительных мероприятий, предупреждающих распространение инфекционных и инвазионных болезней пчелиных семей.

Каток
Комбинированный, приспособление для прикрепления вощины к проволоке рамки.

Кислотность меда
Показатель содержания кислот в меде. Мед содержит около 0,3 органических и около 0,03 неорганических кислот.

Книжный улей
Улей Губера, полу разборный улей, изобретен Ф.Губером в 1789г., и был предназначен для наблюдения за пчелами. В виду своего не совершенства не нашел широкого применения.

Кокон
Оболочка, которой личинка пчелы окружает себя перед окукливанием, защитное образование куколки пчелы.

Комнатный облет
Очистительный облет пчел в теплом помещении. применим обычно на любительских пасеках. Во время облета устраняют причины неблагополучной зимовки.

Контрольный улей
Улей с пчелиной семьей, предназначенный для учета ее продуктивности. Необходим для контроля приносимого нектара и для контроля снижения медосбора.

[ Л ]

Лангстрота улей
Рамочный улей с подвижными рамками, вынимающимися сверху. Изобретен американским пчеловодом Л.Л.Лангстротом в 1856 г.

Лекало
Приспособление для наващивания рамок.

Летковая веранда
Приспособление, препятствующее вылету пчел из улья, служит для временной изоляции пчел (на время химической обработки)

Летные пчелы
Рабочие пчелы, совершившие ориентировочный облет, обычно в 12-ти суточном возрасте, подразделяются на ульевых - выполняющих работы по улью и полевых пчел - собирающих нектар, пыльцу, воду и прополис.

Леток
Отверстие в улье, предназначенное для входа и выхода пчел. Имеются обычно верхний и нижний леток, у нижнего устраивают прилетную доску.

Линеечный улей
Переходный тип между неразборным и рамочными ульями, сконструирован в 40-х гг. 19 века русским пчеловодом С.Д.Вальватьевым и независимо от него Я.Дзержоном в Германии.

Линия пчел
Группа пчелиных семей, происходящих от одной пчелиной матки с выдающимися качествами, воспроизводящимися в ряду поколений.

Ломакин Владимир Иванович
Русский пчеловод, изобретатель вальцев для изготовления вощины.

Личинка пчелы
Стадия индивидуального развития пчелы, которая следует после зародышевого развития и предшествует стадии предкуколки.

[ М ]

Магазинная надставка
Магазин, ящик без дна, устанавливаемый на улей. Имеет одинаковые с корпусом улья ширину и длину, высотой 165мм. служит для расширения объема гнезда пчел во время главного медосбора.

Магазинная полурамка
Полурамка, предназначена для отстройки пчелами сотов и размещения в них меда, часть магазинной надставки, что бы получить более емкие соты и исключить засев матки, иногда увеличивают ширину боковых рамок до 44,5мм.

Мальпигиевы сосуды
Органы выделительной системы пчелы, расположенные в полости брюшка, имееют вид длинных тонких трубочек, у взрослых пчел 100-150, у личинок 4, выделения мальпигиевых сосудов используются личинкой для плетения кокона.

Мандибулярные железы
Верхнечелюстные железы пчел, секреты железы используются при кормлении личинок, строительстве сотов и выполняют информационную функцию.

Мегрельские пчелы
Одна из популяций серой горной кавказской пчелы. Обитает в горах западной Грузии на высоте 1300-1700м. отличается наиболее длинным хоботком до 7,25мм.

Медовая продуктивность
Медоносов и угодий, количество меда (в кг.), которое могут заготовить пчелы с 1га площади, занятой медоносными растениями одного или нескольких видов.

Медовый балланс
Соотношение между числом пчелиных семей на пасеке и медоносными ресурсами данной местности.

Мерва
Отходы после влажной переработки воскового сырья (нагревание и разваривание в воде с последующим прессованием).

[ Н ]

Наблюдательный улей
Придуманный около 200 лет назад, представляет собой улей (чаще всего на одну рамку) помещаемую между стеклянными стенками, предназначается для наблюдения, и проведения небольших исследований над пчелами.

Наващивание
Прикрепление в рамки вощины или суши.

Напрыск
Так называется только, что принесенный пчелами и отложенный в ячейки свежий мед. Содержит много воды, поэтому, будучи жидок, он выливается из ячеек при малейшем сотрясении рамок.

Нумерация
Применяется часто в пчеловодстве, когда нужно следить за поведением отдельных экземпляров. Обычно наносят мазки быстросохнущей краской на грудь пчелы. В качестве краски можно использовать смесь густого раствора шеллака в спирту с обычным порошком краски, или толченным цветным или белым мелом.

Нуклеус
Так называют одновременно и жилище для маленькой семьи и саму семейку, обычно нуклеусы устраивают на небольшое количество рамок. Устраивают нуклеусы для: оплодотворения выведенных маток, сохранения их в течении некоторого времени, как резервных.

[ О ]

Обеззараживание
Дезинфицирование.

Облет
Совершают пчелы всякий раз, когда улей переносят на новое место, они делают эго с целью запомнить то место где стоит улей.

Обножка
Груз приносимый рабочею пчелою в улей на голенях задних ног в корзиночках и состоящий обычно из уплотненной пыльцы, вес груза может достигать 33мг, что составляет до одной трети веса самой пчелы.

Обсидевшийся рой
Если на 4 день при осмотре посаженного роя будет обнаружено, что он несколько рамок оттянул, залил напрыском верхние части рамок, нанес перги и матка стала засевать отстроенные соты, то можно считать, что рой обсиделся и не слетит.

Обсушка сотов
От приставшего к ним меда после откачки на центробежке необходима в том случае, когда рамки уже должны поступать на склад до будущего года. Обычно обсушку проводят или раскладывая рамки за пределами пасеки, что чревато воровством, или выставляя рамки внутри улья (магазина) за диафрагмы.

Очистительный облет
Вылет из улья пчел, сопровождаемый очищением кишечника.

[ П ]

Павильон
Помещение в котором семьи пчел находятся в течении всего года. Известны два типа: неподвижные и кочевые.

Падевый мед
Получается не из нектара цветков, а из так называемой пади, медвяной пади, а также медвяной росы.

Перга
Это пыльца принесенная пчелами в улей в виде обножки и уплотненно сложенная в пчелиные ячейки. Она идет на корм рабочих пчел и подкармливание детки.

Пересылка маток .

Подмор
Слово обозначающее мертвых пчел на дне улья или под летком. Наиболее часто слово подмор употребляется в отношении к зимней смертности пчел. Даже при отсутствии болезней имеется всегда небольшой подмор в каждом улье.

[ Р ]

Разделители
Применяются для сохранения неизменности расстояния как между рамками, так и между рамками и стенками улья.

Расплод
Есть совокупность засева и детки всех возрастов.

Распечатывание сотов
Состоит в удалении восковых крышечек с ячеек с целью извлечения из сотов меда на медогонке и производиться при помощи различного вида ножей и других специальных препаратов.

[ С ]

Садка меда
Кристаллизация меда.

Сапетка
Распространены в теплых и безлесных странах. Плетутся наподобие корзин, разнообразного фасона, обмазываются толстым слоем глины и применяются как стояки либо как лежаки. Вынимание меда сопряжено с закуриванием пчел серой или другими вредными веществами.

Секционный мед
Имеет спрос не только из-за привлекательного вида, но и по следующему мотиву. Неуверенность в том, что мед, добытый центрифугой, не фальсифицирован, побуждает многих предпочитать мед сотовый особенно если он находиться в небольших рамках.

[ Т ]

Тесло
Желообразное на конце долото на длинной ручке для выделки колод и бортей.

Трутнеловка
Служит для удаления трутней из улья. Имеет вид коробки, сквозь щели которой могут проходить пчелы, а трутни могут лишь войти в коробку.В виду того, что трутнеловки значительно затрудняют нормальное движение пчел и не безвредны для их здоровья, современное пчеловодство избегает применять их.

Тип пчеловодного хозяйства
Определяется тем главным направлением деятельности, какое поставлено в этой области. Таких типов основных всего несколько: медовое, опылительное, роевое, племенное.

[ У ]

Убыль пчел
Уменьшение числа пчел в семье. Естественная убыль - результат их старения и гибели, различают также летнюю гибель пчел, зимне - весеннюю гибель пчел.

Углеводы меда
Сахара меда, содержащиеся в меде природные органические соединения, состоящие из углерода, водорода и кислорода.

Уксус медовый
Продукт уксуснокислого брожения раствора меда. Для его приготовления: 1 часть меда смешивают с 2 частями фруктового сока и 8 частями воды. После 30 суточного брожения в смесь вводят культуру уксуснокислых бактерий и на 6-9 месяцев оставляют бродить с доступом воздуха при температуре 30-32С. Уксус медовый очень высоко ценится благодаря великолепным вкусовым качествам.

Улей - лежак
Рамочный горизонтальный улей (где гнездо расширяется в сторону)

Улочка пчел
Количество пчел, занимающее пространство между смежными сотами. В практике пчеловодов применяется как единица измерения силы семьи.

Ульевой захват
Устройство для облегчения погрузки и выгрузки ульев.

[ Ф ]

Фальсификация меда
Добавление к пчелиному меду различных примесей или подмена натурального меда другими, похожими на него продуктами.

Фенотип
Совокупность всех признаков и свойств организма, формирующихся при взаимодействии его генотипа с окружающей средой.

Феромоны
Биологически активные вещества, выделяемые животными в окружающую среду и являющиеся средством внутривидовой сигнализации.

Филанты
Пчелиные волки, род насекомых семейства роющихся ос, враги пчел. Меры борьбы: вспашка почвы в местах поселения филантов и засевание этих участков густой травой либо обильное смачивание вспаханных участков с последующим укрытием их соломой, листьями или хворостом.

Фильтр
Устройство для процеживания меда, используемое при его очистке от посторонних примесей.

[ Х ]

Химический токсикоз
Отравление пчел пестицидами или промышленными выбросами содержащими токсические вещества.

Холодный занос
Расположение сотов в улье перпендикулярно передней стенки.

Холодовое оцепенение
Торможение двигательной активности пчел под действием охлаждения.

Холстик
Кусок льняной ткани или мешковины, которым прикрывают гнездо пчел поверх рамок для его изоляции и утепления.

Хронический паралич
инфекционная карантинная болезнь (вироз) взрослых пчел, редко печатного расплода, вызываемая РНК - содержащим вирусом.

[ Ц ]

Цветочный мед
Мед, выработанный медоносными пчелами из нектара цветков растений, высококалорийный диетический продукт.

Центрифугированный мед
Мед, извлеченный из сотов путем центифугирования (на медогонке).

[ Ч ]

Чанк
Кусок сотового меда, помещенный в небольшую банку и залитый жидким центрифугированным медом.

Червление
Откладывание пчелиной маткой яиц в ячейки сота, устаревшее название современного слова - яйцекладка.

Черный маточник
Инфекционная болезнь (вироз) печатного расплода и взрослых пчел.

Черпак
Небольшой самодельный ковш, употребляемый для сгребания роев и при посадке их в улья, обычно изготовляют из свежей бересты.

[ Ш ]

Шаблон
Инструмент для изготовления восковых мисочек маточных при искуственном выводе маток.

Шершни
Род насекомых семейства настоящих ос, враги пчел, насчитывается 7 вилов. Меры борьбы: на пасеке устанавливают ловушки - бутылки на 1/3 заполненые медовым раствором слабой консистенции.

[ Щ ]

Щетка
Пчеловодный инвентарь, используемый для сметания пчел с сотов и стенок ульев и подметания ульевых доньев.

[ Э ]

Экзоакарапидоз
Инвазионная болезнь взрослых пчел, вызываемая клещами рода Acarapis. Диагноз ставят на основании обнаружения клещей, которые могут являться переносчиками инфекционных болезней.

Экстракционный воск
Воск, экстрагируемый из заводской мервы бензином и предназначен для использования в промышленных целях.

Экстракция прополиса
Извлечение из прополиса биологически активных соединений путем растворения их в воде, щелочном или органической растворителе с последующей его отгонкой.

Электронаващиватель
Прибор для механизирования наващивания рамок, работающий от электросети.

Эндокринная система
Совокупность желез внутренней секреции и скоплений специализированных клеток организма, контролирующих с помощью гормональной регуляции основные процесс жизнедеятельности организма.

Эпителий
Ткань, покрывающая тело пчелы и выстилающая его внутренние полости.

[ Я ]

Ядовитые железы
Железы матки и рабочей пчелы, выделяющие пчелиный яд.

Ядовитый мед
"Пьяный мед", мед вырабатываемый пчелами из нектара, собранного с ядовитых растений, вызывает у человека отравление, сходное с сильным опьянением.

Яйцекладка
Червление, откладка пчелиной маткой или пчелами - трутовками яиц в ячейки сота.

Яйценоскость
Я. маток, количество яиц, откладываемое пчелиной маткой в течении суток, и определяет плодовитость матки, и колеблется у здоровой матки от 1000 до очень редко 3000 яиц в сутки.

Ящик рабочий
Пчеловода, служит для хранения мелкого пасечного инвентаря, инструментов и материалов.


БеСтОлКоВыЙ сЛоВаРь | www.terms.com.ua | Словари. Глоссарии. Термины

БеСтОлКоВыЙ сЛоВаРь

ДОГОВОР (городск.) - человек, крадущий породистых собак.

ЗАМОРЫШ (ласк.) - путешественник.

МОТЫГА (юрид.) - человек трудной судьбы.

БРЕШЬ (обличит.) - неправда.

ПОГОРЕЛЕЦ (спорт.) - альпинист.

ПОКРЫВАЛО (быт.) - матерщинник.

БАБУШКА НАДВОЕ СКАЗАЛА - выпить на троих со старушкой.

ОБЛОМАТЬ РОГА - развестись.

БАКЕНБАРДЫ - ансамбль песни речного флота.

ДОЦЕНТ - таксист, который рассчитывается до копейки.

КАМЕРДИНЕР - обеденный перерыв у заключенного.

ЛИРИК - итальянский банкир.

МЕНЕСТРЕЛЬ - хоть убей, ничего не понимаю.

РЕВЮ - родильный дом.

ЭКСЦЕНТРИК - служащий, направленный из Москвы на периферию.

НЕ УДАРИТЬ В ГРЯЗЬ ЛИЦОМ - добраться домой из ресторана.

АВТОМАШИНА - средство передвижения для поиска запчастей к нему.

СПЕЦИАЛИСТ - человек, продающий корицу, лавровый лист и прочее.

КАПЕЛЛА - пипетка.

КРОВЕЛЬЩИК - донор.

СПИЧКА - маленький тост.

ДОСАДА - ребенок доясленного возраста.

ИЗВЕРГ - вулкан.

РАССТЕГАЙ - стриптиз.

НЕОН - ошибка в следственном делопроизводстве.

ПАПЬЕ-маше - родители.

ПОЛЗУНКИ - алкоголики.

ПЕРЕПОЙ - конкурс вокалистов.

МОЛЧАТЬ В ТРЯПОЧКУ - находиться под наркозом.

ТЮТЕЛЬКА В ТЮТЕЛЬКУ - матрешка.

ШАРМАНКА - обольстительная женщина.

ХОДИТЬ КОНЕМ - ползать на четвереньках.

АСКЕТ - профессор, обедающий в студенческой столовой.

СПЕЦИАЛИСТ - человек, продающий корицу, лавровый лист и прочее.

ЭКСТРАКТ - дорога, бывшая в употреблении.

БАРАНКА - насущный хлеб водителя.

НУДИСТ - скучный докладчик.

ЗАБРАЛО - полисмен.

БОДЯГА - корова.

ПОПАДЬЯ - меткий стрелок.

ПОЛЗУНКИ - алкоголики.

САМЕЦ - человек, который делает все сам.

ЖЕСТЬ - мягкий жест.

ЗАВИДУЮЩИЙ - заведующий, у которого нет своей машины.

ЗАВТРАКАТЬ - мечтать о будущем.

ИЗВЕСТНЯК - популярный эстрадный певец.

МЕЛИОРАТОР - докладчик.

ДОСАДА - ребенок доясельного возраста.

КОЛЬЕ - частокол.

КОЛУМБАРИЙ - пристанище всех бывших и будущих колумбов.

АНТИПАТИЯ - игра на выигрыш.

СПИННИНГ - рюкзак.

СВИНЕЦ - кабан-рекордист.

ПОРОСЕНОК - утренняя прогулка.

ПЕРЕПОЙ - конкурс вокалистов.

ОСЕЛОК - маленький ишак.

КОСИНУС - уборочная страда.

ЗАБЕГАЛОВКА - эстафета.

БРЕДЕНЬ - турист.

ЛАТЫНЬ - отремонтированные брюки.

МАРИНАД - прогулка по морю.

НАПЕРСТНИК - бюстгальтер.

ОБВИНЯТЬ - спаивать.

ОКУРОК - человек, обкуренный фимиамом.

КВАС - визит.

АЛКОГОЛИК - голый учитель алгебры.

ГОРИЛКА - электрическая лампочка.

ШАРАГА - биллиардная.

ЗАМОРИТЬ ЧЕРВЯЧКА - опрыскать сад инсектицидами

ЧЕТВЕРТОВАТЬ - выпивать поллитра вчетвером.

СПРАВКА - домашняя выпивка по поводу дня рождения.

ЗАКУСКА - уличающий след зубов на бутерброде.

ИЗВИНИНИЕ - истина, добытая со дна.

НАЛИВКА - выпивка без меры.

ПРОВИНИТЬСЯ - хватить лишнего.

ОДНОКАШНИК - непьющий клиент.

ГУЛЯШ - любитель застолья.

ЗУБРОВКА - подготовка к экзаменам.

ТРЕТЬЕГО НЕ ДАНО - двое с бутылкой водки на необитаемом острове

БЕСПОКОЙНЫЙ - мертвый черт.

СМУТЬЯН - работник СМУ.

САДИСТКА - старушка, ждущая, когда ей уступят место в трамвае.

РЕЧКА - краткое вступление.

ПАРАПСИХОЛОГИЯ - двойка по психологии.

ПОШЛИНА - сальность.

ПРОБА - большая пробка.

РЫЛО - лопата.

ПЕРВАЧ - победитель в соревновании.

ПЕРЕНОСИЦА - подсобная работница.

ЧЕЛОВЕК - обезьяна, вышедшая в люди; терновый венец природы.

ЧЕЛОВЕКОНЕНАВИСТНИК - людоед, страдающий несварением желудка.

ЧЕМОДАННОЕ НАСТРОЕНИЕ - настроение крокодила, кожу которого собираются раскроить на чемоданы.

ЧЕМПИОН - кандидат в экс-чемпионы.

ЧЕРЕПАХА - особь, достигающая долголетия, не занимаясь бегом трусцой.

ЧИНОВНИК - полупроводник, обладающий неограниченно проводимостью сверху вниз и высоким сопротивлением в обратном направлении.

ЧИТАТЕЛЬ - телезратель, отдавший свой телевизор в ремонт.

ЧУТЬЕ - внутренний голос с весьма нечеткой дикцией

ХАПАТЬ - запасаться добром на случай конфискации имущества.

ХЕК - один из китов, на котором держится рыбная торговля.

ХИРУРГ - человек, заранее умывающий руки.

ХОББИ - тихое помешательство в рамках здравого смысла.

ХОЛОСТЯК - мужчина, умеющий делать все сам, не допуская брака.

ХОР - единственная форма выступления, когда многие высказываются одновременно, не перебивая при этом друг друга.

ХУЛИГАНСТВО - кривая дорожка, выводящая на большую дорогу.

ЦЕРКОВЬ - место для внесения платы за использование Бога в личных целях.

ЦИКЛОП - существо, которому в два раза легче закрывать глаза на собственные недостатки

ЛЕВША - самка льва.

ЛОБЗИК (детск.) - поцелуй в лоб.

ЛУПИТЬ - рассматривать в микроскоп.

МИМ - прохожий.

ОГОЛТЕЛО - нагишом.

ОТВЕРТКА (студ.) - ответ не по существу.

ОЧЕНЬ (поэт.) - пучеглазие.

ОШАЛЕТЬ - купить в магазине меховой платок.

САДИЗМ - движение за озеленение городов

ЦЕЙТНОТ - время, за которое мы не успеваем сделать массу вещей.

СОМНЕНИЕ - мнение, совпадающее с мнением начальства.

СУДОПРОИЗВОДСТВО - кораблестроение.

ТЫЧИНКА (жен.) - указательный палец.

УТКОНОС - охотник, несущий с базара домашнюю утку.

ЗАВАРУХА (уваж.) - шеф-повар.

ХРУСТАЛЬ - битое стекло.

ИДИОМА - супруга идиота.

ВИНОГРАД (похмелочн.) - город-мечта.

ЭКСТАЗ (общеизв.) - таз, бывший в употреблении.

РАСКОЛЬНИК - топор.

УБЛЮДОК - участник застолья.

РАДИСТ - оптимист, человек, который всему рад.

СТРАННЫЙ БРАК - некачественное изделие со знаком качества.

МОКРОЕ ДЕЛО - попытка собственноручно исправить водопроводный кран.

ШЕСТОЕ ЧУВСТВО - шестая любовь после пятого развода.

САМ НЕ СВОЙ - начальник не в духе.

ДОБИТЬСЯ ПЕРЕВЕСА - заставить продавца правильно взвесить отпускаемый товар.

НАСТОЯТЬ НА СВОЕМ - приготовить настойку из плодов собственного садового участка.

МАЛОЛИТРАЖКА - четвертинка.

ОСИНА - оса крупной породы.

ЧУТЬ СВЕТ - неисправный телевизор.

БАРАНКА - овца.

СОБУТЫЛЬНИК - приемщик стеклотары.

СОВРАЩЕНИЕ - вальс.

ВЕСЕЛЬЧАК - гребец.

СКВЕРНЫЙ - бульварный.

ПЕРЕШЕЕК - гильотина.

КОМПРОМИСС - скомпроментированная девушка.

СОПЕНИЕ - дуэт.

ОТДУШИНА - подарок от всего сердца.

МАЛОЛИТРАЖКА - шкалик.

ТЕПЛОВОЗ - термос.

САМОВАР - холостяк.

ГОЛЕНЬ - нищий.

ДЕРЮГА - зуд.

КУРОПАТКА - бешеная курица.

КИНОКАДРЫ - дети и внуки известных киноактеров.

КАМЕНЬ ЗА ПАЗУХОЙ - трофей с экскурсии к памятникам старины.

НАСТАВИТЬ РОГА - выдать свинину за говядину.

ЗАГОН - срочная продажа.

ДОГМАТИК - коврик для собаки.

ДНИЩЕ - самый длинный день в году.

ИНФАНТ - обертка от импортной конфеты.

ЖИВАЯ ОЧЕРЕДЬ - те, кто в ней еще стоит.

СВОДНИК - специалист по сооружению куполов.

ДОЗНАНИЕ - состояние перед получением какой-либо информации.

РЕВЕНЬ - плаксивый ребенок.

РЕПА - повторное движение в танце.

ЗРЕЛИЩЕ - огород в период созревания овощей.

АСФАЛЬТ - материал, которым покрывают шоссе и тротуары перед тем, как начать земляные работы.

БАНК - место, где вам дадут взаймы денег, если вы можете доказать, что они вам не нужны.

БИЗНЕСМЕНЫ - это люди, которые всю жизнь занимаются тем, чего делать не следовало бы, чтобы заработать деньги, которые им не нужны, для того, чтобы купить вещи, которые им тоже не нужны, чтобы произвести впечатление на людей, которых они не любят.

БОГАТСТВО - годовой доход, который не меньше чем на сто долларов превышает доход мужа сестры вашей жены.

БРАК - это роман, в котором герой погибает в первой же главе.

ВОЛЯ - это то, что заставляет тебя побеждать, когда твой рассудок говорит тебе, что ты повержен.

АНТИУТОПИЯ - спасательный кpуг.

БАРСУК - бар для собак.

ВЫКИДЫШ - парашютист.

ГУЛЯШ - любитель погулять.

ГУСЕНИЦА - жена гуся.

ЕЛЬНИК - pот.

ЖИВОПИСЕЦ - стеногpафист.

ЗАСТЕНОК - сосед.

ИЗГОРОДЬ - поездка за город.

КОЛОТУН - боксеp.

КУРЯТИНА - заядлый куpильщик.

КУПАЛЬНИК - pаботник бани.

МАХОВИК - регулировщик на перекрестке.

ОБЕСПЕЧИТЬ - сломать печь.

ПОДОРОЖНИК - сотpудник ГАИ.

ПОЛУПРОВОДНИК - Иван Сусанин.

САДИСТ - садовник.

СОЛИСТ - повар, пересаливающий суп.

ТРУСИХА - швея по пошиву нижнего белья.

ДАЛЬТОНИК - тоник, привезенный издалека.

ВСАДНИЦА - медсестра.

УХАРЬ - врач-отоларинголог.

АРХИМЕД - главврач.

АЭРОГРАФ - граф-воздухоплаватель.

БАРОКАМЕРА - маленький, тесный бар.

ЗАСКОК - неожиданный визит.

КОСИНУС - уборочная страда.

РУБИЛЬНИК - продавец в мясном отделе.

ЧЕХОЛ - помесь чеха и украинца.

УДАВКА - подруга удава.

АЗБУКА (старослав.) - я сердитый.

АНТИПОД - над.

АСКОРБИНКА - продавщица.

АСФАЛЬТ - временное покрытие перед земляными работами.

БАЗА - средство ухода на.

БАРЖА (восклиц.) - смотри, заржавело.

БАРДАК - слет исполнителей авторской песни.

БАТЕНЬКА - собеседник В.И. Ленина (р.1870г.)

БАРДАЧОК - маленький бардак.

БАБЬЕ ЛЕТО - время года, когда мерзнут только мужчины, а женщины загорают, купаются, отдыхают.

ЕСТЕСТВЕННЫЙ ОТБОР - изъятие у мужа денег после получки.

ВЫДЕРЖКА - это способность с наслаждением слушать, как вам рассказывают вашу любимую шутку.

ВЫХОДНЫЕ ДНИ - период времени, когда телевизионный мастер находится там же, где и водопроводчик с врачом.

ГРАМОТНОСТЬ - критический минимум профессионализма.

ГРОМ - нескромный соавтор молнии

ДАЛЬНИЙ РОДСТВЕННИК - человек, который обычно не так далек, как хотелось бы.

ДАЛЬТОНИК - человек, имеющий право переходить улицу как на зеленый, так и на красный свет.

ДЕФИЦИТ - это когда есть все, но неизвестно где.

ДЖЕНТЛЬМЕН - мужчина, который, пригласив девушку к себе домой посмотреть гравюры, показывает ей гравюры.

БЕЗМЕН - одинокая женщина.

БОЛТУН - миксер.

БУЛЬДОГ - утонувшая собака.

БУРЁНКА - нефтяная скважина.

ВАРЕЖКА - блюдо из ежей.

ГЛАДИАТОР - утюг.

ГОРИЛКА - маленькая человекообразная обезьянка.

ГРАФИК - низкорослый граф.

ПОКРЫВАЛО - лжесвидетель.

ПОЛНЫЙ ВПЕРЕД - приказ выйти из строя самому толстому

ДОХОДЯГА - процветaющий бизнесмен.

РАЗГРОМ - первый удар молнии.

ГОРШОК - шок в горах.

АССОРТИМЕНТ - список личного состава отдела милиции.

МУСОРОПРОВОД - внутренняя связь в милиции.

ПАПОРОТНИК - командиp pоты.

ЧАЙХАНА - неурожай чая.

БРАКОНЬЕРЫ - молодожены.

ВАРВАР - повар на двух ставках.

ЛОПАСТЬ - огромный рот.

ПИЖОН - многоженец, имеющий примерно 3.14 жён.

ПИЛИГРИМ - воспоминания актёров о вчерашней пьянке.

ПОКОЙНИК - сосед по больничной койке.

КАРАТИСТ - ювелир.

ПРОТИВЕНЬ - нехоpоший человек.

АУДИТОРИЯ - стоянка машин марки "Ауди".

ВЕЗУНЧИК - водитель.

ХРЕНОТЕНЬ - тень, отбрасываемая хреном на другие растения.

ЛЮБИМЫЙ - распространенная форма обращения к представителю мужского пола, чье имя в настоящий момент выпало из памяти.

ЛАЗЕР - альпинист.

ЖМОТ - тесный ботинок.

ХОЛКА - маленькая пpихожая.

КОСТЯК - мясной отдел в магазине.

МУРЛО - кот.

ПЕЧЕНЬ - кондитер.

РЕЧУШКА - небольшой доклад.

ТРЯХНУТЬ СТАРИНОЙ - устроить ревизию в антикварном магазине.

ДОКАЗЫВАТЬ С ПЕНОЙ У РТА - спорить в пивном баре

БАТИСФЕРА - круг знакомых отца.

БЕСХИТРОСТНЫЙ - хитрый черт!

ВОСЕМЬ - великолепная семерка.

ГАМАК - гектар, засеянный маком.

ДЕМОКРИТ - фильм о предстоящем отдыхе на острове.

ЖАР-ПТИЦА - цыпленок табака.

ЗАМША - заместительница.

ИНТЕРФЕЙС - междуморда.

КАМАЗ - азы камасутры.

ТРАНСАГЕНТСТВО - агентство, доводящее своих клиентов до состояния транса

ВАТСОН - единица измерения мощности сна.

ВЕРНОПОДАННЫЙ - явно нетрезвый.

ДОМИНИРОВАТЬ - забивать козла.

ДРАПИРОВКА - отступление.

КАМИКАДЗЕ - грузинская фамилия.

КИЛЬ - мyж кильки.

КИЛЬКА В ТОМАТЕ - братская могила.

МАРИХУАНА - Иван-да-Марья.

МАХОВИК - дирижер.

ТВЕРДЫНЯ - очень жесткая дыня.


Англо-русский велосипедный словарь. | www.terms.com.ua | Словари. Глоссарии. Термины

[ Y ]

Y-type frame - Рама Y-типа - традиционна для двухподвесных велосипедов.

[ Z ]

[ ... ]

21-speed bicycle - 21-скоростной велосипед.

Англо-русский велосипедный словарь.

Источник: http://agbike.nm.ru/.

Авторство: Андрей Григорьев

[ A ]

Air spring unit - Пневматический упругий элемент в подвеске.

Adjustable - Регулируемый.

Adjusting barrel - Регулирующая гайка в виде "бочонка".

Allen key (hex key, hexagon key) - Шестигранный ключ.

Alloy - Сплав. В велосипедах обычно подразумевается алюминиевый сплав, в противовес высокопрочной и высоколегированной хромомолибденовой стали или другим материалам.

Alluminium - В велосипедах обычно подразумевается алюминиевый сплав, например 6061 или 7005.

ATB (all-terrain bike) - Вседорожный велосипед (что-то типа недорогого горного велосипеда, часто на более узких и, иногда, маленьких колесах).

Axle - Ось.

[ B ]

Bar ends - "Рога", рулевые окончания.

Bead - Борт шины.

Bearing - Подшипник (ball bearing - шариковый подшипник, roller bearing - роликовый подшипник, sliding bearing, bushing - подшипник скольжения; industrial bearing - промышленный подшипник в обойме).

Booster - Усиливающая рамка, устанавливаемая на тормоза (противодействует изгибу перьев вилки под нагрузкой).

Bottle boss - Держатель питевого бачка.

Bottom bracket (bottom braket cartridge) - Каретка (картридж каретки, капсула).

Brake - Тормоз.

Brake lever - Тормозной рычаг.

Brake pad, brake shoe - Сменная накладка на тормозную колодку или тормозная колодка.

Bushing (sliding bearing) - Подшипник скольжения, втулочка.

Butted - Баттированный, изготовленный с применением баттинга (см. butting).

Butting - Баттинг. Различие в толщине стенок труб рамы по окружности или длине трубы. Применение баттинга позволяет повысить прочность и жесткость рамы при снижении ее веса. (double / triple butted - с двойным / тройным баттингом).

[ C ]

Cable - Тросик.

Cable housing, cable shell - Рубашка тросика.

Cadence - Частота вращения педалей.

Cage - Обойма (подшипника), каркас, клеть.

Cantilever brake - Кантилеверный (консольный) тормоз (в том числе типа V-brake), в отличие от клещевого и, тем более, от дискового или барабанного.

Carbon, carbon fiber - Углепластик, углеволокно.

Carrier (luggage rack) - Багажник.

Cartridge - Картридж (каретки, тормозной колодки и т. д.).

Cassette - Кассета звездочек.

Cassette sprockets - Блок звездочек, кассета.

Cassette hub (Freehub) - Кассетная задняя втулка с барабанной (не резьбовой) трещоткой.

CC (cross country) - Кросс-кантри - езда или гонка по пересеченной местности.

Chain - Цепь.

Chain guard - Кожух над цепью или на передних звездочках.

Chain ring, chainring - Передняя звезда.

Chain stays - Нижняя задняя вилка, нижние перья заднего треугольника.

Chain tool (chain connection tool) - Выжимка.

Citybike - Городской (дорожный) велосипед.

Clearance - Зазор.

Clincher - Клинчер, специальная бортовая покрышка для шоссейного велосипеда (требует специальных ободов).

Clipless pedal - Контактная педаль (без туклипса).

Cluster - Кассета звездочек (обычно скрепленных вместе).

Cogs, Cogset - Зубчатка, звездочка.

Coil - Пружина (вилки).

Coil spring unit - Пружинный упругий элемент.

Cone - Конус.

Crank - Шатун.

Crankset - Система (шатун + закрепленные на нем звезды).

Cross country (CC / XC) - Кросс-кантри - езда или гонка по пересеченной местности.

CrMo (Cro-Mo, Cro-Moly) steel - Хромомолибденовая высоколегированная сталь.

Cup - Чашка.

Cyclecomputer cyclocomputer, cycling computer) - Велокомпьютер.

Cycling Процесс катания на велосипеде.

Cyclist - Велосипедист.

[ D ]

Damping - Демпфирование.

Damping unit - Демпфирующий узел (в подвеске), амортизатор.

Derailer, derailleur (фр.) - Механизм переключения передач.

DH (down hill) - Скоростной спуск с гор на специально подготовленных велосипедах или такие велосипеды.

Diamond frame - Рама традиционной геометрии (ромбовидная), состоящая из главного и заднего треугольников.

Down tube - Нижняя труба рамы.

Drivetrain, drive train - Трансмиссия - шатуны, передние звездочки, цепь, задние звездочки, а так же переключатели.

Dropout, drop-out (hanger) - "Петух", накладка на раму или приваренное к ней ухо для крепления заднего переключателя передач.

Dual control - Система управления переключением передач и тормозами для шоссейных велосипедов, в которой тормозные рычаги совмещают в себе и функции манеток.

Dual slalom - Параллельный слалом / спуск.

[ E ]

Eyelet - Пистон (для спиц в ободе).

Eyelet rim - Пистонированный обод.

[ F ]

Fender - Крыло, щиток на колесе.

Flange - Фланец втулки.

Flangeless (flange-less) hub - Безфланцевая втулка. Спицы вставляются в прорези во втулке, что позволяет заменять спицы, не снимая кассету и тормозной диск.

Forged - Кованный, ковочный.

Fork - Вилка.

Frame - Рама.

Free ride - Фри-райд - езда или гонка по сильно пересеченной местности.

Freehub (cassette hub) - Кассетная задняя втулка с барабанной трещоткой.

Freewheel (ratchet) - Трещотка, храповик, механизм свободного хода (threaded freewheel - резьбовая (навинчиваемая) трещотка со звездами).

Front - Передний.

Full-suspension - Полноподвесочный, полноподвешенный.

[ G ]

Gasket - Сальник, уплотнение.

Gear - Передача (top gear - высокая (быстрая) передача, low gear - низкая (медленная) передача).

Grip - Ручка руля.

Gripshift, grip shift - Манетка в виде вращающейся ручки руля.

Group set - Группа оборудования, навеска.

Guide pulley (jockey pulley) - Управляющий (верхний) ролик в заднем механизме переключения передач.

[ H ]

Handlebar - Руль.

Hanger (dropout, drop-out) - "Петух", накладка на раму или приваренное к ней ухо для крепления заднего переключателя передач.

Hardtail - Велосипед с передней амортизационной вилкой.

Head tube - Головная труба рамы, внутри которой размещается рулевая колонка.

Head light, headlight - Фара.

Headset - Рулевая колонка.

Helmet - Шлем.

Hex key, hexagon key (allen key) - Шестигранный ключ.

High tensile (Hi-Ten) steel - Высокопрочная сталь (менее качественна, чем хромомолибденовая).

Hole - Отверстие (например во втулке под спицы).

Hub - Втулка.

Hybrid - Гибридный велосипед.

[ I ]

Indexed gears - Дискретное переключение передач.

Indicator - Указатель.

Inflation pressure - Давление в колесе.

Industrial bearing - Промышленный обойменный подшипник.

[ J ]

Jockey pulley (guide pulley) - Управляющий (верхний) ролик в механизме переключения передач.

[ K ]

Kevlar - Кевларовое волокно (относительно шин, обычно подразумевается кевларовый борт шины).

[ L ]

Lever - Рычаг (ручка управления).

Lever set (shifter) - Механизм управления переключением передач, манетка.

Linear pull - Тип консольных тормозов с перпендикулярным подводом тросика к рычагам, тоже, что и V-brake.

Link - Звено цепи (полузвено), в подавляющем большинстве велосипедов используются полудюймовые цепи (шаг 12.7 мм) различной ширины.

Lockring - Стопорное кольцо (обычно блокирующее звездочки на втулке).

Luggage rack (carrier) - Багажник.

[ M ]

MCU spring unit - Эластомерный упругий элемент.

Mech - Механизм (переключателя).

Mountain bike (MTB) - Горный велосипед (общее название для большого класса велосипедов).

MTB (multi-terrain bike) - Горный велосипед (общее название для большого класса велосипедов).

Multi-speed hub - Многоскоростная планетарная втулка.

[ N ]

Nippel, nipple - Ниппель спицы (гайка, крепящая спицу к ободу и регулирующая ее натяжение).

Nut - Гайка (lock nut - контрогайка).

[ O ]

Optical gear display - Оптический указатель передачи.

[ P ]

Pad - Прокладка, накладка.

Pedal - Педаль.

Philips screwdriver - Крестообразная отвертка.

Pin - Штырь, ось-заклепка, соединяющая звенья цепи.

Play - Люфт (axle play - осевой люфт, radial play - радиальный люфт.

Preload - Предварительный затяг (нагружение) пружин подвески.

PSI (pounds per square inch) - Давление (фунт на квадратный дюйм). Это значение примерно в 14,2 раза больше, чем значение давления в бар (кгс/см.кв).

Pulley - Ролик.

Pull-direct brakes - Кантилеверные тормоза с перпендикулярным подводо тросса (например, Shimano V-brake).

[ Q ]

Quick release (QR) - Механизм эксцентрика для закрепления осей колес или подседельного штыря.

[ R ]

Racing bike - Шоссейный велосипед.

Rack, luggage rack (carrier) - Багажник.

Ratchet (freewheel) - Трещотка, храповик, механизм свободного хода.

Rear - Задний.

Rear view monitor - Зеркало заднего вида.

Rebound - Отбой (обратный ход подвески).

Reflector - Светоотражатель (катафот).

Reinforced - Усиленный.

Repair kit - Ремонтный набор.

Rigid - Жесткий велосипед (без амортизаторов).

Rim - Обод.

Road bike - Шоссейный велосипед.

Rockring - Деталь, устанавливаемая на систему для ее защиты от повреждения при ударе.

[ S ]

Saddle - Седло.

Seat - Седло.

Seal - Изоляция.

Seat post, seatpost - Подседельный штырь.

Seat stays - Верхняя задняя вилка, верхние перья заднего треугольника.

Seat tube - Подседельная труба рамы.

Semi-slick - Полуслик, покрышка с гладким рисунком протектора в центре и "зубастым" по краям.

Shift, shifting - Переключение (downshifting - вниз, на легкие передачи, upshifting - вверх, на быстрые).

Shift lever - Рычаг переключения передач.

Shifter (lever set) - Механизм управления переключением передач, манетка.

Screwdriver - Отвертка.

Slick - Слик, покрышка с гладким рисунком протектора.

Sliding bearing (bushing) - Подшипник скольжения.

Softtail - Велосипед с передней амортизационной вилкой и специальной "полумягкой" конструкцией заднего треугольника.

Splined - Шлицевой.

Spoke - Спица.

Spring - Пружина.

Spring unit - Упругий элемент. Positive / negative spring unit - упругий элемент, работающий на сжатие / отбой. MCU / Coil / Air - упругий элемент на основе эластомера / пружины / пневмоцилиндра.

Sprocket - Звездочка (обычно задняя).

Spacer - Прокладка, шайба.

SPD (Shimano Pedaling Dynamics) pedal - Наиболее распространенный тип контактной педали. SPD-R - тоже самое для шоссейных велосипедов.

Sprocket Carrier - "Паук", на котором закрепляются звезды кассеты (в кассетах высокого класса).

Stainless steel - Нержавеющая сталь.

Steel - Сталь.

Steering mechanism - Рулевой механизм.

Stem - Вынос руля.

Stud - Шип в зимней покрышке.

Studded tyre - Шипованая покрышка.

Suspension - Подвеска (full-suspension - полноподвешенный).

[ T ]

Tail light - Задний "габаритный" фонарь (blinking light - мигающий фонарь).

Tape - Лента (handlebar tape - обмотка руля, применяется на шоссейных велосипедах).

Tention pulley - Натяжной (нижний) ролик в механизме переключения передач.

Tire - Покрышка.

Titan - Титановый сплав.

Top tube - Верхняя труба рамы.

Tools - Инструмент.

Toe-clips - Туклипсы - система рамок и ремешков на педали для крепления ноги к педали. Более современное, чем туклипсы, решение - контактные педали (clipless pedal).

Torque - Момент (tightening torque - момент затяжки (болта, гайки и т. д.)).

Touring - 1. Туристический велосипед 2. Путешествие.

Touring bag - Велосумка.

Tread - Протектор шины.

Treaded tyre - Шина с ярко-выраженным протектором, "злая", внедорожная.

Tube - Труба рамы, камера шины.

Tubing - Труба рамы.

Tyre - Покрышка.

Tyre valve - Ниппельная система.

[ U ]

Unit - Узел, устройство.

[ V ]

Valve - Ниппель (клапан камеры шины). Schrader - автомобильный, Presta - спортивный, Woods/Dunlop - велосипедный тип ниппеля.

V-brake - тип консольных тормозов с перпендикулярным подводом тросика к рычагам, более эффективный тип, чем обычные кантилеверы.

[ W ]

Wall - Стенка (double wall - двухстенный, например, обод).

Washer - Шайба.

Welded - Сваренный, сварной.

Wheel - Колесо.

Wheelbase, wheel base - Колесная база - расстояние между центрами осей колес.

Wheel nut - Гайка колеса.

Winter tyre - Зимняя покрышка.

Wire - Тросик (без рубашки).

Wrench - Гаечный ключ (накидной, рожковый).

[ X ]

XC (cross country) - Кросс-кантри - езда или гонка по пересеченной местности.


Англо-русский велосипедный словарь, часть 1 (велосипеды, детали, принадлежности) | www.terms.com.ua | Словари. Глоссарии. Термины

Англо-русский велосипедный словарь, часть 1 (велосипеды, детали, принадлежности)

Part 1. Bicycles, parts, accessories

accessories - принадлежности

air horn - звуковой сигнал (пневматический)

aero - сокращение для aerodynamically efficient - эффективный аэродинамически, т.е. обеспечивающий минимальное аэродинамическое сопротивление

aero-bars - удлинение руля, на котором руки лежат вплотную друг к другу над втулкой переднего колеса

all-terrain bicycle (ATB) - другое название для mountain bike - горного велосипеда

allen key, allen wrench - ключ-шестигранник

alloy, aluminum - алюминиевый сплав (дюралюмин). В буквальном переводе alloy - любой сплав, но в велосипедных делах - это только сплавы алюминия

ATB - см all-terrain bicycle

axle - Ось втулки колеса

bar bag (также front bag) - сумка на руль

bar ends - "рога", наконечники руля

bars, handlebars - руль

bead - борт - внутренний край шины клинчерного типа

bearing - подшипник

bicycle - велосипед

bike - 1. уменьшительное от bicycle, велосипед; 2. составная часть термина mountain bike - горный велосипед; 3. мотоцикл

bike bag - чехол для перевозки разобранного велосипеда в транспорте

biopace - 1. эллиптические передние звездочки - ныне полностью дискредитировавшая себя выдумка Shimano; 2. сейчас термин используется для любого неравномерного педалирования

BMX (bicycle motocross) bicycle - велосипед, подобный горному, но с уменьшенным диаметром колес для участия в гонках BMX

boing - амортизационная вилка

boing-boing - полноподвесочный велосипед

bolt-on - женщина с силиконовым бюстом. Применяется для определения подержанной и восстановленной велодетали

booster (brake booster) - бустер - усиливающая рамка, устанавливаемая на переднюю вилку или на раму для противодействия раздвиганию перьев вилки при резком торможении

bottle - фляжка

bottle cage - флягодержатель

bottom bracket - каретка - подшипники и вал, расположенные в нижней части рамы

bra - предохранительная резиновая прокладка, надеваемая на обод под камеру

brain - велокомпьютер

brain bucket - велошлем

brain sieve - велошлем, в котором больше вентиляции, чем защиты

brake - тормоз

brake hood - покрытие верхней части ручек тормозов на "горбатом" руле. Обеспечивает удобный упор рук при высокой посадке

brake lever - тормозная ручка

brake pad - 1. тормозная колодка: 2. сменяемая накладка на тормозную колодку

brake shoe - тормозная колодка

braze-on - любой мелкий компонент, приваренный (прикрепленный) к раме (для направления тросиков тормозов и переключателей, крепления флягодержателя и т.п.)

bungie - стяжка для крепления груза на багажнике

butting - Баттинг. Различие в толщине стенки (и/или в диаметре) детали (труба рамы, спица) по длине.

cable - тросик

cable guide - направитель тросика

cable housing - рубашка тросика

cable lock - трос с замком - противоугонное устройство

cable stopper - ограничитель рубашки тросика

caliper brake - тормоз клещевого типа

cantilever brake - кантилеверный (консольный) тормоз

carbon fiber (carbon) - композитный материал на основе углеродных волокон, используемый для производства рам

cartridge bearings - глухие подшипники

cassette - кассета, несколько задних звездочек, закрепленных на одном общем держателе

ceramic - обода с керамической тормозной поверхностью

chain - цепь

chainline - путь, который проходит цепь от передней до задней звездочки

chainring, chain ring, chainwheel - передняя звездочка

chainset - то же, что crankset

chain splitter (также chain tool, chain wrench) - размыкатель цепи

chain stays - нижние перья задней вилки

chain stretch - "вытягивание" цепи (на самом деле это не вытягивание, а износ)

chainwheel - то же, что chainring

chain whip - короткий кусок цепи с рукояткой для откручивания задних звездочек

child seat - детское сиденье на велосипеде

chromoly - легированная сталь, содержащая добавки хрома и молибдена, применяемая для производства рам

city bike - городской велосипед, упрощенный и облегченный вариант горного велосипеда

clamp - зажим (хомут)

cleat - шип на велотуфле

clincher tire (tyre) - клинчерная покрышка, удерживающаяся на ободе за счет того, что ее края прижаты к стенкам обода (камера отдельно)

clipless pedal - вводящее в заблуждение обозначение контактной педали, педали-автомата, в которой clip, т.е. зажим для шипа, не виден, когда нога стоит на педали

cluster - то же, что cassette

cog - задняя звездочка (нормальное значение слова "cog" - зуб, но в велосипедной терминологии укрепилось значение зубчатка, задняя звездочка); также "sprocket". Чаще всего применяется для обозначения одиночной звездочки на втулке свободного хода

cogset - комплект задних звездочек

cone - конус подшипника

cone wrench - тонкий гаечный ключ для регулировки конусов подшипников

cotter - клин

crank - шатун

crankset - Система (шатун + закрепленные на нем звезды)

cross bike - 1. кроссовый велосипед; 2. гибридный велосипед

crown - корона, верхняя часть вилки, где соединяются два пера с рулевой трубой

cruiser - 1. велосипед для хилых и умственно отсталых людей, у которого седло ниже руля, посадка вертикальная, а скорость стремится к нулю; 2. дорожный велосипед

cup - чашка; adjustable cup - левая (регулировочная) чашка каретки; fixed cup - чашка каретки со стороны цепи

cyclocomputer, computer - велокомпьютер, спидометр

cycle - велосипед, велосипедный

cycle touring - велотуризм, велотуристский

derailleur - переключатель

diamond frame - рама "классической" геометрии, состоящая из двух треугольников

direct-pull brake - тормоз консольного типа с прямым перемещением рычагов тросиком (также v-brake)

disk brake - дисковый тормоз

double-butted - труба рамы с утолщением стенки по обоим концам (см. также single-butted, triple-butted)

down tube - наклонная труба рамы

drillium - любая велодеталь с множеством высверленных в ней отверстий для уменьшения веса

drivetrain - трансмиссия (передача движения) - шатуны, передние звездочки, цепь, задние звездочки, переключатели в совокупности

drop-center rim - обод с бортами для покрышек клинчерного типа

drop handlebars - руль гоночного типа с опущенными вниз ручками, "горбатый" руль

dropouts - прорези, в которые вставляется ось втулки при установке заднего колеса

drops - ручки "горбатого" руля

fender - крыло

ferrule - 1. Гнездо ограничителя, в котором фиксируется конец кожуха тросика; 2. гнездо в ободе, в которое вставляется ниппель спицы

fixed gear - трансмиссия на велосипеде без свободного хода

foldable tire (tyre) - покрышка с неметаллическими (кевларовыми бортами), которую можно складывать

folding bike - складной велосипед

fork - 1. пара труб (перьев), которые соединяют переднее колесо с рулевой трубой; 2. вся вилка в совокупности

fork tips - наконечники перьев вилки, содержащие прорези, в которые вставляется переднее колесо

frame - рама

frame table - стенд для правки рам

freehub - втулка со встроенной трещоткой

freewheel - 1. механизм трещотки, может быть частью втулки или кассеты звездочек; 2. набор звездочек со встроенной трещоткой

front - передний

front bag (также bar bag) - сумка на руль

FS - неустоявшийся термин, может означать front suspension или full suspension. Не применяется теми, кто хочет быть понятым

full-suspension - двухподвесочный (полноподвесочный) велосипед, то же, что soft-tail

gear - 1. передача; 2. передаточное отношение

gear cluster (cluster) - то же, что cassette

grip - ручка руля

grip shifter - манетка, при которой переключение передач производится поворотом ручки руля

handlebar, handlebars - руль

hardtail - горный велосипед с передней амортизационной вилкой

headset - подшипники рулевой колонки

head tube - головная труба рамы

helmet (также lid) - велошлем

hub - втулка

hubset - передняя и задняя втулки в комплекте с осями, иногда с эксцентриками

hybrid bike - гибридный велосипед, соединяющий отдельные характеристики горного и шоссейного (туристского) велосипедов

hydraulic (brakes) - гидравлические тормоза

idiot lever - дополнительная тормозная ручка на "горбатом" руле, позволяющая тормозить из верхней посадки

index - обозначение системы переключения передач с фиксированным перемещением цепи при переключении, то же, что SIS

inner tube (tube) - камера

lid - то же, что helmet

lockring - стопорное кольцо (например, фиксирующее регулировочную чашку каретки)

lug - муфта для соединения (и усиления соединения) труб рамы

mech, mechanism - механизм переключателя, то же, что derailleur

mountain bike (MTB) - горный велосипед

nippel (nipple) - ниппель (головка) спицы

pannier rack (rack) - багажник на велосипеде

panniers (pannier bags) - сумки, подвешиваемые по бокам багажника

pedal - педаль

pooter - велокомпьютер

potato chip - "пельмень" на колесе, сильно искривленное колесо

pressure gauge - веломанометр

pump - велонасос

pulley - натяжной ролик

quick release - эксцентрик для закрепления осей колес или подседельного штыря

racing bicycle - гоночный (шоссейный) велосипед

rack - 1. (также pannier rack) багажник на велосипеде; 2. (также strap-on rack, support rack) багажник на автомобиле, специально сконструированный для перевозки велосипедов

rake - расстояние от оси переднего колеса до воображаемой линии, проходящей через рулевую колонку, определяется степенью искривления или наклона перьев вилки

rattrap pedal - двусторонняя контактная педаль

recumbent bicycle - велосипед для езды лежа

rigid - велосипед без амортизации

rim - обод

road bike - шоссейный велосипед (но не дорожный в русском понимании этого термина)

saddle - седло

saddle bag - подседельная сумка

saddle bag carrier - держатель для подседельной сумки

schrader valve - автомобильный ниппель на камере

seat post - подседельный штырь

seat stays - наклонные перья задней вилки

seat tube - подседельная труба рамы, соединяющая верхнюю (горизонтальную) трубу с узлом каретки

sew-up (sew-up tire) - трубка (однотрубка), то же, что tubular tire, замкнутая шина с камерой внутри

shifter - механизм управления переключением передач, манетка

shifting lever - манетка

side-pull caliper - клещевой тормоз с боковым приводом тросика - наиболее распространен на современных шоссейных велосипедах

single-butted - труба рамы с утолщением стенки только у одного конца (см. также triple-butted, double-butted)

single sided pedal - односторонняя контактная педаль

single speed - велосипед с одной передачей, односкоростной

SIS (Shimano Indexed Shifters) - обозначение системы переключения передач с фиксированным перемещением цепи при переключении, то же, что index

skewer - ось эксцентрика

slicks - шины для горного велосипеда без протектора, рассчитанные на высокое давление, для тех, кто хочет ездить быстро, но не догадается пересесть с горного на шоссейный велосипед. Дают некоторое уменьшение сопротивления


Англо-русский велосипедный словарь, часть 2 | www.terms.com.ua | Словари. Глоссарии. Термины

Англо-русский велосипедный словарь, часть 2 (велосипедная езда, велоспорт, велотуризм)

Источник: http://pprv.mailru.com/.

Авторство: Pavel Protopopov - Certified Russian translator

English-Russian Bicycle Glossary

Part 2. Bicycling (cycling), racing, bicycle (cycle) touring

air - расстояние между колесами и землей (оба колеса должны быть в воздухе)

attack - внезапная попытка отрыва от группы

audax - супервеломарафон

auger - взятие проб местной геологии своим лицом (во время падения)

babyheads - камни на дороге (тропе). Похожи на death cookies , но больше

bagger - 1. отстающий; 2. всегда соглашающийся поучаствовать, но никогда не участвующий

bagging a peak - подъем на вершину горы

bagging out - отказ от похода по иной причине, чем смерть

bail - 1. отпрыгнуть в сторону во избежание немедленного столкновения; 2. (также bail out) отказаться от поездки из-за плохой погоды

basecamp rides - радиалки из базового лагеря

beartrap - удар педалью по голени при соскальзывании другой ноги с педали

betty - 1. женщина на велосипеде; 2. подруга заядлого велосипедиста

bicycle lane (bike lane) - велодорожка, отделенная от общей проезжей части сплошной линией

bicycle path, bicycle track - велодорожка, проложенная отдельно от проезжей части дороги или улицы

bicycle (cycle) touring - велотуризм

biff - падение, столкновение

biking tour - 1) (т-же cycle tour) велотур, велопутешествие, организованное туристической компанией; (т-же cycling trip, cycle touring trip) велопоход

blast - начало большого подъема

bob - приятель заядлой велосипедистки

bomb - ехать, не заботясь о собственной безопасности

bonk - "сдохнуть", выдохнуться, не завершив гонку или поездку

boulder garden - камни размером с баскетбольный мяч на дороге

bounce - свалиться с обрыва или другой большой высоты, обычно с летальным исходом

bunny hop - прыжок на велосипеде

buzz - очень близкая езда "на колесе", так что колеса соприкасаются

cadence - частота педалирования

camp - 1) палаточный лагерь, бивак; 2) разбивать лагерь, устанавливать палатки

camping in the wild - ночевка в палатках вне оборудованных мест для ночлега

captain crash - падение вместе с велосипедом

carve - выполнение поворотов на извилистой дороге на большой скорости

cashed - велосипедист, уставший до невозможности продолжать движение, "загнанная лошадь"

century - поездка на 100 км (100 миль)

chainsuck - заклинивание цепи между рамой и передней звездочкой

chase - погоня, когда группа пытается достать оторвавшихся беглецов

chute - очень глубокое ущелье с возможным камнепадом

cleanie - 1. "чистюля"; 2. "паркетник" - велосипедист, предпочитающий хорошие чистые дороги

climb, climbing - подъем в гору

clip out - выщелкнуть ногу из контактной педали

cockrotter - велотурист, у которого велосипед в походе постоянно ломается

col (также pass) - перевал

competition - соревнование

criterium - критериум, высокоскоростная гонка с массовым стартом по замкнутой трассе

cross country - кросс-кантри: 1. разновидность гонки с раздельным стартом на большое расстояние (до 24 часов); 2. гонка с раздельным стартом по пересеченной местности на горных велосипедах, состоящая из нескольких кругов по замкнутой трассе

crux - самая тяжелая часть маршрута

cycle campaigning - борьба за права велосипедистов

cycle-friendly (о правилах, законах, городах, странах) - дружественный к велосипеду, учитывающий права велосипедистов

cycle tour - (т-же biking tour) коммерческий (платный) велопоход, велотур

cycle tourist, cycletourist, bicycle tourist - велотурист

cycle training - обучение езде на велосипеде

cycle travel, cycle-travel - велопутешествие

cycling club - велоклуб

cycling commuter - велосипедист, использующий велосипед, как средство городского транспорта

cycling trip, (bi)cycle touring trip - велопоход

cyclist - велосипедист

cyclocross - велокросс

dab - касание земли ногой при прохождении сложного участка трассы

death cookies - камни на дороге размером с кулак

death march (также death ride) - 1. гонка (поездка) на выживание; 2. веломарафон на сверхдлинные дистанции

dirt road - грунтовка, грунтовая дорога

dishing a wheel - создание "зонтика" на заднем колесе - смещения обода для компенсации ширины кассеты звездочек

doubletrack (также dual-track) - заросшая, малоиспользуемая дорога, похожая на две параллельные тропинки

downhill (DH) - 1. спуск с горы или перевала; 2. даунхилл - спуск на время, вид соревнований на горных велосипедах

downstroke - нажатие - часть цикла педалирования

draft - езда на колесе, езда за лидером

dual slalom (DS) - параллельный слалом - вид соревнований на горных велосипедах

extreme - прилагательное, означающее в спорте и туризме что-то стоящее

endo (сокр. для "end over end") - неожиданное перелетание вперед через руль

enscarfment - перекус

excedrin descent - костотрясный даунхилл, который растрясает ваши мозги (при условии, что они есть)

first blood - первый велосипедист в группе, падающий до крови

fishtail - виляние велосипеда, когда заднее колесо юзит и скользит, обычно на скользкой дороге

flat (flat tire) - прокол

flick - ехать по тропе

fred - пижон, который тратит кучу денег на велосипед и обмундирование, а ездит не ахти. Часто опознается по следам цепи и звездочек на белых носках

frontage road - дорога на границе двух административных регионов (часто плохая или вообще отсутствующая)

gear (т-же load) - груз на велосипеде

granny gear - "бабушкина передача", "тракторная" передача - самое низкое передаточное отношение (наименьщая звездочка впереди и наибольшая сзади)

gravity check - проверка закона тяготения - падение

grindies - засохшая грязь и песок в трансмиссии

grunt - очень трудный подъем, преодолеваемый на "тракторной" передаче

half-track - заросшая, малоиспользуемая тропа

kick-out - прыжок на велосипеде, при котором заднее колесо смещается в сторону

kicker - взлет, крутой участок подъема

leap-frog - буквально: "лягушачьи прыжки" - стиль движения группы на маршруте, когда наиболее сильная часть группы вырывается вперед и затем дожидается отстающих

load (т-же gear) - груз на велосипеде

loop - кольцевая часть трассы, маршрута

loop trip - поход по кольцевому маршруту

mantrap - колдобина, замаскированная осенними листьями

mash - "танцовщица" - подъем стоя с усиленным нажатием на педали

mileage - километраж; daily mileage - дневной километраж

mud bogging - езда по грязи для удовольствия

naked bike - разгруженный велосипед после долгой езды на груженом (например, выезд налегке в разведку в походе)

out and back - линейная радиалка, поездка с возвращением по тому же маршруту

pass - перевал

pedalling - педалирование

peloton - пелотон, компактная, аэродинамически эффективная группа велосипедистов в шоссейных гонках

plot a route - прокладывать (планировать) маршрут

pokes - постоянно плетущийся в хвосте группы (это не порок)

portage - пеший участок пути с трудным рельефом, когда приходится нести велосипед

poser - ярко раскрашенный байкер на дорогом велосипеде, никогда не видевший настоящей трассы

powder run - пыльный участок пути

pull - рвать ветер, ехать впереди группы

push-push - педалирование чайника, заключающееся в попеременном нажатии каждой педали вместо кругового педалирования

rally - велотуристское ралли

randonnee - 1. поездка на велосипеде; 2. веломарафон

relay - вид гонки на большое расстояние

repair kit - ремнабор

report - отчет о походе

ride - однодневная велопоездка, покатушка

rider - 1. участник велопоездки; 2. велосипедист-покатушечник

riding - неторопливая езда на велосипеде

road map - дорожный атлас

roadie - "паркетник" - велосипедист, ездящий только по дорогам

rookie mark - след от цепи на штанине велосипедиста

route - маршрут

semi-loop - кольцевой маршрут с радиалкой

schedule (trip schedule) - график похода (путешествия)

self-contained trip - автономный поход

singletrack - тропа, проезжая на велосипеде - мечта велотуриста и байкера

skirt - объехать препятствие (умный в гору не поедет!)

sky - высокий прыжок на велосипеде

snack - перекус

spin - круговое педалирование

spinout - пробуксовывание заднего колеса, обычно при подъеме по скользкой дороге

techno-weenie - любитель новейших наворотов на велосипеде, но не знающий, как их практически использовать

time trials - гонки на время с раздельным стартом

tornado - балансировать на переднем колесе, поворачивая заднее колесо на 90-180 градусов

travelogue - 1) рассказ о велопутешествии с иллюстрациями; 2) дневник похода (путешествия)

traverse, traversing - траверсирование, горизонтальное движение по склону

trial - триал - соревнование по запрыгиванию на велосипеде на крупные объекты для тех, кто не умеет ездить быстро и не имеет выносливости, достаточной для участия в гонке или велопоходе. Не путать с time trial, что как раз обратное

trip - поход, путешествие

tuck - низкая посадка для уменьшения аэродинамичсеского сопротивления

upstroke - подтягивание, часть цикла педалирования

vegetable tunnel - заросшая тропа

wall - крутой подъем, обычно более 10%


Словарь сокращений, используемых в сотовой связи. | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь сокращений, используемых в сотовой связи.

(A Glossary of Cellular Industry Acronyms)

[ A ]

ACD - Automatic Call Distribution

ADPCM - Adapted Differential Pulse Code Modulation

AIN - Advanced Intelligent Network

AM - Amplitude Modulated

AMA - Automatic Message Accounting

AMPS - Advanced Mobile Phone Service

ANI - Automatic Number Identification

ANSI - American National Standards Institute

ASC - AIN Switch Capabilities

AT - Access Tandem

AUC - Authentication Center

AUTHR - Authorization Response

[ B ]

BA - Bell Atlantic

BOC - Bell Operating Company

BTA - Rand McNally Basic Trading Areas

BTS - Base Transceiver Station

BVA - Billing Validation Application

[ C ]

C/N - Carrier to Noise Ratio

CAI - Common Air Interference

CCIR - International Radio Consultative Committee

CCIS - Common Control Interoffice Signaling

CCITT - Consultative Committee International Telephony and Telegraphy

CCS#7 - Common Channel Signaling # 7

CDMA - Code Division Multiple Access

CDPD - Cellular Digital Packet Data

CIC - Carrier Identification Code

CLASS - Custom Local Area Signaling Services

CLNP - Connectionless Network Protocol

CIBER - Cellular Intercarrier Billing Exchange Record

CMC - Cellular Mobile Carrier

CO - Central Office

CODEC - Coding/Decoding Device

CPE - Customer Premise Equipment

CPU - Central Processing Unit

CT-2 - Digital Cordless Telephony (2nd generation)

CT-3 - Digital Cordless Telephony (3rd generation)

CTIA - Cellular Telecommunications Industry Association

[ D ]

DAL - Data Access Line

DAT - Digital Audio Tape

DBS - Direct Broadcast Satellites

DDS - Dataphone Digital Services

DECT - Digital European Cordless Telephone

DES - Data Encryption Standard

DP - Dial Pulse

DR - Digit Receiver

DSI - Digital Speech Interpretation

DSMA/CD - Digital Sense Multiple Access with Collision Detect

DTMF - Dual Tone Multi-Frequency

[ E ]

E&M - Ear and Mouth

E-TDMA - Enhanced Time Division Multiple Access

ECSA - Exchange Carriers Standard Association

EIR - Equipment Identification Register

EIRP - Effective Isotropic Radiated Power

EO - End Office

ESN - Electronic Serial Number

[ F ]

FAA - Federal Aviation Administration

FCC - Federal Communications Commission

FDD - Frequency Division Duplex

FDMA - Frequency Division Multiple Access

FEC - Forward Error Correction

FG - Feature Group

FH - Fiber Hub

FLMPTS - Future Land Mobile Personal Telephone Service

FM - Frequency Modulation

FN - Fiber Node

FSK - Frequency Shift Keying

[ G ]

G/T - Gain to Thermal Noise

GEO - Geostationary Earth Orbit

GHz - Gigahertz

GMSK - Gaussian Mean Shift Keying

GSM - Global System for Mobile Comm; Groupe Speciale Mobile

GTL - Global Title Translation

[ H ]

H - Home

HE - Head End

HLR - Home Location Register

Hz - Hertz

[ I ]

IC - Integrated Circuit

IEC - Interexchange Carrier; International Electrotechnical Commission

IEEE - Institute of Electrical & Electronics Engineers

IMTS - Improved MTS

IP - Internet Protocol; Intelligent Peripheral

ISDN - Integrated Services Digital Network

ISM - Industrial, Scientific and Medical Applications

ISN - Information Systems Network

ISUP - Integrated Services User Part

ITU - International Telecommunication Union

[ K ]

KBPS - Kilobits Per Second

[ L ]

LAN - Local Area Network

LATA - Local Access and Transport Area

LEC - Local Exchange Carrier

LEO - Low Earth Orbit

LNA - Local Numbering Area; Launch Numerical Aperture

LPC - Linear Prediction Code

LSI - Large Scale Integration

[ M ]

MAC - Mobile Attenuation Code

MC - Microcell

MCU - Master Control Unit

MEX - Microcell Extender

MF - Multi-Frequency

MHz - Megahertz

MIN - Mobile Identification Number

MPT - Ministry of Post and Telegraph

MSA - Metropolitan Serving Area

MSO - Multiple System Operator

MTA - Rand McNally Major Trading Areas

MTS - Message Telecommunications Service; Mobile Telephone Service

MTSO - Mobile Telephone Switching Office

[ N ]

NI - Network Interconnect

NOI - Notice of Inquiry

NPI - Number Planning Area

NWN - National Wireless Network

[ O ]

O&M - Operation and Maintenance

OCC - Other Common Carrier

ONA - Open Network Architecture

OSI - Open Systems Interconnection

OSP - Operator Service Provider

OSS - Operator Service Switch

[ P ]

PBX - Private Branch Exchange

PC - Personal Computer

PCIA - Personal Communications Industry Association

PCM - Pulse Code Modulation

PCN - Personal Communications Network

PCS - Personal Communications Service

PDA - Personal Digital Assistant

PIN - Personal Identification Number

PL - Power Level

POP - Point of Presence

POTS - Plain Old Telephone Service

PSTN - Public Switched Telephone Network

PT - Pocket Telephone

PTN - Personal Telephone Number

[ Q ]

QPSK - Quadrature Phase Shift Keying

[ R ]

RAND - Random Challenge

RASP - Remote Antenna Signal Processor

RBOC - Regional Bell Operating Company

RC - Riding Circuit

RCC - Radio Common Carrier

RCU - Remote Cell Unit

RF - Radio Frequency

RSA - Rural Serving Area

RT - Remote Terminal

[ S ]

SACCH - Slow Associated Control Channel

SAT - Supervisory Audio Tone

SCA - Subsidiary Communications Authorization

SCM - Station Class Mark

SCP - Service Control Point

SID - System Identification

SIM - Subscriber Interface Module

SMR - Special Mobile Radio

SMS - Service Management System

SN - Service Node; Serial Number

SP - Switching Point

SPCS - Stored Program Controlled Switch

SSD - Shared Secret Data

SSP - Service Switching Point

SS#7 - Signaling System # 7

ST - Signaling Tone

STP - Signal Transfer Point

[ T ]

TCAP - Transaction Capabilities Application Part

TDD - Time Division Duplex

TDMA - Time Division Multiple Access

TIA - Telecommunications Industry Association

TOPS - Traffic Operator Position System

TR - Transmitter

TSO - Terminating Screening Office

TSPS - Traffic Service Position System

[ U ]

UHF - Ultra High Frequency

[ V ]

VHF - Very High Frequency

VLR - Visitor Location Register

VPN - Virtual Private Network

VSAT - Very Small Aperture Terminal

[ W ]

WATS - Wide Area Telecommunications Service


словарик компьютерных терминов | www.terms.com.ua | Словари. Глоссарии. Термины

Небольшой словарик компьютерных терминов

Юзеp - человек, наступающий на гpабли.

Чайник - начинающий юзеp, ни pазу не наступавший на гpабли и потому увеpенный, что гpаблей не существует.

Ламеp - юзеp, pегуляpно наступающий на гpабли, но по-пpежнему увеpенный что гpаблей не существует.

Узкий специалист - юзеp, в совеpшенстве владеющий наступанием на одни и те же гpабли.

Шиpокий специалист - юзеp, имеющий на лбу более двух шишек.

Пpогpаммеp - тот, для кого в наступании на гpабли важнее всего pезультат. Устав наступать на чужие гpабли, изготавливает свои собственные.

Пpодвинутый пpогpаммеp - пpогpаммеp, наступающий на каждые гpабли не более двух pаз.

Копиpайт - концепция, огpаничивающая количество доступных для наступания гpаблей финансовыми возможностями юзеpа.

Геймеp - тот, для кого в наступании на гpабли важнее всего пpоцесс. Обычно не способен изготовить собственные гpабли.

Читеp - pазновидность геймеpа; наступает только на гpабли с поpолоновыми насадками на pучке и обычно не больше одного pаза.

Хакеp - тот, кто способен наступить на гpабли, даже если они спpятаны в саpай и запеpты на замок.

Хакеp-идеалист - благоpодный боpец за пpаво каждого наступать на неогpаниченное количество гpаблей.

Microsoft - коpпоpация, всемиpный лидеp по пpоизводству гpаблей

Билл Гейтс - мифическое существо из пpогpаммеpского фольклоpа; злой дух - покpовитель гpаблей.

Апгpейд - пpоцесс пеpманентной тpаты денег на покупку все новых гpаблей, каждые из котоpых бьют больнее пpедыдущих.

Бета-веpсия - веpсия, в котоpой гpабли видны невооpуженным глазом.

Релиз - веpсия, в котоpой гpабли пpисыпаны листьями.

Совместимость веpсий - пpинцип, позволяющий новым гpаблям попадать точно по шишке от пpедыдущих.

Ассемблеp - язык пpогpаммиpования, позволяющий наступать на гpабли несколько миллионов pаз в секунду.

Локальная сеть - технология, позволяющая получить по лбу, даже когда на гpабли наступает кто-то дpугой.

Интеpнет - технология, позволяющая наступить на гpабли, находящиеся на дpугой стоpоне земного шаpа.

Сетевая конфеpенция - технология, позволяющая каждому наступить не только на свои, но и на чужие гpабли.

Русские кодиpовки - подаpочный набоp гpаблей для пользователей интеpнета.

Дpужественный интеpфейс - pезиновая накладка на pучку гpаблей.

Гибкий (настpаиваемый) интеpфейс - накладка на pучку гpаблей, котоpую можно двигать, подгоняя под высоту своего лба.

Гpафический интеpфейс - гpабли, позволяющие pегулиpовать цвет и интенсивность искp после удаpа по лбу.

Hенадежная система - гpабли, котоpые бьют вас даже тогда когда вы на них не наступаете.

Hадежная система - гpабли, котоpые бьют вас по лбу, даже когда вы стоите к ним спиной.

Многозадачность - концепция, позволяющая наступать на несколько гpаблей одновpеменно.

Объектно-оpиентиpованное пpогpаммиpование - метод изготовления гpаблей по пpинципу матpешки.

Мануал - книга, описывающая pазличные способы наступания на гpабли. Hикогда не используется ламеpами и хакеpами. Пpодвинутые пpогpаммеpы используют ее после того, как наступят на те же гpабли во втоpой pаз.

Техподдеpжка - служба, дающая советы, что делать после наступания на гpабли. Обычно пеpвый ее совет - наступить на гpабли еще pаз и сpавнить ощущения.


Краткий словарь по вычислительной технике | www.terms.com.ua | Словари. Глоссарии. Термины

Краткий словарь по вычислительной технике

.BAT(BATch) пакетный файл

.COM(COMmand) командный файл

.EXE(EXEcute) исполняемый файл

ALTERNATIVE(Alt) альтернатива

ARCHIVE архивный

BACKSLASH знак "\"

BACKSPACE переместить курсор на один символ назад

BIT(Binary digit) двоичная цифра("0" или "1"); бит

BREAK прервать

BYTE байт(равен 8 битам)

CAPS LOCK фиксация прописных букв

CD(ChDir - Change Directory) сменить директорий

CD-ROM DRIVE дисковод для компакт-дисков(лазерных дисков)

CD-ROM(Compact Disk Read Only Memory) компакт-диск только для чтения

CGA(Color Graphics Adapter) адаптер цветной графики

COMPUTER компьютер

CONTROL(Ctrl) управлять

COPY копировать

CPU(Central Processing Unit) Центральный Процессор(ЦП); процессор

DEL(Delete) уничтожать

DELETE уничтожать

DIR(Directory) показать содержимое текущего директория

DIRECTORY директорий

DISPLAY(Monitor) дисплей(монитор)

EGA(Enhanced Graphics Adapter) усовершенствованный графический адаптер

END конец; завершение

ENTER ввести

ERASE стереть

ESCAPE выйти; перейти

FILE файл; набор данных; картотека

FLOPPY DISK DRIVE накопитель на гибких магнитных дисках(НГМД)

FLOPPY DISK гибкий диск; дискета

FORMAT форматировать

HARD DISK DRIVE(Fixed disk drive) накопитель на жестких магнитных дисках(НЖМД)

HARD DISK жесткий диск; винчестер

HARDWARE аппаратное обеспечение

HGC(Hercules Graphics Card) графическая плата фирмы Hercules Computer Technology

HOME перейти на начало

INK JET струя чернил; струйный

KEYBOARD клавиатура

LABEL метка

LASER JET струя лазерного луча; лазерный

MD(MkDir Make Directory) создать директорий

MDA(Monochrome Display Adapter) адаптер монохромного дисплея

MOUSE маус, "мышь"

MS-DOS(Microsoft Disk Operating System) дисковая операционная система фирмы Microsoft

NUMERIC LOCK(NumLock) включение цифровой клавиатуры

PAGE DOWN(PgDn) перейти на страницу вперед

PAGE UP(PgUp) вернуться на страницу назад

PATH путь; маршрут

PC(Personal Computer) персональный компьютер (КП)

POST(Power-On Self-Test) программа самопроверки(самотестирования) компьютера при включении питания

PRINT SCREEN(Prt Sc) отпечатать содержимое экрана

PRINTER принтер

PROCESSOR процессор

PROMPT приглашение на ввод

RAM(Random Access Memory) оперативное запоминающее устройство(ОЗУ)

RD(RmDir - Remove Directory) Х удалить директорий

READ ONLY только для чтения

READ-WRITE и для чтения, и для записи

REN(Rename) переименовать

RESET сброс; ресет; переустановка компьютера в исходное состояние; рестарт

ROM(Read-Only Memory) постоянное запоминающее устройство(ПЗУ)

ROOT DIRECTORY корневой директорий

SCROLL LOCK блокировать прокрутку

SHIFT смена; переключение регистров клавиатуры

SLASH знак "/"

SOFTWARE программное обеспечение

SPACE "пробел"

SPACEBAR "пробел"

SYSTEM UNIT системный блок

TABULATE(Tab) табуляция

TYPE распечатать на экране

UTILITY утилиты; служебные программы

VGA(Video Graphics Array) видеографический матричный адаптер

VOLUME LABEL метка тома; имя дискеты или винчестера


ВСЕ О КОНТРАЦЕПЦИИ.Терминологический словарь | www.terms.com.ua | Словари. Глоссарии. Термины

ВСЕ О КОНТРАЦЕПЦИИ.Терминологический словарь

А Б В Г Д Е Ж И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

А

Аборт- искусственное прерывание беременности

Абсолютные противопоказания - такие состояния, когда по какой-то причине применение метода категорически не рекомендуется из-за возможных последствий

Абстиненция- полное или эпизодическое воздержание от половой жизни

Аменорея - отсутствие менструаций

Анемия - группа заболеваний, характеризующихся уменьшением в крови эритроцитов или гемоглобина

Б

Барьерные методы - (презервативы, колпачки, диафрагмы) методы контрацепции, направленные на предупреждение попадания сперматозоидов в женские половые пути

В

Вазэктомия - стерилизация мужчин.

Внематочная беременность- патологическая беременность, когда плод развивается не в матке, чаще всего в маточных трубах.

Внутриматочные средства - небольшое гнущееся устройство, вводимое в полость матки на длительное время для предохранения от беременности

Г

Гепатит В - инфекционное заболевание, передающееся, в частности, половым путем

Гестагены - искусственные гормоны, аналогичные по действию женскому половому гормону прогестерону

Гипертония - повышение артериального давления

Гипофиз - главная эндокринная железа человека, расположена у основания мозга

Гонорея (триппер) - венерическое заболевание. Передается, в основном, половым путем.

Гормон - биологически активное вещество, вырабатывающееся в организме специальными клетками и оказывающее влияние на деятельность других органов и тканей

Гормональная контрацепция - метод контрацепции, заключающийся в гормональном подавлении овуляции. Бывает оральная контрацепция и пролонгированная (имплантанты и инъекции)

Д

Депо-провера - инъекционный пролонгированный гормональный контрацептив

Депрессия - психическое расстройство, проявляющееся подавленным настроением, тоской, пессимизмом

Диабет сахарный - заболевание обмена веществ, обусловленное недостатком инсулина и проявляющееся повышением уровня сахара в крови

Диафрагма - метод барьерной контрацепции.

Е

Естественные методы - методы контроля за рождаемостью, основанные на вычислении дня овуляции и воздержании в эти дни от половой жизни

Ж

Желтое тело - временная эндокринная железа в организме женщины, развивается в яичнике после овуляции и выделяет гормон прогестерон

И

Имплантанты - вшиваемые под кожу женщины капсулы с гормоном, постепенно высвобождающимся в кровь

Имплантация - внедрение оплодотворенной яйцеклетки в матку женщины

Индекс Перла - характеризует эффективность метода контрацепции. Показывает процент беременностей при использовании метода в течение одного года

Инсульт - острое нарушение мозгового кровообращения при гипертонической болезни, атеросклерозе и др.

Инфаркт миокарда - заболевание, при котором образуется очаг омертвения в мышце сердца. Развитию инфаркта способствует гипертония, сахарный диабет, курение и др.

Инъекционные контрацептивы - пролонгированные гормональные препараты. Вводятся внутримышечно.

К

Коагулопатии - группа заболеваний, характеризующихся нарушением свертываемости крови

Колпачок цервикальный - барьерный метод контрацепции

Контрацепция - предупреждение беременности

Коэффициент неудач - процент забеременевших женщин, использующих метод в течение одного года. Выражается в процентах. Если коэффициент неудач 6% это означает, что из 100 женщин, использующих метод, в течение года беременными стали 6.

Л

Лактационная аменорея - метод контрацепции, основанный на невозможности забеременеть женщине, кормящей ребенка грудью

Лактация - образование молока в грудных железах

Любрикант - искусственная смазка

Лютеинизирующий гормон - гормон гипофиза, стимулирующий овуляцию

М

Матка - орган женской репродуктивной системы. В нем происходит развитие плода

Маточные трубы - парные полые трубки, отходящие от матки. По ним яйцеклетка спускается в матку

Менструация - ежемесячное кровотечение из матки женщины, достигшей половой зрелости. При беременности менструации отсутствуют

Мигрень - приступы головной боли, чаще в одной половине головы, сопровождающиеся тошнотой, головокружением.

Мини-аборт - аборт, осуществляемый на ранних сроках беременности. Осуществляется путем вакуумной аспирации плода.

Н

Неотложная контрацепция (пожарная) - методы контрацепции, использующиеся после полового акта, когда существует возможность, что наступила беременность

Норплант - гестагенный препарат длительного действия. Представляет собой капсулы с гормоном, постепенно выделяющимся в кровь

О

Овуляция - выход зрелой яйцеклетки из яичника

Оплодотворение - слияние женской яйцеклетки со сперматозоидом, в результате чего получается зигота, развивающаяся в новый организм

Остеопороз - заболевание, характеризующееся разрежением костного вещества

Относительные противопоказания - такие состояния, когда по какой-то причине применение метода неблагоприятно и возможно под постоянным контролем врача

П

Посткоитальные контрацептивы - контрацептивные препараты, которые нужно принимать после полового акта

Презерватив - самое популярное средство барьерной контрацепции

Прерванное половое сношение - метод, когда эякуляция во время полового акта происходит вне половых органов женщины

Прогестерон - гормон, вырабатывающийся желтым телом

Прогестины - то же, что гестагены

Пролонгированные контрацептивы - препараты длительного действия. К ним относятся имплантанты и инъекционные препараты

Р

Репродуктивная система - половая система. Система органов, отвечающих за воспроизведение

Ритмический метод - метод периодического воздержания от половой жизни в дни, близкие к овуляции

С

Семенная жидкость - жидкая составляющая мужской спермы, в которой находятся сперматозоиды

Симптотермальный метод - естественный метод контрацепции, основанный на наблюдениях за температурой, цервикальной жидкостью и другими признаками

Синдром токсического шока - тяжелое заболевание, вызываемое токсином стафилококка, который может находиться во влагалище, может закончиться смертельным исходом

Сифилис - венерическое заболевание, передается большей частью половым путем

Сперма - вырабатывается мужскими половыми железами, содержит сперматозоиды

Сперматозоид - мужская половая клетка

Спермицид - средство химической контрацепции, препарат, убивающий сперматозоиды

СПИД - синдром приобретенного иммунодефицита человека, вирусное заболевание, передаваемое в основном половым путем и через кровь

Спринцевание - промывание влагалища жидкостью для удаления спермы или в лечебных целях

Стерилизация - способ хирургической контрацепции

Т

Тромбоз - образование внутрисосудистых сгустков крови, препятствующих нормальному кровотоку. Опасен инфарктами

Трубная окклюзия - операция по нарушению проходимости маточных труб, стерилизация женщин

Ф

Фаза желтого тела - вторая фаза менструального цикла, которая следует за овуляцией

Фаллопиевы трубы - то же, что и маточные трубы

Фертильная фаза цикла - фаза менструального цикла женщины, когда возможна беременность.

Фертильность - способность к воспроизведению потомства

Фолликул - пузырек в яичнике женщины, в котором происходит созревание яйцеклетки

Фолликулостимулирующий гормон - гормон гипофиза, стимулирующий рост и созревание яйцеклетки

Фолликулярная фаза цикла - первая фаза менструального цикла, во время которой происходит созревание яйцеклеток в фолликулах яичников

Х

Хирургическая контрацепция - методы хирургической стерилизации (операция по нарушению проходимости половых путей женщин или мужчин)

Хламидиоз - заболевание, передаваемое половым путем

Хориальный гонадотропин (хориогонадотропин) - гормон, вырабатывающийся эмбрионом

Ц

Цервикальная слизь - вырабатываемая шейкой матки субстанция, необходимая для жизни сперматозоидов в женских половых путях

Э

Эмбрион - то же, что и зародыш

Эндометрий - внутренняя выстилка матки

Эстроген - гормон гипофиза, отвечающий за созревание яйцеклеток

Эякуляция - выведение спермы из мужского организма во время полового акта, то же, что и семяизвержение

Я

Яичник - женская половая железа, в которой созревают яйцеклетки

Яйцевод - то же, что и маточные трубы

Яйцеклетка (ооцит) - женская половая клетка, из которой после оплодотворения может развиться зародыш


Термины GLOSSARY ON CRIME (Eng-Fre-Rus) | www.terms.com.ua | Словари. Глоссарии.

GLOSSARY ON CRIME (Eng-Fre-Rus)

Глоссарий по организованной преступности | Glossary on Transnational Organized Crime

Compiled by Roman Nazarov | http://members.truepath.com/romavlada/prof/crime/crime_r.html

On the Basis of Draft United Nations Convention against Transnational
Organized Crime and the Related Protocols

Russian | English | French
А
агентурная операция | undercover operation | opération d'infiltration
административное разбирательство | administrative proceedings | procédures administratives
Азиатский фонд по предупреждению преступности | Asia Crime Prevention Foundation | Fondation asiatique pour la prévention du crime
активы, материальные или нематериальные | assets, corporeal or incorporeal | avoirs corporels ou incorporels
аннулирование виз | revocation of visas | annuler(v) les visa
арест транспортных средств | seizing of vehicles | inspecter(v) les véhicules
арест, наложение ареста | freezing | gel, le~
Афро-азиатский консультативно-правовой комитет | Asian-African Legal Consultative Committee | Comité consultatif juridique afro-asiatique
Б
банковская тайна | bank secrecy | secret bancaire
барабан (в огнестрельном оружии) | cylinder (in a firearm) | barillet, le~
без гражданства, лицо~ | stateless person | apatride, personne~
бездействие | omissions | omissions
бесчеловечное или унижающее достоинство обращение | inhuman or degrading treatment | traitement inhumain ou dégradant
бланки проездных документов | blanc travel documents | vierge, documents de voyage ou d'identité ~s
боеприпасы | ammunition | munition
бомба взрывного действия | explosive bomb | bombe explosive
В
ввозная обработка | inward processing | perfectionnement actif
вероятная месть | potential retaliation | actes éventuels de représailles
вещественные доказательства | evidentiary items | pièces à conviction
взаимная правовая помощь | mutual legal assistance | entraide judiciaire
взрывчатое вещество | explosive | explosif (m)
взять под стражу | custody, to take into~ | placer en détention
видеосвязь | video links | liaisons vidéo
видеосвязь | video conference | vidéoconférence
возбудить процедуру выдачи | initiate extradition proceedings | engager une procédure d'extradition
возвращение | readmission | être réadmise sur son territoire
возмещение ущерба | restitution | réparation
воспрепятствование осуществлению правосудия | obstruction of justice | entrave au bon fonctionnement de la justice
воспрепятствовать неправомерному влиянию | deter the exertion of inappropriate influence | empêcher toute influence inappropriée
воспрепятствовать совершению преступлений | deter the commission of offences | exercer un effet dissuasif en ce qui concerne la commission
вручение судебных документов | service of judicial documents | signification d'actes judiciaires
Всемирная таможенная организация | World Customs Organization | Organisation mondiale des douanes
выдавать | extradite | extrader
выдача | extradition | extradition
выемка, арест | seizure | saisie (f)
вызывающие подозрение партии груза | suspect consignments | expéditions suspectées
вымогательство | solicitation | sollicitation
вынесение судебного решения | adjudication | jugement
выполнение просьб | execution of requests | exécution des demandes
выполнять обязательство | discharge the obligation | exécuter l'obligation
высадиться на судно, произвести высадку на судно | board a vessel | arraisonner un navire
выстрел в комплекте | complete round | ensemble de la cartouche
выявление | detection | détection
выявление преступлений | detection of offences | détecter(v) les infractions
выявлять (доходы от преступлений) | identify the proceeds of crime | identifier (des produits du crime)
Г
гарантии | safeguards | garanties
гидросамолет | seaplane | hydravion
государственные запасы огнестрельного оружия | government stocks of firearms | stocks de l'Etat
государство происхождения | State of origin | &EACUTE;tats d'origine
государство транзита | transit State | &EACUTE;tats de transit
государство флага | flag state | Etat du pavillon, l'~
гражданин | national (n) | national
гражданский служащий | civil servant | fonctionnaire
граната | grenade | grenade
Группа европейских женщин | European Women's Lobby | Lobby européen des femmes
группы населения, находящиеся в неблагоприятном социальном положении | socially marginalized groups | groupes socialement marginalisés
гуманное обращение | humane treatment | traitement humain
Д
дача показаний | testimony | témoignage
дача советов | counselling | favoriser au moyen de conseils
действительность документов | validity of documents | validité des documents
дискреционные юридические полномочия | discretionary legal powers | discrétionnaires, pouvoirs judiciaires~
для целей доказывания | evidentiary purposes, for~ | afin de recueillir des éléments de preuve
добровольная явка | voluntary appearance | comparution volontaire
добросовестность | integrity | intégrité
добросовестные третьи стороны | bona fide third parties | tiers de bonne foi
договор о выдаче | extradition treaty | traité d'extradition
доказательства | evidence | éléments de preuve
документация | record-keeping | registres
долговая кабала | debt bondage | servitude pour dettes
досрочное освобождение | early release | libération anticipée
достаточные возможности | ample opportunity | toute possibilité
доходы от преступления | proceeds of crime | produit du crime
Е
Европейская комиссия | European Commission | Commission européenne
Европейская экономическая комиссия (ЕЭК) | ECE, Economic Commission for Europe | Commission économique pour l'Europe
Ж З
заверенная копия | certified copy | copie certifiée
зажигательная бомба | incendiary bomb | bombe incendiaire
законная передача | legal transfer | transfert légal
законные изготовители огнестрельного оружия | authorized producers of firearms | fabricants autorisés (d'armes à feu)
законный капитал | legitimate capital | capitaux licites
законный собственник | legitimate owner | propriétaires légitimes(pl)
запасы, государственные ~ огнестрельного оружия | stocks, government ~ of firearms | stocks de l'Etat
запрашиваемое Государство-участник | requested State Party | Etat Partie requis
запрашивающее Государство-участник | requesting State Party | Etat Partie requérant
запугивание | intimidation | intimidation
заслушивание | hearing | audition
затвор | slide | glissière(f)
защита личной жизни жертв | protection of the privacy of victims | protèction de la vie privée des victimes
защита личности жертв | protection of the identity of victims | protèction de l'identité des victimes
заявления отдельных лиц | statements of persons | dépositions
злоупотребление властью | abuse of power | abus d'autorité
злоупотребление огнестрельным оружием в преступных целях | criminal misuse of firearms | utilisation à des fins criminelles des armes à feu
И
идентификационные данные преступных групп | identity of criminal groups | identité des groupes criminels
идентификация огнестрельного оружия | identification of firearms | identification des armes à feu
изготовление (удостоверений личности) | reproduction (of identity documents) | reproduction (de documents d'identité)
изменение серийного номера | altering of the serial number | modification du numéro de série
изменение, противозаконное ~ | alteration, unlawful~ | modification illicite
изъятие (огнестрельного оружия) | forfeiture (of firearms) | confiscation
изъятие органов | removal of organs | prélèvement d'organes
ИКАО, Международная организация гражданской авиации | ICAO, International Civil Aviation Organization | Organisation de l'aviation civile internationale
иммунитет от уголовного преследования | immunity from prosecution | immunité de poursuites
ИМО, Международная морская организация | IMO, International Maritime Organization | OMI, Organisation maritime internationale
импортные лицензии или разрешения | import licences or authorizations | licences ou autorisations d'importation
имущество | property | biens
имущество, подлежащее конфискации | property liable to confiscation | biens pouvant faire l'objet d'une confiscation
иностранное господство | alien domination | domination étrangère
иностранное публичное должностное лицо | foreign public official | agent public étranger
Интернационал "Зонта" | Zonta International | Zonta International
информационно-координационный центр | focal point | service de coordination
информация, оправдывающая обвиняемого | exculpatory information | information à la décharge d'un prévenu
исключающее положение | saving clause | clause de sauvegarde
исключающие положения | safeguard clauses | clauses de sauvegarde
Итальянский центр солидарности | Italian Centre of Solidarity | Centre italien de solidarité
К
казенник | breech block | bloc(m) de culasse
капсюль | primer | amorce
Каритас Интернационалис (Международная конфедерация католических благотворительных организаций) | Caritas Internationalis (International Confederation of Catholic Charities) | Caritas Internationalis (Confédération internationale des charités catholiques)
кассационная жалоба | appeal | appel
командирование | secondments | détachements
Комитет по безопасности на море | Maritime Safety Committee | Comité de la sécurité maritime
Конвенция Организации Объединенных Наций против транснациональной организованной преступности (проект) | United Nations Convention Against Transnational Organized Crime (draft) | Convention des Nations Unies contre la criminalité transnationale organisée
конверсия (имущества) | conversion (of property) | conversion de biens
контролируемая поставка | controlled delivery | livraison surveillée
Конференция Участников Конвенции | Conference of the Parties to the Convention | Conférence des Parties à la Convention
конфискация | confiscation | confiscation
корпус (огнестрельного оружия) | frame (of a firearm) | carcasse(f)
краткие отчеты | summary records | comptes rendus
Л
летательный аппарат | aircraft | aéronef
лица, занимающиеся торговлей людьми | 1) perpetrators of trafficking in persons; 2) traffickers | 1) auteurs d'une traite de personnes; 2) trafiquants
лица, причастные к преступлениям | persons implicated in crimes | personnes impliquées dans les infractions
лица, ставшие предметом торговли | trafficked persons | personnes objet d'une traite
лицензии или разрешения, импортные~ | licences or authorizations, import~ | licences ou autorisations d'importation
лицензирование посредников | licensing of brokers | habilitation des courtiers
лицо без гражданства | stateless person | personne apatride
лицо, подозреваемое в совершении преступления | alleged offender | auteur présumé de l'infraction
лицо, совершившее преступление | offender | auteurs des infractions
личная жизнь жертв | privacy of victims | vie privée des victimes
личность жертв | identity of victims | identité des victimes
лишение свободы | deprivation of liberty | peines privatives de liberté
М
маркировка | marking | marquage
маркировка огнестрельного оружия | marking of firearms | marquage des armes à feu
маршрутный документ, официальный~ | routing document, official~ | titre d'acheminement officiel
материально-техническая помощь | material and logistical assistance | assistance matérielle et logistique
материальные активы | corporeal assets | avoirs corporels
Международная федерация аболиционистов | International Abolitionist Federation | Fédération abolitionniste internationale
Международная ассоциация сороптимисток | Soroptimist International | Association soroptimiste internationale
Международная комиссия юристов | International Commission of Jurists | Commission internationale de juristes
Международная морская организация (ИМО) | International Maritime Organization (IMO) | Organisation maritime internationale (OMI)
Международная организация гражданской авиации (ИКАО) | International Civil Aviation Organization (ICAO) | Organisation de l'aviation civile internationale
Международная организация по миграции | International Organization For Migration | Organisation internationale pour les migrations
Международная организация уголовной полиции (Интерпол) | International Criminal Police Organization (Interpol) | Organisation internationale de police criminelle
Международная федерация женщин с университетским образованием | International Federation of University Women | Fédération internationale des femmes diplômées des universités
Международная федерация женщин-предпринимателей и женщин-специалистов | International Federation of Business and Professional Women | Fédération internationale des femmes de carrières libérales et commerciales
международное морское право | international law of the sea | droit international de la mer
международный гражданский служащий | international civil servant | fonctionnaire international
Международный научно-исследовательский институт криминологии | International Institute of Higher Studies in Criminal Sciences | Institut supérieur international des sciences criminelles
Международный совет женщин | International Council of Women | Conseil international des femmes
Международный совет по проблемам алкоголизма и наркомании | International Council on Alcohol and Addictions | Conseil international sur les problèmes de l'alcoolisme et des toxicomanies
Международный Суд | International Court of Justice | Cour internationale de Justice
Международный центр по разработке политики в области миграции | International Centre for Migration Policy Development | Centre international pour l'élaboration d'une politique migratoire
меры по предупреждению | preventive measures | mesures de prévention
меры пограничного контроля | border measures | mesures aux frontières
месть | retaliation | représailles
метательный заряд | propellant powder | poudre (f)
методы расследования | investigative techniques | techniques d'enquête
механизмы проведения обзора | review mechanisms | mécanismes d'examen
мина | mine | mine
модели старинного огнестрельного оружия | replicas of antique firearms | répliques des armes à feu anciennes
мошенничество | fraud | fraude
Н
наблюдение | surveillance | surveillance
надлежащее жилье | appropriate housing | logement convenable
надлежащее отправление правосудия | proper administration of justice | bonne administration de la justice
наем | recruitment | recrutement
наемничество | mercenary activities | activités mercenaires
налоговые вопросы | fiscal matters | questions fiscales
находящиеся в неблагоприятном социальном положении, группы населения ~ | marginalized, socially ~ groups | marginalisés, groupes socialement ~
Национальный совет организаций немецких женщин - Федеральный союз женских организаций и женских групп немецких ассоциаций | National Council of German Women's Organizations/Federal Union of Women's Organizations and Women's Groups of German Associations | Conseil national des femmes allemandes - Union fédérale des associations de femmes allemandes et des groupes féminins des diverses associations d'Allemagne
невыдворение | non-refoulement | non-refoulement
незаконная передача обычных видов оружия | illicit transfer of conventional weapons | transfert illicite d'armes classiques
незаконное владение | illicit possession | possession illicite
незаконное изготовление | illicit manufacturing | fabrication illicite
незаконное использование | illicit use | utilisation illicite d'armes à feu
незаконное проживание | illegal residence | séjour illégal
незаконное хранение | illicit possession | détention illicite
незаконный ввоз мигрантов | smuggling of migrants | trafic de migrants
незаконный въезд | illegal entry | entrée illégale
незаконный оборот | illicit trafficking | trafic illicite
незаконный провоз мигрантов | illegal trafficking in migrants | transport illégal de migrants
нематериальные активы | incorporeal assets | avoirs incorporels
неправомерное влияние | inappropriate influence | influence inappropriée
неправомерное использование (удостоверений личности) | misuse (of identity documents) | usage impropre (de documents d'identité)
неправомерное преимущество | undue advantage | avantage indu
несущее флаг | flying the flag | battant le pavillon
неустановленные пункты въезда и выезда | non-conventional points of entry and exit | non traditionnel, points d'entrée et de sortie ~s
носимое ствольное оружие | portable barrelled weapon | arme à canon portative
О
обвиняемый | defendant | défendeur
оборотные инструменты | negotiable instruments | titres négociables
обоюдное признание соответствующего деяния преступлением | dual criminality | double incrimination
обработка, экономически целесообразная~ | processing, economically relevant~ | perfectionnement ayant une dimension économique
обстоятельства этого требуют | warrant, the circumstances so~ | circonstances le justifient
обыск | search | perquisition
обычно проживать | habitual residence, to have one's ~ | résidant habituellement
обычные виды оружия | conventional weapons | armes classiques
огнестрельное оружие | firearm | arme à feu
оказывать взаимную правовую помощь | afford mutual legal assistance | s'accorder mutuellement l'entraide judiciaire
оказывающие сдерживающее воздействие (санкции) | dissuasive (sanctions) | sanctions dissuasives
опасные виды практики | unsafe practices | pratiques dangereuses
опасный характер преступления | grave nature of the offence | gravité de l'infraction
оперативная информация, сбор ~ | intelligence, gathering of ~ | informations, collecte d'~
организованная преступная группа | organized criminal group | groupe criminel organisé
организованная преступность | organized crime | criminalité organisée
органы по проведению совместных расследований | joint investigative bodies | instances d'enquêtes conjointes
органы финансового регулирования | financial regulatory authorities | autorités de réglementation financière
освобождение до суда | release pending trial | mise en liberté dans l'attente du jugement
освобождение, досрочное~ | release, early~ | libération anticipée
основное правонарушение | predicate offence | infraction principale
осознание | knowledge | connaissance
осознанное согласие | informed consent | consent en toute connaissance de cause
осуждение | conviction | condamnation
осужденные лица | sentenced persons | personnes condamnées
осуществление всех прав и гарантий | enjoyment of all rights and guarantees | jouissance(f) de tous les droits
ось затвора | bolt | culasse(f) mobile
отбывать наказание | serve the sentence | purger la peine
отбывать срок наказания | complete one's sentence | purger son peine
ответные меры | countermeasures | mesures de lutte
отказ во въезде | denial of entry | refuser(v) l'entrée
отмывание денежных средств | money-laundering | blanchiment d'argent
отправление правосудия | administration of justice | administration de la justice
отслеживание | tracing | localisation
отслеживать (доходы от преступлений) | trace (proceeds of crime) | localiser (des produits du crime)
отсрочено | postponed | différé
отсрочка выполнения | postponing of execution | différer(v) l'exécution
отсутствие обоюдного признания соответствующего деяния преступлением | absence of dual criminality | absence de double incrimination
отчуждение (огнестрельного оружия) | disposal (of firearms) | disposition
официальный маршрутный документ | official routing document | titre d'acheminement officiel
Пакс Романа (Международное католическое движение по духовным и культурным делам) (Международное движение студентов-католиков) | Pax Romana (International Catholic Movement for Intellectual and Cultural Affairs) (International Movement of Catholic Students) | Pax Romana (Mouvement international des intellectuels catholiques) (Mouvement international des étudiants catholiques)
П
патронная гильза | cartridge case | étuis (pl)
перевод (имущества) | transfer (of property) | transfert de biens
перевозка партий огнестрельного оружия | shipment of firearms | envois d'armes à feu
перегрузка (огнестрельного оружия) | trans-shipment (of firearms) | transbordement d'armes à feu
передача к-л лица, передавать к-л лицо | surrender of a person, to surrender a person | remise, remettre(v)
передача людей | transfer of persons | transfert(m) des personnes
передача осужденных лиц | transfer of sentenced persons | transfert des personnes condamnées
передача уголовного производства | transfer of criminal proceedings | transfert des procédures pénales
перемещение денежных средств | movement of cash | mouvement d'espèces
плавучее средство | water craft | engin aquatique
побуждение | inducement | incitation
подготовка кадров | training | formation
поддельный проездной документ или удостоверение личности | fraudulent travel or identity document | frauduleux, document de voyage ou d'identité ~
подлинник | original | original
подлинный характер (имущества) | true nature (of property) | nature véritable
подневольное состояние | servitude | servitude
подневольное состояние в домашних условиях | domestic servitude | servitude domestique
подозрительные сделки | suspicious transactions | opérations suspectes
подстрекательство | abetting | encouragement
покушение на совершение (преступления) | attempt | tentative(f) d'activité criminelle
получение заявлений отдельных лиц | take statements from persons | recueillir des dépositions
получение свидетельских показаний | taking evidence | recueillir des témoignages
последствия, существенные | effects, substantial | effets substantiels
пособничество | aiding | facilitation
посредники | brokers | courtiers
посредничество | brokering | courtage
постановление о конфискации | order of confiscation | décision de confiscation
постоянная негодность, привести в постоянную негодность | permanently inoperable, render ~ | rendre définitivement inutilisables
постоянное местожительство | permanent residence | résider(v) à titre permanent
потерпевшие от преступления | victims of crime | victimes de l'infraction
похищение | abduction | enlèvement
правила доказывания | evidentiary rules | règles de preuve
правоохранительные органы | law enforcement authorities | services (autorités) de détection et de répression
правоприменительные меры | law enforcement action | détection et la répression des infractions
практически возможные меры | feasible measures | mesures réalisables
предполагаемые доходы от преступления | alleged proceeds of crime | produit présumé du crime
представление неверных данных | misrepresentation | fausse déclaration
предупреждение | prevention | prévention
препровождение просьб | transmission of requests | transmission des demandes
пресекать незаконный оборот огнестрельного оружия | eradicate the illicit trafficking in firearms | éliminer le trafic illicites des armes à feu
пресечение преступлений | control of offences | réprimer(v) les infractions
преступление | offence | infraction
преступление опасного характера | offence of a grave nature | infraction grave
преступление, которое может повлечь выдачу | extraditable offence | infraction dont l'auteur peut être extradé
преступное деяние | criminal activity | activité criminelle
преступный источник имущества | illicit origin of property | origine illicite de biens
приведение приговора в исполнение | enforcement of the sentence | exécution d'une peine
привести в постоянную негодность | render permanently inoperable | rendre définitivement inutilisables
привести приговор в исполнение | enforce a sentence | exécuter une peine
привлечь к-л к ответственности | hold someone liable | tenir responsable
применение физической силы | use of physical force | recourir(v) à la force physique
применимые юридические возражения | applicable legal defenses | moyens juridiques de défense applicables
принудительный труд | forced labour | services forcés
принуждение | coercion | contrainte
принуждение | duress | contrainte
приобретение, противозаконное ~ (удостоверений личности) | acquisition, unlawful ~ (of identity documents) | acquisition illicite (de documents d'identité)
приобщать к законному имуществу | intermingle with legitimate property | mêler à des biens acquis légitimement
приобщенные доходы от преступлений | intermingled proceeds | produit qui a été mêlé
причастные к преступлениям, лица~ | implicated in crimes, persons~ | impliquées dans les infractions, personnes~
Программа в области предупреждения преступности и уголовного правосудия | Crime Prevention and Criminal Justice Programme | Programme pour la prévention du crime et la justice pénale
Программа Организации Объединенных Наций в области предупреждения преступности и уголовного правосудия | United Nations Crime Prevention and Criminal Justice Programme | Programme des Nations Unies pour la prévention du crime et la justice pénale
программы подготовки персонала | training programs | programmes de formation
проездной документ | travel document | document de voyage
произвести осмотр судна | search a vessel | visiter un navire
производить изъятие огнестрельного оружия | forfeit firearms | confisquer les armes à feu
производить обыск | execute a search | effectuer des perquisitions
производить осмотр объектов и участков местности | examine objects and sites | examiner des objets et visiter des lieux
производство, уголовное~ | proceedings, criminal~ | procédure pénale
просьба о выдаче | request for extradition | demande d'extradition
противозаконное изменение | unlawful alteration | illicite, modification ~
протокол о предупреждении и пресечении торговли людьми, особенно женщинами и детьми, и наказании за нее (проект) | Protocol to Prevent, Suppress and Punish Trafficking in Persons, Especially Women and Children (draft) | protocole visant à prévenir, réprimer et punir la traite des personnes, en particulier des femmes et des enfants (projet)
протокол о торговле людьми | Protocol on the Trafficking in Persons | protocole contre la traite des personnes
протокол против незаконного ввоза мигрантов по суше, воздуху и морю (проект) | Protocol against the Smuggling of Migrants by Land, Air and Sea (draft) | protocole contre le trafic de migrants par terre, air et mer (projet)
протокол против незаконного изготовления и оборота огнестрельного оружия, его составных частей и компонентов, а также боеприпасов к нему (проект) | Protocol against the Illicit Manufacturing of and Trafficking in Firearms, Their Parts and Components and Ammunition (draft) | protocole contre la fabrication et le trafic illicites d'armes à feu, de leurs pièces, éléments et munitions (projet)
процедуры выдачи | extradition proceedings | procédure d'extradition
процедуры выдачи | extradition procedures | procédures d'extradition
публичное должностное лицо | public official | agent public
публичный порядок | ordre public | ordre public
пуля | bullet | balle
Р
работники прокуратуры | prosecutors | magistrats du parquet
разрешения, система экспортно-импортных разрешений | authorizations, system of export-import~ | autorisation, système d'~ d'exportation et d'importation
разрушающее устройство | destructive device | engin de destruction
ракета | missile | missile
ракетная система | missile system | système de missiles
распоряжение конфискованными доходами от преступлений | disposal of confiscated proceeds of crime | disposition du produit du crime
распоряжение огнестрельного оружия | disposition of firearms | disposition d'armes à feu
расследование | investigation, inquiries | enquête
ратификационные грамоты, документы о принятии или утверждении Конвенции или присоединении к ней | instrument of ratification, acceptance, approval of or accession to the Convention | instrument de ratification, d'acceptation, d'approbation ou d'adhésion à la présente Convention
реабилитация жертв | recovery of victims | rétablissement des victimes
реактивная установка | rocket launcher | lance-roquette
реактивный снаряд | rocket | roquette
ревиктимизация | revictimization | nouvelle victimisation
региональная организация экономической интеграции | regional economic integration organization | organisation régionale d'intégration économique
режим контроля | supervisory regime | régime de contrôle
режим регулирования | regulatory regime | régime de réglementation
репатриация жертв | repatriation of victims | rapatriement des victimes
руководство | directing | diriger(v)
ручное оружие | person-portable weapon | armes portable par une personne
С
сбор оперативной информации | gathering of intelligence | collecte d'informations
сведения о судимости | criminal record | antécédents judiciaires
свидетельские показания | evidence | témoignages
свобода от страха перед преступностью | freedom from the fear of crime | être affranchi de la crainte de la criminalité
свобода судоходства | freedom of navigation | liberté de navigation
связи | links | liens
сговор | agreement | entente
сдача на хранение своих ратификационных грамот | deposit of one's instrument of ratification | dépôt(m) de leur instrument de ratification
Секретариат Содружества | Commonwealth Secretariat | Secrétariat du Commonweaith
серьезное преступление | serious crime | infraction grave
Система учета оружия и взрывчатых веществ Интерпола | IWETS, Interpol Weapons and Explosives Tracking System | IWETS, Système international de dépistage des armes et des explosifs d'interpol
Система учета оружия и взрывчатых веществ Интерпола | Interpol Weapons and Explosives Tracking System (IWETS) | Système international de dépistage des armes et des explosifs (IWETS) d'interpol
система экспортно-импортных разрешений | system of export-import authorizations | système d'autorisation d'exportation et d'importation
склонять к даче ложных показаний | induce false testimony | obtenir un faux témoignage
следователи | investigating magistrates | juges d'instruction
смертоносное оружие | lethal weapon | arme létale
смягчение наказания | mitigation of punishment | alléger(v) la peine
снаряд | projectile | projectile
совершение преступления | commission of an offence | commission d'une infraction
Совет Европейского союза | Council of the European Union | Conseil de l'Union européenne
Совет министров внутренних дел арабских стран | Council of Arab Ministers of the Interior | Conseil des ministres arabes de l'intérieur
Совет таможенного сотрудничества (также: Всемирная таможенная организация) | Customs Cooperation Council (also: World Customs Organization) | Conseil de coopération douanière (connu sous le nom d'Organisation mondiale des douanes)
совместные расследования | joint investigations | enquêtes conjointes
содействие | facilitating | favorisation
сокрытие | concealing, concealment | dissimuler (l'origine illicite)
соразмерные санкции | proportionate sanctions | sanctions proportionnées
составные части и компоненты (огнестрельного оружия) | parts and components (of firearms) | pièces et éléments
сотрудники по связям | liaison officers | agents de liaison
сотрудничество между правоохранительными органами | law enforcement cooperation | coopération entre les services de défection et de répression
списание огнестрельного оружия | deactivation of firearms | neutralisation d'armes à feu
списанное огнестрельное оружие | deactivated firearm | arme à feu neutralisée
способ распоряжения (имуществом) | disposition (of property) | disposition
способы сокрытия | means of concealment | moyens de dissimulation
справедливое обращение | fair treatment | traitement équitable
средства совершения преступлений | instrumentalities | instruments utilisés pour les infractions
средства транспорта | conveyances | moyens de transport
старинное огнестрельное оружие | antique firearms | armes à feu anciennes
Статут Суда | Statute of the Court | Statut de la Cour
ствол | barrel | canon(m)
ствольная коробка | receiver | boоte(f) de culasse
ствольное оружие | barrelled weapon | arme à canon
степень опасности преступления | gravity of offence | gravité de l'infraction
стирать, уничтожать или изменять серийный номер | obliterate, remove or alter the serial number | effacement, retrait ou modification du numéro de série
структурно оформленная группа | structured group | groupe structuré
Суверенный военный Мальтийский орден | Sovereign Military Order of Malta | Ordre souverain et militaire de Malte
судебное разбирательство | judicial proceedings | procédures judiciaires
судебное разбирательство | trial | procès
судебные документы | judicial documents | actes judiciaires
судебные органы | judicial authorities | autorités judiciaires
судно | vessel | navire
судно неводоимзмещающего типа | non-displacement craft | engin sans tirant d'eau
существенные последствия | substantial effects | substantiels, effets~
сфера применения | scope of application | champ d'application
Т
территориальные воды | territorial sea | mer territoriale, la~
толковаться, прим.: не толкуются как наносящие ущерб правам добросовестных третьих сторон | construe, e.g. shall not be construed to prejudice the rights of bona fide third parties | interprétation des dispositions ne doit en aucun cas porter atteinte aux droits des tiers de bonne foi
торговля людьми | trafficking in persons | traite des personnes
торговцы | traders | intermédiaires
торговцы | dealers | négociants autorisés
трансграничный перевод | cross-border transfer | transferts transfrontières
транснациональная организованная преступность | transnational organized crime | criminalité transnationale organisée
транспортное средство | vehicle | véhicule
требования о предоставлении доказательств | evidentiary requirements | exigences en matière de preuve
тюремное заключение | imprisonment | peines d'emprisonnement
У
уголовное преследование | prosecution | poursuites judiciaires
уголовное преследование | criminal proceedings | poursuites pénales
уголовное производство | criminal proceedings | procédure pénale
уголовные санкции | criminal sanctions | sanctions de nature pénale
угроза местью | threat of retaliation | menace de représailles
удостоверение личности | identity document | document d'identité
уклоняться от ответственности за свои деяния | evade legal consequences of one's actions | échapper aux conséquences juridiques de ses actes
уклоняться от правосудия | evade the administration of justice | s'est soustrait à la justice
укрывательство | harbouring | hébergement
умысел | intent | motivation
унижающее достоинство обращение | degrading treatment | traitement dégradant
уничтожать или изменять серийный номер | remove or alter the serial number | retrait ou modification du numéro de série
уничтожение маркировки | removal of markings | effacement des marques
Управление по контролю над наркотиками и предупреждению преступности | Office for Drug Control and Crime Prevention | Office pour le contrôle des drogues et la prévention du crime
ускорить процедуры выдачи | expedite extradition procedures, to~ | accélérer les procédures d'extradition
условное освобождение | parole | libération conditionnelle
успешные методы | successful practices | pratiques efficaces
установление личности | identification | identification
установленные и неустановленные пункты въезда и выезда | conventional and non-conventional points of entry and exit | traditionnels et non traditionnels, points d'entrée et de sortie ~
утаивание | disguise | déguisement
утаивание преступного источника имущества | disguising of the illicit origin of property | déguiser l'origine illicite
утечка огнестрельного оружия | diversion of firearms | détournement d'armes à feu
утрата | loss | perte
Ф
Федерация ассоциаций адвокатов Японии | Japan Federation of Bar Associations | Japan Fédération ofBar Associations
физическое лицо | person | personne
физическое лицо | natural person | personnes physiques(pl)
Фонд Организации Объединенных Наций по предупреждению преступности и уголовному правосудию | United Nations Crime Prevention and Criminal Justice Fund | Fonds des Nations Unies pour la prévention du crime et la justice pénale
формы и тенденции преступности | patterns and trends in crime | caractéristiques et tendances de la criminalité
Х
характер организованной преступности | nature of organized crime | nature de la criminalité organisée
характер преступления, опасный~ | nature of the offence, grave~ | gravité de l'infraction
характер преступных групп | nature of criminal groups | nature(f) des groupes criminels
химическая бомба | gas bomb | bombe à détonation gazeuse
хищение | theft | vol
Ц
Целевая группа по финансовым мероприятиям | Financial Action Task Force | Groupe d'action financière sur le blanchiment des capitaux
Центр по международному предупреждению преступности | Centre for International Crime Prevention | Centre pour la prévention internationale du crime
Центральная информационная система | Central Information System | système central d'informations
центральный орган | central authority | autorité(f) centrale
Ч Ш Щ
частный конечный ввоз (огнестрельного оружия) | permanent private importation (of firearms) | importation privée à caractère permanent
членский состав преступных групп | composition of criminal groups | composition des groupes criminels
Э Ю Я
экономически целесообразная обработка | economically relevant processing | perfectionnement ayant une dimension économique
Экономический и Социальный Совет | Economic and Social Council | Conseil économique et social
экспедиторы | forwarders | transitaires
электронное наблюдение | electronic surveillance | surveillance électronique
юридически допустимая копия | legally admissible copy | copie(f) légalement admissible
юридические возражения | legal defenses | moyens juridiques de défense
юридические полномочия, дискреционные | legal powers, discretionary | pouvoirs judiciaires discrétionnaires
юридическое лицо | legal person, entity | personne morale, entité


Краткий англо-русский словарь по криптологии с толкованиями | www.terms.com.ua | Словари. Глоссарии. Термины

Краткий англо-русский словарь по криптологии с толкованиями

Словарь содержит более 1800 словарных статей, в которые вошли около 4000 терминов из области криптологии (науки о безопасности связи) и из смежных с ней научных дисциплин. Предназначен для переводчиков, а также для лиц, изучающих научную, учебную и популярную литературу по криптологии на английском языке.

От автора

Криптология - это наука о безопасности связи. Она довольно отчётливо делится на две части - криптографию (науку о шифрах) и криптоанализ (науку о вскрытии шифров). Криптограф стремится найти надёжные методы обеспечения секретности и подлинности сообщений, а криптоаналитик пытается выполнить обратную задачу, отыскивая слабости в шифрах или подделывая сообщения так, чтобы они были приняты за настоящие.

Вряд ли нужно кому-то доказывать, что криптология является особой областью научных знаний. Ведь сегодня информацию о её достижениях можно почерпнуть не только из публикаций в солидных научных журналах, но даже из статей в бульварной прессе. Перед глазами читателей вырисовывается волнующая панорама событий: они узнают об ожесточённых столкновениях на почве криптологии между правительственными спецслужбами и независимыми учёными, читают о "потайных ходах" в распространённых шифрсистемах, слышат сенсационные заявления об изобретении новых, абсолютно стойких шифров, вскрыть которые не под силу ни одному, даже самому одарённому криптоаналитику, и уверения в том, что невскрываемых средств криптографической защиты в природе не существует. Для того чтобы разглядеть истину в этих спорах надо в первую очередь иметь очень чёткое представление об используемой терминологии.

С огорчением приходится признать, что отыскать серьёзные работы по криптологии в нашей печати пока ещё очень и очень непросто. Сказывается наследие недавнего прошлого, когда криптологические методы держались в строгом секрете из опасения раскрыть состояние дел в советской криптологии перед западным противником в "холодной войне".

В отличие от русского языка на английском имеется богатая научная, учебная и популярная литература по криптологии. Регулярно проходят конференции, симпозиумы и семинары, труды которых публикуются в виде отдельных сборников. Массовым тиражом издаются специализированные криптологические журналы.

В этих условиях и профессиональным российским исследователям-криптологам, и простым отечественным любителям криптографических головоломок будет весьма полезен данный словарь, призванный помочь им познакомиться с достойными внимания образцами многообразной печатной продукции по криптологии на английском языке. Его основу составляют англоязычные термины, появлению которых мы обязаны исключительно криптологии (шифр, маркировка и другие). Однако, как и любая наука, криптология не может существовать изолированно от других областей человеческих знаний. Поэтому в словаре можно найти большое количество понятий, позаимствованных, например, из теории связи и математики, а также из общеупотребимой научной лексики. Обойти вниманием эти понятия было бы, по меньшей мере, неразумно.

Для того чтобы пользоваться данным словарём каких-либо специальных навыков не требуется, поскольку построен он традиционным образом. Все вынесенные в заголовки словарных статей термины, будь то слова, словосочетания или сокращения, выделены жирным шрифтом и упорядочены по алфавиту. При определении порядка следования заголовков вспомогательные небуквенные символы (цифры, апострофы, пробелы, дефисы и амперсенды), а также артикли во внимание не принимались. Если требуется отыскать в словаре какое-либо словосочетание, не попавшее в заголовок, следует обратиться к словарной статье для первого слова в этом словосочетании.

Известно, что один и тот же термин может переводиться на русский язык по-разному в зависимости от контекста. В связи с этим близкие по значению русскоязычные варианты английских криптологических терминов разделены в словаре запятой, родственные - точкой с запятой, а существенно разные снабжаются арабскими цифрами в круглых скобках. В квадратные скобки помещены равноправные варианты значений словарных единиц. Дополнительный пояснительный текст к терминам повсеместно выделен курсивом и, в зависимости от его расположения в словарной статье, может быть заключён в круглые скобки. Жирными римскими цифрами перенумерованы заголовки словарных статей, имеющие одинаковое написание, но представляющие собой различные части речи. Знак равенства используется при отсылках к другим словарным статьям, косая черта применяется для разделения вариантов значений словарных единиц, а тильда заменяет заголовок внутри словарной статьи.

В заключение я хотел бы напомнить простую истину: криптология, как и любая другая наука, не стоит на месте. В ней появляются новые термины, а старые выходят из употребления или меняют своё значение. Я буду признателен всем читателям, которые захотят принять участие в работе над словарём и доведут до моего сведения свои замечания и дополнения.

Сокращения

Английские
abbr - abbreviation - сокращение
adj - adjective - имя прилагательное
adv - adverb - наречие
n - noun - имя существительное
num -numeral - числительное
pl - plural - множественное число
prep - preposition - предлог
prop - proper name - имя собственное
suff - suffix - суффикс
superl - superlative degree - превосходная степень
v - verb - глагол

Русские

амер. - американский - American
букв. - буквально - literally
воен. - военное дело - military
г. - год - year
г.г. - годы, годов, годах - years
грам. - грамматический - grammatical
жарг. - жаргонизм - jargon
знач. - значение - meaning
и т.д. - и так далее - etcetera
лат. - латинский язык - Latin
напр. - например - for example
нем. - немецкий - German
прил. - имя прилагательное - adjective
проф. - профессиональное слово или выражение - professional word or phrase
разг. - разговорное слово или выражение - colloquial word or phrase
см. - смотри - see
сущ. - имя существительное - noun
тж. - также - also

Условные обозначения

~ (тильда) - заменяет заглавное слово или заглавное словосочетание внутри словарной статьи
[ ] (квадратные скобки) - в них помещаются равноправные варианты значений словарных единиц
( ) (круглые скобки) - содержат дополнительный пояснительный текст к терминам
= (знак равенства) - используется при отсылках к другим словарным статьям
/ (косая черта) - применяется для разделения вариантов значений словарных единиц

Словарь

ABC abbr "АЧК" (см. American Black Chamber)

abuse-free adj не допускающий злоупотреблений [злонамеренного использования]; ~ cryptosystem криптосистема, не допускающая злонамеренного её использования

ACA abbr АКА (см. American Cryptogram Association)

accept v принимать; ~ as an authenticator принимать в качестве аутентификатора

access n доступ; ~ control cryptosystem криптосистема управления доступом; ~ to two cryptograms in different keys for the same plaintext is very helpful to a cryptanalyst доступ к двум криптограммам, полученным из одного и того же открытого текста при использовании разных ключей, очень помогает криптоаналитику

ACCSA abbr АККБОВС (см. Allied Communications and Computer Security Agency)

A-code abbr А-код (см. authentication code)

A2-code abbr А2-код (см. authentication code with arbitration)

activation n активация (приведение в действие); ~ key ключ активации (криптографического устройства)

active adj (1) активный; ~ eavesdropping [wiretap] активный перехват [с подключением к проводной линии связи] (у противника имеется возможность не только наблюдать за обменом сообщениями, но и влиять на него, напр., задерживать или удалять сигналы, передаваемые по каналам связи); (2) действующий; ~ key действующий ключ

actual adj фактический; ~ key фактический ключ

actually adv фактически; ~-used key фактически используемый ключ

adaptive adj адаптивный; ~-chosen-plaintext attack адаптивная атака на основе выбранного открытого текста (противник не только может по своему усмотрению выбирать открытый текст, подлежащий зашифрованию, но и в дальнейшем имеет возможность модифицировать его, зная результат предыдущего сеанса шифрования); ~-chosen-plaintext attack secure защищённый от адаптивной атаки на основе выбранного открытого текста

add v складывать; ~ bit by bit [bitwise] складывать бит за битом [побитово]

additional adj дополнительный; ~ key дополнительный ключ

additive adj аддитивный; ~ combiner аддитивный смеситель (функция или устройство для объединения нескольких числовых последовательностей в одну путём покомпонентного сложения элементов этих последовательностей); ~ stream cipher аддитивный шифр [шифр гаммирования]

add-on adj дополнительный; ~ cryptographic software package дополнительный пакет программ для выполнения криптографических функций

adition n сложение; ~ modulo 2 сложение по модулю 2

adjacent adj соседний; ~ network nodes соседние узлы сети

Adleman prop Адельман Л. (американский криптолог, один из авторов алгоритма шифрования РША)

advance adj предварительный, заблаговременный; ~ distribution of keys предварительное распределение ключей

advances n pl успехи, прогресс; ~ in cryptology достижения криптологии

adversary n нарушитель; противник

affine adj афинный; ~ cipher афинный шифр; ~ mapping афинное отображение

agency n агентство; управление

agree v договариваться; ~ on a key in advance заранее договориться о ключе

agreed-upon adj согласованный; ~ key согласованный ключ (в одноключевой криптосистеме)

aids n pl средства

A-key abbr В-ключ (см. auxiliary key)

Alberti prop Альберти Л. (итальянский криптолог, автор самой старинной из сохранившихся на Западе рукописей, посвящённых криптоанализу)

ALG abbr АЛГ (см. algorithm)

algebraic adj алгебраический; ~ cipher алгебраический шифр; ~ normal form алгебраическая нормальная форма

algorithm n алгоритм; ~-supported encryption = ~ic encryption

algorithmic adj алгоритмический; ~ encryption шифрование по алгоритму

Allied Communications and Computer Security Agency n Агентство коммуникационной и компьютерной безопасности объединённых вооружённых сил (НАТО)

all-key adj характеризующийся перебором всех возможных вариантов ключа; ~ attack атака с перебором всех возможных вариантов ключа

allophone n аллофон (набор звуков, имеющих одинаковые свойства или одинаковую информативность)

almost adv почти; ~ perfect non-linear function почти совершенная нелинейная функция

alphabet n алфавит

alphabetic adj алфавитный; ~ character буква

alphanumeric adj = alphanumerical

alphanumerical adj буквенно-цифровой; ~ character буква или цифра; ~ key буквенно-цифровой ключ

alterable adj изменяемый; ~ key изменяемый ключ

alternative adj альтернативный; ~ hypothesis альтернативная гипотеза

amateur adj любительский; ~ cryptanalyst криптоаналитик-любитель

ambiguous adj неоднозначный; ~ cryptogram неоднозначная криптограмма

American adj американский; ~ Black Chamber "Американский чёрный кабинет" (дешифровальное бюро, существовавшее с 1917 по 1929 г. при Государственном департаменте США); ~ Cryptogram Association Американская криптологическая ассоциация; ~ National Standards Institute Американский национальный институт стандартов (занимается стандартизацией во многих технических областях, включая выработку криптографических стандартов); ~ Standard Code for Information Interchange Американский стандартный код для обмена информацией

A-mode abbr А-режим (см. asynchronous mode)

amount n количество; ~ of information in a message количество информации в сообщении

anagram n анаграмма

analog adj аналоговый; ~ communication аналоговая связь

analysability n подверженность криптоанализу

analysis n анализ; криптоанализ; ~ of pseudorandom number generators анализ генераторов псевдослучайных чисел

analyst n аналитик; криптоаналитик

ancestor n предшественник; ~ key предшествующий [исходный] ключ

ANF abbr АНФ (см. algebraic normal form)

ANSI abbr АНИС (см. American National Standards Institute)

antenna n антенна

APNF abbr ПСНФ (см. almost perfect non-linear function)

a posteriori adj лат. апостериорный; ~ probability апостериорная вероятность

append v добавлять; ~ MAC to information being authenticated добавлять КАС к информации, подлежащей аутентификации

application n приложение, практическое применение; ~-directed cryptography прикладная криптография

applied adj прикладной; ~ cryptanalysis прикладной криптоанализ

approach n подход; метод

appropriate adj соответствующий; ~ key соответствующий ключ (напр., ключ расшифрования, соответствующий ключу зашифрования)

approximation n приближение, апроксимация

a priory adj лат. априорный; ~ probability априорная вероятность

arbiter n арбитр

arbitrary adj произвольный; ~ key произвольный ключ; ~-chosen key произвольно выбранный ключ

arbitrate n разрешать (споры, конфликты)

arbitration n арбитраж

arbitrator n = arbiter

arithmetic n арифметика; ~ of primes, prime products, Galois fields арифметика простых чисел, произведений простых чисел, полей Галуа

-ary suff -арный; N-~ alphabet N-арный алфавит (алфавит из N знаков)

ascending adj возрастающий; ~ key возрастающий ключ

ASCII abbr АСКОИ (см. American Standard Code for Information Interchange)

Asiacrypt prop "Азиякрипто" (название конференции по криптологии, которая проводится в Азиатско-Тихоокеанском регионе)

assess v оценивать; ~ security of cryptosystems оценивать стойкость криптосистем

assignment n назначение, распределение

as yet adv все ещё, до сих пор; ~ unbroken knapsack cryptosystem все ещё невскрытая ранцевая криптосистема

asymmetric adj асимметричный; ~ algorithm асимметричный алгоритм (шифрования); ~ encryption асимметричное шифрование; ~ key асимметричный ключ (только для шифрования или только для расшифрования); ~ keys ключи асимметричной криптосистемы (разные для шифрования и расшифрования)

asymmetrically adv асимметрично; ~ encrypted зашифрованный с помощью асимметричного алгоритма

asynchronous adj асинхронный; ~ attack асинхронная атака; ~ attack secure защищённый от асинхронной атаки; ~ mode асинхронный режим

attachment n приставка

attack I n атака, криптоанализ, попытка вскрытия (криптосистемы); ~ by iteration криптоанализ методом итераций; ~-proof криптостойкий, стойкий к криптоанализу; ~-resistant = ~-proof

attack II v атаковать, подвергать криптоанализу, пытаться вскрыть; ~ the DES пытаться вскрыть DES

attacker n нарушитель; противник; криптоаналитик

attribute I n свойство; ~s of a cryptosystem свойства криптосистемы

attribute II v приписывать авторство; ~ a message to a transmitter приписывать авторство сообщения передатчику

audio adj звуковой; ~ encryption шифрование звуковых сигналов

Auscrypt prop "Авскрипто" (название конференции по криптологии, проводимой в Австралии)

authentic adj истинный, настоящий; ~ messages истинные сообщения

authenticate n аутентифицировать; ~ a message аутентифицировать сообщение

authenticated adj аутентифицированный; ~ communication связь с (взаимной) аутентификацией партнёров

authenticating adj аутентификационный

authentication n (1) аутентификация, опознавание; ~ channel канал аутентификации; ~ code аутентификационный код; ~ code with arbitration аутентификационный код с арбитражем; ~ function аутентификационная функция; ~ message аутентификационное сообщение; ~ pattern комбинация для аутентификации; (2) подтверждение права на доступ; (3) проверка подлинности [достоверности]; ~ exchange проверка подлинности с обменом информацией; ~ problem задача проверки на достоверность

authenticator n аутентификатор (избыточная информация, добавляемая в сообщение для его аутентификации)

authenticity n подлинность; ~ system система с проверкой подлинности

authority n полномочие

authorized adj (1) санкционированный; ~ originator for messages санкционированный источник сообщений; (2) назначенный; ~ key назначенный ключ

autoclear n автоматическое переключение [автоматический переключатель] с засекреченной на открытую связь

autocorrelation n автокорреляция; ~ function функция автокорреляции; ~ test автокорреляционный тест (используется для проверки случайности двоичной последовательности)

autoencipherment n шифрование на автоключе

autokey n автоключ; ~ cipher system автоключевая шифрсистема (каждая буква открытого/шифрованного текста сообщения, полученная в результате расшифрования/зашифрования очередной буквы шифрованного/открытого текста, используется в качестве ключа для расшифрования/зашифрования следующей)

autokeying n (1) шифрование на автоключе; (2) формирование автоключа

automated adj автоматизированный; ~ cryptanalysis автоматизированный (компьютерный) криптоанализ

automatic adj автоматический; ~ key management автоматическое управление ключами

automorphism n автоморфизм

auto-session adj автоматически генерируемый для сеанса; ~ key автоматически генерируемый сеансовый ключ

auxiliary adj вторичный; ~ key вторичный ключ

avalanche n "снежная лавина" (свойство блочных шифров реагировать на небольшие изменения на входе лавинообразными изменениями на выходе уже после нескольких циклов работы)

backup n создание резервных копий

backward adj обратный; ~ asymmetric encryption шифрование с обратной асимметрией (ключ отправителя не может быть определён по ключу получателя)

Baconian adj бэконовский; ~ cipher бэконовский шифр (назван так по имени английского философа Ф.Бэкона, который изобрёл этот шифр)

Bad-Guy n жарг. тж. bad-guy (1) злоумышленник; (2) криптоаналитик (противника)

balanced adj сбалансированный; ~ function сбалансированная функция (двоичная функция от n переменных, таблица истинности которой содержит 2n-1 нулей)

band n полоса, диапазон, спектр (частот сигнала); ~scrambler спектрально-полосный скремблер; ~scrambler-inverter спектрально-полосный скремблер с инверсией отдельных полос; ~shift сдвиг частотных полос; ~shift inverter скремблер со сдвигом частотных полос и инверсией частот ~splitter = ~scrambler; ~splitting разделение спектра сигнала на отдельные полосы

base I adj основной; ~ key основной ключ

base II n основание; to the ~ b по основанию b

basis n базис (векторного пространства)

batch adj групповой; ~ key групповой ключ

BC abbr СБ (см. block chaining)

B-Crypt abbr (British Telecom Cryptoalgorithm) Б-Крипто (алгоритм шифрования, разработанный английской фирмой "Бритиш Телеком")

B-dienst abbr (от нем. Вeobachtung Dienst) "Служба наблюдения" (военно-морская дешифровальная спецслужба гитлеровской Германии)

Beaufort prop Бофор Ф. (адмирал английского флота); ~ cipher шифр Бофора; ~ square квадрат Бофора

best superl лучший, наилучший; ~ of known attacks on a cipher наилучший из методов криптоанализа данного шифра; ~ possible cryptanalytic algorithm наилучший криптоаналитический алгоритм

Beurling prop Бёрлинг А. (известный шведский криптоаналитик, на счету которого несколько успешных вскрытий советских и немецких шифров в 30-40-е гг.)

bicomposite adj двухсоставный; ~ modulus N двухсоставный модуль N

bidirectional adj двухсторонний; ~ asymmetric encryption шифрование с двухсторонней асимметрией (ключ получателя не может быть определён по ключу отправителя и наоборот); ~ key двухсторонний ключ (может быть использован как для зашифрования, так и для расшифрования сообщения)

Big Brother prop "Большой Брат" (аллегория тотальной слежки со стороны государства за своими гражданами из романа английского писателя Дж.Оруэлла "1984"); ~ is watching you "Большой Брат" следит за тобой

big-O n "О-большое" (функция f(x)=O(g(x)), если существует константа C такая, что f(x)? Cg(x))

bigram n биграмма (два символа текста); ~ cipher биграммный шифр; ~ count [counting] маркировка биграмм; ~ frequency частота встречаемости [появления] биграмм (в тексте)

bijection n биекция (взаимно однозначное отображение)

bijective adj биективный; ~ public-key cryptosystem биективная криптосистема с открытым ключом

bilateral adj двухсторонний; ~ key ключ, известный двум пользователям [ключ для двухсторонней связи]; ~ key exchange двухсторонний обмен ключами

bilinear adj билинейный; ~ cipher билинейный шифр

biliteral adj состоящий из пар символов; ~ cipher alphabet шифралфавит, составленный из пар символов

binary adj двоичный; ~ additive stream cipher шифр гаммирования с двоичной шифрующей [ключевой] последовательностью; ~ cryptosystem криптосистема с двоичным ключом; ~ key двоичный ключ; ~ power степень двойки (число вида 2n, где n - целое); ~ sequence двоичная последовательность; ~ sequence generator генератор двоичных последовательностей

binomial adj биномиальный; ~ distribution биномиальное распределение

birthday n день рождения; ~ attack криптоанализ на основе парадокса дней рождения; ~ paradox парадокс дней рождения

bit n бит (единица информации); ~-by-bit encryption побитовое шифрование; ~-cipher feedback обратная связь по битам шифртекста; m-~ ciphertext feedback cipher шифр с обратной связью по m битам (предшествующего) шифртекста; ~-differences различия в битах; 128-~ key 128-битовый ключ; ~-length длина (сообщения/ключа) в битах; ~map двоичное [побитовое] отображение; ~ mapping = ~ map; ~ operation битовая операция; ~-oriented cipher feedback = ~-cipher feedback; m-~ output feedback = m-~ ciphertext feedback cipher; ~ pattern битовая комбинация [набор битов] (напр., для представления знака кода); ~ per second бит в секунду; ~-security стойкость по битам (невозможность определения отдельных битов открытого текста по имеющему шифрованному тексту); ~-sequence битовая [двоичная] последовательность; ~serial побитовый; ~ stream cipher поточный шифр с двоичной шифрующей [ключевой] последовательностью; ~ stream generator = binary sequence generator; ~string строка битов; ~ substitution cipher шифр побитовой замены

bitwise I adj побитовый, поразрядный; ~ substitution cipher = bit substitution cipher; ~ XOR побитовое исключающее ИЛИ

bitwise II adv побитово, поразрядно

black adj (1) чёрный; ~ box cryptanalysis криптоанализ по методу "чёрного ящика"; ~ chamber "чёрный кабинет"; (2) шифрованный, зашифрованный; ~ box блок обработки шифрованной информации; ~ designation обозначение систем, линий и аппаратуры связи для передачи и обработки шифрованной информации; ~ side сторона шифратора, обрабатывающая секретные данные

blank n пробел (в тексте)

Bletchley Park prop Блетчли-Парк (поместье викторианской эпохи примерно в 100 км от Лондона, где в годы Второй мировой войны находился английский дешифровальный центр, занимавшийся чтением немецкой шифрпереписки)

block n блок; ~-by-~ поблочно [блоками]; ~ chaining сцепление блоков; ~ cipher блочный шифр; ~-ciphering algorithm алгоритм блочного шифрования; ~ cipher with chaining блочный шифр со сцеплением блоков; ~ encryption блочное шифрование; ~ frequency analysis криптоанализ на основе частоты встречаемости [появления] блоков (в тексте); ~ padding холостое заполнение блока (ничего не значащей или фальшивой информацией); ~ size размер [длина] блока

blocking n разделение (текста) на блоки, формирование блоков (сообщения)

bogus adj поддельный; ~ key поддельный ключ

"Bombe" prop "Бомба" (название электромеханического устройства, созданного в годы Второй мировой войны англичанами для вскрытия немецкой шифровальной машины "Энигма")

book n книга; ~ cipher книжный шифр (шифр, составленный с использованием книги шифрования)

Boole prop Буль Дж. (английский математик)

Boolean adj булев, двоичный; ~ function булева [двоичная] функция; ~ equation булево уравнение

boot n начальная загрузка (компьютера); ~ protection encryption шифрование для защиты [от] начальной загрузки

box n блок, модуль, стойка

BP abbr БП (см. Bletchley Park)

break I n вскрытие (ключа или шифра); ~ length длина шифртекста, достаточная для вскрытия ключа; ~ time of a base key время, требуемое для вскрытия основного ключа

break II v (1) вскрывать; ~ a cipher [a code] вскрывать шифр [код]; (2) дешифровывать; ~ a cryptogram дешифровывать криптограмму

breakability n вскрываемость, дешифруемость

breakable adj вскрываемый, дешифруемый, поддающийся вскрытию или дешифрованию; ~ cipher вскрываемый шифр

breaker n криптоаналитик (букв. взломщик)

break in v взламывать, вторгаться; ~ a system взламывать [вторгаться в] систему

break-in n взлом, вторжение; a ~ of a system взлом системы [вторжение в систему]

breaking n вскрытие; ~ algorithm алгоритм вскрытия (шифра); ~ program программа вскрытия (ключа или шифра)

broadcast n циркулярная передача, циркулярная связь; ~ authetication аутентификация при циркулярной передаче; ~ channel канал циркулярной передачи; ~ encryption scheme схема шифрования для циркулярной связи

broadcasting n = broadcast

brute adj грубый; ~-force attack атака (на шифр) с применением грубой силы [силовая атака (на шифр)]; ~-force search = ~-force attack

build v встраивать; ~ a trapdoor into a knapsack one-way fuction встраивать лазейку [потайной ход] в одностороннюю ранцевую функцию

built-in adj встроенный, вмонтированный; ~ encryption module встроенный модуль шифрования; ~ key вмонтированный ключ

bulk n большое количество; ~ encryption device групповой шифратор

burst n пакет; ~ communication [transmission] сверхбыстрая пакетная связь [передача]

busting n вскрытие (шифра или ключа)

button n кнопка, клавиша

by-pass n обход; ~ mode режим обхода [режим работы с обходом] (открытый текст подаётся, минуя криптографическое устройство, и в силу этого не подвергается шифрующим преобразованиям)

byte n байт (набор из 8 бит); ~-oriented block-ciphering algorithm алгоритм побайтового блочного шифрования (при зашифровании и расшифровании используются только операции над байтами); ~ per second байт в секунду; ~ substitution table таблица байтовых замен (одномерный массив из 256 чисел от 0 до 255, каждое из которых встречается в нём лишь единожды); ~ transposition cipher шифр побайтовой перестановки

C abbr ДСП (см. confidential)

CA abbr ОС (см. certification authority)

cable I n кабель; ~ communication кабельная связь; ~gram каблограмма, телеграмма

cable II v телеграфировать

Caesar prop Цезарь Ю. (древнеримский император); ~ cipher шифр Цезаря

calculate v вычислять; ~ an encryption key given a decryption key вычислять ключ зашифрования при известном ключе расшифрования

candidate n кандидат; ~ [for a] key возможный ключ (при криптоанализе)

"Capstone" n "Кэпстоун" [букв. "Облицовочный камень"] (название чипа для криптографической защиты данных в компьютере)

cargo n груз; ~ vector вектор груза

carrier n (1) носитель (информации); (2) несущая (частота)

catoprical adj катопрический; ~ cryptography катоприческая криптография (с использованием зеркал)

cascade adj каскадный; ~ cipher каскадный шифр

cascade v каскадировать, включать каскадно; ~ linear feedback shift registers каскадировать регистры сдвига с линейной обратной связью

cascaded adj каскадный; ~ connection of shift registers каскадное соединение регистров сдвига; ~ superencipherment каскадное наложение шифров

CBC abbr СБШ (см. cipher (I) block chaining)

CBMS abbr КСПС (см. computer (I) - based message system)

CCCEP abbr ПАКСЗС (см. Commercial Communications Security Endorsement Program)

CCSC abbr ЦБКВС (см. Commercial Computer Security Centre)

cellular adj клеточный; ~ automaton клеточный автомат

center n центр; ~ key ключ центра (распределения ключей)

central adj центральный; ~ Intelligence Agency Центральное разведывательное управление (шпионское ведомство США, одной из функций которого являются организация и проведение радиошпионских операций); ~ keying authority центр распределения [распространения] ключей (выдаёт ключи и образцы подписей абонентам сети связи, ведёт учёт их работы и выступает в качестве свидетеля или арбитра при возникновении споров); ~ Office for Cryptology Центральная криптологическая служба (подразделение германской Федеральной разведывательной службы, занимающееся перехватом и дешифрованием сообщений); ~ Security Service Центральная служба безопасности (подразделение министерства обороны США, находящееся в подчинении директора АНБ и осуществляющее радиоперехват в интересах этого агентства)

centralized adj централизованный; ~ key distribution централизованное распределение ключей; ~ key generation централизованная генерация ключей; ~ key management централизованное управление ключами

centrally adv центрально; ~-produced key ключ, генерируемый в центре (распределения ключей)

cepstrum adj кепстральный; ~ analysis кепстральный анализ

certificate n сертификат (сообщение, содержащее ключ, подлинность которого устанавливается при помощи криптографической аутентификации); ~ revocation list список аннулированных сертификатов

certification n аттестация (проверка на соответствие определённым требованиям); сертификация (доказательство соответствия нормам и стандартам); освидетельствование, удостоверение; ~ authority орган сертификации; ~ of origination [receipt] удостоверение источника [получателя]

certified adj сертифицированный, заверенный; достоверный; ~ cryptosystem сертифицированная криптосистема; ~ key заверенный ключ; ~ prime достоверно простое число; ~ public directory заверенный открытый справочник (ключей или криптоалгоритмов)

certify v сертифицировать, заверять, удостоверять

CFB abbr ОСШ (см. cipher (I) feedback)

chain n = chaining

chained adj сцеплённый; ~ key сцеплённый ключ

chaining n сцепление; ~ cipher шифр со сцеплением блоков

change I n смена, замена

change II v сменять, заменять; ~ a key заменять [сменять] ключ

changeover n переход; ~ to a spare key переход на запасной ключ

channel n канал, линия (связи); ~ capacity пропускная способность канала

character n символ, знак; ~ dependency [взаимо]зависимость символов (текста); ~ frequency частота встречаемости [появления] букв (в тексте); ~-oriented communication посимвольная передача данных; ~ set набор символов; ~-to-number replacement замена знаков числами [подстановка чисел вместо знаков]

characteristic n (1) характеристика (различие между двумя открытыми текстами, которое с большой вероятностью приводит к появлению определённого различия в соответствующих им шифрованных текстах); (2) характеристика (поля); (3) (рабочая) характеристика (параметр, характеризующий объём работ, который требуется выполнить для достижения требуемого результата)

characteristical adj характеристический; ~ polynomial характеристический многочлен

cheater n нарушитель, обманщик

cheating n нарушение, обман

check adj контрольный, проверочный; ~ decryption контрольное [проверочное] расшифрование; ~sum контрольная сумма; ~sum generator генератор контрольной суммы; ~summing вычисление контрольной суммы; ~value контрольная величина, контрольное значение (напр., контрольная сумма)

Cheltenham prop Челтнем (курортный город в графстве Глостершир в Англии, где находится штаб-квартира ЦПС)

chi n c (22-я буква греческого алфавита); ~-square distribution распределение c2; ~-square criteria критерий c2

children n pl потомки; ~ key производный [вторичный] ключ

chip n чип, микросхема, полупроводниковый кристалл

chosen-в сложных и сложносоставных словах имеет значение на основе выбранного

chosen-ciphertext adj на основе выбранного шифртекста; ~ attack атака на основе выбранного шифртекста; ~ attack secure защищённый от атаки на основе выбранного шифртекста

chosen-content adj на основе выбранного содержимого; ~ attack атака на основе выбранного содержимого (противник составляет ложную криптограмму, определяя её содержание по своему усмотрению); ~ attack secure защищённый от атаки на основе выбранного содержимого

chosen-cryptogram adj = chosen-ciphertext

chosen-key adj на основе выбранного ключа; ~ attack атака на основе выбранного ключа; ~ attack secure защищённый от атаки на основе выбранного ключа

chosen-plaintext adj на основе выбранного открытого текста; ~ attack атака на основе выбранного открытого текста; ~ attack secure защищённый от атаки на основе выбранного открытого текста

chosen-signature adj на основе выбранных подписей; ~ attack атака на основе выбранных подписей; ~ attack secure защищённый от атаки на основе выбранных подписей

chosen-text adj на основе выбранного (открытого и шифрованного) текста; ~ attack атака на основе выбранного текста; ~ attack secure защищённый от атаки на основе выбранного (открытого и шифрованного) текста

CIA abbr ЦРУ (см. Central Intelligence Agency)

cifax abbr шифакс (см. ciphered facsimile communication)

cipher I n шифр (преобразование текста для сокрытия его семантического содержания); ~ algorithm = ~ing algorithm; ~ alphabet шифралфавит; ~ analysis = cryptanalysis; ~-analyst = cryptanalyst; ~ attachment приставка-шифратор; ~ block блок шифра [шифрблок]; ~ block chaining сцепление блоков шифра (один из режимов использования DES-алгоритма); ~-breaker = cryptanalyst (букв. взломщик шифров); ~ busting machine машина для вскрытия шифра; ~ clerk шифровальщик; ~ code шифровальный код; ~ control byte байт контроля шифра; ~ device шифровальная машина; ~ feedback обратная связь по шифртексту (один из режимов использования DES-алгоритма); ~function шифрфункция; ~ group шифргруппа (шифруемая группа знаков); ~ key ключ к шифру [ключ шифрования]; ~ machine шифровальная машина; ~ message шифрованное сообщение, шифровка; ~ officer = ~ clerk; ~punk шифрпанк (человек, который придерживается мнения о том, что любая информация частного характера неприкосновенна и должна быть надёжно защищена с помощью стойких криптографических алгоритмов); ~ queen воен. жарг. шифровальщица; ~speak шифртерминология, шифржаргон; ~ system шифрсистема

cipher II v шифровать, зашифровывать

ciphered adj шифрованный, зашифрованный; ~ facsimile communication (1) криптографическая защита факсимильной связи; (2) шифрованное факсимильное сообщение

cipherer n (1) кодирующее устройство, шифратор; (2) шифровальщик

ciphering n шифрование; ~ algorithm алгоритм шифрования; ~ generator генератор шифрующих [ключевых] последовательностей; ~ method метод шифрования; ~ mode режим шифрования

ciphertext n шифртекст (полученный в результате шифрования текст); ~ associated with a given key шифртекст, полученный на данном ключе; ~ autokey cipher шифр с автоключом, зависящим от шифртекста; ~ character знак шифртекста; ~ feedback = cipher (I) feedback; ~ file файл с шифртекстом; ~ generator генератор шифртекста; ~ letter буква [буквенный знак] шифртекста; ~ message шифрованное сообщение [шифрованный текст сообщения]; ~-only attack атака на основе знания одного только шифртекста; ~-only attack secure защищённый от атаки на основе знания одного только шифртекста

ciphony n (1) криптографическая защита телефонной связи; (2) шифрованное речевое сообщение

circuit n (1) сеть; цепь; (2) схема

circular adj = cyclical

civilian adj гражданский; ~ cryptography криптография для гражданских нужд (в отличие от криптографии для военных и дипломатов)

civision n (1) криптографическая защита телевизионных передач; (2) шифрованная телевизионная передача

CKA abbr ЦРК (см. central keying authority)

class n класс; ~ NP класс NP (класс математических задач, которые могут быть решены за полиномиальное время на недетерминированной машине Тьюринга); ~ P класс P (класс математических задач, которые могут быть решены за полиномиальное время)

classical adj классический; ~ cipher классический шифр (использующий перестановку и замену букв алфавита естественного языка); ~ cryptography классическая (одноключевая) криптография

classified adj секретный, закрытый; ~ cryptoalgorithm секретный криптоалгоритм; ~ key секретный ключ; ~ message секретное сообщение; ~ network сеть засекреченной связи; ~ work in cryptography закрытые работы по криптографии

clear adj (1) открытый, незашифрованный; ~ character знак открытого текста; ~ communication открытая связь; ~-crypto mode режим работы (шифратора) с переходом с открытой на шифрованную связь и обратно; ~ key незашифрованный ключ; ~ message открытое [незашифрованное] сообщение; ~ mode режим открытой связи; ~ operation работа (шифратора) в режиме приёма-передачи открытого текста [работа в открытом режиме]; ~ override переключение (шифратора) с открытой на шифрованную связь (при поступлении на его вход шифртекста); ~ to send разрешённый к передаче; (2) в грам. знач. сущ. клер, открытый текст

clearance n допуск, право доступа

cleartext n открытый [исходный] текст (данные с доступным семантическим содержанием); ~-chiphertext expansion расширение шифртекста относительно открытого [исходного] текста; ~ message = clear message; ~ operation = clear operation

"Clipper" n "Клиппер" [букв. "Клипер"] (название чипа для криптографической защиты информации в каналах аналоговой связи)

cloak n генератор "белого шума" (прибор для шумовой маскировки)

clock n тактирование; синхронизация; ~-controlled shift register регистр сдвига с тактированием

clustering n группирование, кластеризация

code I n код (метод преобразования открытого текста в шифрованный путём использования кодовых таблиц); ~ alphabet алфавит кода; ~book кодовая книга; ~breaker криптоаналитик, дешифровальщик, букв. взломщик кодов; "~s" "Взломщики кодов" (название книги американского писателя Д.Кана, посвящённой истории криптологии с древних времён до наших дней); ~breaking algorithm алгоритм вскрытия кода; ~ character символ кода; ~ clerk шифровальщик; ~cracker = codebreaker; ~ generator генератор кода; ~group кодовая группа; ~ letter буква [буквенный знак] кода; ~maker криптограф, составитель кода; ~ phrase кодовая фраза; ~text кодированный текст; ~ translation перекодирование [повторное кодирование в другом коде]; ~word кодовое слово, кодообозначение

code II n кодировать

codec n шифратор-дешифратор

coder n (1) шифратор; (2) кодировщик, шифровальщик

coding n кодирование; ~ algorithm кодирующий алгоритм; ~ theory теория кодирования

coefficient n коэффициент; ~ matrix of a system of linear equations матрица коэффициентов системы линейных уравнений

coin adj монетный; ~ sequence "монетная" последовательность (двоичная последовательность, каждый компонент которой рассматривается как результат статистического испытания с двумя равновероятными исходами)

coincidence n совпадение; ~s between two cryptograms совпадения между двумя криптограммами

collect v собирать, получать; ~ a large amount of plaintext and ciphertext получить большое количество шифрованного и открытого текста

Colossus prop "Колосс" (название электронно-механического устройства, созданного в годы Второй мировой войны англичанами для вскрытия немецкой шифровальной машины "Энигма")

combination n комбинация, сочетание; ~ of linear feedback shift registers комбинация регистров сдвига с линейной обратной связью

combined adj комбинированный; ~ encryption комбинированное шифрование (межконцевое и канальное)

combiner n смеситель (функция или устройство для объединения нескольких числовых последовательностей в одну)

combining function n = combiner

COMINT abbr РЭР (см. communications intelligence)

commercial adj коммерческий; ~ channel коммерческий канал (связи); ~ Communications Security Endorsement program Программа аттестации коммерческих средств защиты связи (США); ~ encryption коммерческие криптосистемы; ~ Computer Security Centre Центр безопасности коммерческих вычислительных систем (Англии)

common adj общий; ~ carrier (1) общественная [общедоступная] линия связи; (2) коммерческая [частная] сеть связи; (3) зарегистрированная частная компания-владелец сети связи; ~ key общий ключ (одноключевой криптосистемы); ~-key cryptography = single-key cryptography; ~ multiple общий делитель

communicant n абонент (сети связи)

communicate v обмениваться сообщениями; ~ privately обмениваться секретными сообщениями

communication n (1) связь; сообщение; ~s cryptography криптография для защиты связи; ~s intelligence радиоэлектронная разведка; ~ network сеть связи; ~s Security (1) Безопасность связи (подразделения АНБ США, занимающиеся вопросами обеспечения безопасности связи); (2) обеспечение безопасности связи; ~s security device устройство для обеспечения безопасности связи; ~s Security Establishment Служба безопасности связи (канадское правительственное ведомство, занимающееся перехватом и дешифрованием сообщений); "~ theory of secrecy systems" "Теория связи в секретных системах" (статья американского математика К.Шеннона, публикация которой в 1949 г. ознаменовала наступление эры научной криптологии с секретными ключами); (2) средство связи; (3) коммуникация, коммуникационная линия; ~ complexity коммуникационная сложность (алгоритма или математической задачи)

communicator n = communicant

commutative adj коммутативный; ~ property of encrypting function коммутативность шифрующей функции; ~ ring коммутативное кольцо

compact adj компактный; ~ knapsack компактный вектор ранца

compatibility n совместимость

compound adj составной; ~ encryption составное шифрование (последовательно двумя или более различными методами)

complement n дополнение; ~ key ключ-дополнение (получается путём выполнения операции логического отрицания над битами ключа, представленного в двоичном виде)

complementary adj дополняющий, комплементарный; ~ key дополняющий [комплементарный] ключ (открытый или секретный ключ в криптосистеме с открытым ключом)

complete adj полный; ~ protection against impersonation attack полная защита от попытки имитации; ~ set of residues modulo n полное множество вычетов по модулю n; ~ spread function полнораспределенная функция (значение функции существенно зависит от каждого её аргумента)

completely adv полностью; ~ random source of messages полностью случайный источник сообщений

completeness n полнота; ~ property свойство полноты шифрования (каждый выходной бит шифра является функцией всех входных битов)

complex adj сложный, комбинированный; ~ key сложный [комбинированный] ключ

complexity n сложность (алгоритма или математической задачи)

component I adj составляющий, входящий в состав; ~ cipher составляющий шифр (шифр, входящий в состав суперпозиции шифров)

component II n компонент, составная часть; ~by~ addition покомпонентное сложение (попарное сложение соответствующих элементов двух последовательностей); ~-wise addition = ~-by-~ addition

composite I adj составной (о числе)

composite II n составное число

composition n = product

compression n сжатие (данных); ~ function = hash function

compromise I n компрометация

compromise II v компрометировать; ~ a secret key компрометировать секретный ключ

compromised adj скомпрометированный; ~ cryptosystem скомпрометированная криптосистема (потерявшая секретность в результате того, что её секретные криптопеременные стали известны противнику); ~ key скомпрометированный (потерявший секретность - вскрытый противником или ставший ему известным в силу каких-либо других обстоятельств) ключ

COMPUSEC abbr КОМПЬЮБЕЗ (см. Computer (II) Security)

computable adj вычислимый; ~ function вычислимая функция

computational adj вычислительный; ~ complexity вычислительная сложность; ~ complexity-based cryptography вычислительная криптография [криптография на основе вычислительной сложности]; ~ cryptography = ~ complexity based cryptography

computationally adv вычислительно; ~ feasible вычислительно осуществимый; ~ hard problem труднорешаемая задача (задача, решение которой требует больших вычислительных затрат); ~ infeasible вычислительно неосуществимый; ~ secure scheme вычислительно стойкая схема (схема шифрования или аутентификации является вычислительно стойкой, если её стойкость зависит от вычислительного алгоритма, сложность которого такова, что он не может быть реализован на практике, поскольку требует выполнения слишком большого числа операций)

compute v вычислять; ~ a key вычислять ключ

computer I adj компьютерный; ~ cryptography (1) компьютерная криптография; (2) применение криптографии для защиты данных в компьютере и компьютерных сетях; ~ key ключ шифрования-расширования для компьютера

computer II n компьютер; ~-aided cryptanalysis = ~ cryptanalysis; ~-assisted cryptanalysis = ~ cryptanalysis; ~-backed cryptanalysis = ~ cryptanalysis; ~-based message system компьютерная система передачи сообщений; ~ cryptanalysis машинный криптоанализ [криптоанализ с использованием компьютера]; ~ eavesdropping перехват электромагнитного излучения работающих компьютеров; ~-performing cryptanalysis = ~ cryptanalysis; ~ Security Компьютерная безопасность (подразделения АНБ США, занимающиеся вопросами обеспечения компьютерной безопасности)

COMSEC abbr = Communications Security

concatenated adj (1) составной; ~ encryption составное шифрование (последовательно двумя или более различными критографическими методами); (2) = chained

concatenation n сцепление; ~ of a message and an appended authenticator сцепление сообщения и добавляемого (к этому сообщению) аутентификатора

conceal v прятать, скрывать; ~ the contents of a message прятать содержание сообщения

concealment n сокрытие, утаивание; ~ message methodology методология сокрытия сообщения

conditional adj условный; ~ distribution условное распределение

CONELRAD abbr КОНЭЛИЗ (см. control of electromagnetic radiation)

conference n конференц-связь; ~ cryptosystem криптосистема для конференц-связи; ~ key конференц-ключ (общий для всех участников конференции); ~ key distribution system система распределения конференц-ключей

confidence n доверие; ~ estimation оценка по доверительному интервалу

confidential adj конфиденциальный; ~ means of communication средства конфиденциальной связи; ~ message конфиденциальное сообщение

confidentiality n конфиденциальность (защищённость информации от несанкционированного доступа со стороны пользователей, не имеющих соответствующих полномочий); ~ provided by encryption конфиденциальность, обеспечиваемая с помощью средств шифрования

confusion n перемешивание (использование шифрующих преобразований, которые усложняют восстановление взаимосвязи статистических свойств открытого и шифрованного текстов)

congruence n конгруэнтность (числа a и b связаны отношением конгруэнтности по модулю m, если a-b делится на m)

congruent adj конгруэнтный; a is ~ to b modulo m число a конгруэнтно числу b (a-b делится на m)

congruential adj конгруэнтный (генератор); ~ generator конгруэнтный генератор [генератор конгруэнтных чисел] [конгруэнц-генератор]

consecutive adj идущий подряд; ~ bits of linear feedback shift register sequence подряд идущие биты последовательности, полученной с помощью регистра сдвига с линейной обратной связью

constant adj постоянный; ~ sequence постоянная последовательность (двоичная последовательность, состоящая из одних нулей или из одних единиц)

contemporary adj современный; ~ cryptology современная криптология

contents n pl содержание, содержимое

continous adj непрерывный; ~ encryption непрерывное шифрование

control n контроль; ~ of electromagnetic radiation контроль за электромагнитным излучением

controlled adj контролируемый; ~ key distribution контролируемое распределение ключей

conventional adj традиционный; ~ cipher традиционный шифр (с секретным ключом); ~ cryptanalysis традиционный криптоанализ (без использования компьютеров); ~ cryptographic key ключ традиционной (одноключевой) криптографической системы; ~ cryptographic means традиционные криптографические средства

conversational adj переговорный; ~ key переговорный ключ (используемый для для переговоров при согласовании общего ключа)

coprime adj взаимно простой

correct adj правильный; ~ decryption правильное расшифрование; ~ key правильный ключ

correlation n корреляция; ~ attack корреляционная атака (криптоанализ на основе выявления статистической зависимости между элементами входной и выходной последовательностями шифратора); ~ attack secure защищённый от корреляционной атаки; ~-immune корреляционно-стойкий (характеризующийся отсутствием статистической зависимости между элементами входной и выходной последовательностями шифратора); ~ immunity корреляционная стойкость (степень статистической зависимости между элементами входной и выходной последовательности шифратора)

corrupt n компрометировать; ~ KDC компрометировать ЦРК

corrupted adj скомпрометированный; ~ key скомпрометированный (потерявший секретность - вскрытый противником или ставший ему известным каким-либо другим способом) ключ

count n подсчёт, маркировка

counter n счётчик; ~ mode счётный режим (один из режимов работы синхронного поточного шифра)

counterfeit adj поддельный; ~ cipher поддельный шифр

counting n = count

courier n курьер, посыльный; ~-based key distribution распределение ключей с помощью курьеров [посыльных]; ~-based key management управление ключами c помощью курьеров [посыльных]; ~-delivered key доставленный курьером [посыльным] ключ

cover n защита; ~ time время защиты (промежуток времени, в течение которого шифрсистема противостоит попыткам её вскрытия)

crack v вскрывать; ~ a cipher вскрывать шифр

crackable adj вскрываемый; ~ cipher вскрываемый шифр

cracker n взломщик, "крэкер" (человек, взламывающий средства контроля доступа к компьютерным системам как для незаконного обогащения, так и ради удовольствия лишний раз воспользоваться своими навыками)

cracking n вскрытие; ~ a cryptosystem вскрытие криптосистемы

CRC abbr ЦИК (см. cyclical redundancy code)

CRG abbr ГКГ (см. Cryptological Readiness Group)

CRL abbr САС (см. certificate revocation list)

crib n "подстрочник" (наиболее вероятный вариант открытого текста для некоторого отрезка шифрованного текста)

criteria n критерий

cryppee n жарг. криптограф

cryppie n = cryppee

crypt n (разг.) = ~ogram; ~ bit бит криптограммы [шифртекста]

crypt- = crypto-

cryptanalyse v подвергать криптоанализу; проводить криптоанализ

cryptanalysing n проведение криптоанализа

cryptanalysis n криптоанализ (анализ криптосистемы с целью определения засекреченных переменных и другой значимой информации об этой криптосистеме, включая открытый текст, шифруемый с её помощью)

cryptanalyst n криптоаналитик; дешифровальщик; ~ hours время, требуемое криптоаналитику для вскрытия шифра

cryptanalytic adj криптоаналитический; ~ community криптоаналитическое сообщество; ~ defence защита от криптоанализа; ~ information информация, существенная для криптоанализа; ~ machine (вычислительная) машина, используемая для криптоанализа; ~ techniques методы криптоанализа; ~ use of high-speed computers использование высокоскоростных компьютеров для криптоанализа

cryptanalytically adv криптоаналитически; ~ equivalent ciphers криптоаналитически эквивалентные шифры (если удаётся вскрыть один из криптоаналитически эквивалентных шифров, то вскрывается и другой); ~ secure key стойкий к криптоанализу ключ

cryptanalytics n методика криптоанализа, теория и техника вскрытия шифров

cryptic adj (1) записанный в зашифрованном виде [в форме криптограммы]; криптографически закрытый; (2) криптографический; криптологический

cryptically-written adj записанный в зашифрованном виде [в виде криптограммы]

cryption n = encryption

cryptkeyer n сотрудник службы безопасности, отвечающий за работу криптографических средств

CRYPTO I n гриф на документах, имеющих отношение к криптографической защите информации; категория секретности "КРИПТО"

Crypto II prop "Крипто" (название ежегодной международной конференции по криптологии)

crypto-в сложных и сложносоставных словах имеет значение крипто-

cryptoaccount n учёт работы криптографических средств

crypto-administration n администрация криптографической службы

"Crypto A.G." prop "Крипто А.Г." (одна из самых известных в мире фирм по производству коммерческих шифраторов)

cryptoalgorithm n криптоалгоритм, алгоритм шифрования

cryptoancillary adj криптовспомогательный; ~ equipment вспомогательное криптографическое оборудование

cryptoboard n криптоплата

cryptocard n криптокарта

cryptocenter n криптоцентр; шифрцентр

cryptochannel n криптоканал (канал криптографически защищённой связи)

cryptochip n крипточип, криптомикросхема

cryptocommunications n криптографически защищённая связь

cryptocompatibility n криптосовместимость

cryptocomplexity n криптографическая сложность [стойкость]

cryptocorrespondence n шифрпереписка

cryptocriminal n криптопреступник

cryptocustodian n ответственный за хранение ключей

crypto-dedicated chip n = cryptochip

cryptodevice n криптографическое устройство, криптоприбор, шифратор

crypto-engine n (1) криптосредство; (2) криптографический алгоритм

cryptoequipment n криптографическое оборудование, шифраппаратура

crypto-fill adj (предназначенный) для ввода ключей; ~ device устройство ввода ключей

cryptogear n криптографическое устройство

cryptogram n криптограмма, тайнопись, шифрованное сообщение; "~" "Криптограмма" (журнал Американской криптологической ассоциации, выходящий раз в два месяца); ~ residue class класс вычетов криптограмм; ~ space пространство криптограмм

cryptograph n шифровальная машина

cryptographed adj = enciphered

cryptographer n криптограф

cryptographic adj криптографический; ~ aids криптографические средства; ~ alarm сигнализация о нарушении криптографических правил; ~ authentication криптографическая аутентификация (с использованием криптографических средств и методов); ~ channel криптографически защищённый канал; ~ checksum криптографическая контрольная сумма; ~ checkvalue криптографическая контрольная величина (получается путём криптографического преобразования блока данных и предназначена для контроля целостности информации, передаваемой по каналам связи); ~ clerk шифровальщик; ~ commodities криптографическое оборудование [криптографические средства]; ~ compatibility криптографическая совместимость; ~ integrity криптографическая целостность [стойкость]; ~ devices криптографическая аппаратура; ~ facilities криптографическое оборудование [криптографические средства]; ~ information криптографическая информация (относится к криптографическим системам и средствам); ~ initialization инициирование криптографических процессов (напр., вводом ключа); ~ interception перехват шифрованной информации; ~ interface криптоинтерфейс [интерфейс криптографического устройства]; ~ means криптографические средства; ~ network сеть с криптографической защитой; ~ option дополнительное криптографическое оборудование (поставляемое вдобавок к основному); ~ parameter криптографический параметр; ~ prime простое число, используемое в криптосистеме; ~ procedure криптографическая процедура; ~ protection криптографическое закрытие информации [криптографическая защита]; ~ protocol криптографический протокол; ~ sensitivity криптографическая уязвимость; ~ separation криптографическое разделение (информации с использованием различных ключей шифрования); ~ service криптографическая служба; ~ service message сообщение криптографической службы; ~ unit криптографический блок; ~ variable криптографическая переменная (напр., ключ)

cryptographically adv криптографически; ~ compressed form of a message криптографически сжатая форма сообщения; ~ equivalent эквивалентные по стойкости; ~-protected communication связь с криптографическим закрытием информации [шифрсвязь]; ~ random криптографически случайный (псевдослучайная последовательность называется криптографически случайной, если её следующий элемент вычислительно невозможно предсказать, даже зная алгоритм генерации этой последовательности и все её предшествующие элементы); ~ secure криптографически стойкий; ~ strong = ~ secure

cryptographie n = cryptography

cryptographing n разработка и применение средств криптографической защиты

cryptography n криптография (наука о принципах, средствах и методах преобразования информации для защиты её от несанкционированного доступа и искажения); ~ textbook учебник [пособие / руководство] по криптографии

cryptoignition n инициирование криптографических операций; ~ key ключ инициирования криптографических операций

cryptoinformation n (1) шифрованная информация; (2) информация, используемая при криптоанализе; (3) информация, имеющая отношение к криптосистеме

cryptoinsecurity n нарушение криптостойкости (вследствие ошибки оператора или сбоя аппаратуры)

cryptointerface n криптоинтерфейс (интерфейс криптографического устройства)

cryptokey n криптоключ; ~ entry ввод ключа; ~ generator генератор криптоключей

crypto-like adj криптоподобный; ~ transformation of information криптоподобное преобразование информации

cryptolinguistics n криптолингвистика (применение лингвистики в криптологии)

"Cryptologia" prop "Криптология" (ежеквартальный криптологический журнал, выходящий в США)

cryptologic adj = cryptological

cryptological adj криптологический; ~ agency криптологическое агентство; ~ circles криптологические круги; ~ Readiness Group Группа криптологической готовности; ~-technician специалист-криптолог

cryptologist n криптолог (специалист по криптологии)

cryptology n криптология (наука о безопасности связи)

cryptomachine n криптомашина; криптографическая [шифровальная] машина

cryptomapping n криптоотображение

cryptomaterial n документы или аппаратура, содержащие криптографическую информацию

cryptomathematics n криптоматематика (применение математики в криптологии)

cryptomicroprocessor n (1) криптомикропроцессор (работает по зашифрованной программе); (2) микропроцессор криптографического устройства

cryptomode n крипторежим (режим работы с криптографической защитой)

cryptomodule n криптомодуль, модуль с криптографическими средствами

cryptonet n криптосеть (сеть криптографически защищённой связи)

crypto-only mode n режим работы только с криптографической защитой

cryptooperation n криптооперация; работа в режиме криптографической защиты

cryptopackage n (1) пакет программ для криптографической защиты информации; (2) криптографическое устройство [криптографический прибор] в отдельном корпусе

cryptoparts n блоки, на которые разбиваются сообщения (в соответствии с принятым в криптосистеме форматом)

cryptoperiod n криптопериод; период действия [использования] ключа; период шифрования (текста) на одном ключе; ~ diffusion размывание криптопериода

cryptopersonnel n персонал [личный] состав криптографичекой службы

cryprophonic adj криптотелефонный, криптофонический (относящийся к засекречиванию телефонной связи путём шифрования речи); ~ device криптотелефонное [криптофоническое] устройство; ~ module криптотелефонный [криптофонический] модуль

cryptophonie n криптотелефония (телефонная связь с криптографической защитой от подслушивания)

cryptoprinciple n принцип криптографического преобразования информации

cryptoprocessor n (1) криптопроцессор (работает по зашифрованной программе); (2) процессор криптографического устройства

cryptoproof adj криптостойкий

cryptopunk n криптопанк (человек, который придерживается мнения о том, что любая информация частного характера неприкосновенна и должна быть надёжно защищена с помощью стойких криптографических алгоритмов)

cryptor n устройство шифрования, шифратор

cryptoradio n крипторадио [оснащённая шифратором радиостанция]

cryptosecure adj криптостойкий

cryptosecurity n (1) обеспечение безопасности криптографическими средствами; криптографическая защита; ~ device прибор для криптографической защиты; (2) криптостойкость

cryptoserver n криптосервер

cryptoservice n криптографическая служба

cryptospeak n криптотерминология, криптожаргон

cryptostrength n криптостойкость

cryptosync abbr криптосинх (см. cryptosynchronization)

cryptosynchronization n криптосинхронизация (синхронизация криптографических устройств/процессов)

cryptosystem n криптосистема, система шифрования; ~ that would take millions of years to break криптосистема, для вскрытия которой потребуются миллионы лет

crypto-tape n криптолента (с шифртекстом или ключом)

cryptotechnology n криптотехнология (технология проектирования, изготовления и эксплуатации криптографических устройств)

cryptotelephone n криптотелефон (телефонный аппарат с шифратором или скремблером)

cryptoterm n криптотермин

cryptotext n криптотекст, шифртекст

cryptothriller n криптотриллер (роман с захватывающим сюжетом, одной из главных тем которого является криптология)

crypto-to-plain n преобразование шифрованного текста в открытый

cryptotransaction n криптооперация

cryptounit abbr криптоблок (см. cryptographic unit)

cryptovariable abbr криптопеременная (см. cryptographic variable)

cryptovector n криптовектор (вектор ключа или вектор начального заполнения ключевого генератора)

CS abbr КС (см. cryptosystem)

CSD abbr УЗС (см. communication security device)

CSE abbr СБС (см. Communications Security Establishment)

CSS abbr ЦСБ (см. Central Security Service)

CTT abbr СКТ (см. cryptological-technician)

CU abbr КБ (см. cryptographic unit)

cubic adj кубический; ~ congruential generator кубический конгруэнтный генератор

current adj действующий, текущий; ~ key действующий (в течение определённого периода времени) ключ

custodian n хранитель (лицо, владеющее информацией или отвечающее за её сохранность); ~ of a public directory хранитель открытого справочника (ключей или криптоалгоритмов)

custom adj изготовленный, сделанный на заказ; ~ key заказной ключ [ключ заказчика (шифратора)]

customer n заказчик; ~-specific key ключ со структурой, определяемой пользователем [заказчиком]

customised adj соответствующий требованиям заказчика; ~ cryptography криптография, соответствующая требованиям заказчика

CV abbr КП (см. cryptographic variable)

cycle n цикл (повторяющийся отрезок последовательности наименьшей длины); ~ of length p цикл длины p

cyclic adj = cyclical

cyclical adj циклический; ~ redundancy code циклический избыточный код (функция хэширования, используемая для контроля за появлением ошибок при передаче и преобразовании данных); ~ shift циклический сдвиг

cyclicity n цикличность; периодичность

cypher = cipher (I, II)

cyphony n = ciphony


Цифровое видео - Глоссарий | www.terms.com.ua | Словари. Глоссарии. Термины

Цифровое видео - Глоссарий

Источник: http://www.codec.ru/.

[ А ]

Алгоритм (algorithm) - выраженный в терминах математических выражений способ кодирования и декодирования данных.

Аналоговые данные (analog data) - данные, представленные в аналоговой форме спектрами частот. Включаются данные на магнитных лентах или кассетах.

Архивация (archiving) - процесс сохранения мультимедийных данных в определенном формате на значительный период времени без деградации качества.

Артефакты (artifacting) - искажения, существующие при большей степени сжатия Видео и Аудио данных.

ASF - мультимедиа файл, закодированный для использования в Windows Media

Аspect ratio - отношение ширины изображения к его высоте

ASX - метафайл, который указывает на Windows Media аудио/видео файл

Аудио/видео синхронизация (audio/video synching) - процесс синхронизации видеоизображений и аудио данных при создании цифрового мультимедийного файла

AVI - формат Windows файлов с несжатыми Видео и Аудио.

[ Б ]

Битовая скорость (bit rate) - скорость передачи данных.

[ В ]

Визуальное качество - качество потока сжатого видео при его декодировании и отображении на экране монитора, телевизора и т.д.

Временное сжатие (interframe encoding) -сжатие динамических видеоизображений - последовательностей кадров, при котором некоторые кадры в последовательности кодируются с использованием так называемых опорных кадров. За счет удаление сохраняющейся от кадра к кадру информации достигается больший коэффициент сжатия.

[ Д ]

Декодер (Decoder) - программное или программно-аппаратное устройство, позволяющее декодировать входную закодированную информацию, например, сжатую мультимедийную информацию

[ З ]

Захват (capture) - процесс оцифровки Видео и Аудио информации из аналогового представления.

[ К ]

Кодек (Codec) - программные или программно-аппаратные средства, использующиеся для кодирования/декодирования Видео и Аудио.

Кодер (Encoder) - программное или программно-аппаратное устройство, использующиеся для кодирования Видео и/или Аудио.

Компонентное Видео (component video) - видеосигнал, в котором цветовые и яркостные компоненты записаны отдельно для улучшения качества.

Композитное Видео (composite video) - видеосигнал, который несет информацию о яркости, цвете и синхронизации.

Компрессия (compress) - уменьшение размеров цифрового мультимедийного файла за счет удаления избыточных данных.

Коэффициент сжатия (компрессии) (compression ratio) - отношение размера файла, содержащего несжатую информации и к размеру файла, содержащего сжатую информацию.

[ М ]

M3U - метафайл который указывает на Mp3 мультимедиа клип.

Мета данные (meta data) - дополнительная описантельная текстовая информация для включения в мультимедийный файл - автор, права и т.д.

mp3 - MpEG Audio Layer 3 Стандарт для сжатия аудио до 10 раз при незначительной потери качества

Мультикаст (multicast) - процесс трансляции одного потока инфорамции от одного сервера множеству клиентов.

[ О ]

Отношение сигнал-шум (signal-to-noise ratio) - отношение реального сигнала к дополнительному шумовому сигналу, который включается в передаваемый сигнал.

[ П ]

Поток мультимедийной информации реального времени (real-time streaming) - процесс трансляции мультимедийной информации по компьютерным и телекоммуникационным сетям (например, в Интернете) в режиме реального времени.

Пропускная способность (bandwidth) - объем цифровых данных, которые могут быть переданы по каналу связи.

Пространственное разрешение - геометрические горизонтальный и вертикальный размеры кадров в видеопоследовательности.

Пространственное сжатие (intraframe encoding) - сжатие статических видеоизображений, при котором выполняется сжатие всего содержимого кадра без использования сосдених кадров.

[ С ]

Сжатие (compress) - уменьшение размеров цифрового мультимедийного файла за счет удаления избыточных данных.

Скорость кадров (frame rate) - количество отображаемых при просмотре видео кадров в заданный промежуток времени.

SMIL (Syncrhonized Multimedia Integration Language) - XML-совместимый язык, используемый для синхронизации различных мультимедйиных элементов (текст, графика, Видео и Аудио) в одном потоке мультимедийной информации.

[ Т ]

Транскодирование (transcoding) - процесс конвертации одного мультимедийного файла в другой, отличающийся от исходного форматом и/или параметрами потока.

[ У ]

Управление цветом (chroma control) - процесс упраления цветом и насыщением в видео сигнале.

[ Ф ]

Фильтрация шумов - (noise reduction) - процесс, позволяющий устранить из оцифрованной Видео и Аудио информации данные, не имеющие отношение к сигналам Видео и Аудио.

FTp (File Transfer protocol) - общая процедура, используемая для пересылки цифровой информации в виде файлов.

[ Ю ]

UDp (User Datagram protocol) - метод коммуникации между компьютерами источника и приемника, который не гарантирует доставку всех битов информации приемнику.

Юникаст (unicast) - процесс трансляции мультимедийной информации, при котором каждый конечный пользователь получает свой индивидуальный поток.


Англо-русский словарь кинологических терминов | www.terms.com.ua | Словари. Глоссарии. Термины

Англо-русский словарь кинологических терминов (English-Russian Dictionary of Dog Terms)

Источник: http://dog.agava.ru/.

Автор: Dmitrii N. Rassokhin

Предисловие

Some people climb mountains simply because they are there; other people compile dictionaries because they are not there. -- Ludmila Ignatiev Callaham, the author of Russian-English Chemical and Polytechnical Dictionary.

В этом небольшом словарике я собрал преимущественно те термины, которые вызывали у меня самого затруднения при чтении англоязычной кинологической литературы и беседах с американскими друзьями-собаководами. Большинство этих терминов нельзя найти в обычном карманном англо-русском словаре, а некоторые отсутствуют и в более солидных изданиях. Мне представляется, что в маленьком словаре такого рода не стоит приводить слова и словосочетания, имеющиеся даже в кратких англо-русских словарях, или такие, значение которых и так очевидно. Каждый сообразит, например, что pointer - это пойнтер, а salt-and-pepper - ни что иное, как окрас "соль с перцем". Таким образом, моя основная цель - помочь соратникам по увлечению, для которых русский язык является родным и которые более-менее прилично знают английский язык, читать англоязычную кинологическую литературу и общаться с западными собаководами, говорящими по-английски.

Значительная часть терминов и аббревиатур взята мной из Dog Term Glossary by Kyler Laird.

Я позволил себе опубликовать "сырую", рабочую версию словаря, в который намереваюсь постепенно вносить дополнения и исправления. Надеюсь на благосклонное отношение читателей. Присылайте замечания и комментарии по адресу: mailto:aries.scs.uiuc.edu

Орфография и произношение

Если британская орфография отличается от американской, то британское написание приводится после американского и отделяется знаком двойной вертикальной черты ||. Буквы, которые могут отсутствовать в написании данного термина, приведены в круглых скобках. Равноправные написания отделены друг от друга запятой.

Звучание английских слов передано буквами русского алфавита, заключенными между парой косых черт /.../. Ударение в многосложных словах отмечено знаком апострофа, стоящим перед ударным слогом. Буквы, обозначающие звуки, которые могут "пропадать", помещены в круглые скобки. Как и в случае с написанием, если американское и британское произношение не совпадают, вначале приводится американский вариант, а после двойной черты - британский. Очевидно, что передать точно английское произношение русскими буквами невозможно, поэтому данная транскрипция носит характер подсказки и предполагает знакомство читателя с нормами произношения английского языка. Тем, кто читает этот словарь в транслитерации латинскими буквами, разобраться в произношении - увы - будет ещё сложнее.

[ A ]

AAD - Advanced Agility Dog. См. agility trials

abdomen - /'эбдАмАн, эб'доумАн/ брюшная полость (спец.); живот, брюхо (неспец.)

ACD - Australian Cattle Dog

AD - см. Ausdauer

AD - Agility Dog см. agility trials

AFC - (AKC) Amateur Field Champion

AGHC - (AWTA) Above Ground Hunting Certificate

agility - /А'джилити/ резвость, ловкость. См. тж. agility trials

agility trials - Современный соревновательный спорт, в котором участвуют человек и собака и который с успехом использует и оттачивает физические и умственные способности как двуногих, так и четвероногих спортсменов, аджилити зародился в Великобритании в 1977 году и начал завоевывать популярность в США в конце 80-х. В соревнованиях по аджилити, проводник направляет собаку через полосу препятствий, которые необходимо преодолеть за возможно более короткое время. Правила аджилити напоминают правила, по которым проводятся верховые скачки с препятствиями. Среди препятствий, используемых в аджилити, можно назвать следующие: А-образная рама, стол, трубчатый туннель, подвешенная автомобильная покрышка, качающаяся доска, бревно и др.. Организация, пропагандирующая аджилити в США, публикующая правила соревнований, и.т.п., называется the United States Dog Agility Association. Соревнования по аджилити проводятся как среди чистопородных, так и беcпородных собак.

AHBA - American Herding Breeds Association.

AKC - the American Kennel Club

alert - /А'ле:(р)т/ бдительный, чуткий, настороженный

ALF - Animal Liberation Front (одна из многочисленных общественных организаций "борцов за права животных" в США).

almond-shaped - /'а:монд'шейпт/ миндалевидный (о форме глаз)

alpha - /'элфА/ альфа (о собаке, занимающей самое высокое, доминирующее, положение в иерархической структуре стаи)

Alsatian - /эл'сэйшн/ немецкая овчарка (редко употребл. терм.) (см. German shepherd)

alter - /'о:лтА(р)/ кастрировать, холостить, подвергать хирургическому вмешательсту

amber - /'эмбА(р)/ янтарного цвета, желтый

ambling - /'эмблиН/ иноходь (шаг или бег, при котором обе правые или обе левые конечности выносятся вперед одновременно)

American Kennel Club - The American Kennel Club, Incorporated. 51 Madison Avenue, New York, NY 10010.

angulation - /'эНгъю'лэйшн/ угол сочленения (костей в суставе)

animal baiting - /'энимАл'бэйтиН/ травля животных (быков, медведей и др.) собаками

ANKC - Australian National Kennel Council

APHIS - Animal and Plant Health Inspection Services - отдел USDA, ответственный за здоровье и надлежащее обращение с животными

apple skull - /'эпл скАл/ синоним domed skull (см.)

ARDA - American Rescue Dog Association

ASCA - Australian Shepherd Club of America

ASPCA, A.S.P.C.A. - /эй эс пи си эй/ =American Society for the Prevention of Cruelty to Animals Американское общество за предотвращение жестокого обращения с животными

ATD - (ASCA) Advanced Trial Dog

Ausdauer - /'аусдауэр/ (немецк. яз.) Испытание на выносливость. См. тж. Schutzhund, endurance test

autochthonous - /о'токСАнАс/ аборигенный, обособленно сформировавшийся на данной территории (о породе)

AWTA - American Working Terrier Association.

[ B ]

backskull - /'бэкскАл/ мозговой отдел черепа (Cranium (лат.) - уточнить??)

backyard breeder - /'бэкя(р)д'бри:дА(р)/ заводчик-любитель (этот термин часто имеет негативный оттенок и применяется к хозяину, позволяющему собаке щениться, не заботясь о качестве потомства)

badger-dog - /'бэджА(р)'до:г/ такса

bark - /ба:(р)к/ лай; лаять

bat ears - /'бэт'иА(р)з/ уши, широкие у основания и закругленные у концов

belly - /'бели/ живот, брюхо

BIS - Best in Show

bitch - /битч/ сука

bitchy - /'битчи/ сукоподобный, в сучьем типе, в сучьих ладах (о кобеле, внешне выглядящем похоже на суку: недостаточно высокорослом, излишне легком)

bite - /байт/ укус; прикус; кусать

black and tan - /'блэкн'тэн/ черный с коричневыми подпалинами

blenheim - /'бленим/ каштановый и белый (окрас) (уточнить! произношение?)

bloom - /блу:м/ глянцевость, блеск шерстного покрова

blue merle - /'блу:'ме(р)л/ мраморно-голубой окрас шерсти: черные и/или темно-серые небольшие пятна с неровными краями на серебристом, сером или голубоватом фоне. Характерен для колли, шелти и некоторых такс.

bloat - /'блоут/ вздуваться; вздутие (напр., о желудке)

blotch - /'бла:тч || -о-/ пятно неправильной формы (на шерстном покрове)

BMD - Bernese Mountain Dog

BOB - Best of Breed (male or female)

BOS - Best Opposite Sex (to BOB)

brace - /брейс/ пара собак; смычок (две, обычно однопородные, собаки, работающие вместе на охоте, соревнованиях и т.п.)

brace-mate - /'брейс'мейт/ каждая из собак, работающих в смычке (см. тж. brace)

brachycephalic - /'брэкике'фэлик/ короткоголовый (имеющий короткий и довольно широкий череп)

break! - /брейк!/ отпусти! (команда)

breeches - /'бри:чиз/ "штаны", длинная, пышная шерсть на задних ногах, обычно на внешней их стороне. Синонимы: culottes, pants, trousers.

breed - /бри:д/ порода

Breeding Kennel - /'бри:диН'кенл/ питомник

brindle(d) - /бриндл(д)/ коричневый с полосками или пятнами другого цвета, тигровый

brisket - /'брискит/ грудная кость (breastbone, sternum), грудина; передняя часть груди

broken coat - /'броукн 'коут/ жесткий шерстный покров (остевой волос с надломом, как правило, имеется мягкий подшерсток)

brood bitch - /'бру:д'битч/ племенная сука

bug-eyed - /'бАгайд/ пучеглазый (просторечн. терм.)

build - /билд/ сложение, телосложение (напр., sturdy build - крепкое сложение)

bullbaiting - /'бул'бэйтиН/ травля быков собаками

button ear - /'бАтн'иА(р)/ ухо, кончик которого завернут вперед, почти касаясь черепа ("висячее на хряще" - ?)

BW - Best of Winners.

[ C ]

canine - /'кейнайн/ собачий, связанный с собаками см. тж. K-9

canine tooth - /'кейнайн'ту:С, 'кэн-/ клык

carnassial - /ка:(р)'нэси:(А)л/ плотоядный зуб (первый кореной зуб нижней челюсти или первый премоляр верхней челюсти)

carpals - /'ка(р)п(А)лз/ кости, образующие скелет запястья

carpus - /'ка(р)пАс/ (plural: carpi) запястье

Caucasian Mountain Dog - /ка:'кейжн 'маунтин 'да:г/ (редко используемое и не рекомендуемое название) кавказская овчарка

Caucasian Ov(t)charka - /ка:'кейжн Авч'а:ркА/ кавказская овчарка

CCI - Canine Companions for Independence

CD - canine distemper

CD, C.D. - см. Companion Dog

CDX - (AKC, CKC) Companion Dog Excellent.

CEA - Collie Eye Anomaly

Central Asian Ov(t)charka - /'сэнтр(А)лейжн Авч'а:ркА/ (См. тж. Middle Asian O.) среднеазиатская овчарка

CERF - Canine Eye Registration Foundation

Chessie - Chesaspeake Bay Retriever

chest - /чест/ грудь

choke-chain collar - /'чоукчейн'ка:лАр || -'колА/ затягивающийся ошейник, строгий ошейник, "удавка"

CKC - Canadian Kennel Club

CL - canine leptospirosis

close-lying - /'клоус'лайиН/ плотно прилегающий (о шерстном покрове)

club - /клАб/ клуб (собаководства и т. п.); дубина, палица: club and fang law - закон дубины и клыка

CO - Caucasian Ov(t)charka

coat - /коут/ шерстный покров

cobby - /'ка:би || 'коби/ приземистый, коренастый

collar - /'ка:лАр || 'колА/ ошейник

collie - /'ка:ли || 'коли/ пастушья собака (обычн. в названиях пород, напр., Border Collie)

comb - /коум/ гребень, расческа; расчесывать (шерсть)

come! - /кАм!/ ко мне!

Companion Dog - /кАм'пэньйАн'до:г/ собака-компаньон (титул, присваиваемый по результатам официальных испытаний клубом The American Kennel Club)

conformation - /'ка:нфо(р)'мэйшн/ экстерьер

corded coat - /'ко:(р)дид 'коут/ шерстный покров, в котором переплетающиеся остевые волосы и волосы подшерстка образуют длинные свисающие "шнуры"

corkscrew tail - /'ко:(р)кскру:'тейл/ хвост "штопором"

coupled - /'кАплд/ см. long coupled, short coupled

coupling - /'кАплиН/ горизонтальная часть туловища между передними и задними конечностями

CP - canine parvovirus

CPI - Canine Parainfluenza

CPV - Canine Parvovirus

crop - /кра:п || кроп/ купировать, обрезать (уши)

crop-eared - /'кра:п'иАрд || 'кроп'иАд/ корноухий, с обрезанными ("купированными") ушами

croup - /кру:п/ круп (часть спины непосредственно над задними конечностями до хвоста)

cull - /кАл/ выбраковывать (слабых или дефектных щенков из помета и.т.п.); выбракованный щенок

culotte - /къю'лот/"штаны" (мягкий длинный волос на бедрах)

cur - /ке:(р)/ дворняга, "барбос" (обычно по отношению к злобной нечистопородной собаке)

curly-coated - /'ке:(р)ли'коутид/ имеющий курчавую (вьющуюся) шерсть

CVH - canine viral hepatitis

[ D ]

dachshund - /'дэксхунд, 'дэксАнд/ такса

dam - /дэм/ сука-производительница

dapple(d) - /дэпл(д)/ пятнистый, пегий, крапчатый

debark - /ди'ба:(р)к/ перерезать голосовые связки, чтобы лишить собаку возможности лаять

dentition - /ден'тишн/ прорезываение или рост зубов; расположение зубов; зубы (данной собаки)

deportment - /ди'по:(р)тмАнт/ поведение (как, напр., в сочетании particulars of deportment - особенности поведения)

dewclaw - /'ду:'кло:, 'ду:'кла: || 'дью'кло:/ прибылой палец (рудиментарный палец с внутренней стороны плюсны задней конечности)

dewlap - /'ду:лэп || 'дью:лэп/ подвес (?), подгрудок (складка кожи у основания шеи)

DHLPP - Distempter, Hepatitis, Leptospirosis, Parainfluenza, Parvovirus (поливалентная вакцина)

dish-faced - /'дишфэйст/ собака, у которой кончик носа выше, чем переход ото лба к морде, т.е., морда вздернута

distemper - /ди'стемпА(р)/ чума плотоядных, чумка

Dobie - Doberman Pinscher

dock - /да:к || док/ купировать, обрубать (хвост)

docked - /да:кт || докт/ купированный, куцый, обрезанный, обрубленный (хвост)

dog - /до:г/ 1. собака; 2. кобель (в случаях, когда необходимо указать мужской пол животного)

dog whistle - /'до:г'Висл/ см. silent whistle

dog-grille - /'до:грил/ решетка в салоне автомобиля, отделяющая собаку от водителя для безопасности вождения

dog-guard - /'до:га:(р)д/ см. dog-grille

doggy - 1. собачка (шутл.); 2. собачий; 3. сука в кобелиных ладах (сложенная, как кобель)

dogs - /до:гз/ собачи бега

dolichocephalic - /да:ликоуке'фэлик || до-/ длинноголовый

domed skull - /'доумд скАл/ куполообразный череп с резко выпуклой теменной частью

down! - /даун!/ лежать!

draft || draught - /дрэфт || дра:фт/ тягловый, упряжный, используемый для перевозки тяжестей (о животном)

drawn-up chest - /дра:н'Ап 'чест || дро:н-/ "мелкая" грудь

drool - /дру:л/ слюни; распускать слюни

droopy - /'дру:пи/ висячий, отвисший (чаще так говорят об ушах, которые у данной собаки в норме должны были бы быть стоячими)

dry-mouthed - /'драй'мауСт/ с сухими губами

dun - /дАн/ серовато-коричневый, "мышиный"

[ E ]

earth dog - /'е:(р)С 'да:г || -до:г/ норная охотничья собака

education - /'еджю'кейшн/ воспитание, приучение к нормам жизни в человеческом обществе

elbow - /'элбоу/ локоть

endurance - /ин'дурАнтс || ин'дъюАрАнтс/ выносливость

entropian - заворот нижнего и/или верхнего века (уточнить правописание, произношение и значение! entropiOn?!)

erect - /и'рект/ стоячий, вертикально поставленный (об ушах или хвосте)

estrus - /'естрАс/ течка

extropian - выворот нижнего и/или верхнего века (уточнить!)

eyetooth - /'айту:С/ "глазной зуб", один из двух верхних клыков

[ F ]

face - /фэйс/ "лицо" (глаза, нос, рот, щеки и губы)

fang - /фэН/ клык

fault - /фа:лт || фолт/ недостаток (minor fault), порок (major fault), дисквалифицирующий порок (disqualifying fault)

fawn - /фо:н/ желтовато-коричневый; ласкаться, вилять хвостом, подлизываться

FCI - Federation Cynologique Internationale - Международная Кинологическая Федерация (франц.)

feathered tail - /'феЗА(р)д'тейл/ "перо", хвост пером (как, например, у ирландского сеттера)

feathering - /'феЗА(р)иН/ очёсы (длинный мягкий волос на ушах, снизу на шее, груди, конечностях или хвосте)

femur - /'фи:мА(р)/ бедренная кость

feral - /'фи:рАл/ одичавший; дикий (см. тж.: stray)

flank - /флэНк/ бок, боковая поверхность живота

flat-coated - /'флэт'коутид/ гладкошерстный

flea - /фли:/ блоха

fleck - /флек/ пятнышко, крапинка

flesh-colored || -our- - /'флеш'кАлА(р)д/ красноватый, телесного цвета (обыкновенно термин употребляется по отношению к непигментированной мочке носа)

flews - /флу:з/ отвислые губы, брыли

flock - /фла:к || фло:к/ стадо (скота), стая (птиц)

floor - the floor (разговорн.) = belly (см.)

forearm - /'фо:ра:(р)м/ предплечье

foreface - /'фо(р)фэйс/ морда; "лицо" (часто используется как синоним muzzle или face)

foreleg - /'фо:(р)лег/ передняя конечность

front pastern - /'фрАнт'пэсте:(р)н/ пясть (часть передней конечности сразу выше лапы до запястья)

FTC - (AKC) Field Trial Champion

full - /фул/ полный, широкий (о туловище)

[ G ]

gait - /гейт/ походка, аллюр

game - /гейм/ зверь или птица - объект охоты

gee pole - /'джи:'поул/ шест, при помощи которого погонщик управляет собачьей упряжкой

gee! - /джи:!/ направо! (команда для ездовых собак; уточнить!)

gestation - /джес'тейшн/ беременность, щенность

get'em! - /'гетАм!/ взять! фас!

go! - /гоу!/ вперед!, фас!; иногда гуляй!

Golden - Golden Retriever

gregarious - /гри'гэАриАс/ общительный; приспособленный к жизни в стае

GR HRCH - (UKC) Grand Hunter Retriever Champion

Great Dane - /'грейт'дейн/ дог (порода)

greyhound - /'грейхаунд/ грейхаунд (порода); иногда борзая

groin - /гройн/ пах

groom - /гру:м/ ухаживать за внешностью

grooming - /'гру:миН/ уход

GSD - German Shepherd Dog

GSP - German Shorthair Pointer.

guard hairs - /'га:(р)д хэА(р)з/ остевые волосы

gun-dog - /'гАндо:г/ подружейная собака, легавая

[ H ]

hackle(s) - /'хэкл(з)/ шерсть на загривке и спине собаки (особенно та, которая поднимается при агрессии, страхе). to show hackles, to raise hackles - поднять шерсть дыбом

handler - /'хэндлА(р)/ хэндлер, проводчик (тот, кто проводит собаку перед судьями на выставке)

hare foot - /'хэА(р) фут/ русачья лапа (узкая, наклонная, с удлинёнными пальцами)

harlequin - /'ха:(р)ликВин/ "арлекин", "мраморный", белый с нерегулярно разбросанными черными или голубоватыми пятнами (окрас); разноглазие у собак мраморного окраса (глаз на фоне белой шерсти - голубой, на фоне темной шерсти - карий) (?? - уточнить)

harness - /'ха:(р)нАс/ упряжь, шлейка

harrier - /'хэриА(р)/ гончая (особенно, работающая по зайцу)

haunch - /ха:нч || хо:нч/ верхняя часть бедра

haw - /хо:/ мигательная перепонка, третье веко

haw eyes - /'хо:айз/ глаза, в которых видно значительную часть конъюктивы из-за отвисания нижнего века.

haw! - /хо:!/ налево! (команда для ездовых собак)

HCH - см. Herding Champion.

HD - см. Hip Dysplasia.

heat - /хи:т/ течка. in heat (амер.) или on heat (брит.) в период течки

heel! - /хи:л!/ рядом!

herd - /хе:(р)д/ стадо; собирать скот в стадо, пасти

herding - /'хе:(р)диН/ пастуший, пастушья (собака)

Herding Champion - /'хе:(р)диН 'чэмпиАн/ Пастушья Собака - Чемпион (титул, присваиваемый Американским Клубом Собаководства - American Kennel Club, AKC)

Herding Excellent - /'хе:(р)диН 'екс(А)л(А)нт/ Выдающаяся Пастушья Собака (титул AKC)

Herding Instinct Certified - /'хе:(р)диН 'инстиНкт 'се:рти'файд/ Пастуший Инстинкт Проверен - титул, присваиваемый Американской Ассоциацией Пастушьих Пород (American Herding Breeds Association)

Herding Intermediate - /'хе:(р)диН 'интА(р)'ми:диАт/ Пастушья Собака Промежуточного Уровня (титул AKC)

Herding Started - /'хе:(р)диН 'ста:(р)тид/ Начинающая Пастушья Собака (титул AKC)

Herding Tested - /'хе:(р)диН 'тестид/ Пастушья Собака, Прошедшая Испытания (титул AKC)

heredity - /хи'редити/ наследственность, унаследованные черты

hernia - /'хе:(р)нйА/ грыжа

HI - см. Herding Intermediate

HIC, HC - см. Herding [Instinct] Certified.

high in the rear - /'хай ин Зе 'ри:р/ высокозадый

hind leg - /'хаиндлег/ задняя конечность

hindquaters - /'хаинд'кВа:ртАрз || -кВо:тАз/ крестец; иногда: вся задняя часть туловища или крестец + задние конечности

hip dysplasia - /'хип дис'плейжА || --плейзиА/ дисплазия тазобедренного сустава

hip - /хип/ бедро; иногда: тазобедренный сустав

ho! - /хоу!/ стоять! (команда для ездовых собак)

hock - /ха:к || хок/ коленное сухожилие (на задних конечностях), подколенок

hound - /хаунд/ охотничья собака (особенно, гончая)

housebreak - /'хаусбрейк/ приучать собаку соблюдать чистоту в доме

housebroken - /'хаусброукАн/ (собака) обученная соблюдать чистоту в доме

housetrained - /'хаустрейнд/ см. housebroken

howl - /хаул/ выть; вой

HR - см. Hunter Retriever

HRCH - см. Hunter Retriever Champion

HS - см. Herding Started.

HT - см. Herding Tested.

humane society - /'хъюмейн сА'сайАти/ общество защиты, общество покровительства (животным)

humerus - /'хъюмАрАс/ (plural: humeri) плечевая кость

Hunter Retriever - Охотничья Собака - Подносчик Дичи (титул, присваиваемый Объединенным Клубом Собаководства United Kennel Club - UKC)

Hunter Retriever Champion - Охотничья Собака - Подносчик Дичи - Чемпион (титул UKC)

HX - см. Herding Excellent.

[ I ]

ICG - см. International Canine Genetics, Inc.

incisor - /ин'сайзА(р)/ резец, передний зуб

Index of Bone - индекс костистости (длина окружности запястья x 100%, деленная на высоту в холке)

Index of Format - индекс (растянутости) формата (косая длина туловища x 100%, деленная на высоту в холке)

Index of Leg Height - индекс высоконогости (длина передней конечности до локтя x 100%, деленная на высоту в холке. Глубина грудной клетки примерно равна 100% - индекс высоконогости.)

International Canine Genetics, Inc. - исследовательская фирма из города Мэлверн (Malverne), штат Пенсильвания, США, тел. (800) 248-8099, основное направление деятельности которой -- работы в области ранней диагностики дисплазии тазобедренного сустава (см. PennHIP).

[ J ]

J.H. - см. Junior Hunter

jet black - /'джет'блэк/ совершенно черный, "черный как смоль" (окрас)

Junior Hunter - /'джу:нйАр'хАнтА(р)/ Младшая Охотничья Собака (титул AKC)

[ K ]

K-9 - /'кейнайн/ =canine собачий, связанный с собаками (например, K-9 master - инструктор-кинолог)

KCGB - см. Kennel Club of Great Britain

kennel - /кенл/ конура

Kennel Club - /'кенл'клАб/ клуб собаководства

Kennel Club of Great Britain - /'кенл'клАб Ав 'грейт 'бритн/ Клуб Собаководства Великобритании

kennel(s) - /кенл(з)/ приют для собак, собачья гостиница (где хозяин может оставить собаку на определенное время)

Kindergarten Puppy Class/Training - /'киндА(р)'га:(р)тн пАпи клэс трейниН || -кла:с-/ "щенячья школа" начальной дрессировки

KPC/T - см. Kindergarten Puppy Class/Training

[ L ]

Lab - /лэб/ сокращенное название породы Labrador Retriever

lead - /ли:д/ поводок

leash - /ли:ш/ поводок, привязь, сворка; три гончих, работающих вместе (см. тж. brace)

level bite - /'лев(А)л'байт/ клещеобразный, прямой прикус

lice - /лайс/ вши

limb - /лим/ конечность

litter - /'литА(р)/ помет (группа щенков, родившихся одновременно от одной матери); специальное вещество в форме гранул, используемое для заполнения собачьего или кошачьего "туалета"

liver - /'ливА(р)/ печень; печеночного цвета (т.е., шоколадно-коричневый)

livestock - /'лайвста:к || -сто:к/ домашний скот

Livestock Guardian Dog - /'лайвста:к га(р)диАн да:г/ собака, предназначенная для охраны скота (в эту группу попадают кавказская и среднеазиатская овчарки, анатолийский карабаш, а также некоторые другие крупные догообразные собаки)

loins - /лойнз/ поясница

long coupled - /'ло:Н кАплд/ растянутый, длинный (о туловище собаки)

louse - /лаус/ вошь

lumbar - /'лАмбА(р)/ поясничный: the lumbar region - поясничный отдел спины

Lurcher - /'ле:(р)чА(р)/ помесь грейхаунда и колли; (устар.) собака браконьера, приученная охотиться без лая

luxation - /лАк'сейшн/ вывих; смещение

[ M ]

MAD - Master Agility Dog. см. Agility trials

Mal - Alaskan Malamute

Maltese - /'мо:л'ти:з/ мальтийская болонка

mandible - /'мэндибл/ нижняя челюсть

mane - /мейн/ грива

mange - /мейндж/ чесотка; парша

mangy - /мейнджи/ чесоточный; паршивый (также и в перен. смысле)

MAO - Middle Asian Ovtcharka

mat - /мэт/ колтун (комок свалявшейся шерсти); сваливаться в комки (о шерсти)

mate - /мейт/ вязать, спаривать(ся)

mating - /'мейтиН/ вязка, спаривание

maxilla - /мэк'силА/ (plural: maxillae /-ли:/) верхняя челюсть

metacarpals - /'метА'ка:(р)пАлз/ кости запястья; иногда: запястье

metacarpi - /'метА'ка:(р)пай/ множ. число от metacarpus

metacarpus - /'метА'ка:(р)пАс/ запястье

MH - (AKC) Master Hunter

Middle Asian Ov(t)charka - /'мидлэйжн Авч'а:ркА/ среднеазиатская овчарка (более правильным названием этой породы является Central Asian Ovcharka)

molar - /'моулА(р)/ коренной зуб, моляр

molt || moult - /моулт/ линять; линька (чаще этот термин используют по отношению к птице; о собаке обычно говорят shed)

mongrel - /'ма:нгрАл || 'мА-/ помесь, нечистопородная собака

mottled - /'ма:тлд || 'мо-/ крапчатый, чубарый (последнее чаще применяют к лошадям)

mush! - /мАш!/ вперед! пошел! (команда для ездовых собак)

music - /'мъюзик/ голос гончих, преследующих зверя (охотничий термин)

mutt - /мАт/ дворняга, нечистопородная собака

muzzle - /мАзл/ морда; намордник

[ N ]

NAFC - (AKC) National Amateur Field Champion.

negotiate - /ни'гоушиейт, нА-, -оус-/ преодолевать (препятствие)

neuter - /'ну:тАр || 'ньютА(р)/ кастрировать (кобелей)

Newfie - Newfoundland

NFC - (AKC) National Field Champion.

[ O ]

obedience - /А'би:дьенс/ послушание

obedience training - /А'би:дьенс'трейниН/ начальный курс дрессировки

occiput - /'а:ксип(А)т || 'о:-/ (plural: occiputs, occipita /о'ксипитА/) затылочный бугор, затылок

OES - Old English Sheepdog

out! - /аут!/ фу!

outbreeding - /'аутбри:диН/ аутбридинг (скрещивание разных неродственных линий, семейств породы)

outcrossing - /'ауткра:сиН || -ро-/ см. outbreeding

Ov(t)charka - /Авч'а:ркА/ овчарка (в названиях пород: Caucasian Ov(t)charka, Middle Asian Ov(t)charka, South Russian Ov(t)charka

over! - /'оувА(р)/ барьер! (команда)

overshot - /'оувАр'ша:т || 'оувА'шот/ выступающая вперед (о верхней челюсти); имеющий недокус

[ P ]

pack - /пэк/ стая, свора

Parvo - Canine Parvovirus

patch - /пэтч/ пятно неправильной формы

patella - /пА'телА/ коленная чашечка

paw - /по:/ лапа

pedigree - /'педигри:/ родословная; породистый

pelvis (plural: pelves) - /'пелвис/ таз; почечная лоханка

pen - /пен/ огороженная площадка (для выгула)

PennHIP - /'пенхип/ методика ранней диагностики дисплазии тазобедренного сустава, разработанная в Пенсильванском университете (the University of Pennsylvania)

PETA - People for the Ethical Treatment of Animals (Одна из организаций по защите прав животных в США).

physique - /фи'зи:к/ сложение, тип сложения

piebald - /'пайба:лд || -о:л-/ пегий

pluck - /плАк/ выщипывать, выдергивать отмершую шерсть

plumb - /плАм/ строго вертикальный постав передних конечностей

poll - /поул/ затылок

pooch - /пу:ч/ собачонка, собачка

pound - /паунд/ загон или вольер, где временно содержатся отловленные бродячие собаки

PRA - Progressive Retinal Atrophy

pregnancy - /'прегнАнси/ беременость, щенность

premolar - /при:'моулА(р)/ малый коренной зуб, ложный коренной зуб, премоляр

prognathism - /'пра:гнАСизм || 'прог-/ выдающаяся вперед нижняя челюсть, приводящяя к плохому смыканию верхних и нижних зубов (см. undershot)

prognathous - /пра:г'нейСАз || 'прог-/ выдающаяся вперед (о нижней челюсти)

PT - (AKC) Pre-Trial Tested

pug - /пАг/ мопс; уплощенная морда (как у мопса)

pup - /пАп/ щенок

puppy - /'пАпи/ щенок

puppy mill - /'пАпи'мил/ "щенячья фабрика" (питомник, делающий ставку на получение большой прибыли от продажи как можно большего числа щенков)

purebred - /'пью(р)бред/ чистокровный

PWD - Portuguese Water Dog

[ Q ]

quarry - /кВо:ри/ добыча, преследуемый зверь; преследовать дичь

[ R ]

rabies - /'рейби:з/ бешенство

race - /рейс/ раса, порода; бега, гонки

RBKC - Rare Breed Kennel Club

rear pastern - /'риэр'пэсте:рн || 'риэ'пэсте:н/ плюсна (часть задней конечности выше лапы до скакательного сустава)

repose - отдых, отдыхать; спокойная уверенность в себе

rib - /риб/ ребро

ring tail - /риН тейл/ хвост кольцом; "бублик"

ringworm - /риНВе:(р)м/ стригущий лишай

roan - /роун/ чалый (о шерстном покрове, в котором смешаны светлые и черные шерстинки)

Rott, Rottie - Rottweiler.

rough-coated - /'рАф'коутид/ грубошерстный

RSPCA - Royal Society for the Prevention of Cruelty toward Animals

rump - /рАмп/ крестец, круп

run - /рАн/ вольер

[ S ]

saber || sabre - /'сейбА(р)/ саблевидный (о хвосте)

sable - соболь; черный цвет (шерсти)

SAR - Search and Rescue

sausage dog - /'со:сидждо:г/ собака-сосиска (шутливое прозвище таксы)

Schutzhund - /'шутсхунд/ шутцхунд (Разработанная в Германии система тренировки собак для защитной службы. S. используется также и как прилагательное, например, a Schutzhund dog.)

scissor(s) bite - /'сиз(А)р(з)'байт || сизА(з)-/ ножницеобразный прикус

season - /си:зн/ иногда: течка in season в период течки

shaggy - /'шэги/ лохматый, косматый

shed - /'шед/ линять (непр. гл.: p. shed, p.p. shed)

shedding - /'шедиН/ линька

Sheltie - Shetland Sheepdog

shepard - (неправильное, но часто встречающееся написание!) см. shepherd

shepherd - /'шепА(р)д/ пастух; собака-пастух, овчарка

short coupled || short-coupled - /'шо:(р)т кАплд/ короткий, компактный (о туловище собаки)

shot - /ша:т || шот/ 1. p. и p.p. от глагола to shoot (стрелять); 2. ружейная дробь; 3. инъекция, укол, прививка (разг., напр., a rabies shot - прививка от бешенства

shoulder - /'шоулдА(р)/ плечо

Sib - Siberian Husky

sickle - /сикл/ серповидный (о хвосте)

silent whistle - /'сайлАнт'Висл/ бесшумный свисток, "свисток браконьера" (издает свист очень высокого тона, неслышимый для человека, но хорошо воспринимаемый собакой)

sire - /сайр/ отец; становиться отцом

sit! - /сит!/ сидеть!

sled dog - /'след'до:г/ ездовая собака

smooth(-coated) - /'сму:С('коутид)/ гладкошерстный

snub - /снАб/ вздернутый (о носе)

soft-coated - /'со:фт'коутид/ мягкошерстный

spay - /спэй/ удалять яичники, холостить суку

SPCA - Society for the Prevention of Cruelty toward Animals

speckles - /спеклз/ темные или черные пятна, отметины

squirrel tail - /'скВе:рАл 'тейл || 'скВи-/ "беличий хвост" (хвост, который собака держит закинутым на спину, но не свернутым в кольцо)

standing over more ground - /'стэндиН оувА(р) мо:(р) граунд/ с длинным туловищем, растянутого формата (см. тж. long coupled)

stay! - /стэй!/ жди!, ожидай! (собака по этой команде должна оставаться на месте и ждать последующих команд)

sternum - /'сте:(р)нАм/ грудина

stifle - /стайфл/ колено, коленный сустав на задней конечности

stop - /ста:п || стоп/ переход ото лба к морде, перелом

stopper pad - /'ста:пАр'пэд || 'стопА'пэд/ подушечка на запястье передней конечности

stray - /'стрэй/ бездомный (см. тж.: feral)

strip - /'стрип/ удалять излишнюю и/или отмершую шерсть, делать тримминг (см. тж.: pluck, trim)

stud - /стАд/ кобель-производитель

stud book - /'стАдбук/ родословная книга; племенная книга

sturdy - /'сте:(р)ди/ крепкий (о телосложении)

[ T ]

tan - /тэн/ подпал; рыжевато-коричневый, желтовато-коричневый

tawny - /'то:ни/ рыжевато-коричневый, коричнево-желтый

TD - (AKC) Tracking Dog.

TDI - Therapy Dogs International

TDX - (AKC) Tracking Dog Excellent

tender mouth - /т'ендА(р) мауС/ "мягкая хватка" (способность охотничьей собаки приносить и подавать убитую дичь, не нанося ей повреждений)

thigh - /Сай/ бедро

thorax - /'Со:рэкс/ грудная клетка

thoroughbred - /'САрАбред/ чистокровный, породистый

throw-chain - /'Сроучейн/ цепочка для бросания, используемая при дрессировке

tick - /тик/ клещ

tie - /тай/ 1. "замок" (при вязке собак); 2. ничья (в соревнованиях)

tight - подтянутый (о брюхе (?), чаще говорят tucked-up); узкий (напр., tight at the shoulders - узкий в плечах)

tinge - /тиндж/ легкая окраска, оттенок, тон (напр., a yellowish tinge - желтоватый оттенок)

trim - /трим/ подстригать, подравнивать; приводить шерсть в порядок

trot - /тра:т || трот/ рысь (аллюр)

trout marks - /'траутма:(р)кс/ небольшие красноватые отметины на светлом шерстном покрове (напоминающие пятна на чешуе форели)

TT - (American Temperament Test Society) Temperament test.

tucked (up) - /'тАкт (Ап)/ подобранный, подтянутый (о животе)

tuft - /тАфт/ пучок волос, хохолок

two-ply - /'ту:плай/ двойной, с подшерстком (о шерстном покрове)

[ U ]

UD - (AKC) Utility Dog.

UD - (CKC) Utility Dog.

UDT - (AKC) Utility Dog Tracking Dog (combined title)

UDT - (CKC) Utility Dog Tracker (abbrev. for UD TD)

UDTX - (AKC) Utility Dog Tracking Dog Excellent (combined title)

UDTX - (CKC) Utility Dog Tracker Excellent (UD TDX)

UDX - (AKC) Utility Dog Excellent (new 1/94)

UDXTX, UXTX - (AKC) Utility Dog Excellent Tracking Dog Excellent (not yet determined)

UKC - United Kennel Club.

undercoat - /'АндА(р)'коут/ подшерсток

undershot - /'АндАр'ша:т || 'АндА'шот/ выступающая вперед (о нижней челюсти); имеющий перекус (бульдожий прикус); перекус, "бульдожина"

United States Dog Agility Association, the - Организация, пропагандирующая аджилити (agility) в США, публикующая правила соревнований, и.т.п., (U.S.D.A.A., P.O. Box 850955, Richardson, TX). Она была основана в 1986 году и поддерживает тесную связь с организациями любителей аджилити Великобритании и многих Европейских стран.

unsound - /'Ан'саунд/ нездоровый, слабый

USDAA, U.S.D.A.A. - the United States Dog Agility Association

[ V ]

VB - (Schutzhund) Traffic Secure

vigilant - /'виджил(А)нт/ бдительный, настороженный

[ W ]

wag - /Вэг/ вилять (хвостом)

walk! - /Во:к!/ гуляй!

warrigal - /'ВоригАл/ австралийское название собаки динго (dingo)

WB - Winner's Bitch

WC - (AWTA) Working Certificate (only dogs who go to ground)

WD - Winner's Dog

wean - /Ви:н/ отлучать щенка от матери

Weim - Weimaraner

WH - Wolf Hybrids

whelp - /Велп/ щенок; щениться. to be in whelp быть беременной

whimper - /'ВимпА(р)/ скулить, хныкать

whine - /Вайн/ скулить, подвывать

whiskers - /'ВискА(р)з/ "усики", осязательные волосы (чувствительные к прикосновению волоски на морде собаки)

whoa! - /(х)Воу!/ стоять! (команда для ездовых собак)

wirehaired - /'ВайА(р)хэА(р)д/ жесткошерстный

withers - /'ВиЗА(р)с/ холка

worm - /Ве:(р)м/ глист; изгонять глистов

worming - /Ве:(р)миН/ процедура изгнания глистов

Copyright (C) Dmitrii N. Rassokhin, 1996, 1997, 1998. No portion of this may be reproduced without written consent of the author. You may print out a hard copy of the Dictionary for your personal use only.


Бытовая техника | www.terms.com.ua | Словари. Глоссарии. Термины

Бытовая техника | Глоссарий

источник: http://www.vdd.ru/.

[ А ]

Автоматика оттаивания
Самостоятельное оттаивание холодильной камеры. Небольшое количество воды стекает в сливной желоб, протекает далее в поддон, расположенный с задней стороны холодильника, где испаряется. Зона свежести. Температурная зона близкая к "0". Бывает двух типов: влажная (для овощей и фруктов; влажность воздуха 90%) и сухая для мяса, рыбы, сыра, молока; влажность воздуха 50%). Скоропортящиеся продукты при таких условиях сохраняются гораздо дольше.

Автоматическая очистка головок (Auto head cleaning)
Собственно все уже сказано. Данная функция присутствует во всех современных видеомагнитофонах и видеоплеерах. Осуществляется она с помощью специального валика, прижимаемого к барабану видеоголовки и автоматически его очищающего. Поэтому использование специальных чистящих кассет на современных видеомагнитофонах целесообразно лишь при очень сильном загрязнении.

Автотрекинг (auto tracking)
Данная цифровая технология служит для синхронизации видеодорожек на ленте видеокассеты и головок видеомагнитофона. Отслеживая положение дорожки и подстраивая под него считывающие головки, данная система автоматически улучшает качество выдаваемого на телевизор изображения. У многих моделей видеомагнитофонов кроме системы автотрекинга, существует возможность подстроить видеоголовки вручную (ручной трекинг).

Автофокус
Система, измеряющая расстояние до объекта съемки.

Автофокус (AutoFocus, применительно к варочным панелям и плитам) Специальные датчики в варочной поверхности, контролирующие размер посуды. Благодаря этому конфорка с изменяемой зоной нагрева нагревается только в той части, где установлена посуда.

Аккумуляторные батареи Ni-Cd ,Ni-MH , Li-ion
Современные компактные видеокамеры комплектуются аккумуляторами трех типов: никель-кадмиевыми (Ni-Cd), никель-металлгидридными (Ni-MH) и литиево-ионными (Li-ion). Источники первого типа дешевле остальных, и их можно перезаряжать сотни раз, но они подвержены т.н. эффекту памяти. Суть его в том, что Ni-Cd-источник при разряде отдает только ту энергию, которая получена им при последней зарядке. Потому перед зарядкой его просто необходимо полностью разрядить, что в современных зарядных устройствах, входящих в комплект, обеспечивается функцией Refresh. Более дорогие Ni-MH-источники в меньшей степени подвержены эффекту памяти, а на самые совершенные Li-ion он не влияет вовсе. Все аккумуляторы удовлетворительно работают в ограниченном диапазоне температур: от -10 до +40°С, а после месячного хранения теряют от 5% (Li-ion) до 15% (Ni-MH) энергии.

Акустик сепаратор (Acoustic Separator)
Корпус с изолированными друг от друга с помощью герметичных перегородок, акустическими системами. За счет полного разделения акустического пространства левого и правого динамиков он помогает снизить взаимное влияние сигналов и обеспечивает более чистый и четкий звук. Применяется в магнитолах-"батонах", в которых из-за малого объема и общего для двух колонок корпуса, динамики левого и правого каналов сильно влияют друг на друга.

Анимация
Видеокамеры, оснащенные функцией анимации способны снимать отдельные кадры с фиксированными интервалами. Сняв таким образом неодушевленные предметы (игрушки, рисунки и пр.), можно "оживить" их на ленте.

Аудио даббинг (Audio dubbing)
Возможность перезаписи звуковой дорожки для моно звука. В HiFi-стерео видеомагнитофонах для записи звука используются три дорожки: левый и правый стерео каналы и отдельная дорожка для записи моно звука. Поэтому при использовании данной функции на стереофонических видеомагнитофонах возможно наложение перезаписанной моно дорожки на старую стереозапись. Сохраняется и старый звук (поскольку стереодорожки аудио даббингом не трогаются), и новый (в формате моно). У монофонических видеомагнитофонов для записи звука используется только одна дорожка, поэтому ее перезапись ведет к потере старой фонограммы.

АЦП (аналого-цифровой преобразователь)
Полупроводниковая схема, конвертирующая аналоговые сигналы в соответствующие цифровые. Применяется в модемах (см.), мини-дисковых деках ( мини-диск), телевизорах (100 герц).

[ Б ]

Бас-рефлекс (Bass Reflex System)
Специальная конструкция громкоговорителей аудиотехники при которой используется и задний и передний ход диффузора динамика. Крупноразмерные низкочастотные динамики акустических систем имеют большую амплитуду колебаний и при ходе вперед позади мембраны динамика (внутри колонки) создается существенное разряжение воздуха, препятствующее его дальнейшему движению. Аналогично при ходе назад, мембрана сжимает воздух внутри корпуса колонки, что также препятствует работе динамика. Для того, чтобы решить эту проблему корпус аудиоколонки имеет так называемый фазоинвертор (отверстие определенного, предварительно рассчитанного диаметра для сообщения внутреннего объема с внешней средой). Это отверстие и позволяет воздуху входить в колонку и выходить из нее уменьшая эффект сжатия-разряжения.

Би амплифинг (Bi Amplifying)
Система раздельного усиления низких и высоких частот. У аудио усилителей, оснащенных подобной системой, используется по две усиливающие выходной сигнал схемы на каждый из каналов и они имеют по две пары выходов на каждую акустическую систему. Теоретически, подобная схема позволяет добиться более высокого качества звука, однако сама по себе о качестве звука она ничего не говорит. Существуют усилители класса HiEnd не оснащенные подобной системой, и существуют мини-системы (музыкальные центры) с качеством звука, мягко говоря, гораздо ниже среднего и, при этом, оснащенные би-амплифингом.

Би вайринг (Bi Wiring)
Система, сходная с би-амплифингом, однако, в применении к акустическим системам. Здесь, на задней панели акустической системы, имеются не две клеммы для подключения акустического кабеля, а четыре. Соответственно, разделение частот на высокие и низкие происходит вне колонки, а не на специальной плате (кроссовере), внутри нее. Схема упрощается, помех электрическому сигналу создается меньше, хорошего звучания добиться проще.

[ Г ]

0-9. 100 Герц.
Технология двойного сканирования позволяющая показывать в два раза большее количество кадров в секунду. Обычный ("пятидесятигерцовый") телевизор выводит на экран картинку с частотой 50 раз в секунду. Такая частота обновления экрана более чем достаточна для создания плавно движущейся картинки. Однако легкое мерцание экрана остается. Особенно хорошо оно заметно на статичных (неподвижных) картинках, с тонкими горизонтальными линиями. Такое дрожание ведет к быстрой утомляемости глаза, головным болям и всем тем "радостям", которые можно ощутить, просидев целый день перед телевизором. Цифровая схема, установленная в телевизор со "стогерцовой" разверткой запоминает каждый кадр передаваемого изображения и выдает его на экран дважды. При частоте кадров 100 раз в секунду картинка на телевизионном экране уже не мерцает и не утомляет глаз. Однако, у подобных телевизоров есть свои минусы. Например, за быстро движущимися элементами изображения остается шлейф, а при плохом качестве телевизионного сигнала (на обычном телевизоре - большое количество помех) изображение становится мутным и смазанным. Современные модели цифровых телевизоров более или менее успешно борются с этими неприятностями.

Газ-контроль
Система безопасности, которая автоматически прекращает подачу газа, если пламя случайно гаснет. Cостоит из двух основных элементов: термопары и устройства блокировки газа. Благодаря теплочувствительности, термопара позволяет определить наличие пламени. При отсутствии пламени термопара автоматически блокирует поступление газа в соответствующую горелку.

Галогеновая конфорка
Конфорка с самой высокой скоростью нагрева (1 сек). В галогенной зоне спираль защищена кварцевой трубкой, наполненной газом из группы галогенов. Спираль начинает светиться сразу после включения. Эта зона рекомендуется для жарения и быстрого разогрева небольших количеств пищи.

Глубина цвета Глубина цвета отражает разрядность аналого-цифрового преобразователя, то есть это характеристика, показывающая, насколько точна информация о цвете каждой точки отсканированного или сфотографированного цифровой камерой изображения. Указывается количество бит информации, использующихся для описания цвета одной точки. 1 бит на точку - черно белое изображение без полутеней. 8 бит - 256 цветов или оттенков серого.

[ Д ]

Долби Диджитал (Dolby Digital)
Система Dolby Digital базируется на новейших технологиях, которые используются в кинотеатрах. Звук закодирован для 5+1 каналов: один центральный канал, один левый фронтальный канал, один правый фронтальный канал, один левый тыловой канал, один правый тыловой канал, в которых одинаково выполняется усиление с сохранением тональности и динамического диапазона, и один дополнительный выход для подключения сабвуфера. При подключении всех пяти колонок (шести, если подключить сабвуфер), эта система обеспечивает получение объемного мощного звука, который окружает зрителя посредством стереофонических комбинаций, воссоздающих звуковую атмосферу кинотеатра.

Долби Про Лоджик (Dolby Pro Logic)
Система Dolby Surround Pro Logic базируется на технологиях которые используются в кинотеатрах. Но в отличие от DTS и Dolby Digital звук кодируется на четыре канала. Информация, необходимая для декодера Dolby Pro Logic, кодируется в обычных стереодорожках левого и правого каналов. Соответственно, чтобы получить домашний театр со поддержкой звука в этом формате достаточно любого стереофонического видеомагнитофона, декодера с пятиканальным усилителем и пяти колонок. Отличие в том, что тыловые колонки работают не в стерео режиме, а в моно. Две задние колонки в данной системе подключаются к усилителю параллельно и составляют один общий задний канал. Также, в записи Dolby Pro Logic не существует отдельного, выделенного канала сабвуфера.

Джог шаттл (Jog Shuttle)
Устройство, применяемое в видеомагнитофонах. Позволяет производить покадровую подмотку пленки вперед и назад. Необходим для видеомонтажа, когда нужно точно выбрать нужный кадр. Может располагаться как на передней панели видеомагнитофона, так и на пульте ДУ. Повторное воспроизведение. Позволяет использовать видеодвойки для непрерывной демонстрации. При установке этого режима лента воспроизводится до появления на пленке 30-секундного перерыва или до конца ленты. Затем лента автоматически отматывается в начало, и видеомагнитофон снова начинает ее воспроизведение.

ДТС (DTS)
Американский собрат Dolby Digital - система DTS также базируется на новейших технологиях, которые используются в кинотеатрах, и имеет характеристики почти аналогичные Dolby Digital , но используется другой метод компрессии (сжатия) сигнала, позволяющий лучше оцифровывать саундтреки.

Диапазоны радиоволн (FM, AM, СВ (MW), ДВ (LW), УКВ)
Диапазоны принимаемых радиоприемником радиоволн. FM -ультракороткие волны, международный диапазон. AM - средние волны, международный диапазон. УКВ - ультракороткие волны, российский диапазон. СВ или MW - средние волны. ДВ или LW - длинные волны. В ряде моделей возможны комбинации, например, расширенный УКВ-диапазон (УКВ + FM).

[ И ]

Интерполяционное разрешение
Некоторые производители достигают более высокого разрешения за счет интерполяции, т.е. введения дополнительных точек между фактическими. Цвет таких точек определяется как функция от цвета соседних, фактических точек. Изображение, полученное таким способом часто бывает менее четким, чем при сканировании с таким же оптическим разрешением.

Индексная метка
Особый сигнал, записываемый на магнитную ленту в определенном месте, выбранном пользователем (обычно, начало второго фильма на кассете, или особенно понравившийся эпизод). Позволяет быстро обнаружить это место на видеокассете. Во время быстрой перемотки вперед или назад, как только видеомагнитофон обнаруживает метку, он включает режим воспроизведения.

[ К ]

Картинка-в-картинке (PIP, Picture In Picture)
Функция телевизора, позволяющая смотреть одновременно два канала на телеэкране. Функция картинки в картинке в телевизоре с двумя тюнерами позволяет не только демонстрировать на одном из двух экранов канал телевизора, а на другом - сигнал с внешнего источника (например, видеомагнитофона), но и два телевизионных канала одновременно. В режиме Multi-PIP на экране может присутствовать больше, чем одна дополнительная картинка. Однако двигаться одновременно могут все равно не более двух из них (остальные представляют собой периодически обновляемые стоп-кадры). Также возможны вариации этой функции, отличающиеся расположением картинок на экране (picture out picture, деление экрана пополам и т.п.).

Кашемир
Дополнительная программа стирки для изделий из кашемира. Эта программа рассчитана на деликатную стирку изделий из тонкой шерсти с очень точной дозировкой воды, подбором и регулировкой оптимального количества оборотов барабана при отжиме.

Компрессор
Устройство, перекачивающее хладагент, циркулирующий в системе охлаждения холодильника-морозильника. Компрессор выглядит как небольшой бачок и находится в основании прибора.

Кроссовер
Специальная электронная схема, расположенная внутри корпуса акустической системы. В функции кроссовера входит разделение входящего в акустику общего сигнала на несколько отдельных, для каждого динамика колонки (сигнал несущий звук низкой частоты - на басовый динамик, высокочастотный - на пищалку и т.д.). От качества кроссовера и его настройки звук акустической колонки зависит даже в большей степени, чем от качества динамиков.

[ Л ]

Лонг плей LP (long play), шот плей SP (short play)
Режимы работы лентопротяжного механизма видеомагнитофонов. В VHS (ВиЭйчЭс, см.)стандартная скорость транспортирования ленты (режим SP) составляет 23,39 мм/с. При записи в стандартах PAL и SECAM возможно переключение на вдвое меньшую скорость LP (11,7 мм/с), позволяющая на 3-часовую кассету Е-180 записать 6-часовую ТВ-программу. Что часто означает удвоенное снижение качества изображения (особенно ухудшается качество стоп-кадра и покадрового воспроизведения) и звука (монофонические видеомагнитофоны в этом режиме звучат нечетко и глухо).

[ М ]

Макро съемка (Auto Macro)
Позволяет снимать на очень малом расстоянии от объектива. Применяется для съемки очень мелких объектов.

Микширование звука
Процедура смешивания звука из различных источников с исходной записью. Осуществляется специальным устройством (микшером), которое может быть как в отдельном корпусе (микшерский пульт), так и встроенным в видеомагнитофон или музыкальный центр. Позволяет сохраняя старую звуковую дорожку, добавлять новый звук, либо переписывать звук, не сохраняя старого. ЦАП (цифро-аналоговый преобразователь). Полупроводниковая схема, конвертирующая цифровые сигналы в аналоговые. Используются в очень большом количестве устройств. ЦАП отличаются по разрядности - количеству информации, которую они способны обработать за один такт (единицу времени). Бывают однобитными, восьмибитными и т.п.

Минидиск (Minidisc)
Магнитный носитель, похожий на обычную компьютерную дискету. Запись на MD цифровая, однако она не полностью соответствует компакт-диску. Для экономии места на MD записывается только та часть информации, которая доступна человеческому слуху (например, обрезаются частоты выше 17,000). Оценка важности информации происходит по так называемому алгоритму сжатия. Лучшим (самым новым) в настоящий момент считается алгоритм Sony 4.5. С воспроизведением минидисков прекрасно справляется и алгоритм 4.0. Помимо алгоритма сжатия, немаловажным для MD является и работа цифро-аналогового и аналого-цифрового конвертеров.

[ Н ]

НИКАМ (NICAM Stereo)
Цифровая система передачи стереофонического звукового сопровождения, используемая в Великобритании, скандинавских странах и в ряде других европейских государств. Воспользоваться функцией NICAM в России можно либо при просмотре видеофильмов со стереомагнитофонов класса HiFi, либо программ спутникового телевидения (при наличии спутникового тюнера).

НТСЦ (NTSC - National Television Standards Committee )
Самый прогрессивный видеостандарт. Используется в Японии, США, Южной Корее, во всех государствах Северной и Центральной Америки, в большинстве стран Южной Америки. Абсолютно не совместим со стандартами старого света (ПАЛ, СЕКАМ). В стандарте NTSC частота кадров составляет 30 кадров в секунду, а в других стандартах - 25. Кроме того, для видеомагнитофонов скорость движения пленки при записи в формате NTSC примерно в полтора раза выше чем в системах ПАЛ и СЕКАМ (на кассету 180 мин. входит два часа записи в формате NTSC). Поэтому, если запись, сделанную в системе ПАЛ можно смотреть на телевизоре поддерживающем только систему СЕКАМ (изображение будет черно-белым), то при попытке просмотреть кассету, записанную в системе NTSC на видео без поддержки этого стандарта мы не увидим и не услышим ничего.

[ О ]

ОСД (OSD, On Screen Display)
Функция, позволяющая видеомагнитофону, DVD-плееру и т.п., выводить информацию о своей работе на экран телевизора, к которому он подключен. В настоящее время данная функция очень популярна у производителей, и очень часто данные устройства способны выводить на телевизионный экран огромные развернутые меню, в которых можно настроить практически все функции. К сожалению, индикация на панели самого воспроизводящего устройства в этом случае, как правило, очень скудна и настроить многие функции не включая телевизор становится невозможно.

[ П ]

ПАЛ (PAL Phase Alternative Line System)
Стандарт, разработанный на основе стандарта СЕКАМ и принятый во всей Западной Европе и большинстве стран Восточной Европы. Также, им пользуются в большинстве стран Азии и Африки. Из государств Нового света модификациями системы PAL пользуются, пожалуй, только Аргентина, Уругвай, Парагвай и Бразилия, да и то, Бразильский PAL по своим характеристикам ближе к NTSC .

ПЗС матрица (CCD)
Фоточувствительный, размером с почтовую марку кристалл полупроводника, называемый прибором с зарядовой связью (ПЗС), выступает в качестве замены фотопленки и служит для преобразования воспринимаемого изображения в пикселы (элементы изображения). ПЗС применяются в цифровых фотоаппаратах, сканерах, факсимильных аппаратах и видеокамерах. ПЗС содержат сотни тысяч или даже миллионы элементов. Чем больше элементов-ячеек в ПЗС, тем выше разрешение и качество изображения. При открывании затвора фотокамеры свет, попадая на ячейки ПЗС, приводит к образованию электрического заряда; чем больше света, тем больше ток. В темных местах заряд не образуется. Для получения цветного изображения оно пропускается через многослойный набор, содержащий красный, синий и зеленый светофильтры. После этого свет попадает на пикселы ПЗС, которые чувствительны к красному, синему или зеленому цвету. Эта комбинация пикселов и образует полноцветное изображение.

Програм инфо (Program Info)
Информация о передачах данной телекомпании, передающаяся параллельно обычному телевизионному сигналу. В отличии от схожей по системы "телетекст", является интерактивной, т.е. из списка планируемых к показу передач с помощью пульта ДУ можно выбрать нужную и телевизор включится в момент начала данной передачи. Данная система на Российских телеканалах не применяется.

[ Р ]

Робо-гриль
Автоматически движущийся тэн-нагреватель, который сам устанавливается наилучшим образом относительно приготавливаемого блюда. Угол наклона нагревателя меняется в зависимости от выбранного пункта меню. Нагреватель принимает исходную позицию сразу же после выключения режима "гриль". Применяется в печах LG.

РДС (RDS, Система радиоданных )
Данная система добавляет к радиосигналу FM диапазона дополнительную информацию (подобно телетексту в телевизионном диапазоне вещания). Эта информация отображается на дисплее радиоприемника. Передают с помощью системы РДС название радиостанции, погоду, название песни, звучащей в данный момент и имя ее исполнителя, время. В некоторых моделях радиоприемников возможен поиск нужной станции или вида музыки с помощью информации передаваемой по РДС.

[ С ]

Сателлитная звуковая система
Акустическая система, в которой басовый динамик вынесен в отдельный корпус (см. "Сабвуфер"). Кроссовер, разделяющий частоты на несколько полос, раздельно идущих на разные динамики, расположен в корпусе сабвуфера. Подключается такая система несколько сложнее обычных колонок. Сначала два аудиокабеля левого и правого каналов от усилителя подключаются к входным клеммам сабвуфера, а затем уже, к сабвуферу подключают небольшие сателлитные колонки. Такая компоновка позволяет более свободно размещать акустику в комнате, поскольку сателлитные колонки не занимают много места, как правило могут монтироваться на стену, а сабвуфер вообще может стоять где угодно, поскольку положение источника низкочастотного звука в пространстве человеческим ухом не определяется.

СЕКАМ (SECAM Sequentiel couleur a memoire)
Первый в мире промышленный стандарт телевизионного вещания. Как все первое, этот стандарт является самым несовершенным из всех. Используется на территории бывшего СССР, во Франции, бывших французских колониях и некоторых государствах ближнего востока (Чад, Тунис, Ливия, Конго, Кот-д-Ивуар, Французская Полинезия, Сирия, Иран, Ирак и т.д.). Новыми разработками под данный стандарт занимаются только французские фирмы (THOMSON), остальные фирмы просто включают поддержку данного стандарта в свою аппаратуру.

Система контроля балансировки
Определяет, насколько равномерно распределено белье в барабане. При определении дисбаланса двигатель останавливается, а затем начинает реверсивное вращение для оптимизации распределения белья. Если оптимального распределения достичь не удается, двигатель возобновляет работу но с пониженной скоростью. Система балансировки снижает уровень шума и вибрации. индикатор остаточного тепла-показывает, какая из конфорок еще не остыла.

Системы шумоподавления Dolby B и C
Лента аудиокассеты имеет некоторый присущий ей естественный шум в определенном частотном диапазоне. Если при записи на эту кассету уровень сигнала в диапазоне шумов сделать выше, а при воспроизведении - снова снизить его, то относительный уровень полезного сигнала к шумам увеличится. По этому принципу построены системы шумоподавления Dolby B и C. Последняя система является более продвинутой и эффективной, но применяется реже.

СКАРТ (SCART)
21-контактный разъем для подключения между собой различных видеоустройств. Может передавать композитный видеосигнал, данные, коммутационные сигнал, RGB, Y/C (S-VHS) и аудиосигнал. Для аудио и видео сигналов может работать на вход и на выход. Изобретен европейскими разработчиками и используется в основном на аппаратуре европейской сборки. Удобен в обращении (все кабели вместе) однако тесно расположенные провода сложно изолировать от наводок друг друга. Поэтому соединительные шнуры с разъемом "скарт" обычно очень толсты (конечно, если это хорошие шнуры).

Слип-таймер (таймер отключения, Sleep Timer)
Данная функция применяется в телевизорах, музыкальных центрах, видеомагнитофонах. Предназначена она для автоматического отключения устройства через заданный промежуток времени, или в определенное время. В телевизорах многих фирм применяется таймер, отключающий телевизор через несколько минут после прекращения вещания текущего канала.

Спатиалайзер (Spatializer)
Одна из нескольких систем моделирования пространственного звука на основе обычного стереосигнала. Позволяет получить до некоторой степени объемный звук при наличии только двух динамиков (для получения нормального объемного звука их должно быть как минимум четыре). Spatializer расширяет звуковое поле, концентрируя звуки голоса в центре, что как нельзя лучше подходит для просмотра фильмов. Режим моделирования стереозвучания оживит звучание монофонических видеоматериалов.

Стабилизатор изображения
При использовании увеличения во время съемки на видеокамеру очень сложно избежать дрожания изображения (если, конечно, съемка не производится со штатива). Для того, чтобы по возможности уменьшить дрожание картинки и служит стабилизатор изображения. СИ бывает цифровым или электронным (что дешевле) и оптическим (что лучше). Цифровой стабилизатор основан на том, что камера снимает больший размер изображения, чем тот, который попадает на пленку или виден в видоискателе. При небольшом смещении камеры видимая область изображения смещается в противоположную сторону (в пределах области, фактически снимаемой камерой). Оптический стабилизатор основан на механическом смещении объектива в сторону, противоположную смещению самой камеры.

Суперзаморозка
(-24С) режим замораживания свежих продуктов. Используется при заморозке большого количества продуктов. Препятствует повышению температуры уже хранящихся в морозильнике продуктов и точно обеспечивает режим их хранения.

[ Т ]

Телевизионная система (система телевещания)
Стандарт приема-передачи (и записи) видео и телевизионного сигнала. Первый промышленный стандарт телевизионного вещания был разработан фирмой THOMSON и получил название SECAM (секам). Модификации этого стандарта используются во Франции (вместе с бывшими Французскими колониями в Африке) и на территории бывшего СССР. Позднее был разработан более удачный стандарт PAL (пал), использующийся теперь в большинстве стран мира. В его создании участвовала фирма TELEFUNKEN, также входящая в концерн THOMSON. В США и Японии используется третий основной мировой стандарт телевещания - NTSC (эн тэ эс си) . Всего, насчитывается несколько десятков модификаций стандартов цветного телевизионного вещания.

Трансфокатор
Механизм изменяющий фокусное расстояние объектива. Позволяет приближать-удалять изображение. В видеокамерах используются трансфокаторы с изменяющейся скоростью трансфокации, что позволяет применить эффект быстрого наезда либо медленного и плавного приближения. После механизма перемотки кассеты - это самое энергоемкое устройство видеокамеры, поэтому при частом пользовании "зумом" аккумулятор камеры расходуется гораздо быстрее. Широкоугольный объектив (функция Wide Angle). Позволяет существенно расширить поле изображения, благодаря чему можно вместить в кадр больше объектов, не удаляясь от предмета съемки.

Тюнер. Приемник радиосигнала
В телевизорах и видеомагнитофонах - блок ответственный за прием видео и аудиосигнала из эфира. Спутниковый тюнер - устройство принимающее сигнал, поступающий со спутниковой антенны.

[ Э ]

Эквалайзер
Устройство "формования" звукового спектра в соответствие акустическим свойствами обстановки (салон автомобиля, жилая комната). Говоря по-русски, это означает, что появляется возможность регулировать не только просто высокие или просто низкие частоты, а конкретный диапазон частот (скажем усилить звук в диапазоне от 1КГц до 2КГц и уменьшить его интенсивность в диапазоне от 2 до 3КГц. Данная способность очень полезна при реставрации старых магнитных записей. При должной сноровке, есть возможность убрать шумы, не затрагивая "полезный" звук.

Экспозиция
Количество света, попадающее на матрицу, равное интенсивности света умноженной на время воздействия. Интенсивность света зависит от апертуры, время воздействия от величины выдержки.

[ A ]

ALC
Система автоматического контроля уровня воды. При загрузке большего или меньшего количества белья, или при загрузке в стиральную машину белья из разных типов ткани расход воды сильно разнится. Данная система позволяет автоматически подобрать оптимальное количество воды, необходимой при стирке, что приводит к экономиии воды и электроэнергии.

Aqua-Sensor
Это устройство предназначено для уменьшения расхода воды при стирке. Специальный фотоэлемент определяет степень прозрачности воды в баке стиральной машины. Если вода достаточно прозрачна, цикл полоскания завершается. Если нет - проводится еще одно полоскание.

AquaStop
Система защиты от протечек воды. Необходимый результат достигается благодаря предохранительному вентилю на водопроводном кране ведущему к стиральной или посудомоечной машине, и наливному шлангу с автоматической разгрузкой давления и дополнительным предохранительным шлангом. Подача воды отключается в случае обнаружения утечки.

Aqua-Mix
Система автоматической регулировки жесткости воды Оптическое разрешение. Эта характеристика сканера или цифровой камеры показывает, на какое количество элементов аппаратура позволяет разбить изображение размером в 1 дюйм. Измеряется в точках на дюйм - dpi. Чем выше данный показатель, тем детальнее будет воспроизведен оригинал.

ASM (Auto Sequence Memory)
Данная функция предназначена для видеомонтажа. При перезаписи с одного видеомагнитофона на другой, при наличии данной системы на обоих видеомагнитофонах возможен автоматический контроль копирования последовательности видеофрагментов с одного из них на другой. Необходимо только указать эту последовательность и начало и конец каждого фрагмента.

[ C ]

Carboran
Композитный материал, из которого изготавливается бак, основание машины, контейнер для моющих средств, иногда задние стенки машины. Он выдерживает механическую нагрузку и химическую обработку. За счет высокой теплоизоляции позволяет экономить энергию. Carboran позволяет уменьшить вес машины и снижает шум.

Сhiller
Специальное отделение для хранения скоропортящихся продуктов. Накапливает холод за счет своей теплоемкости, не требует специального электронного управления для поддержания стабильной температуры.

COMPACTFLASH Card
Cамые маленькие устройства памяти размером 43х36х3,3 мм. Их физические размеры и порт не совместимы со стандартом PCMCIA, но архитектура полностью совместима с PC Card ATA и, при наличии недорогого пассивного адаптера , возможно их использование в устройствах считывания PC Card.

[ D ]

Direct Spray
Метод стирки, основанный на непрерывном впрыскивании моющего раствора. Насос закачивает её наверх и под давлением направляет внутрь барабана. Далее моющий раствор проходит сквозь ткань и возвращается в корпус насоса. Белье находится как бы под душем.

DV
Формат цифровой видеокамеры. В этом формате запись ведется на магнитную ленту стандартного вида VHS шириной 12,7 мм, но цифровым способом. Digital 8. Формат цифровой видеозаписи. Запись ведется на кассету с шириной пленки 8 мм.

3D-AquaSpar
Техника подачи воды c 3-Х сторон, применяемая в некоторых моделях стиральных машин фирмы Bosch, Siemens.

[ F ]

Fuzzy Logic
Электронная технология, предусматривающая контроль параметров и режимов работы машины. Fuzzy Logic определяет вес загруженного белья (как функция от количества воды, поглощенной тканью); результат сравнивается со значениями, хранящимися в памяти процессора; устанавливается прогнозируемая длительность цикла стирки. Кроме того, система контролирует скорость вращения барабана при стирке и отжиме, температура стирки, количество полосканий и др.

[ G ]

Golden Eye
Инфракрасный датчик в печах LG. Контролирует температуру поверхности готовящейся пищи, регулируя уровень мощности таким образом, чтобы температура не изменялась. Это позволяет более точно поддерживать необходимую температуру.

[ H ]

Hi-8
Формат магнитной записи, улучшенный вариант формата Video 8 (ширина видеоленты 8 мм) с более четким изображением, которое достигается за счет высокого разрешения - до 400 строк в кадре. В данной системе (так же как и в S-VHS), для записи применяются кассеты с пленкой, магнитный слой которой состоит из частиц гораздо более мелких, чем в обычных кассетах. Mini-DV. Формат цифровой видеокамеры, запись ведется на кассету с меньшими габаритами, чем в формате VHS, обеспечивает высокую разрешающую способность - до 500 строк в кадре, аудиосопровождение CD-качества и улучшенную интеграцию с системами компьютерного видеомонтажа.

Hi-Light Элементы быстрого нагрева, используемые в плитах со стеклокерамическими поверхностями. С их помощью можно разогреть конфорку за 3с.

[ N ]

No Frost
Технология охлаждения, не требующая размораживания. Охлажденный до -18 градусов воздух с помощью вентилятора достигает любого уголка морозильной или холодильной камеры и удаляет влагу. Талая вода испаряется вне холодильника.

[ R ]

RS-232
Последовательный интерфейс для подключения периферийных устройств, например, видеомагнитофона, модема или мыши к компьютеру.

[ S ]

SMARTMEDIA Card
Стандарт флэш памяти емкостью от 2 до 32 Mb, с питанием 5V и 3.3V, размером 45х37х0,76 мм.

S-VHS (Супер VHS)
Улучшает качество изображения на 60 % по сравнению с обычным VHS (400 вместо 250 линий). В данной системе (так же как и в Hi-8), для записи применяются кассеты с пленкой, магнитный слой которой состоит из частиц гораздо более мелких, чем в обычных кассетах. При этом видеомагнитофон или видеокамера S-VHS способны воспроизводить и записывать обычные ленты VHS, что весьма удобно.

S-Video
Специальный вход или выход для прямого подключения видеоисточника (S-VHS или Hi-8) к телевизору. Предотвращает появление цветовой бахромы и сползание точек. Другое обозначение: Y/C.

Synchro Edit (Синхронное редактирование)
Система синхронизации видеомагнитофона и видеокамеры для задач редактирования видеозаписи. Одновременное включение/выключение, установка паузы и др. осуществляется посредством специального шнура и разъемов, которые должны быть как на видеокамере, так и на видеомагнитофоне.

[ V ]

VPS-PDC
Функция видеомагнитофонов, позволяющая им включаться в момент начала определенной передачи и выключаться по ее завершении. Осуществляется данная функция с помощью специальных кодированных сигналов, предваряющих начало и конец каждой телепередачи. Очень удобная система, позволяющая записывать телепередачи в полностью автоматическом режиме, исключая из них рекламные ролики. Все бы хорошо, только эти сигналы не транслируются ни одной из отечественных телекомпаний.

Video 8
Формат магнитной записи , малогабаритный формат кассет (ширина видеоленты 8 мм). Количество строк (разрешение) при записи в этом формате чуть выше чем в стандарте VHS. Кассеты этого формата не используются в бытовых видеоплеерах, но в качестве воспроизводящего устройства камеру можно напрямую подключить к ТВ или видеомагнитофону, например, с помощью A/V кабеля. Кассеты формата 8 мм обеспечивают большую продолжительность записи на более тонкой и легкой ленте по сравнению с VHS-C. Видеокамеры формата Video 8 не рассчитаны на запись стереозвука.

[ Z ]

Zoom
Способность объектива изменять фокусное расстояние. Чем меньше минимальное фокусное расстояние, тем больше угол съемки.


Глоссарий по DVD | www.terms.com.ua | Словари. Глоссарии. Термины

Глоссарий по DVD

источник: http://www.spline.ru/.

Bitrate - количество бит - характеристика скорости потока видео и/или аудио информации. Измеряется в тысячах килобит за секунду. Чем больше bitrate, тем больше места на диске занимает данная информация. Bitrate в 8000 kbit/s соответствует 1 мегабайту в секунду. Например, 60 секунд видео, закодированного с bitrate 8000 kbit/s займет на диске 60 мегабайт.

Dolby Digital AC-3 - в общем случае система кодирования (сжатия) звука, разработанного инженерами фирмы Dolby Laboratories. Звуковая дорожка Dolby Digital может содержать моно звук, стерео звук, а также 5.1 звук, запись и воспроизведение которого выполняется для 6 каналов - левого, центрального и правого фронтальных каналов, низкочастотного LFE (общепринятое название subwoofer) а также левого и правого тыловых каналов. Подробнее о Dolby Digital как системе объемного звучаения можно прочитать здесь: http://www.spline.ru/sound.htm#Dolby AC-3.

Dolby Pro Logic - система объемного звучания, разработанного инженерами фирмы Dolby Laboratories. Запись и воспроизведение звука выполняется для пяти каналов - левого, центрального и правого фронтальных каналов, а также левого и правого тыловых каналов. Отличается от системы Dolby Surround большим разделением фронтальных и тыловых каналов.

Dolby Surround - одна из первых систем объемного звучания, разработанных инженерами фирмы Dolby Laboratories. Запись и воспроизведение звука выполняется для четырех каналов - левого и правого фронтальных каналов, а также левого и правого тыловых каналов. Сигнал для тыловых каналов кодируется вместе с сигналами для фронтальных каналов. При воспроизведении стерео сигнал требует декодирования для извлечения информации тыловых каналов.

Dynamic Range - динамический диапазон - характеристика качества аудио тракта. Измеряется в децибелах и показывает отношение уровня выходного сигнала при номинальной выходной мощности к уровню наименьшего слышимого звука. Такие параметры, как динамический диапазон и отношение сигнал/шум связаны между собой - не может быть у устройства высокое соотношение сигнал/шум и узкий динамический диапазон. Для высококачественных аудио устройств значение динамического диапазона не может быть хуже 95 dB.

DV - Digital Video - формат представления видеоданных, используемый для обмена видео между цифровыми видеокамерами, видеомагнитофонами и компьютерами. В качестве транспорта для передачи DV обычно используется интерфейс IEEE-1394 (FireWire). У DV фиксированный коэффициент сжатия видеосигнала 5:1 и, соответственно, поток 3.515 MBytes/s. Разрешение для PAL 720x576, для NTSC 720x480. Стандарт также предусматривает передачу команд управления устройствами записи/воспроизведения видео по интерфейсу IEEE-1394. Поддерживается запись/воспроизведение звука либо по 4 каналам с частотой дискретизации 32 kHz и разрядностью 12 бит, либо по 2 каналам с частотой дискретизации 48 kHz и разрядностью 16 бит. В DV используется как intraframe компрессия, при которой каждый кадр сжимается сам по себе, без учета информации в соседних кадрах, так и interfield компрессия, применяющая анализ статичных изображений на соседних полях с использованием одинакового фона для соседних полей. Такие алгоритмы компрессии дают очень незначительное количество артефактов.

DV Type-1 - Digital Video Type-1 - оригинальный (native) вариант DV формата, совершенно несовместимый с Video for Windows и поддерживаемый только через DirectShow. Поток (файл) формата Type-1 содержит видео и аудио (стерео, 48 kHz, 16 bit) в одном потоке, т.е. с чередованием видео и аудио. Именно этот формат является рекомендуемым для захвата и последующей обработки видео DV формата на компьютере.

DVType-2 - Digital Video Type-2 - старый вариант DV формата, обратно совместимый с Video for Windows - программа, понимающая Video for Windows, может прочитать файл формата Type-2 (но сохранить в нем не может без специального кодека). Поток (файл) формата Type-2 содержит видео и от одного до четырех потоков (каналов) для аудио (максимально 2 стереоканала , по 32 kHz, 12 bit каждый). По сравнению с Type-1 требует больших затрат на декодирование и микширование, поэтому область применения этого формата постепенно, по мере перехода программ видеомонтажа на формат Type-1, будет сокращаться.

DVD - Digital Versatile Disk - цифровой универсальный диск - самый современный стандарт хранения информации на оптическом (лазерном) диске. Отличается от обычного CD-ROM увеличенной почти в 30 раз емкостью (до 17 GB). Для DVD принят другой стандарт на единицу скорости, так объем информации на диске значительно больше. За одну скорость принято считать скорость считывания DVD диска 1352 kBytes/sec. Поэтому диск с 5x DVD скоростью, например, имеет максимальную скорость считывания 6760 kBytes/sec. Возможны следующие варианты изготовления DVD дисков:

  1. Односторонний однослойный с емкостью 4.7 GB.
  2. Односторонний двухслойный с емкостью 9.4 GB.
  3. Двухсторонний однослойный с емкостью 9.4 GB.
  4. Двухсторонний двухслойный с емкостью 17 GB.

Существует также ряд типов DVD дисков в зависимости от назначения:

  • DVD-ROM - диск, доступный только для чтения; может считываться только на приводе DVD.
  • DVD-Video - предназначен для записи видеофильмов и может воспроизводиться как в приводах DVD в компьютерах, так и в DVD плеерах.
  • DVD-R - диски с однократной записью - предназначены для архивации данных.
  • DVD-RAM - перезаписываемые DVD диски
  • DVD-Audio - новый стандарт на аудио диски - за счет увеличенной емкости DVD диска увеличена частота дискретизации до 48/96/192 kHz (также 44.1/88.2/176.4 kHz) и разрядность до 16/20/24 бит.

DVD-1 - условное название первого поколения приводов для DVD дисков. Имеют скорость чтения обычных CD-ROM дисков не выше 8-ми, и, кроме этого, не могут читать CD-R и CD-RW диски.

DVD-2 - условное название второго поколения приводов для DVD дисков. Имеют скорость чтения обычных CD-ROM дисков до 24-х, и, кроме этого, могут читать CD-R и CD-RW диски.

Linear PCM - линейный PCM - формат несжатого (т.е. без потери качества) звука, используемый для записи звука в некоторых DVD-Video дисках. Отличается от PCM звука на обычных аудио компакт-дисках повышенной частотой дискретизации от 48 до 96 kHz и разрядностью 16, 20, или 24 бит. Этот формат используется в основном только на DVD-Video дисках с записями выступлений различных музыкантов. Широкому использованию этого формата в DVD-Video дисках мешает его высокий bitrate (иными словами, звук в таком формате занимает слишком много места), составляющий минимально около 1500 кбит/сек.

Motion Menu - видео меню - меню в DVD-Video дисках, включающее в себя видеофрагменты.

Multi-angles - под несколькими углами - показ одного и того же изображения, снятого разными камерами. Такая возможность заложена в стандарт на DVD-Video диск, но она практически никогда не применяется. Объясняется это тем, что слишком много места на диске требует каждая видеодорожка и, кроме этого, дополнительными затратами при съемке самого фильма.

Still Menu - неподвижное меню - меню в DVD-Video дисках, не имеющее подвижных элементов.

Subpicture - в DVD-Video дисках основополагающий способ представления тех элементов меню, которые могут изменять свой вид на экране в зависимости от действий пользователя. Создавая subpicture в программе DVD-Authoring, автор DVD-Video диска фактически указывает DVD плееру, каким образом он должен отображать на экране элементы управления в меню DVD-Video диска. В простейших программах DVD-Authoring subpicture создается самой программой по собственному усмотрению, поэтому в таких программах неизбежны ограничения возможностей автора в разработке меню.


Словарь терминов электронной коммерции. | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь терминов электронной коммерции.

AXP - Сокращённо Американ Экспресс (American Express), эмитент кредитных карт.

ABA Routing Number - уникальное девятизначное число, стоит в нижней части чека перед номером счета (обычно обрамленное двоеточиями ). Однозначно определяет банк, где хранится сумма, на которую выписан чек.

Automated Clearing House (ACH) / Расчетная Клиринговая Палата - учреждение, через которое проводятся банковские транзакции, затрагивающие более одной финансовой организации. АСН дебетует и кредитует лицензированные финансовые организации.

Access Provider / Провайдер Доступа - компания, которая обеспечивает своим клиентам услуги доступа в Интернет. Пользователь обычно подключается к серверу Интернет-Провайдера с помощью модема, используя телефонный набор.

Acquirer / Эквайер - член компании кредитных карт, таких как Виза или МастерКарт, который получает данные о транзакции от ИТ и/или Платёжной Системы и передаёт эту информацию в банк-эмитент через закрытые финансовые каналы.

Acquiring Bank / Банк-Эквайер - уполномоченный банк (член платежной системы), который проводит первичную обработку транзакций и берет на себя проведение с торговцами, которые находятся в его сфере деятельности, всего спектра операций с карточками: перечисления на расчетные счета торговцев средств за товары и услуги, прием, сортировка и рассылка квитанций, распространение стоп-писем (перечень карточек, операции по которым приостановлены на день осуществления операций )

Acquiring Processor / Эквайеринговый Процессор - процессор предоставляет эквайеру услуги процессирования кредитных карт, выставления счетов, создания отчётов и покрытия. Многие финансовые учреждения обычно поручают решение подобных вопросов третьей стороне для более экономичного процессирования банковских карт.

Address Verification Service (AVS) / Проверка Адреса - услуга предоставляемая ИТ с целью проверки адреса владельца карты. Делается, чтобы бороться с обманом при покупках по почте, телефону, Интернету. Такая услуга не является гарантией, что транзакция действительна.

Application Program Interface (API) / Программный интерфейс приложения - интерфейс ( соглашения о вызове), посредством которого программа-приложение получает доступ к операционной системе и другим сервисам.

Approval / Подтверждение - код, посылаемый банком-эмитентом в подтверждение того, что пластиковая карта покупателя существует, пригодна к использованию и запрашиваемая сумма находится в пределах допустимого лимита. Подтверждение запрашивается в процессе авторизации.

Architecture / Архитектура - форма и формат управления элементами стандартной транзакции.

Authentication / Установление подлинности - мера безопасности, использующая стандарт шифрования данных (DES), направленная на то, чтобы передача и сообщение EDI не были подделаны или изменены.

Authorization / Авторизация - процесс в результате которого происходит проверка наличия денежных средств на счету владельца карты, при котором получается разрешение от банка-эмитента на осуществление операций с использованием платежной карточки. Успешная авторизация значит, что денежные средства были зарезервированы на счету владельца карты для последующего покрытия транзакции. Если за время, которое определяется эмитентом, авторизация не завершается, она отменяется и ранее заблокированная сумма освобождается от покупок.

Authorization Code / Код Авторизации - код состоящий из букв и цифр, посылаемый банком-эмитентом, подтверждающий авторизацию. Код авторизации обязательно включается в чек, выписываемый продавцом.

Available Credit / Доступный Кредит - разница между кредитным лимитом владельца карты и существующим балансом на счету.

Average Ticket / Средняя сумма - средний размер (сумма) транзакций ИТ.

Automated Teller Machine / ATM / Банкомат - элетронно-механическое устройство, которое предоставляет возможность держателю банковской платежной карточки при введении персонального идентификационного номера (PIN/ПИН) получать наличные средства.

Bank Identification Number / Банковский Идентификационный Номер - уникальный номер присвоенный банку-эмитенту (Issuing Bank) системы Виза или Мастеркарт для идентификации члена в процессировании транзакций. Обычно это первые 3 или 6 цифр номера кредитной карты владельца, которые часто называют бином (BIN).

Bankcard / Банковская платежная карточка - пластиковое идентификационное средство, с помощью которого получателю карточки предоставляется возможность осуществлять операции оплаты за товары и услуги, а также получать наличные средства. Идентификация получателя карточки должна обеспечиваться нанесением на карточку номера карточки, срока ее действия, а также фамилии, имени и образца подписи держателя карточки.

Банк-эмитент - см. «Issuing Bank»

Backorder / Отложенный заказ - запаздывание товара или заказа в результате его отсутствия на складе

Backbone / Бэкбоун - логический стержень сети. Обычно относится как к физическим средствам соединения компьютеров ( например, оптоволоконный кабель), так и к конкретному протоколу адресации и маршрутизации в сети ( например, Х.400).

Bandwith - полоса чатот, определяющая емкость телефонной линии по передаче данных. Чем выше ширина диапазона частот, тем больше данных может быть передано за одно и то же время. Для модемов, соединяющихся с провайдером по телефонной линии это максимум 56.6 Kps (килобит в секунду).

Bankwire Transfer/Банковский Перевод - Перевод денежных средств в любой банк в системе Центрального Банка.

Batch/ Бэч / Партия - набор транзакций, накопленный за определенный период времени, обычно не более одного дня, ожидающий своей очереди для расчетов по нему с приобретающей финансовой организацией торговца. Batch можно завершить как автоматически, так и с помощью POS-терминала.

Batch Close / Закрытие Партии - посылка транзакций с кодами авторизации процессору платежей с целью перевода денег на счет продавца.

Batch Processing / Обработка Партии - тип обработки и передачи данных, при котором связанные друг с другом транзакции собираются в группу и передаются для обработки, обычно одним компьютером и одним приложением.

Browser / Браузер - программа, которая позволяет пользователю осуществлять навигацию в сети Интернет. Браузер дает возможность просматривать содержание узлов сети ( или «страниц») и перемещаться от одного узла к другому. Самыми популярными браузерами (окнами) являются Нетскейп Навигатор и Майкрософт Интернет Эксплорер.

B2B (business-to-business) - поставки товаров и услуг для обеспечения бизнесов.

B2C (business-to-customer) - поставки потребительских товаров и услуг.

Bit (Бит) - двоичная цифра, мельчайший компонент информации, хранимой или передаваемой компьютером.

Bps (Бит в секунду) - единица измерения скорости передачи информации.

Byte (Байт) - 8 бит. Объем памяти, необходимый для хранения одного символа, обычно составляет 8 бит. Объем памяти компьютера измеряется в килобайтах, при этом 1 килобайт равен 1024 байтам.

Capture / Приобретение - решение, что данная транзакция будет представлена к оплате. Такая транзакция инициирует перемещение средств от эмитента к получателю и затем на счет торговца. Все транзакции, представленные к оплате, включаются в Batch и направляются процессору платежей или платежному шлюзу (Payment Gateway). Транзакции не могут быть зарезервированы, если они не были авторизованы и если товар/услуга не были доставлены/оказаны клиенту.

Card Issuer / Эмитент - тот, кто выпускает свои карты в оборот.

Cardholder / Владелец Карты - физическое или юридическое лицо, которое открыло счет у эмитента кредитной или дебитной карты. Владелец карты имеет право инициировать по ней платежную транзакцию.

Cardholder Bank / Банк Владельца Карты - Банк, который выдал карту владельцу карты. Термин обычно используется для обозначения банка-эмитента.

Cash Advance / Выдача Наличных - сумма, выданная операционистом банка или банкоматом владельцу карты наличными на основании наличия денежных средств или кредитного лимита на счету владельца карты.

Charge Per Transaction / Сбор за Транзакцию - сбор взимаемый за каждую авторизованную транзакцию.

Chip Card - карта, которую еще называют IC (integrated circuit card). Пластиковая карта, внутри которой находится микропроцессор, способный хранить «электронные деньги». В отличие от кредитных карт, данные карты позволяют потратить только то, что в них есть.

Chargeback / Чарджбэк / Возврат платежа - сумма, которую вычитают со счета продавца по требованию хозяина пластиковой карты. Если признана правота хозяина карты, у продавца со счета вычитают сумму платежа плюс плату за Chargeback. При покупке материальных товаров спор чаще решается в пользу продавца. При покупке нематериальных товаров - в пользу покупателя. Покупатели, часто использующие Chargeback могут попасть в черные списки. Chargeback инициируется эмитентом после того как эквайер завершил транзацию.

Chargeback Reason Code - двузначное число, которым кодируется причина возврата платежа.

Chargeback Period / Возвратный период - количество календарных дней, отсчитываемых от даты обработки транзакции, в течение которого эмитент имеет право вернуть транзакцию эквайреру. Количество дней варьируется от 45 до 180 дней в зависимости от типа транзакции.

Clearing / Клиринг - процесс обмена деталями финансовой транзакции между эквайером и эмитентом для облегчения выставления счёта владельцу карты. Часть того, что называется Settlement.

Clearing Bank/Клиринговый Банк - банк, которому член компании кредитных карт поручил получать ежедневные отчёты по покрытию. Клиринговый банк также занимается переводом денежных средств и поддержкой клирингового счёта. Этот банк сам может быть членом компании кредитных карт.

Closed Financial Circuits / Закрытые Финансовые Каналы - закрытые финансовые каналы соединяют банк-эквайер, банк-эмитент и компании кредитных карт и обеспечивают обмен финансовой информации между банками и компаниями кредитных карт с целью совершения авторизации, резервирования и покрытия.

Commerce Server - web-сервер, подключенный к процессору платежей, имеющий все необходимое для их приема - программу, хранящую все покупки и суммирующую их цены (Shopping Cart), базу данных и пр. Обычно позволяет установить соединение по одному из защищенных протоколов, например, SSL.

Common Gateway Interface / Общий шлюзовой интерфейс - этот сетевой стандарт позволяет Web-серверу запускать любую программу и передавать Web-браузеру данные в виде текстовой или двоичной (графической, звуковой) информации.

Confirmation Letter - электронное письмо-подтверждение транзакции, посылаемое продавцу процессором платежей.

Cookie - небольшой объём информации, которую на вашем компьютере хранит Интернет-страница, которую вы посетили. Данная информация «напомнит» Интернет-странице о вас, когда вы посетите её в следующий раз.

Corporate Card / Корпоративная Карта - банковская карта, выданная компании для использования работниками этой компании. Ответственность за использование карты обычно лежит на компании, а не на сотруднике.

Correspondent Bank / Банк-Корреспондент - банк, который принимает депозиты и осуществляет банковские услуги для других банков. Корреспондентские отношения существуют как между местными банками, так и между банками расположенными по всему миру.

СPC - (cost-per-click) - стоимость одного клика на баннер

Credit Card / Кредитная Карта - пластиковая карта с кредитным лимитом используемая для покупки товаров и услуг, а также для получения наличных, за что владелец карты в последствии получает от эмитента счета на оплату выданного кредита.

Credit Limit / Кредитный Лимит - максимальной количество денежных средств, которые владелец карты может быть должным эмитенту по карточному счёту.

СTR - (click-through-ratio) - количество нажатий на баннер, соотнесенное к общему количеству просмотров этого баннера. Обычно выражается в процентах и служит одним из самых популярных способов измерения эффективности рекламы в данной сети или на данном сайте.

Data Encryption (Шифрование данных) - засекречивание информации, пересылаемой по сети Интернет. Шифрование данных гарантирует, что возможность прочесть и понять передаваемую информацию имеет только подразумеваемый получатель.

Database / База данных - одно или несколько больших структурированных множеств редко изменяемых данных, обычно связанных с программным обеспечением, использующихся для обновления и запросов данных. Простая база данных может хранится в единственном файле, содержащем большое число записей, каждая из которых состоит из одного и того же множества полей, где каждое поле имеет определенную фиксированную длину.

Debit / Дебет - снятие денег с карточного счёта клиента.

Debit Card - дебетовая карта. В отличие от кредитной карты, суммы, потраченные покупателем, автоматически вычитаются с его счета. Для оплаты дебетной картой обычно требуется ввести PIN.

Deposit / Депозит - момент, когда продавец формирует (закрывает) Batch-файл и посылает транзакции для завершения (Settlement). Чтобы уменьшить процент (Discount rate), вычитаемый эквайером, Batch-файлы должны закрываться раз в день.

Digital Wallet - цифровой бумажник. Программа для оплаты товара по пластиковой карте или цифровыми деньгами. Перед тем как купить что-то, покупатель регистрируется в платежном шлюзе (Payment Gateway), получает имя и пароль, после чего может совершать покупку на любом web-сайте, поддерживающем этот тип цифрового бумажника.

Dial-Up Line / Линия Дозвона - средство коммуникации, когда соединение устанавливается путём набора номера абонента и прекращается когда звонок закончен.

Direct Payment / Прямой Платёж - метод сбора платежей используемый в сети ACH особенно для платежей которые периодически повторяются и когда дебитор даёт постоянное разрешение на дебитование его счёта.

Discount Rate / Учетный Процент - процент, взимаемый банком-эквайером (Acquiring Bank) с продавца за каждую покупку. Величина процента зависит от объема торговли, средней цены покупки ( Average Ticket) и многих других факторов.

Down Time / Нерабочее время - период времени когда вся или часть системы или сети недоступна конечному пользователю из-за неполадок или процедур поддержки.

EDI / Electronic Data Interchange / Электронный обмен данными - важнейшая часть электронной коммерции, представляет собой обмен бизнес-данными стандартизированного формата по принципу «компьютер-компьютер» между торговыми партнерами. Используется банками и другими финансовыми институтами для проведения платежей.

E-Merchant / Интернет-Торговец - продавец товаров и/или услуг через Интернет-страницу.

Electronic Commerce (E-commerce) / Электронная Коммерция - вид бизнес-активности, в которой коммерческое взаимодействие субъектов бизнеса осуществляется посредством Глобальной компьютерной Сети Интернет.

Electronic Mail (E-mail) / Электронная Почта - система в которой пользователь компьютера может обмениваться сообщениями и файлами с другими пользователями (или группами пользователей) через коммуникационные сети.

Enveloping / Конвертирование - функция программного обеспечения для управления EDI, которая группирует все документы одного типа (набор транзакций) и места назначения в электронные конверты.

Electronic Envelope / Электронный конверт - информация в заголовке и в конце документа, которая следует до и после бизнес-информации в передаче EDI. Выполняет в основном те же функции, что и обычный бумажный конверт в бизнесе с бумажным (не электронным) документооборотом. Он контролирует прохождение пути от отправителя до получателя и обеспечивает безопасность и ясный «аудиторский след» для содержащийся в нем бизнес-информации.

Electronic Funds Transfer / EFT / Электронный обмен денежными средствами - представляет собой одну из технологий электронной коммерции, которая позволяет переводить денежные средства с банковского счета одного лица или организации на банковский счет другого лица или организации. Термин EFT также используется для обозначения акта использования данной технологии.

Electronic Mailbox / Электронный почтовый ящик - место хранения сообщений и файлов на сервере в Сети.

Electronic Data Capture - использование POS-терминала для авторизации и передачи транзакций процессору кредитных карт или иному МАР. Роль POS-терминала может играть специальная программа или платежный шлюз (Payment Gateway).

Electronic Money / е-деньги - цифровая наличность. Хранится в электронном виде в компьютерах или микропроцессорах. Находится в распоряжении покупателя. Цифровая наличность может быть куплена и сохраняться в специальном устройстве. Количество е-денег уменьшается, когда устройство используется для покупки товаров. Для хранения электронной наличности есть два типа устройств - смарт-карты (Prepaid Cards) или специальные компьютерные программы. В случае смарт-карт цифровая наличность хранится в микропроцессоре, помещенном в пластиковую оболочку. Чтобы оплатить покупку, смарт-карта вставляется в специальное читающее устройство. Если используется программа, цифровая наличность хранится в виде файлов на жестком диске и передается от покупателя продавцу по компьютерной сети, например, Интернету.

Electronic Wallet / Электронный бумажник - устройство для работы со смарт-картами. Может, например, блокировать карту, читать ее баланс, показывать несколько последних операций и пр.

Ethernet - локальная вычислительная сеть на основе коаксиального кабеля, впервые описанная Меткалфом и Боггсом из Xerox PARC в 1976г. В настоящее время признана стандартом отрасли.

Extranet - сообщество торговых партнеров, существующее на основе деловой сети, контролируемой поставщиками услуг доступа в Интернет, опять же с помощью коммуникационных протоколов Интернет и технологии веб-браузеров. Экстранеты существуют на основе «контроля сообщества».

Expiration Date / Дата истечения срока - число впечатанное на банковской карте, после которого карта становится недействительной.

Flat rate( Bundled rate) - плата, включающая затраты на связь и транзакции.

FEDI / Financial Electronic Data Interchange / Обмен финансовыми электронными данными - представляет собой передачу типа «компьютер-в-компьютер» как платежных инструкций, так и подробностей о денежных переводах, с использованием международных стандартов сообщений. Примером являются торговые платежи: напр., розничный торговец посылает платеж поставщику в качестве оплаты нескольких счет-фактур.

Financial Institution / Финансовое Учреждение - любая организация, которая занимается движением, инвестированием или кредитованием денежных средств, работой с финансовыми инструментами или представлением финансовых услуг, как то коммерческие банки, сберегательные кассы, кредитные союзы.

Firewall / Файервол - специально запрограммированный компьютер, который соединяет локальную сеть с Интернетом и в целях безопасности пропускает только определённые сообщения.

Front-End - то, что видит покупатель на вэб-сайте продавца. Front-End позволяет покупателю взаимодействовать с корзиной покупателя (Shopping Cart), базой данных, а также оплачивать покупки.

Franchise / Франчайз - организация, которая даёт лицензию группе торговцев для осуществления маркетинга товаров или услуг компании на определённой территории.

Frequently Asked Questions (FAQ) / Часто Задаваемые Вопросы (ЧаВо) - термин, который обозначает список наиболее часто задаваемых вопросов и ответов на них о продуктах и услугах компании.

Functional Group / Функциональная группа - группировка связанных наборов транзакций, принадлежащих к одному классу. Например, в функциональную группу может входить заказ на покупку, подтверждение заказа на покупку и т.п.

Gateway / Шлюз - в е-коммерции приложение, которое принимает транзакции от магазинов, торгующих в режиме «он-лайн», и отправляет их в систему обработки финансовой организации.

Gateway Company / Компания Платёжного Шлюза - компания, обеспечивающая ИТ финансовыми и техническими решениями для возможности приёма кредитных карт в Интернете.

Hard Copy / Оригинал - оригинал документа, имеющего отношение к транзакции, как то чек, кредитный слип, и т.д.

Holdback - часть средств, полученных продавцом от карточных платежей, блокируемая эквайером или другим МАР, чтобы покрыть расходы на Chargeback и другие спорные выплаты. По истечении определенного срока Holdback возвращается продавцу.

Host Capture - автоматическое составление Batch-файла в процессоре платежей или платежном шлюзе.

Host Computer - компьютер, осуществляющий авторизацию и завершение (Settlement).

Home Page / Домашняя Страница - главная страница сайта, которая обычно содержит основные ссылки на содержимое сайта

HTML / Hyper Text Markup Language/ Язык разметки и гипертекста - язык разметки текста на основе SGML, использующийся для создания вэб-страниц в Интернет, в которых объединены гипертекстовые ссылки, текст, графика, звук и видео.

HTTP client/ НТТР-клиент - программа, которая устанавливает соединения на основе протокола http с целью отправки НТТР-запросов. НТТР-клиент обычно является настольным браузером, таким как Netscape Navigator и Microsoft Internet Explorer, но также может быть и программой, которая запускается на сервере. Например, в рамках ОВI НТТР-клиент на сервере закупочной организации устанавливает НТТР-соединения с НТТР-серверами продающих организаций, чтобы отправить заказы.

Hyperlink / Гиперссылка - это текст в документе HTML, который обозначает ссылку на другую информацию в сети. Чтобы отличить их от обычного текста, гиперссылки обычно выделяются жирным шрифтом или подчеркиванием.

Hypertext / Гипертекст - набор документов (или «узлов»), содержащих перекрестные ссылки или «связи», которые с помощью интерактивной программы-браузера позволяют читателю легко перемещаться от одного документа к другому.

Interface / Интерфейс - признанная и определимая точка пересечения двух систем.

Interchange Fee - то, что платит банк-эквайер банку-эмитенту за каждый перевод денег с кредитной карты. Эта плата - часть Учетного процента (Discount Rate).

Internet/Интернет - всемирная сеть сетей, обеспечивает связь для пересылки сообщений электронной почты, передачи файлов, соединения с другими компьютерами и получения доступа к информации, существующей в самых различных формах, таких как доски объявлений для людей с общими интересами или электронные каталоги товаров.

Internet cash / Интернет-наличные - приобретаются у эмитента (у банка или кредитной организации), а затем свободно обмениваются в сети Интернет. Интернет-наличные предназначены для малых платежей, как за рубеж, так и внутри страны. Они покупаются в местной валюте, и после покупки продавец отправляет электронные наличные покупателю в Интернет-сообщении.

Internet Protocol / IP / Интернет-протокол - сетевой слой для протокольного набора TCP/IP, который широко используется в сетях Ethernet. IP представляет собой наиболее эффективный протокол обмена пакетами. Он обеспечивает маршрутизацию, фрагментацию и последующую сборку пакетов по всему слою канала данных.

Internet Service Provider (ISP) / Интернет-Провайдер - организация, предоставляющая доступ к Интернету, включая электронную почту и доступ к WWW. Для связи с ISP используются или модем или выделенная линия.

Intranet / Интранет - частная сеть, соединяемая в единое целое с использованием технологии TCP/IP и как правило подключаемая к внешним сетям, в том числе к Интернет, через «файервол» (средство защиты от несанкционированного доступа).

Issuer, Issuing Bank / Эмитент, Банк-эмитент - финансовая или иная организация, которая выпускает платежные карты, например кредитные или дебитные карты. Эмитент устанавливает кредитный лимит карты или счета для ее владельца. Эмитент обязан перевести деньги с карточного счета банку-эквайеру, обслуживающему продавца. Если у покупателя кредитная карта, банк-эмитент выставляет ему счет после покупки.

Imprint - считывание параметров карты. Может быть электронным (через POS-терминал) или ручным (получение оттиска карты с помощью импринтера). Imprint необходим для доказательства физического присутствия карты в месте покупки.

JAVA - компьютерный язык, изобретённый Sun Microsystems. Поскольку программы Ява могут работать на любом современном компьютере, считается, что Ява является идеальной для создания программ-приложений в Интернете.

Japanese Credit Bureau (JCB) / Кредитное Бюро Японии - эмитент карты JCB.

Line speed / Скорость линии - измеряется в битах (информации) в секунду (bps), или бодах, и относится к скорости, с которой модем может передавать данные между компьютерами.

Limited-purpose prepaid card - карта, которую можно использовать только в определенных магазинах или только для оплаты телефонных разговоров. Пример - карта для телефонных разговоров.

Local Area Network (LAN)/Локальная Сеть: Сеть коммуникации данных ограниченная по географическому принципу с передачей большого количества данных. Обслуживаемая сетью область может состоять из одного здания или группы зданий. Сеть может иметь шлюзы или мосты к другим частным или публичным сетям и соединять компьютеры, находящиеся на расстоянии менее 1000 метров друг от друга.

Loop / Петля - повторение группы сегментов в наборе транзакции.

Loop ID / Номер петли - уникальный код, идентифицирующий группировку сегментов.

Local Review - способность продавца видеть со своего терминала или ECR содержимое Batch-файла до и после завершения (Settlement).

Magnetic stripe - магнитная полоса. Располагается с обратной стороны пластиковой карты и содержит в закодированном виде информацию о карточном счете, связанном с картой. В магнитной полосе две дорожки. Первая дорожка хранит имя держателя карты, на второй - номер карты и срок годности.

Matching / Согласование - бухгалтерская концепция, разработанная в целях предотвращения обмана и ошибок, наиболее полной ее формой является «Трехстороннее согласование», приводящая в соответствие заказ на покупку, запись о получении и счет-фактуру.

MOTO Discount Rate (Mail Order/Telephone Order) / Почтовый Заказ/Телефонный Заказ - процент, который берет эквайер с каждой транзакции в случае, когда продавец не имеет доступа к самой карте, зная лишь ее параметры, сообщаемые ему по телефону, факсу или Интернету. Когда продавец не имеет самой карты, процент (Discount rate) обычно выше.

Merchant / Торговец - продавец или любой иной человек или фирма, которая согласно Договору Торговца обязуется принимать к оплате кредитные и/или дебетные карты.

Merchant Account - специальный открываемый продавцом транзитный счет в банке, который позволяет принимать платежи по кредитным картам. Открывая Merchant Account, банк соглашается платить продавцу за правильно совершенные покупки в обмен на снятие денег со счетов покупателей в банках-эмитентах.

Merchant Account Provider (MAP) - банк или фирма, где можно получить Merchant Account. МАР также принимает платежи по пластиковым картам. Понимаемый более широко, этот термин включает любые операции с кредитными картами, например, ISO.

Merchant Agreement / Договор Торговца - письменный договор между торговцем и банком-эквайером, который объясняет права, обязанности и гарантии сторон в процессе приема карточных платежей.

Merchant Bank - банк (Acquirer/ Эквайер ), в котором открыт Merchant Account. Когда покупатель приобретает товар, Merchant Bank переводит деньги продавцу в обмен на право снять деньги со счета покупателя.

Merchant Category Code - код, который банк-эквайер присваивает продавцу. Этот код, состоящий из четырех цифр и называемый иногда SIC CODE, отражает основное направление деятельности продавца.

Modem / Модем - прибор, который конвертирует серийные цифровые данные из компьютера в сигнал пригодный для передачи по телефону и реконвертирует сигнал в серийные цифровые данные для получающего компьютера. При получении данных процесс происходит в обратной последовательности (МОДулятор/ДЕМодулятор).

Network / Сеть - комплексная система соединенных и обменивающихся данными компьютеров.

Network Layer / Сетевой слой - третий, самый нижний слой в семислойной модели ISO. Он определяет путь пакетов данных от отправителя до получателя по каналу связи и используется транспортным слоем. Примером является протокол IP.

OBI / Open Buying on the Internet / Открытая покупка в Интернете - стандарт для безопасной, совместимой торговли в сети Интернет по модели «business-to-business».

OBI order / Заказ OBI - основанная на ЕDI структура данных, которая отражает официальный, полномочный запрос на товары или услуги на основе заранее установленных цен, сроков и условий. Отправляется ( в рамках объекта OBI) из закупочной организации торговому партнеру и как правило связана с соответствующим запросом на заказ. Формат заказа определяется соглашением о формате заказа OBI, который основан на стандарте EDI ASC X.12 850.

OBI order request / Запрос на заказ OBI - основанная на EDI структура данных, которая отражает «покупательскую тележку» реквизиционера. Отправляется из закупочной организации в организацию реквизиционера для оформления и утверждения заказа.

Online Storefront / Сетевой магазин - вэб-сайт с торговыми возможностями, доступный в открытой сети, например в Интернете, который предлагает для продажи товары и услуги. Сетевой магазин похож на магазин или коммерческое предприятие, которое должен посетить покупатель, чтобы приобрести товары или услуги.

Order form / Форма заказа - электронная форма, содержащая поля для ввода всех данных, необходимых для того, чтобы сделать заказ.

Order Shipping Set / Набор доставки заказа - обычно используется для прямых покупок. Включает в себя указания о том, как получить заказ, транспортную накладную, обновленную информацию о состоянии запасов и информацию из счета-фактуры.

PDF File / ПДФ Файлы - формат файла фирмы Adobe, представляющий текст и графику в похожем на полиграфию виде. Требует для просмотра программу Adobe Acrobat.

Personal Identification Number (PIN) / Персональный Идентификационный Номер (ПИН) - конфиденциальный индивидуальный номер или код используемый владельцем карты для удостоверения владения картой при транзакциях в банкоматах или POS-терминалах.

Payment System / Платёжная Система - cовокупность нормативных, договорных и информационно-технических средств, а также решений участников (банков, учреждений, компаний), которые регламентируют свои взаимоотношения относительно порядка использования банковской платежной карточки(БПК). Платежная система должна объединять не менее двух банков-эмитентов. Все БПК, которые принадлежат к одной платежной системе, должны содержать в себе признаки, которые дают возможность идентифицировать их принадлежность к платежной системе.

Payment Gateway / Платежный шлюз - сервер в Интернете с установленными на нем программами, которые связывают вэб-сервер продавца с процессором платежей.

Point of Sale (POS) / Пункт Продаж - место, где товар оплачивается и куда он доставляется. В сети Интернет программное обеспечение торговой точки позволяет торговцам принимать транзакции в своих сетевых магазинах и осуществлять последующие транзакции со своими финансовыми организациями.

POS Terminal - электронный прибор, используемый для авторизации и проведения платежей по кредитной карте. Может автоматически читать данные, записанные на магнитной полосе карты. Параметры карты можно вводить вручную. POS-терминал пригоден и для МОТО-транзакций.

Port / Порт - обычно портом называют часть компьютерного оборудования, через которое передаются компьютерные данные; входы на задней панели компьютера являются портами.

Protocol / Протокол - набор правил, регулирующих течение информации в системе электронной связи.

Processor / Процессор платежей - большой компьютерный центр, который авторизирует карту и затем переводит деньги в банк-эквайер, связанный с процессором.

Public Key Cryptography - схема шифрования, не требующая секретного канала для установления секретной связи. Чтобы послать секретное сообщение, необходим только открытый ключ получателя, который расшифрует полученное сообщение своим тайным ключом.

Qualification / Репутация транзакции - зависит от того, как вводятся параметры карты, как быстро транзакция представляется к оплате (Settled), от типа бизнеса, другой информации. Чем выше Qualification, тем дешевле обходится транзакция.

Real-Time EDI / EDI в реальном времени - EDI, при котором наборы транзакций отправляются и получаются в режиме «он-лайн», а все транзакции могут быть завершены за один сеанс. В настоящее время большинство EDI-транзакций по-прежнему производятся в режиме «сохранить-и-выбрать» или «сохранить-и-переслать». Также известен как интерактивный EDI.

Recurring Fees - регулярные, обычно ежемесячные платежи за поддержку Merchant Account. Включают Discount Rate, Transaction Fee, Statement Fee и Monthly Minimum.

Requisitioner / Реквизиционер - частное лицо, размещающее заказ.

Retrieval Request - требование продавцу представить документацию о конкретной транзакции. Исходит от банка в спорных случаях, когда держатель карты оспаривает сделку. Может вести к возврату средств (Chargeback).

Secure Socket Layer (SSL) / Слой безопасных соединений - протокол синхронизации по слою безопасных соединений был разработан корпорацией Netscape Communications для обеспечения защиты данных, передаваемых по сети Интернет. Он поддерживает установление подлинности как на уровне сервера, так и на уровне клиента. Протокол SSL не зависим от приложений, что позволяет прозрачно наслаиваться на него таким протоколам как HTTP, FTP (протокол передачи файлов) и Telnet. Протокол SSL способен обмениваться ключами шифрования, а также устанавливать подлинность сервера еще до того, как приложение, находящееся на более высоком уровне, начнет обмен данными. Протокол SSL обеспечивает безопасность и целостность канала передачи с помощью шифрования и опознавательных кодов сообщения.

SET (Secure Electronic Transaction) / Безопасная электронная транзакция - система обеспечения безопасности оплаты по кредитным картам, разработанная Visa, MasterCard, Microsoft и несколькими ведущими банками. Основана на шифровании с открытым ключом всей информации, связанной с параметрами карты и разделением информации между участниками транзакции так, что ни один из них не обладает информацией целиком. В SET входят сообщения для покупки товаров и услуг электронным способом, запрашивающие разрешение на оплату и «мандаты» (т.е.сертификаты) с обязательным наличием открытых ключей для удостоверения личности, а также другие услуги.

Server / Сервер -

1. Компьютер, который предоставляет услуги другим компьютерам (клиентам) в сети. Примером может служить файловый сервер, который имеет локальный диск и обслуживает запросы от удаленных клиентов на чтение и запись файлов на этот диск.

2. Программа, которая оказывает некоторые услуги другим программам (клиентам).Связь между клиентом и сервером обычно осуществляется посредством передачи сообщений, часто по сети, и используется некий протокол для кодирования запросов клиента и ответов сервера.

Settlement / Покрытие - по мере того как сумма транзакции переходит от торговца к эквайеру и к эмитенту, каждая их сторон покупает и продаёт чек продажи. Покрытие означает переход данных или денежных средств от эквайера к эмитенту во время этого процесса.

Shopping Cart Software / Программное Обеспечение Торговая Корзина - позволяет владельцу карты выбрать товары в виртуальном магазине и положить их в виртуальную корзинку. Торговая корзина «запоминает» выбранные покупателем товары, подсчитывает общую сумму, а также налоги и стоимость доставки. Shopping Cart имеет смысл использовать, когда посетитель делает несколько покупок.

Smart Card / Чип-Карта - пластиковая карта, напоминающая обычную кредитную или дебетную карту, содержащая компьютерный чип, способный производить вычисления. Чип позволяет хранить гораздо больший объём информации, нежели магнитная полоса. Внутри смарт-карты могут храниться электронные деньги, которые можно потратить в магазине и получить в специальном банкомате. Широко используются во Франции и Германии.

Submission / Предоставление, подписка - процесс пересылки Batches (пакета транзакций) на обработку, по почте или в электронном виде.

Terminal Capture - разновидность приема карточных платежей, когда информация о транзакциях хранится на компьютере продавца, который вручную набирает из них Batch и затем ежедневно направляет его для оплаты (Settlement).

Third-Party Processing / Процессинг Третьей Стороной - фирма, не принадлежащая ассоциации Visa или MasterCard, нанимаемая эквайером или эмитентом для проведения авторизации и оплаты по пластиковым картам.

Ticket / Билет - альтернативное название чека продажи или его денежный эквивалент который появляется когда происходит продажа по кредитной карте.

Transaction / Транзакция - любое событие в результате которого происходит изменение финансовой позиции организации в ходе её обычной работы. Примером транзакции является осуществление покупки с помощью кредитной карты.

Transaction Date / Дата Транзакции - фактическое число, когда произошла транзакция. Используется для записи и поиска транзакций.

Transaction Fees / Транзакционный сбор - фиксированная плата, взимаемая с торговца за каждую транзакцию (в дополнение к Discount rate). Колеблется в пределах $0.20-$1.00

Transaction File - файл, в который процессор платежей помещает все транзакции, проведенные за предыдущий день. Некоторые процессоры создают два файла - один содержит только авторизации, другой же - только завершенные (Settled) транзакции.

Transaction Set / Набор транзакций - собрание форматированных данных, содержащих информацию, необходимую получателю для совершения стандартной бизнес-транзакции. В стандарте EDI набор транзакций определяется как имеющий три секции: заголовок, подробности и краткое изложение и состоящий из заранее определенных групп сегментов в каждой секции.

TCP / Transmission Control Protocol / Протокол контроля передачи - наиболее распространенный транспортный слоевой протокол, используемый в сетях Ethernet и Internet. TCP надстраивается поверх Интернет-протокола (IP), и почти всегда применяется в сочетании TCP/IP. Обеспечивает надежную связь, контроль потоков данных и многоканальность передачи информации.

Valid Date / Дата Действия - число, впечатанное на кредитной карте, с которого карта становится действительной. Компания не может принять кредитную карту к оплате до этого числа.

Web Hosting / Размещение во всемирной паутине - услуга по предоставлению места на хард-диске Вэб-сервера - компьютерно-программного комплекта, обрабатывающего запросы от других компьютеров из Интернет - для набора файлов, составляющих ваш вэб-сайт. Бывает платным и бесплатным.

WWW / World Wide Web / Всемирная Паутина - в настоящее время наиболее быстро развивающаяся область сети Интернет, позволяет получать доступ к информации по заданной теме независимо от места ее расположения. Пользователи автоматически переходят от одной интересующей базы данных к другой с помощью «гиперссылок». Повышающийся уровень сложности позволяет разрабатывать интерактивные мультимедийные средства.

Wyvern

источник: МФК Перспектива


Словарь по электронной коммерции. | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь по электронной коммерции.

[ А ]

Аутентификация (Authentication) - установление подлинности. Процесс идентификации участвующей в соединении стороны.

Авторизация (Authorization) - разрешение на доступ к ресурсам или службам.
Авторизация пластиковой карты - установление платежеспособности карты. В результате процесса авторизации эмитент карты дает разрешение на совершение транзакции (платежа). Этот процесс подтверждает, что ограничения по сумме платежа для данной карты не превышены и резервирует указанную сумму

[ Б ]

База данных (Database) - организованный массив структурированных данных.

Баннер (Banner) - рекламный графический блок связанный гиперссылкой с сайтом рекламодателя.

Браузер (Browser, World Wide Web Browser) - программа, которая позволяет пользователю читать гипертекстовые документы. Браузер дает возможность просматривать содержание узлов сети (или "страниц") и перемещаться от одного узла к другому.
Наиболее популярные браузеры - Internet Explorer и Netscape Navigator.

Браундмауэр - осуществляет контроль за доступок к локальной сети, анализируя содержимое поступающих извне информационных пакетов.

[ В ]

Венчурный ("рисковый") капитал (Venture capital) - капитал, вкладываемый в проекты с повышенным уровнем риска.

Венчурный капиталист (Venture capitalist) - специализированная фирма (или физическое лицо), занимающаяся капиталовложениями с повышенным уровнем риска.

Виртуальный банк (Virtual bank) - банк, работающий с клиентами исключительно через интернет, и в отличие от традиционных банков не располагающий филиальной сетью.

[ Г ]

Гиперссылка (Hyperlink) - текст в документе HTML, который обозначает ссылку на другую информацию в сети. В тексте гиперссылки обычно выделяются подчеркиванием.

Гипертекст (Hypertext) - набор интернет-страниц, содержащих перекрестные ссылки, которые позволяют читателю с помощью программы-браузера перемещаться от одного документа к другому.

[ Д ]

Доменное имя (Domain Name) - адрес в интернете, который выдается через службу InterNIC, занимающуюся регистрацией адресов.

[ И ]

Интернет (Internet) - всемирная сеть сетей, обеспечивающая связь для пересылки сообщений электронной почты, передачи файлов, соединения с другими компьютерами и получения доступа к информации, существующей в самых различных формах.

Интернет-банк (Internet bank) - банк, предоставляющий услуги интернет-банкинга. Интернет-банком может являться как традиционный банк, обслуживающий клиентов в том числе и через интернет, так и виртуальный банк.

Интернет-банкинг (Internet banking) - вид удаленного (дистанционного) банковского обслуживания использующего возможности интернета.

Интернет-брокер (Internet broker) - брокерская (инвестиционная) компания, предлагающая услуги интернет-трейдинга.

Интернет-провайдер (ISP, Internet Service Provider) - компания или организация, предоставлюящая пользователям доступ к интернету.

Интернет-трейдинг (Internet trading) - удаленный доступ к торговым (инвестиционным) счетам посредством интернета с возможностью совершения операций по покупке/продаже акций и других фондовых ценностей.

Интранет (Intranet) - частная сеть, соединяемая в единое целое с использованием технологии TCP/IP и как правило подключаемая к внешним сетям, в том числе к Интернет, через средство защиты от несанкционированного доступа "файервол".

[ К ]

Киберпространство (Cyberspace) - совокупность информационных ресурсов, доступных посредством глобальной компьютерной сети интернет.

Клик (Click) - нажатие на рекламный баннер или текстовую ссылку (щелчок клавишей мыши).

[ Л ]

Локальная вычислительная сеть (Local area network) - сеть, соединяющая компьютеры, находящиеся на расстоянии до 1000 метров друг от друга.

[ М ]

Мобильный банкинг (Mobile banking, m-banking) - управление банковским счетом посредством сотового телефона или портативного компьютера (Personal Digital Assistant) с использованием технологии беспроводного доступа (Wireless Application Protocol).

Мобильный трейдинг (Mobile trading, m-trading) - управление инвестиционным счетом посредством сотового телефона или портативного компьютера (Personal Digital Assistant) с использованием технологии беспроводного доступа (Wireless Application Protocol).

[ О ]

Онлайн-банкинг (Online banking) - удаленное управление банковскими счетами посредством телефона (телебанкинг), персонального компьютера и Интернета (интернет-банкинг) или портативных устройств (мобильный банкинг).

Онлайн-трейдинг (Online trading/brokerage) - удаленное управление торговыми (инвестиционными) счетами посредством персонального компьютера и Интернета(интернет-трейдинг) или портативных устройств (мобильный трейдинг).

[ П ]

Пакет (Packet) - данные, сгруппированные для передачи по информационной сети. Состоят обычно из служебной информации, информации о передаваемых данных и самих данных.

Партнерская программа (Affiliate program) - форма сотрудничества рекламодателя и владельца сайта. Владелец сайта размещает рекламу товаров, услуг или ссылку на виртуальный магазин, и рекламодатель платит платит комиссионные за каждую покупку посетителя, пришедшего по ссылке.

Партнеры (Affiliates) - владельцы сайтов-участников партнерской программы рекламодателя.

Прокси-сервер (Proxy Server) - сервер, выступающий посредником между компьютерами-клиентами и серверами. Перед передачей данных пользователю, проверяет имеет ли тот права доступа к этой информации.

Протокол (Protocol) - набор правил, определяющий все, что связано с работой сети.

[ С ]

Сервер (Server) - компьютер (или программа), которая оказывает некоторые услуги клиентам - другим компьютерам (программам).

Сертификационный центр (Certificate Authority) - компания или организация, занимающаяся хранением цифровых сертификатов. Принимает на хранение открытый ключ от пользователя, проверив его личность. После этого, другие пользователи могут обращаться в сертификационный центр для подтверждения подлинности открытого ключа этого пользователя.

Смарт-карта (Smart card) - пластиковая карта со встроенным микрочипом. Деньги владельца смарт карты хранятся не на банковском счету, а в электронном виде непосредственно на чипе смарт-карты.

[ Т ]

Телебанкинг (Telebanking) - удаленный доступ к банковским счетам посредством телефона.

[ Ф ]

Финансовый калькулятор (Financial calculator) - опция, позволяющая рассчитать в режиме реального времени размер дохода по различным банковским, инвестиционным и страховым продуктам (инструментам) в зависимости от индивидуальных условий.

[ Х ]

Хакер (Hacker) - специалист в области компьютерных технологий, стремящийся получить несанкционированный доступ к системам с секретной (конфиденциальной) информацией.

[ Ц ]

Цифровая подпись (Digital signature) - цифровой код, служащий идентификатором отправителя электронного сообщения. При подписании электронных документов подтверждает согласие его обладателя на совершение финансовой операции и имеет юридическую силу собственноручной подписи.

Цифровой бумажник (Digital wallet) - программное обеспечение, позволяющее клиенту безопасно производить расчеты через Интернет.

Цифровой сертификат (Digital Certificate) - электронный документ, выданный сертификационным центром. Используется для идентификации компании или пользователя путем проверки ее открытого ключа.

Цифровые деньги (Digital Cash) - электронный аналог наличных денег.

[ Ш ]

Шифрование (Encryption) - засекречивание данных путем выполнения серии математических или логических преобразований. Зашифрованное сообщение возможно преобразовать в исходный вид только при наличии секретного ключа.

Шлюз (Gateway) - программа, предназначенная для соединения двух сетей, использующих разные протоколы, благодаря чему между ними становится возможен обмен данными.

[ Э ]

Электронная коммерция (E-commerce) - любые формы деловой сделки, которая проводится с помощью информационных сетей.
Принято выделять четыре основных направления электронной коммерции:
бизнес - бизнес (business-to-business, B2B);
бизнес - потребитель (business-to-consumer, B2C);
бизнес - администрация (business-to-administration, B2A);
потребитель - администрация (consumer-to-administration, C2A).

Электронный бизнес (E-business) - преобразование основных бизнес-процессов при помощи Интернет технологий. E-бизнесом называется деловая активность, использующая возможности глобальных информационных сетей для преобразования внутренних и внешних связей с целью создания прибыли.
Внутренняя организация компании на базе единой информационной сети (интранет), повышающей эффективность взаимодействия сотрудников и оптимизирующей процессы планирования и управления; внешнее взаимодействие (экстранет) с партнерами, поставщиками и клиентами - все это составные части e-бизнеса.

Электронный биллинг (E-billing) - механизм взаимных расчетов между банком и клиентом, позволяющий получать выставленные и отправлять оплаченные счета за оказанные услуги в режиме реального времени.

Электронный кошелек (Electronic purses) - смарт-карта, на микрочипе которой хранится в цифровом виде наличность, которую можно использовать для покупки разнообразных товаров и услуг.

Электронный обмен деловыми документами (EDI, Electronic Data Interchange) - электронный обмен деловыми документами (заказы на покупку, счета и т. д.), между различными компьютерными программами в единой стандартизированной форме.

Электронное правительство (E-goverment) - преобразование всех уровней государственного управления, от межведомственного взаимодействия до взаимодействия государства и граждан, на основе новых информационных технологий.

[ A ]

Affiliate program (Партнерская программа) - форма сотрудничества рекламодателя и владельца сайта. Владелец сайта размещает рекламу товаров, услуг или ссылку на виртуальный магазин, и рекламодатель платит платит комиссионные за каждую покупку посетителя, пришедшего по ссылке.

Affiliates (Партнеры) - владельцы сайтов-участников партнерской программы рекламодателя.

Authentication (Аутентификация) - установление подлинности. Процесс идентификации участвующей в соединении стороны.

Authorization (Авторизация) - разрешение на доступ к ресурсам или службам.
Авторизация пластиковой карты - установление платежеспособности карты. В результате процесса авторизации эмитент карты дает разрешение на совершение транзакции (платежа). Этот процесс подтверждает, что ограничения по сумме платежа для данной карты не превышены и резервирует указанную сумму

[ B ]

B2B (business-to-business, бизнес-бизнес) - системы электронной коммерции, в которых в качестве субъектов процессов продажи и покупки выступают коммерческие структуры. Такие системы обычно используются для организации снабжения и сбыта готовой продукции

B2C (business-to-customer, бизнес-клиент) - системы электронной коммерции, в которых в качестве продавца выступает юридическое лицо, а покупателя - частное (физическое) лицо.

B2E (business-to-employee, бизнес-сотрудник) - внутрикорпоративная система электронного бизнеса, позволяющая организовывать работу персонала компании и вести совместную бизнес-деятельность сотрудников, отдельных структур или подразделений.

B2G (business-to-government, бизнес-правительство) - системы электронной коммерции, где в качестве сторон бизнес-отношений выступают юридические лица (предприятия, организации:) с одной стороны и государственные учреждения с другой.

Banner (Баннер) - рекламный графический блок связанный гиперссылкой с сайтом рекламодателя.

Browser (Браузер, World Wide Web Browser) - программа, которая позволяет пользователю читать гипертекстовые документы. Браузер дает возможность просматривать содержание узлов сети (или "страниц") и перемещаться от одного узла к другому.
Наиболее популярные браузеры - Internet Explorer и Netscape Navigator.

[ C ]

C2C (Consumer-to-Consumer) - системы электронной коммерции между различными частными (физическими) лицами. Например, электронный аукцион, на котором одни частные лица могут выставлять на продажу товары и предметы, предназначенные для покупки другими частными лицами.

Certificate Authority (Сертификационный центр) - компания или организация, занимающаяся хранением цифровых сертификатов. Принимает на хранение открытый ключ от пользователя, проверив его личность. После этого, другие пользователи могут обращаться в сертификационный центр для подтверждения подлинности открытого ключа этого пользователя.CGI (Common Gateway Interface) - стандарт создания программных модулей. Обычно CGI-модули используются для создания программной части WWW-сайтов, например, для работы с базой данных или системой демонстрации рекламных баннеров.

Click (Клик) - нажатие на рекламный баннер или текстовую ссылку (щелчок клавишей мыши).

Cookie - данные, сохраняемые интернет-программами на компьютере пользователя. Например, индивидуальные настройки.

CPC (cost-per-click) - стоимость одного клика на рекламный баннер.

CPM (cost-per-millennium) - стоимость тысячи показов баннеров. Основной показатель стоимости рекламы.

CTR (click-throe-ratio) - соотношение количества нажатий на баннер к общему количеству показов баннера. Обычно выражается в процентах и является одним из главных способов измерения эффективности баннерной рекламы.

Cyberspace (Киберпространство) - совокупность информационных ресурсов, доступных посредством глобальной компьютерной сети интернет.

[ D ]

Database (База данных) - организованный массив структурированных данных.

Domain Name (Доменное имя) - адрес в интернете, который выдается через службу InterNIC, занимающуюся регистрацией адресов.

Digital Cash (Цифровые деньги) - электронный аналог наличных денег.

Digital Certificate (Цифровой сертификат) - электронный документ, выданный сертификационным центром. Используется для идентификации компании или пользователя путем проверки ее открытого ключа.

Digital signature (Цифровая подпись) - цифровой код, служащий идентификатором отправителя электронного сообщения. При подписании электронных документов подтверждает согласие его обладателя на совершение финансовой операции и имеет юридическую силу собственноручной подписи.

Digital wallet (Цифровой бумажник) - программное обеспечение, позволяющее клиенту безопасно производить расчеты через Интернет.

DNS (Domain Naming Service) - сетевая служба, преобразующая цифровые адреса в буквенные.

Dot-com (dot.com, dotcom и dot com) - это любой коммерческий сайт, интернет-бизнес (от .com - последней части адреса большинства американских сайтов).

[ E ]

E-advising (электронные консультации, совещания) - он-лайновые взаимодействия по вопросам права, налогообложения, учреждения фирм и т.д. Для реализации используются средства электронной почты, телефонная связь (сall-center), системы электронных конференций, в том числе и интернет-конференции.

E-auction (электронный аукцион) - продажа различных товаров на аукционе в рамках электронного бизнеса, когда имеется один продавец и много покупателей. Заинтересованные в конкретном предложении клиенты переводят продавцу плату и получают нужный продукт в течение определенного времени.

E-billing (Электронный биллинг) - механизм взаимных расчетов между банком и клиентом, позволяющий получать выставленные и отправлять оплаченные счета за оказанные услуги в режиме реального времени.

E-business (Электронный бизнес) - преобразование основных бизнес-процессов при помощи Интернет технологий. E-бизнесом называется деловая активность, использующая возможности глобальных информационных сетей для преобразования внутренних и внешних связей с целью создания прибыли.
Внутренняя организация компании на базе единой информационной сети (интранет), повышающей эффективность взаимодействия сотрудников и оптимизирующей процессы планирования и управления; внешнее взаимодействие (экстранет) с партнерами, поставщиками и клиентами - все это составные части e-бизнеса.

E-cash (электронная наличность) - реализуется в виде смарт-карты, которая может быть электронным кошельком или электронным бумажником, хранящим электронное представление наличных денег. Смарт-карта содержит в себе всю информацию, необходимую для авторизации операций с наличностью в ней, и используется для мелких бытовых расчетов типа оплаты проезда в городском транспорте, покупки газет и др.

E-catalog (электронный каталог) - информационная система, содержащая сведения о продуктах и услугах для клиентов или деловых партнеров. Допускает обмен дополнительной информацией между производителями и покупателями. Позволяет сокращать затраты на покупки и поставки в организациях. Электронный каталог, как правило, является составной частью электронной торговой системы.

E-commerce (Электронная коммерция) - любые формы деловой сделки, которая проводится с помощью информационных сетей.
Принято выделять четыре основных направления электронной коммерции:
бизнес - бизнес (business-to-business, B2B);
бизнес - потребитель (business-to-consumer, B2C);
бизнес - администрация (business-to-administration, B2A);
потребитель - администрация (consumer-to-administration, C2A).

E-сommunity (Электронное сообщество) - разновидность электронной торговой площадки. ЭТП этого типа собирают вместе потенциальных покупателей и продавцов на базе общего профессионального интереса. Сообщества обеспечивают компании необходимой информацией, содержащей промышленные новости, исследования, информацию по состоянию рынка, списки вакансий, а также позволяют общение участников непосредственно в режиме он-лайн или с помощью доски объявлений.

E-consulting (электронный консалтинг) - вид электронного бизнеса, заключающийся в оказании дистанционных консультационных услуг. Примерами являются профессиональные консультации клиентов по электронной почте, предоставление справок от информационных служб, проведение различных опросов через интернет и др.

EDI (Электронный обмен деловыми документами, Electronic Data Interchange) - электронный обмен деловыми документами (заказы на покупку, счета и т. д.), между различными компьютерными программами в единой стандартизированной форме.

E-exchange (электронная биржа) - купля-продажа различных товаров на бирже в рамках электронного бизнеса, когда имеется много продавцов и много покупателей. Заинтересованный в конкретном предложении клиент, выиграв контракт, переводит продавцу плату и получает нужный продукт в течение определенного времени.

E-goverment (Электронное правительство) - преобразование всех уровней государственного управления, от межведомственного взаимодействия до взаимодействия государства и граждан, на основе новых информационных технологий (электронных средств обработки, передачи и распространения информации, предоставление услуг госорганов всех ветвей власти всем категориям граждан электронными средствами, информирование о работе госорганов.

E-intermediary (электронный посредник) - форма электронного бизнеса, основной целью которой является перепродажа или посредничество, осуществляемые через электронные средства.

Для потенциального покупателя электронный посредник полезен помощью в рациональном выборе из множества продуктов, номенклатуры услуг и поставщиков рынка, а для продавца - возможностью производить маркетинговый анализ рынка и покупательских потребностей.

E-mall (электронная торговая универсальная площадка, электронный пассаж) - совокупность нескольких электронных магазинов, управляемых различными продавцами и распространяющих различные продукты и услуги (так называемая горизонтальная рыночная площадка).

E-market, e-marketplace (электронный рынок) - виртуальное рыночное пространство для ведения электронного бизнеса в области совершения сделок и продаж, предоставления сведений о товарах, продуктах и услугах, а также для поддержки взаимных коммуникаций между продавцами и покупателями.

Существуют горизонтальные рыночные пространства для представления товаров и услуг массового спроса и вертикальные рыночные пространства, отражающие специфику отдельных отраслей экономики.

E-marketing (электронный маркетинг) - ведение маркетинга на основе электронных технологий.

E-money (электронные деньги) - безналичные денежные средства, манипуляция которыми осуществляется с помощью электронных средств.

E-payment (электронный платеж) - оплата покупок с помощью электронных средств. Наиболее распространены такие системы, как домашний банк, оплата товаров в электронных магазинах и др.

E-procurement (электронное снабжение) - охватывает все электронные формы покупки и поставки товаров в производственном цикле предприятия.

E-purses (Электронный кошелек) - смарт-карта, на микрочипе которой хранится в цифровом виде наличность, которую можно использовать для покупки разнообразных товаров и услуг. Эмитент смарт-карт обеспечивает безопасное перемещение средств между разными электронными кошельками.

E-service (электронный сервис) - все виды услуг и сервиса, оказываемые с помощью электронных средств.

E-shop (электронный магазин) - электронная торговая точка, предоставляющая возможность в он-лайновом режиме и в рамках имеющегося ассортимента осуществлять покупку нужных товаров.

E-solutions (электронные решения) - широкий спектр действий по получению информации, ее обработке, поддержке взаимных коммуникаций и отображению процессов, связанных с принятием решений.

E-supply chain (электронная сеть поставщиков) - цепочка, сеть поставщиков, действующих в рамках системы электронного бизнеса.

E-taxes (электронные налоги) - оформление и оплата налогов через информационные сети. Например, системы, позволяющие заполнять и отправлять через интернет налоговые декларации.

E-tender (электронный тендер) - проведение в рамках электронного бизнеса тендера на покупку различных товаров, работ и услуг, когда имеется один покупатель и много продавцов. Заинтересованные в конкретном покупателе продавцы предлагают свою продукцию и цены, а покупатель выбирает лучшее с его точки зрения предложение (по цене, качеству и т. д.), переводит продавцу плату и получает нужный продукт/услугу в течение определенного времени.

E-wallet (электронный бумажник) - программное обеспечение, позволяющее владельцу смарт-карты производить транзакции в режиме он-лайн, управлять получением платежей и хранить цифровые сертификаты.

Electronic Funds Transfer (ETF, электронный обмен денежными средствами) - технология электронной коммерции, позволяющая переводить денежные средства с банковского счета одного лица или организации на банковский счет другого лица или организации. Термин также используется для обозначения акта использования данной технологии.

Encryption (Шифрование) - засекречивание данных путем выполнения серии математических или логических преобразований. Зашифрованное сообщение возможно преобразовать в исходный вид только при наличии секретного ключа.

Enterprise resource planning (ERP) system (система планирования ресурсов предприятия) - информационная система, ориентированная на обеспечение согласованного решения задач учета, контроля, планирования и управления производственными и финансовыми ресурсами предприятия. Решение задач снабжения и сбыта в системах ERP, как правило, сводится к учетным функциям. При этом отсутствует механизм непосредственного взаимодействия с аналогичными системами планирования ресурсов поставщиков и потребителей.

[ F ]

Financial calculator (Финансовый калькулятор) - опция, позволяющая рассчитать в режиме реального времени размер дохода по различным банковским, инвестиционным и страховым продуктам (инструментам) в зависимости от индивидуальных условий.

FTP (File Transfer Protocol) - протокол передачи файлов между файл-сервером и компьютером пользователя по интернету.

[ G ]

Gateway (Шлюз) - программа, предназначенная для соединения двух сетей, использующих разные протоколы, благодаря чему между ними становится возможен обмен данными.

[ H ]

Hacker (Хакер) - специалист в области компьютерных технологий, стремящийся получить несанкционированный доступ к системам с секретной (конфиденциальной) информацией.

HTML (Язык разметки гипертекста, HyperText Markup Language) - язык для создания страниц в интернете, в которых объединены гиперссылки, текст, графика, звук и видео. HTML состоит из независящих от программного обеспечения обеспечения команд, описывающих структуру Web-страницы.

HTTP (протокол передачи гипертекста, HyperText Transfer Protocol) - протокол, определяющий передачу HTML-файла от сервера клиенту через интернет.
SSL (Secure Socket Layer) - протокол для аутентификации и криптозащиты каналов связи, работающих на базе протоколов TCP/IP. Согласно этому протоколу клиенты и сервера могут аутентифицировать друг друга, а затем обмениваться зашифрованными данными. Ключ, который расшифровывает зашифрованные данные, сам зашифрован и тем самым исключена возможность для посторонних прочитать информацию.

Hyperlink (Гиперссылка) - текст в документе HTML, который обозначает ссылку на другую информацию в сети. В тексте гиперссылки обычно выделяются подчеркиванием.

Hypertext (Гипертекст) - набор интернет-страниц, содержащих перекрестные ссылки, которые позволяют читателю с помощью программы-браузера перемещаться от одного документа к другому.

[ I ]

Initial public offering (IPO) - первоначальное публичное предложение акций: первый выпуск корпорацией своих акций на рынок.

Internet (Интернет) - всемирная сеть сетей, обеспечивающая связь для пересылки сообщений электронной почты, передачи файлов, соединения с другими компьютерами и получения доступа к информации, существующей в самых различных формах.

Internet bank (Интернет-банк) - банк, предоставляющий услуги интернет-банкинга. интернет-банком может являться как традиционный банк, обслуживающий клиентов в том числе и через интернет, так и виртуальный банк.

Internet banking (Интернет-банкинг) - вид удаленного (дистанционного) банковского обслуживания использующего возможности интернета.

Internet broker (Интернет-брокер) - брокерская (инвестиционная) компания, предлагающая услуги интернет-трейдинга.

Internet Incubator (Интернет-инкубатор) - венчурная инвестиционная модель, целью которой является ускоренная подготовка и быстрый вывод на рынок интернет-компаний и их проектов. Инкубатор предлагает материальную и консультационную перспективных бизнес-идей.

IP (Internet Protocol) - протокол сетевого уровня, на основе которого организуется адресное пространство и маршрутизация информационных пакетов по сети

Internet trading (Интернет-трейдинг) - удаленный доступ к торговым (инвестиционным) счетам посредством интернета с возможностью совершения операций по покупке/продаже акций и других фондовых ценностей.

Intranet (Интранет) - частная сеть, соединяемая в единое целое с использованием технологии TCP/IP и как правило подключаемая к внешним сетям, в том числе к Интернет, через средство защиты от несанкционированного доступа "файервол".

IP-address - цифровой адрес, идентифицирующий подсоединенный к сети компьютер.

ISP (Интернет-провайдер, Internet Service Provider) - компания или организация, предоставлюящая пользователям доступ к интернету.

[ L ]

Local area network (Локальная вычислительная сеть) - сеть, соединяющая компьютеры, находящиеся на расстоянии до 1000 метров друг от друга.

[ M ]

Material requirements planning (MRP-I, планирование потребности в материальных ресурсах) - технология, использующая логистические и производственные данные (спецификации материалов, складские запасы, производственое планирование, сбытовые заказы и т.п.) для вычисления потребности предприятия в материальных ресурсах. В процессе использования этих технологий создаются заказы на пополнение материальных ресурсов, имеется возможность пересмотра и перепланирования открытых заказов. На принципах MRP-I строились первые автоматизированные системы управления (АСУ). В современных системах ERP данная технология является лишь небольшой функциональностью подсистем логистики.

Manufacturing resource planning (MRP-II, планирование производственных ресурсов) - технология планирования всех ресурсов производственного предприятия, направленная на обеспечение выпуска продукции в заданный срок в заданном объеме. Тесно взаимосвязана с функциональностями закупок сырья и полуфабрикатов, сбыта готовой продукции, финансового менеджмента. Дополнена возможностями прогнозирования и моделирования. Состоит из ряда функций, каждая из которых связана с остальными: планирование потребности в материальных ресурсах (MRP-I), планирование потребности в производственных мощностях, планирование сбыта, бизнес-планирование, календарное планирование и т.п. Также включает в себя системы поддержки производственных мощностей и материальных ресурсов. Данные этих систем интегрируются с контроллинговыми и финансовыми отчетами, бюджетом предприятия и планированием складских запасов. Планирование производственных ресурсов - это прямое развитие систем MRP-I.

Mobile banking (Мобильный банкинг, m-banking) - управление банковским счетом посредством сотового телефона или портативного компьютера (Personal Digital Assistant) с использованием технологии беспроводного доступа (Wireless Application Protocol).

Mobile commerce (мобильная коммерция) - покупка или продажа товаров и услуг с помощью мобильных средств связи - сотовых телефонов, PDA (personal digital assistant)

Для связи с интернетом в таких системах используется WAP-протокол (Wireless Application Protocol).

Mobile trading (Мобильный трейдинг, m-trading) - управление инвестиционным счетом посредством сотового телефона или портативного компьютера (Personal Digital Assistant) с использованием технологии беспроводного доступа (Wireless Application Protocol).

[ O ]

Online banking (Онлайн-банкинг) - удаленное управление банковскими счетами посредством телефона (телебанкинг), персонального компьютера и Интернета (интернет-банкинг) или портативных устройств (мобильный банкинг).

Online trading/brokerage (Онлайн-трейдинг) - удаленное управление торговыми (инвестиционными) счетами посредством персонального компьютера и Интернета(интернет-трейдинг) или портативных устройств (мобильный трейдинг).

[ P ]

Packet (Пакет) - данные, сгруппированные для передачи по информационной сети. Состоят обычно из служебной информации, информации о передаваемых данных и самих данных.

PDA (Personal Digital Assistant) - карманный или наладонный компьютер, совмещающий функции записной книжки и мини-компьютера.

PERL (Practical Extraction and Reporting Language) - язык системного администрирования, на котором создаются программные модули.

POP (Post Office Protocol) - протокол обработки входящих сообщений электронной почты.

Protocol (Протокол) - набор правил, определяющий все, что связано с работой сети.

Proxy Server (Прокси-сервер) - сервер, выступающий посредником между компьютерами-клиентами и серверами. Перед передачей данных пользователю, проверяет имеет ли тот права доступа к этой информации.

Purchasing card (закупочная карта) - смарт-карта, рассчитанная на деловой рынок, позволяет сотрудникам компании иметь дело непосредственно с поставщиками и снизить накладные расходы, избавившись от бумаг и т.п., необходимых для заказа на покупку. Заказы принимаются по телефону, а руководство компании получает подробные сведения о расходах каждого работника, о поставщике и т.д.

[ S ]

Server (Сервер) - компьютер (или программа), которая оказывает некоторые услуги клиентам - другим компьютерам (программам).

SET (Secure Electronic Transaction) - cтандарт, обеспечивающий безопасный обмен транзакциями через Интернет, использующий цифровую сертификацию для подтверждения подлинности того, что субъект, осуществляющей транзакцию, действительно является владельцем данной кредитной карточки.

Smart card (Смарт-карта) - пластиковая карта со встроенным микрочипом. Деньги владельца смарт карты хранятся не на банковском счету, а в электронном виде непосредственно на чипе смарт-карты.

SMTP (Simple Network Management Protocol) - протокол пересылки сообщений электронной почты между серверами.

SQL (Structured Query Language) - язык управления базами данных.

SSL (Secure Socket Layer) - протокол для аутентификации и криптозащиты каналов связи, работающих на базе протоколов TCP/IP. Согласно этому протоколу клиенты и сервера могут аутентифицировать друг друга, а затем обмениваться зашифрованными данными. Ключ, который расшифровывает зашифрованные данные, сам зашифрован и тем самым исключена возможность для посторонних прочитать информацию.

[ T ]

Telebanking (Телебанкинг) - удаленный доступ к банковским счетам посредством телефона.

[ U ]

URL (Uniform Resource Locator) - адрес страницы в интернет. Пример URL: http://www.e-management.ru .

[ V ]

Venture capital (Венчурный ("рисковый") капитал) - капитал, вкладываемый в проекты с повышенным уровнем риска.

Venture capitalist (Венчурный капиталист) - специализированная фирма (или физическое лицо), занимающаяся капиталовложениями с повышенным уровнем риска.

Virtual bank (Виртуальный банк) - банк, работающий с клиентами исключительно через интернете, и в отличие от традиционных банков не располагающий филиальной сетью

[ W ]

World Wide Web (WWW, W3) - всемирная информационная сеть, основанная на гипертекстовом представлении информации - набора страниц (сайтов) и ссылок на другие страницы (сайты) и выполняемые программные модули.


Тематический словарь | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь

А

авторизация ~ authorization — процесс проверки прав и разрешений пользователя при обращении к ресурсу в домене.

авторский режим ~ author mode — режим консоли, разрешающий полный доступ ко всем функциям Microsoft Management Console (MMC), включая добавление и удаление оснасток, создание новых окон, просмотр всех разделов дерева консоли и сохранение консолей.

агент ~ agent — программа, выполняющая задачу в фоновом режиме и сообщающая пользователю о завершении выполнения этой задачи или о наступлении определенного события.

административные оповещения ~ administrative alerts — оповещения, относящиеся к серверу или к использованию ресурсов. Уведомляют пользователей о событиях, происходящих в системе безопасности и управления доступом, в сеансах пользователей, в системе управления питанием (при наличии источника бесперебойного питания), при репликации каталога и при печати. Если компьютер инициирует оповещение, сообщение направляется по заранее определенному списку пользователей и компьютеров.

администратор ~ administrator — пользователь, ответственный за настройку и управление контроллерами домена и локальными компьютерами, ведение учетных записей пользователей и групп, присвоение паролей и разрешений, а также помогающий пользователям устранять неполадки в сети.

Американский национальный институт стандартов ~ American National Standards Institute (ANSI) — объединение американских промышленных и деловых групп, занимающееся разработкой торговых и коммуникационных стандартов. ANSI представляет Америку в Международной организации по стандартизации (ISO). См. также International Organization for Standardization (ISO).

американский стандартный набор символов для обмена информацией ~ (ASCII) American Standard Code for Information Interchange — система кодирования, которая присваивает числовые значения буквам, цифрам, знакам препинания и некоторым другим символам. Стандартизация набора этих числовых значений позволила компьютерам и программам обмениваться информацией.

анализатор протокола ~ protocol analyzer — см. сетевой анализатор.

аналоговая линия ~ analog line — линия связи, например телефонная линия, передающая информацию в аналоговой форме. Для выделения полезного сигнала на фоне искажений и шумов вдоль аналоговой линии периодически устанавливаются усилители.

аналоговый… ~ analog — описываемый непрерывной функцией, например напряжение или давление. Аналоговое устройство может выдавать бесконечное число значений в рамках своего рабочего диапазона. См. также цифровой.

аппаратное обеспечение ~ hardware — физические компоненты компьютерной системы (например, процессор, память, принтеры, модемы, мышь и т. п.).

архив ~ backup set — набор фалов, папок и других данных, сжатых и сохраненных в файле или на одной или нескольких магнитных лентах.

асимметричный цифровой канал подписчика ~ Asymmetric Digital Subscriber Line (ADSL) — используемая в модемах новейшая технология, превращающая телефонные линии с витой парой в линии высокоскоростного доступа. Технология ADSL позволяет передавать информацию к абоненту со скоростью до 8 Мбит/с и до 1 Мбит/с в обратном направлении. ADSL рассматривается как протокол передачи физического уровня для неэкранированной витой пары.

асинхронная передача ~ asynchronous transmission — способ передачи данных, при котором информация посылается посимвольно с произвольными временными интервалами. Общий для передающей и принимающей стороны таймер, который давал бы им возможность разделять данные на отдельные символы, основываясь на отсчетах времени, при этом не используется. Поэтому каждый передаваемый символ содержит некоторое число бит данных (собственно символ), которые предваряются стартовым битом и завершаются необязательным битом четности и одним, полутора или двумя стоповыми битами.

асинхронный режим передачи ~ Asynchronous Transfer Mode (ATM) — новейшая технология построения сетей с коммутацией кадров. Обеспечивает высокоскоростную передачу данных, посылая ячейки данных (кадры фиксированного размера) по модулированным ЛВС и ГВС. Размер ячеек 53 байта: 48 байт данных + 5 дополнительных байт адреса. Позволяет передавать разные виды данных: речь, двоичные данные, факсимильные сообщения, видео в реальном времени, звук с качеством компакт-диска, изображения — на скоростях в десятки, сотни и тысячи Мбит/с. В качестве мультиплексоров использует коммутаторы для обеспечения одновременной передачи данных по сети несколькими компьютерами. Большинство коммерческих плат ATM обеспечивают передачу данных со скоростью около 155 Мбит/сек, хотя теоретически достижима скорость 2,4 Гбит/с.

атрибут ~ attribute — свойство файла, указывающее, характер его хранения, использования и представления пользователям: только для чтения, скрытый, предназначенный для архивации или индексирования, сжатый или зашифрованный.

аудит ~ auditing — процесс, отслеживающий сетевые операции пользователей; стандартный элемент защиты сети. Позволяет создавать списки пользователей, обращавшихся (или пытавшихся обратиться) к определенным ресурсам, помогает администраторам выявлять несанкционированные действия. Также позволяет отслеживать такие операции, как попытки регистрации в системе, подключение и отключение от указанных ресурсов, изменения в файлах и каталогах, события и изменения на сервере, модификацию паролей и параметров регистрации в системе.

аутентификация ~ authentication — см. проверка подлинности.

Б

база данных каталога ~ directory database — физическое хранилище любой реплики Active Directory. Называется также справочной базой данных.

базовая система ввода-вывода ~ Basic Input Output System (BIOS) — на PC-совместимых компьютерах — набор обязательных программных процедур, тестирующих систему при загрузке, запускающих ОС, а также обеспечивающих передачу данных между аппаратными устройствами. BIOS хранится в ПЗУ, что позволяет вызывать ее функции при включении компьютера. Хотя BIOS критична для производительности, обычно она не видна пользователям.

базовый адрес памяти ~ base memory address — определяет адрес в оперативной памяти компьютера, с которого начинается фрагмент памяти, используемый каким-либо устройством компьютера, например платой сетевого адаптера; иногда называется начальным адресом памяти.

базовый порт ввода-вывода ~ base I/O port — определяет канал, по которому идет обмен данными между центральным процессором и каким-либо другим устройством компьютера, например сетевой платой.

байт ~ byte — единица информации, равная 8 битам. В компьютерной обработке или хранении данных 1 байт эквивалентен одному символу, например букве, цифре или знаку пунктуации. Так как байт представляет небольшое количество информации, размер памяти компьютера измеряют в килобайтах (1 кб=1 024 байт=210 байт), мегабайтах (1 Мб=1 048 576=220 байт), гигабайтах (1Гб=1 024 мегабайта=230 байт), терабайтах (1 Тб=1 024 гигабайта=240 байта), петабайтах (1 024 терабайта=250 байт) или эксабайтах (1 024 петабайта=260 байт).

балансировка нагрузки ~ load balancing — прием, используемый компонентом работы с кластерами Windows для изменения производительности серверных программ (например, Web-сервера) посредством разделения клиентских запросов по нескольким серверам кластера. Для каждого узла можно задать процент нагрузки, и она будет равномерно распределена между всеми узлами. Если узел выйдет из строя, его нагрузка перераспределится между остальными узлами.

бездисковый компьютер ~ diskless computer — компьютер без жестких и гибких дисководов. Использует специальное ПЗУ, программа которого выполняет загрузку компьютера по сети.

безопасный режим ~ safe mode — способ запуска Windows 2000 с применением основных файлов и драйверов и без поддержки сети. Доступен при нажатии клавиши F8 при загрузке Windows 2000. Позволяет загрузить компьютер при наличии неполадок, мешающих его запуску в обычном режиме.

беспроводная сеть ~ wireless network — сеть, не использующая кабель для связи компонентов.

беспроводной концентратор ~ wireless concentrator — компонент беспроводной сети, принимающий сигнал от беспроводных сетевых плат или передающий им сигналы.

беспроводной мост ~ wireless bridge — устройство для организации беспроводной связи между ЛВС.

билет ~ ticket — набор идентификационных данных для системы безопасности, выданных контроллером домена с целью проверки подлинности пользователя. В Windows 2000 применяются билеты двух видов: билет на выдачу билета (Ticket Grant Ticket, TGT) и билет службы.

бит ~ bit — разряд двоичного числа: 1 или 0 в двоичной системе счисления. Представляет собой минимальную порцию информации, которую обрабатывает и сохраняет компьютер. Физически — это одиночный импульс, посланный по линии связи, или точка на магнитном диске, способная хранить только значение 1 или 0. Восемь бит составляют один байт.

бит-тайм ~ bit time — время, затрачиваемое каждой станцией на получение и запоминание бита.

блокировка учетной записи ~ account lockout — средство защиты Windows 2000, которое блокирует учетную запись пользователя, если за указанный промежуток времени он произведет определенное количество неудачных попыток регистрации в системе. Основан на параметрах блокировки, заданных в политике защиты. Регистрация в системе под заблокированной учетной записью невозможна.

бод ~ baud — единица измерения скорости передачи данных, названная в честь французского инженера и телеграфиста Жана-Мориса Эмиля Бодо. Характеризует количество осцилляций (изменений характеристик несущего сигнала) в единицу времени. Каждая осцилляция кодирует 1 бит данных, передаваемых по телефонной линии. Сначала в бодах измеряли скорость передачи данных в телеграфии, затем — скорость передачи данных модемом. Современные модемы одной осцилляцией кодируют несколько бит данных, поэтому в настоящее время скорость работы модемов измеряется в бит/с (bps).

брандмауэр ~ firewall — совокупность программных и аппаратных средств защиты сети от атак извне. Брандмауэр блокирует прямое взаимодействие компьютеров корпоративной сети с компьютерами внешней сети и наоборот. Вместо этого осуществляется маршрутизация всех входящих и исходящих потоков через прокси-сервер, расположенный вне сети организации. Брандмауэры также осуществляют аудит сетевой активности, фиксируя объем трафика и сведения о попытках несанкционированного доступа. См. также прокси-сервер.

буфер ~ buffer — резервный участок ОЗУ для временного хранения данных при их передаче или приеме.

«быстрый Ethernet» ~ fast Ethernet — расширение существующего стандарта Ethernet. Другое название — 100BaseX Ethernet. Использует кабель UTP категории 5, метод доступа CSMA/CD и топологию «звезда» — «шина». Передает данные со скоростью 100 Мбит/с.

В

виртуальная частная сеть ~ Virtual Private Network (VPN) — группа компьютеров в общедоступной сети, например в Интернете, связанных друг с другом защищенными каналами связи. Работает так, как если бы компьютеры были соединены частными линиями связи.

виртуальный канал ~ virtual circuit — последовательность логических соединений между посылающим и принимающим компьютерами. Соединение считается установленным, если оба компьютера обменялись служебной информацией и подтвердили параметры связи, включая максимальный размер сообщения и маршрут. К параметрам виртуальных каналов, обеспечивающим надежность передачи, относятся подтверждение приема, управление потоком данных и контроль ошибок. Виртуальные каналы могут быть временными (существуют только во время сеанса связи) или постоянными (существуют в течение всего времени, пока пользователи оставляют каналы связи открытыми). См. также коммутируемый виртуальный канал; постоянный виртуальный канал.

вирус ~ virus — программа или фрагмент кода, скрытая внутри другой программы или в загрузочном секторе диска. Основное назначение вируса — размножение, дополнительное применение — разрушение данных или вывод из строя оборудования.

вирус-компаньон ~ companion virus — вирус, исполняемый файл которого имеет такое же имя, что и прикладная программа, но другое расширение: вместо .EXE используется .COM. В этом случае, если ввести имя программы, будет загружен и запущен вирус, так как файлы с расширением .COM имеют приоритет.

вирус-невидимка (стелс) ~ stealth virus — разновидность файлового вируса. Назван так из-за своей способности оставаться невидимым для антивирусных программ. При проверке системы он пытается перехватить запросы и выдать сфальсифицированный ответ, сигнализирующий, что все в порядке.

витая пара ~ twisted-pair cable — два скрученных изолированных провода, используемых для передачи электрических сигналов. Скручивание проводов уменьшает влияние внешних электромагнитных помех. Несколько витых пар часто помещают в защитную оболочку. Витая пара бывает экранированной и неэкранированной. Последняя распространена в телефонных сетях. См. также неэкранированная витая пара; экранированная витая пара.

владелец ~ owner — в Windows 2000 это пользователь, управляющий разрешениями объекта и предоставляющий разрешения другим пользователям. В среде Macintosh владельцем является пользователь, ответственный за установление разрешений для папки на сервере. Пользователь Macintosh, создавший папку на сервере, автоматически становится владельцем папки и вправе передать права владения другому пользователю. У каждого тома Macintosh на сервере также имеется владелец.

внутрисайтовая репликация ~ intra-site replication — трафик репликации, возникающий внутри сайта.

волновое сопротивление ~ impedance — полное электрическое сопротивление переменному току, включающее активную и реактивную составляющие; измеряется в омах (Ом).

вольтметр ~ voltmeter — см. цифровой вольтметр.

время жизни ~ Time-to-Live (TTL) — значение, которое включается в пакеты, пересылаемые по сетям TCP/IP. Задает срок хранения или использования пакета или любых его данных получателем. Значения TTL применяются в записях ресурсов в зоне для определения срока, в течение которого запрашивающие клиенты должны кэшировать и использовать данные, если они содержатся в ответе на запрос, присланном сервером DNS зоны.

время простоя ~ downtime — период времени, в течение которого компьютерная система или связанное с ней оборудование не работают. Иногда возникает из-за поломок оборудования, а иногда является и запланированной акцией (например, при выполнении профилактических работ, замене оборудования или архивировании файлов).

встроенная группа ~ built-in group — группа, предопределенная в Windows NT и Windows 2000. Обладает готовым набором прав и привилегий. В большинстве случаев встроенные группы реализуют все необходимые для отдельного пользователя возможности. Например, если учетная запись пользователя домена принадлежит встроенной группе Administrators (Администраторы), он получает права администратора контроллеров домена или сервера. См. также учетная запись пользователя.

встроенная программа ~ firmware — подпрограмма, находящаяся в ПЗУ, которое, в отличие от ОЗУ, сохраняет данные даже при отсутствии питающего напряжения. Встраиваются обычно процедуры начальной загрузки и низкоуровневые процедуры ввода-вывода.

вторичный хозяин ~ secondary master — полномочный сервер DNS для зоны, используется в качестве источника для репликации зоны на другие серверы. Обновляет данные своей зоны только путем переноса данных зоны с других серверов DNS; не способен самостоятельно обновлять зону.

выделенный сервер ~ dedicated server — компьютер в сети, который выступает только в роли сервера и не используется при этом в качестве клиента. См. также сервер; сеть на основе сервера.

вытесняющая многозадачность ~ preemptive multitasking — особенность ОС, заключается в том, что она в любой момент может «отобрать» управление процессором у выполняемой задачи. См. также многозадачность; невытесняющая многозадачность.

Г

гермафродитный разъем ~ hermafroditic connector — разъем, не являющийся ни гнездовым, ни штыревым, например разъем для кабелей IBM. В отличие от BNC-разъемов, у которых соединяются лишь гнездовой и штыревой разъемы, у разъемов для кабелей IBM можно соединять любые два разъема.

герц (Гц) ~ hertz (Hz) — единица измерения частоты колебаний. Показывает, с какой регулярностью происходит периодическое событие, например изменение напряжения электрического тока. 1 Гц эквивалентен одному циклу в секунду. Частота нередко измеряется в килогерцах (1 кГц=1 000 Гц), мегагерцах (1 МГц=1 000 кГц), гигагерцах (1 ГГц=1 000 МГц) или терагерцах (1 ТГц=1 000 ГГц).

гибридная сеть ~ hybrid network — сеть, объединяющая компоненты от разных поставщиков.

гибридный концентратор ~ hybrid hub — концентратор, к которому можно подключить кабели различных типов.

гигабайт ~ gigabyte (GB) — в большинстве случаев — тысяча мегабайт. Тем не менее точное значение зачастую изменяется в зависимости от контекста. 1 Гб = 1 млрд. байт. В контексте вычислений байты исчисляются в степенях двойки, следовательно, гигабайт может быть равен 1 000 или 1 024 мегабайтам, где 1 Мб = 1 048 576 байт (220).

гигабит ~ gigabit (Gb) — равен 1 073 741 824 бит.

главный сервер ~ master server — полномочный сервер DNS для зоны. В зависимости от способа получения данных зоны главные серверы бывают двух типов: основные и дополнительные. См. также зона; зонная передача.

глобальная вычислительная сеть (ГВС) ~ wide area network (WAN) — компьютерная сеть, использующая средства связи дальнего действия. Состоит из компьютеров, разделенных большими расстояниями.

глобальная группа ~ global group — группа Windows 2000 Server, которой можно предоставить права и разрешения и которая может стать членом локальных групп своего домена, его серверов и рабочих станций, а также доменов-доверителей. В этой группе содержатся учетные записи пользователей только из собственного домена. Глобальные группы обеспечивают удобный способ создания наборов пользователей домена, которые применяются как внутри, так и вне домена. Нельзя создавать или обслуживать глобальные группы на компьютерах с операционной системой Windows 2000 Professional. Однако на компьютерах под управлением Windows 2000 Professional, включенных в домен, глобальные группы домена могут получить права и разрешения для этих рабочих станций и стать членами локальных групп на этих рабочих станциях. См. также группа; локальная группа; учетная запись пользователя.

глобальная учетная запись ~ global account — в операционной системе Windows 2000 Server — обычная учетная запись пользователя в домене пользователя. Большинство учетных записей пользователей являются глобальными. Если в сети имеется несколько доменов, лучше всего определить для каждого пользователя сети только одну учетная запись пользователя в одном домен. Для доступа пользователя в другие домены рекомендуется устанавливать между доменами доверительные отношения. См. также локальная учетная запись пользователя.

глобально уникальный идентификатор — гарантированно уникальное 128-разрядное число. Назначается объекту при создании, никогда не изменяется, даже после перемещения или удаления объекта. Приложения могут хранить GUID объекта и использовать для поиска объекта вне зависимости от его текущего составного имени.

глобальный каталог ~ global catalog — служба и физическое хранилище, содержащее реплики определенных атрибутов всех объектов Active Directory.

«горячее» исправление ~ hot fixing — см. замена сектора.

группа ~ group — совокупность пользователей, компьютеров, контактов и других групп. Группы применяют для управления доступом или в качестве списков рассылки. Группы распространения применяются только в электронной почте. Группы безопасности используются как для управления доступом, так и в качестве списков рассылки. См. также глобальная группа; домен; локальная группа.

группа безопасности ~ security group — группа, которую разрешено включать в избирательные таблицы управления доступом (DACL), определяющие разрешения для ресурсов и объектов. Группу безопасности можно также использовать в качестве адресата электронной почты. Сообщение электронной почты, отправленное группе, рассылается всем членам группы. См. также Discretionary Access Control List (DACL); группа распространения.

группа распространения ~ distribution group — группа, предназначенная исключительно для распространения почты и не содержащая средств безопасности. Ее запрещено включать в избирательные списки управления доступом (DACL), определяющие разрешения для ресурсов и объектов. Используются только приложениями электронной почты (например, Microsoft Exchange) для отправки сообщений нескольким пользователям. Если группа для обеспечения безопасности не требуется, вместо группы безопасности следует создать группу распространения. См. также Discretionary Access Control List (DACL); группа безопасности.

Д

двустороннее доверие ~ two-way transitive trust — тип доверительных отношений, при котором оба домена доверяют друг другу. В этом варианте каждый домен устанавливает односторонние доверительные отношения с другим доменом. Например, домен А доверяет домену В и домен В доверяет домену А. Двусторонние доверительные отношения бывают как транзитивными, так и нетранзитивными. Все двусторонние доверительные отношения между доменами Windows 2000, находящимися в одном дереве доменов или в одном лесу, являются транзитивными. См. также дерево; лес; нетранзитивное доверие; одностороннее доверие; транзитивное доверие.

двухвариантная загрузка ~ dual boot — конфигурация компьютера, в которой по своему выбору можно загружать одну из двух установленных на нем ОС.

дейзи-цепочка ~ daisy chain — ряд последовательно соединенных устройств. Первое устройство дейзи-цепочки подключается к компьютеру, следующее подключается к первому устройству и т. д. Сигналы по цепочке передаются от одного устройства к другому.

делегирование ~ delegation — возможность перекладывать ответственность за управление и администрирование части пространства имен на другого пользователя, группу или организацию.

дерево ~ tree — группа доменов Windows 2000 с общим связанным пространством имен.

дерево консоли ~ console tree — левая область консоли ММС, отображающая объекты консоли. По умолчанию видна в окне консоли, но может быть и скрыта. Объекты, находящиеся в дереве консоли, и их иерархическая организация определяют возможности консоли. См. также ММС.

дефрагментация ~ defragmentation — процесс перезаписи частей файла в соседние сектора на жестком диске для ускорения доступа и загрузки. При обновлении файла компьютер стремится сохранить изменения в наибольшей свободной области на жестком диске. При этом происходит фрагментация, которая приводит к дополнительным затратам на поиск всех частей открываемого файла, что в свою очередь увеличивает время отклика системы. См. также жесткий диск.

динамический том ~ dynamic volume — логический том, созданный средством управления дисками. Бывает простым, составным, зеркальным, чередующимся и RAID-5. Его разрешается создавать только на динамическом диске.

добавочная архивация ~ incremental backup — копирование файлов, созданных или измененных со времени последнего обычного или добавочного архивирования. Файлы помечаются как архивированные (то есть атрибут архивирования снимается). При использовании обычных архивов в сочетании с добавочными для восстановления данных потребуется последний обычный и все последующие добавочные архивы. См. также ежедневная архивация; копирующая архивация; разностная архивация.

добавочная зонная передача ~ incremental zone transfer (IXFR) — дополнительный тип запроса, который используется некоторыми серверами DNS для обновления и синхронизации данных зоны при ее изменении. При применении зонной передачи серверы DNS отслеживают и передают только добавочные изменения записей ресурсов, которыми отличаются версии зоны. Добавочная зонная передача называется также IXFR. См также вторичный хозяин; зона; зонная передача; полная зонная передача.

доверительные отношения ~ trust relationship — логическая связь между доменами, обеспечивающая сквозную аутентификацию, при которой домен доверяет проверке подлинности, выполненной в доверенном домене. Учетные записи пользователей и глобальные группы, определенные в доверенном домене, могут получить права и разрешения на ресурсы в домене-доверителе даже в тех случаях, когда эти учетные записи не существуют в справочной базе данных домена-доверителя. См. также глобальная группа; домен; проверка подлинности; учетная запись пользователя.

домен ~ domain — в Windows 2000 и в службе каталогов Active Directory — семейство компьютеров, определяемое администратором сети Windows 2000 Server, которое имеет общую базу данных каталогов. Домен имеет уникальное имя и обеспечивает доступ к централизованному набору учетных записей пользователей и групп, который поддерживается администратором домена. Каждый домен имеет собственные политики безопасности и доверительные отношения с другими доменами и определяет область безопасности сети компьютеров с Windows 2000. Служба каталогов Active Directory состоит из одного или нескольких доменов, каждый из которых может включать несколько физических мест. Для службы DNS доменом является любое дерево или поддерево в пространстве имен DNS. Хотя имена доменов DNS часто соответствуют именам доменов службы каталогов Active Directiry, не следует путать домены DNS с сетевыми доменами Windows 2000 и Active Directory. См. также рабочая группа.

домен in-addr.arpa — специальный домен DNS верхнего уровня, зарезервированный для обратного сопоставления IP-адресов и имен узлов DNS.

дочерний домен ~ child domain — домен, расположенный в дереве пространства имен на один уровень ниже родительского домена. Например, example.microsoft.com мог бы быть дочерним доменом родительского домена microsoft.com. Также называется поддоменом. См. также родительский домен.

дочерний объект~ child object — объект, размещенный в другом объекте. Применение такого термина предполагает наличие иерархии объектов. Например, файл — это дочерний объект, находящийся в родительском объекте, — папке. См. также объект; родительский объект.

драйвер принтера ~ printer driver — файл(ы), позволяющий Windows 2000 преобразовать команды печати в команды языка конкретного принтера, например PostScript. У каждого устройства печати свой драйвер.

драйвер протокола ~ protocol driver — отвечает за предоставление четырех или пяти базовых услуг остальным уровням сети и «скрывает» подробности фактической реализации этих услуг, включающих управление сеансом, службу дейтаграмм, сегментацию данных и контроль порядка пакетов, уведомление и иногда маршрутизацию в ГВС.

драйвер управления доступом к среде ~ Media Access Control (MAC) driver — драйвер устройства, работающий на подуровне управления доступом к среде модели OSI. Известен также как драйвер платы сетевого адаптера или NIC-драйвер. Обеспечивает низкоуровневый доступ к сетевым адаптерам, предоставляя поддержку функции передачи данных и некоторым основным функциям управления адаптером. Кроме того, передает данные от физического уровня к транспортным протоколам сетевого и транспортного уровней.

драйвер устройства ~ device driver — программа, позволяющая конкретному устройству, такому, как модем, сетевая плата или принтер, взаимодействовать с Windows 2000. Например, без драйверов последовательного порта сетевые подключения не смогут использовать модем для соединения с сетью. Даже установленное в системе устройство иногда не распознается Windows 2000 до установки и настройки соответствующего драйвера. Если устройство указано в списке совместимого оборудования, то драйвер такого устройства обычно входит в состав Windows 2000. Драйверы устройств загружаются автоматически при запуске компьютера и с этого момента выполняются, оставаясь невидимыми. См. также список совместимого оборудования.

дрожание ~ jitter — нестабильность формы волны сигнала. Часто вызывается взаимными помехами или неустойчивой работой «кольца» в сетях FDDI или Token Ring.

дублирование дисков ~ disk duplicating — см. зеркальные диски; отказоустойчивость.

дуплексная передача ~ duplex transmission — одновременная двунаправленная передача данных между двумя станциями. Известна также как полнодуплексная передача. Другие способы передачи: симплексная (передача в одном направлении) и полудуплексная (двунаправленная передача данных в каждом из направлений поочередно).

Е

ежедневная архивация ~ daily backup — копирование всех выбранных файлов, измененных в течение дня. Обработанные файлы не помечаются как архивированные (то есть атрибут архивирования не снимается). См. также добавочная архивация; копирующая архивация; разностная архивация.

Ж

жесткий диск ~ hard disk — накопитель данных в вычислительных системах. Имеет одну или несколько жестких пластин с магнитным покрытием, которое позволяет записывать на него компьютерные данные. Обычно жесткий диск вращается со скоростью 3 600–10 000 об/мин. Головки чтения/записи «парят» над его поверхностью на воздушной подушке толщиной от 20 до 50 миллионных долей сантиметра. Герметичный корпус предотвращает попадание грязи в зазор между носителем и головками. Жесткие диски обеспечивают более быстрый доступ к данным, чем дискеты, и способны хранить больше информации. Так как пластины жесткие, в один корпус можно поместить стопкой сразу несколько пластин, обычно от 2 до 8.

З

зависимость ~ dependency — отношение доверия между двумя ресурсами, которое обуславливает выполнение этих ресурсов в одной группе на одной группе на одном узле. Например, приложение зависит от дисков, содержащих его ресурсы данных. См. также ресурс; узел.

заголовок ~ header — один из трех компонентов сетевого пакета. Состоит из сигнала, оповещающего о начале пакета, адреса отправителя и получателя и синхронизирующей последовательности битов.

заголовок кадра ~ frame preamble — служебная информация канального уровня модели OSI, добавляемая в начало кадра.

загрузка системы ~ boot — процесс запуска или перезапуска компьютера. При включении («холодная» загрузка) или сбросе («теплая загрузка) компьютер выполняет программу, которая загружает и запускает его операционную систему, подготавливая ее для дальнейшего использования.

загрузочные файлы ~ boot files — системные файлы, необходимые для запуска Windows 2000. Включают файлы Ntldr и Ntdetect.com.

загрузочный вирус ~ boot-sector virus — вирус, записывающийся в первый сектор гибкого или жесткого диска и выполняющийся при загрузке компьютера. В таких вирусах используется один из наиболее распространенных способов заражения гибких дисков — при обращении к новому диску вирус копирует себя в загрузочную область.

загрузочный диск ~ boot disk — гибкий диск, содержащий ключевые системные файлы. Загрузочный диск используется для запуска компьютера, не оснащенного загрузочным компакт-диском, или при невозможности загрузки с жесткого диска.

загрузочный раздел ~ boot partition — раздел, содержащий ОС Microsoft Windows 2000 и необходимые для ее запуска файлы. Может, но не обязательно, одновременно быть и системным разделом.

загрузочный сектор раздела ~ partition boot sector — часть раздела жесткого диска, содержащая информацию о файловой системе диска и небольшую программу на машинном языке, загружающую ОС.

загрузочный том ~ boot volume — том, содержащий ОС Microsoft Windows 2000 и необходимые для ее запуска файлы. Может, но не обязательно, одновременно быть и системным томом.

закрытый ключ ~ private key — закрытая (секретная) часть пары криптографических ключей, сгенерированных с применением алгоритма шифрования с открытым ключом. Обычно служит для расшифровки симметричного сеансового ключа, наложения цифровых подписей или для расшифровки сообщений, зашифрованных соответствующим открытым ключом.

замена сектора ~ sector sparing — система исправления ошибок. Известна также как «горячее» исправление. Автоматически добавляет в файловую систему механизм восстановления секторов. Если во время дисковой операции ввода/вывода встречается поврежденный сектор, драйвер исправления ошибок пытается переместить находящиеся в нем данные в исправный сектор и пометить поврежденный. Если это удалось, предупреждение файловой системе не выдается. Замена секторов для SCSI-устройств выполняется аппаратно, а для AT-устройств (ESDI и IDE) — программно.

запись ресурса ~ resource record — стандартные типы записей базы данных, используемые в зонах для связывания доменных имен DNS с данными, характерными для каждого сетевого ресурса, например с IP-адресом. Большинство основных типов ресурсов определяется спецификацией RFC 1035, однако существуют дополнительные типы записей, определенные другими RFC и утвержденные для применения в DNS.

запись ресурса PTR ~ pointer (PTR) resource record — запись ресурса, используемая в зоне локального просмотра, созданной в домене in-addr.arpa для задания обратного сопоставления IP-адреса с доменным именем DNS.

запись ресурса SOA ~ start-of-authority (SOA) resource record — запись, указывающая начальную (исходную) точку полномочий на данные зоны. Является первой записью, создаваемой при добавлении зоны. Содержит несколько параметров, предназначенных для других компьютеров, применяющих DNS с целью определения срока использования данных зоны и частоту необходимых обновлений. Также называется начальной записью зоны.

запись ресурса SRV ~ service (SRV) resource record — запись ресурса, используемая в зоне для регистрации и поиска известных служб TCP/IP. Описана в RFC 2052 и используется в Windows 2000 или более поздней версии с целью поиска контроллеров доменов для Active Directory.

запись управления доступом ~ Access Control Entry (ACE) — запись в списке DACL, содержащая разрешения для пользователя или группы. Это также запись в таблице SACL объекта, задающая для пользователя или группы проверяемые события безопасности. См. также Discretionary Access Control List (DACL); объект; системный список управления доступом.

запрос ~ query — формула, описывающая документы, которые должны быть найдены службой индексирования. Простейший запрос содержит одно слово.

запрос прерывания ~ interrupt request (IRQ) — сигнал, посылаемый центральному процессору от периферийного устройства. Сообщает о событии, обработка которого требует участия процессора.

запросчик ~ requester (LAN requester) — программа, установленная на компьютере-клиенте. Переадресует запросы на сетевые услуги со стороны работающих на этом же компьютере приложений на соответствующий сервер. См. также перенаправитель.

затухание ~ attenuation — ослабление или искажение сигнала по мере удаления от источника. Относится к цифровому сигналу в кабеле или к уменьшению амплитуды электрического (аналогового) сигнала, если не происходит заметного изменения формы волны. Обычно измеряется в децибелах. Затухание сигнала, передаваемого по длинному кабелю, компенсируется повторителем, который усиливает и восстанавливает форму приходящего сигнала перед его передачей в следующий сигнал кабеля.

защищенный паролем ресурс ~ password-protected share — доступ к общему ресурсу предоставляется при вводе соответствующего пароля.

зеркальные диски ~ disk mirroring — технология, при которой часть жесткого диска (или весь жесткий диск) дублируется на другом жестком диске, подключенном — что желательно — к отдельному дисковому контроллеру. Любые изменения на исходном диске сразу отражаются на зеркальном. Эта технология позволяет создавать резервную копию данных одновременно с их поступлением. Известна также как дублирование дисков. См. также отказоустойчивость; чередование дисков.

зона ~ zone — 1) В сети Macintosh логическое объединение компонентов сети, упрощающее поиск ресурсов сети, таких, как серверы и принтеры, аналог домена в сети Windows 2000 Server. 2) Представляет часть базы данных DNS, которая управляется как отдельная единица сервером имен DNS. Такая единица может состоять из одного домена или домена, содержащего подчиненные домены. Администратор зоны DNS задает для зоны имена одного или нескольких серверов имен.

зонная передача ~ zone transfer — процесс взаимодействия серверов DNS в целях обслуживания и синхронизации записей ресурсов. Сервер DNS, настроенный в качестве вторичного хозяина (дополнительный сервер зоны), периодически опрашивает другой сервер DNS, являющийся источником данных для зоны (основным сервером зоны). Если версия зоны на сервере-источнике изменилась, вторичный хозяин загружает и синхронизирует записи ресурсов с источника.

«зуб вампира» ~ vampire tap или piercing tap transciever — соединитель, на котором размещен трансивер Ethernet. Снабжен острыми зубцами, которые «прокалывают» изоляцию кабеля «толстый Ethernet» и вступают в контакт с проводящей медной жилой. Разъем DIX (DB 15) трансивера обеспечивает подключение AUI-кабеля, соединяющего трансивер с компьютером, концентратором или повторителем.

И

идентификатор защиты ~ security indentifier или security ID (SID) — уникальный номер, идентифицирующий пользователя, группу и учетные записи компьютеров. Присваивается учетной записи при ее создании. Внутренние процессы Windows 2000 обращаются к учетным записям по идентификатору защиты, а не по имени пользователя или группы. Если удалить, а затем снова создать учетную запись с тем же именем, у нее не будет первоначальных привилегий и разрешений, поскольку у старой и новой записей разные SID.

идентификатор объекта ~ object identifier — метка, однозначно соответствующая классу или атрибуту объекта. Идентификатор объекта представляет собой разделенную точками строку (например, 1.2.3.4). Идентификаторы объектов образуют иерархию на основе идентификатора корневого объекта, выдаваемого национальным регистрационным центром, ответственным за предоставление идентификаторов объектов. В США таким центром является институт ANSI (American National Standards Institute). Организации и отдельные лица получают идентификатор корневого объекта от соответствующего центра и используют его для создания дополнительных идентификаторов по мере разработки новых классов и атрибутов. Например, корпорации Майкрософт был выдан код корневого объекта 1.2.840.113556. Теперь она использует одну производную от этого идентификатора для создания идентификаторов объектов классов Active Directory и другую — для создания идентификаторов атрибутов Active Directory.

избыточная система ~ redundancy system — отказоустойчивая система, защищенная от сбоев за счет дублирования ответственных компонентов оборудования. Это позволяет ей сохранять работоспособность в случае аппаратного сбоя. См. также отказоустойчивость.

избыточный массив недорогих дисков ~ redundant array of inexpensive disks (RAID) — см. избыточный массив независимых дисков.

избыточный массив независимых дисков ~ redundant array of independent disks (RAID) — пятиуровневая спецификация, стандартизирующая работу отказоустойчивых накопителей. Пять уровней различаются по производительности, надежности и цене. Ранее данная спецификация называлась «избыточный массив недорогих дисков».

изолированная среда ~ stand-alone environment — рабочая среда, в которой у каждого пользователя имеется отдельный компьютер. Однако все пользователи работают независимо и не могут совместно использовать файлы и другую важную информацию, которая в сетевой среде была бы доступна через сервер.

изолированный компьютер ~ stand-alone computer — компьютер, не подключенный к другим компьютерам и не являющийся частью сети.

изолированный сервер ~ stand-alone server — компьютер с Windows 2000 Server, не участвующий в домене. Содержит только собственную базу данных пользователей и самостоятельно обрабатывает запросы на вход в систему. Не использует учетные данные совместно с другими компьютерами и не может предоставлять доступ к учетным записям домена.

имя домена ~ domain name — в Windows 2000 и Active Directory имя, задаваемое администратором набору сетевых компьютеров, совместно использующих одну справочную базу данных (каталог). Доменные имена DNS представляют собой названия конкретных узлов в дереве пространства имен. Они состоят из меток, соединенных вместе точками (.), обозначающими уровни узлов в пространстве имен. См. также Domain Name System (DNS); пространство имен.

имя пользователя ~ user name — уникальное имя, определяющее учетную запись пользователя в Windows 2000. Имя пользователя, определенное в учетной записи, не может совпадать с каким-либо другим именем группы или именем пользователя в том же домене или рабочей группе. См. также учетная запись пользователя.

имя узла ~ host name — имя устройства в сети. В сетях Windows 2000 или Windows NT это имя может совпадать или не совпадать с именем компьютера. Для того чтобы другие компьютеры могли найти данный узел, имя узла необходимо включить в таблицу узлов или должно быть известно серверу службы формирования имен узлов.

интервал обновления ~ refresh interval — интервал времени, используемый вторичным хозяином зоны для определения частоты, с которой проверяются условия обновления данных своей зоны. По истечении интервала обновления вторичный хозяин сверяется с источником своей зоны и определяет необходимость обновления данных (если они устарели) посредством зонной передачи. Этот интервал задается в записи ресурса SOА для каждой зоны. См. также вторичный хозяин; запись ресурса; запись ресурса SOА; зона; зонная передача.

интерфейс ~ interface — граница, разделяющая уровни. Например, в модели OSI каждый уровень предоставляет некоторую службу или операцию, готовящую данные для передачи по сети на другой компьютер.

интерфейс драйвера транспорта ~ transport driver interface (TDI) — интерфейс между драйверами файловой системы и драйверами транспортных протоколов. Позволяет любому совместимому TDI-протоколу взаимодействовать с драйверами файловой системы.

интерфейс малых компьютерных систем ~ Small Computer System Interface (SCSI) — стандарт высокоскоростного параллельного интерфейса. Разработан ANSI. Используется для подключения к микрокомпьютеру периферийных устройств, таких, как жесткие диски, CD-ROM-дисководы, принтеры, а также другие компьютеры или ЛВС. SCSI произносится как «скази».

интерфейс подключаемого модуля ~ Attachment Unit Interface (AUI) — разъем для подключения внешнего трансивера, установленного на магистральном коаксиальном кабеле, к сетевой плате; также называется DIX-разъемом.

интерфейс прикладного программирования ~ application programming interface (API) — набор процедур, которые вызывает приложение для выполнения операций низкого уровня, возложенных на ОС.

интерфейсная часть ~ front end — в клиент-серверных приложениях — часть программы, выполняемая на компьютере-клиенте. См. также прикладная часть.

интрасеть ~ intranet — TCP/IP-сеть, использующая технологии Интернета; может быть подключена к Интернету.

инфракрасная передача ~ infrared transmission — электромагнитное излучение, частота которого в электромагнитном спектре располагается чуть ниже видимого красного света. В сетевых коммуникациях инфракрасные технологии обеспечивают очень высокую скорость передачи данных и большую полосу пропускания в сравнении с прочими способами связи.

инфраструктура открытых ключей ~ public key infrastructure (PKI) — термин, обычно используемый для описания законов, правил, стандартов и ПО, относящихся к регулированию или работе с сертификатами, открытыми и закрытыми ключами. На практике PKI является системой цифровых сертификатов и центров сертификации, отвечающих за верификацию и аутентификацию каждого из участников электронной транзакции. Стандарты PKI находятся в процессе разработки, хотя они уже широко реализованы в качестве обязательного элемента электронной коммерции.

испускание маяка ~ beaconing — метод извещения компьютеров в топологии «кольцо» о перерыве в передаче маркера в связи с серьезной ошибкой. В сетях FDDI и TokenRing в передаче маркера участвуют все компьютеры. Для изоляции серьезных ошибок в кольце обнаруживший неисправность компьютер посылает по сети сигнал, называемый маяком. Затем этот компьютер будет продолжать посылать маяк, пока не примет его от своего предшествующего соседа по кольцу. Этот процесс заканчивается, только когда в кольце останется единственный испускающий маяк компьютер. Когда и этот компьютер получит отправленный им маяк, он «поймет», что проблема устранена, и возобновит передачу маркера.

источник бесперебойного питания (ИБП) ~ uninterruptible power suply (UPS) — устройство, обеспечивающее электропитание оборудования при отключении основного электроснабжения. Устанавливается между источником электроэнергии, например электрической розеткой, и компьютером или другим электронным оборудованием. Дополнительная функция — защита оборудования от повышенного или пониженного напряжения в сети, колебаний напряжения, электромагнитных «шумов». Большинство высококлассных моделей имеет порт для взаимодействия с ОС защищаемого компьютера (например, Windows NT), что позволяет автоматически завершить работу системы.

К

кабель с двойным экранированием ~ dual shielded cable — кабель со слоем фольги и изоляции и слоем экранирующей металлической оплетки.

кабельная система компании IBM ~ IBM cabling system — стандарт, разработанный IBM в 1984 г., определяет разъемы кабелей, планшайбы, коммутационные панели и виды кабелей в сетях Token Ring. Многие параметры данного стандарта аналогичны спецификациям стандартов других компаний. Разъем для кабелей IBM имеет уникальную форму и является гермафродитным. См. также гермафродитный разъем.

кадр ~ frame — пакет информации, передаваемый по сети в виде отдельного блока. Термин «кадр» наиболее часто используется в отношении сетей Ethernet. Кадр аналогичен используемым в других сетях пакетам. См. также кадр данных; пакет.

кадр данных ~ data frame — логический контейнер для транспортировки данных. При передаче данные разбиваются на небольшие фрагменты, к которым добавляются управляющая информация, например индикаторы начала и конца сообщения. Такой фрагмент называется кадром и передается как одно целое. Канальный уровень отвечает за «упаковку» в кадры потока бит, поступающих от физического уровня. Формат кадра зависит от применяемой сетевой топологии. См. также кадр.

канал ~ link — система связи, соединяющая две ЛВС посредством мостов, маршрутизаторов и шлюзов.

канал прямого доступа к памяти ~ direct memory access (DMA) channel — канал для прямого доступа к памяти, в котором не участвует микропроцессор. Обеспечивает прямую передачу данных между памятью и периферийным устройством.

канальный уровень ~ data link layer — второй уровень модели OSI. Здесь из последовательности бит, поступающих от физического уровня, формируются кадры. См. также эталонная модель взаимодействия открытых систем.

каталог ~ directory — информационная служба, например телефонный справочник, содержащая сведения о людях, компьютерных файлах или других объектах. В файловой системе каталог хранит сведения о файлах. В распределенной вычислительной среде, такой, как домен Windows 2000, каталог хранит сведения об объектах, например о принтерах, факс-серверах, приложениях, базах данных и пользователях.

категории кабеля ~ cable categories — три основные группы кабелей: коаксиальный, витая пара (экранированная или неэкранированная) и оптоволоконный.

качество обслуживания ~ Quality of Service (QoS) — реализованный в Windows 2000 набор стандартов контроля качества и механизмов для передачи данных.

кевлар ~ kevlar — фирменное название нитей в усиливающем пластиковом слое, окружающем каждое стекловолокно в оптоволоконном разъеме; стало нарицательным. Марка принадлежит корпорации DuPont.

кило… (к) ~ kilo (K) — в метрической системе единиц означает 1 000. В компьютерной терминологии, поскольку система вычислений построена на степенях двойки, зачастую означает 1 024 (210). Чтобы отличать эти значения в литературе на английском языке число 1 000 зачастую обозначается маленькой буквой k, а число 1 024 — большой буквой K. 1 килобайт равен 1024 байтам.

килобайт (кб) ~ kilobyte (KB) — 1 024 байта. См. также бит; кило.

килобит (кбит) ~ kilobit (Kbit) — 1 024 бита. См. также бит; кило.

класс объекта ~ object class — логическая группировка объектов.

клиент ~ client — любой компьютер или программа, подключающаяся к службам другого компьютера или программы. Например, Windows 2000 Professional является клиентом Active Directory. Этот термин также иногда относится к ПО, позволяющему компьютеру или программе создать подключение. Например, для подключения компьютера с Windows 95 к Active Directory на компьютере с Windows 2000 необходимо установить на первом компьютере клиент Active Directory для Windows 95. См. также сервер.

клиент DHCP ~ DHCP client — любое сетевое устройство, способное взаимодействовать с сервером DHCP для динамического получения IP-адреса и связанных дополнительных параметров.

клиент/сервер ~ client/server — сетевая архитектура, основанная на концепции распределенных вычислений. Приложение состоит из прикладной части, или сервера, которая хранит и обрабатывает данные, и интерфейсной части, или клиента, которая создает комфортную среду для работы пользователя и запрашивает необходимые данные с сервера. См. также центральный сервер файлов.

ключ ~ key — 1) В БД идентификатор записи или группы записей в файле данных. Обычно в качестве ключа выступает содержимое специального поля, называемого ключевым или полем индекса (в зависимости от программы управления БД). Чтобы ускорить поиск записей, ключи объединяют в индексированные специальным образом таблицы. 2) Код для расшифровки данных.

коаксиальный кабель ~ coaxial cable (coax) — электрический кабель, имеющий соосное (коаксиальное) расположение центрального проводника, окруженного изолятором, и внешнего проводника, выполненного в виде проволочной оплетки. Снаружи коаксиальный кабель покрыт еще одним защитным слоем изолятора. Коаксиальный кабель менее подвержен помехам и ослаблению сигнала по сравнению с другими типами кабеля (например, неэкранированной витой парой).

код аутентификации сообщения ~ Message Authentication Code (MAC) — алгоритм, гарантирующий подлинность блока данных.

кодек ~ codec (compression/decompression) — технология компрессии/декомпрессии для видеоданных и звука.

коммутация ~ switching — см. коммутация пакетов.

коммутация пакетов ~ packet switching — технология доставки сообщений, при которой пакеты ретранслируются станциями, расположенными в компьютерной сети вдоль наиболее удобного маршрута между источником и приемником. Данные перед отправкой разбиваются на небольшие пакеты, при получении восстанавливаются — процесс сборки пакетов (PAD). Маршруты (и время) прохождения пакетов из одного потока данных (виртуальному каналу) иногда разнятся, однако принимающий PAD собирает пакеты в исходной последовательности. Сети с коммутацией пакетов быстры и эффективны. Из стандартов для сетей с коммутацией пакетов наиболее известен CCITT X.25. См. также сборщик/разборщик пакетов.

коммутируемый виртуальный канал ~ switched virtual circuit (SVC) — соединение между оконечными компьютерами, осуществляемое по определенному маршруту в сети. Известен также как соединение «один со многими». Сетевые ресурсы, выделенные каналу, и маршрут сохраняются до конца сеанса связи. См. также виртуальный канал.

компьютер с сокращенным набором команд ~ reduced instruction set computing (RISC) — тип архитектуры микропроцессора, ориентированный на быстрое и эффективное выполнение относительно небольшого набора команд. RISC-архитектура основана на предпосылке: большинство декодируемых и исполняемых компьютером команд являются простыми. Поэтому при RISC-архитектуре количество встроенных в микропроцессор команд ограничено, зато они обеспечивают максимальную скорость выполнения, причем обычно за один такт. RISC-кристаллы выполняют простые команды быстрее, чем микропроцессоры, оперирующие обширным набором команд (CISC). Но чем сложнее операция, тем больше машинных команд ей требуется.

консоль управления ~ Microsoft Management Console (MMC) — «каркас» для встраивания административных утилит — консолей. Может включать утилиты, папки или другие контейнеры, Web-страницы и прочие административные средства. Все они отображаются на левой панели консоли — в дереве консоли. В главном окне MMC предусмотрены средства индивидуальной настройки консолей. При запуске консоли в пользовательском режиме средства настройки и дерево консоли могут быть скрыты.

контроллер домена ~ domain controller — компьютер, расположенный в домене Windows 2000 Server, работающий под управлением этой ОС и управляющий входом пользователей в сеть, проверкой их подлинности и доступом к каталогу и общим ресурсам. См. также домен; основной контроллер домена; резервный контроллер домена.

концентратор ~ concentrator — сетевое устройство физического уровня, позволяющее объединять другие сетевые устройства.

концентратор ~ hub — связующий компонент, к которому подключаются все компьютеры в сети топологии «звезда». Активные концентраторы должны быть подключены к источнику электроэнергии; они могут восстанавливать и ретранслировать сигналы. Пассивные концентраторы просто выполняют коммутацию.

копирующая архивация ~ copy backup — копирование всех выбранных файлов, не помнечая их как архивированные (то есть атрибут архивирования не снимается). Применяется, когда требуется выполнить архивирование отдельных файлов, не дожидаясь создания обычных и добавочных архивов, поскольку не влияет на другие операции архивирования. См. также добавочная архивация; ежедневная архивация; разностная архивация.

корень DFS ~ DFS root — контейнер для файлов и ссылок DFS.

корневой домен ~ root domain — домен на вершине иерархии, представляемый точкой (.). Корневой домен Интернета управляется несколькими организациями, в том числе и Network Solutions, Inc.

короткое замыкание ~ short — разрыв электрической цепи в результате контакта двух проводов под напряжением или провода под напряжением и земли.

криптография ~ cryptography — наука о защите данных и сообщений. Криптографические методы применяются для обеспечения конфиденциальности, целостности данных, аутентификации (сущностей и данных) и для предотвращения неавторизованной модификации передаваемой информации.

кэш ~ cache — специальный вид памяти или часть ОЗУ, где содержатся копии часто используемых данных. Обеспечивает к ним быстрый доступ. Кэш памяти хранит содержимое и адрес участка ОЗУ, к которому часто обращается процессор. При обращении процессора к адресу памяти, кэш проверяет наличие у себя этого адреса. Если он его находит, обмен данными выполняется между процессором и кэшем; если не находит — между процессором и ОЗУ. Кэш полезен, когда скорость работы памяти меньше скорости работы процессора.

Л

лазерная передача ~ laser transmission — беспроводная сеть для передачи данных между устройствами посредством лазерного луча.

ЛВС-запросчик ~ LAN requester — см. запросчик.

лес ~ forest — объединение нескольких доменов Windows 2000, совместно использующих общую схему, конфигурацию и глобальный каталог, а также связанные транзитивными двусторонними доверительными отношениями. См. также глобальный каталог; дерево.

линия T1 ~ T1 line — высокоскоростной коммуникационный канал, обеспечивающий цифровую передачу данных и доступ в Интернет со скоростью 1,544 Мбит/сек.

локальная база данных безопасности ~ local security database — список учетных записей пользователей и сведений о безопасности ресурсов для компьютера, на котором находится эта база данных.

локальная вычислительная сеть (ЛВС) ~ local area network (LAN) — компьютеры, соединенные в сеть на ограниченной территории (например, в одной комнате, одном здании, группе близлежащих зданий).

локальная группа ~ local group — группа на компьютере с Windows 2000 Professional или рядовом сервере, которой могут быть предоставлены разрешения и права с локального компьютера и, если этот компьютер участвует в домене, в которую могут быть добавлены учетные записи пользователей из собственного или доверенных доменов. См. также глобальная группа; учетная запись пользователя.

локальная группа домена ~ domain local group — группа безопасности или распространения, которая может содержать универсальные группы, глобальные группы и учетные записи из любого домена, входящего в дерево доменов или лес. Локальная группа может также содержать другие локальные группы из своего собственного домена. Права и разрешения допустимо назначать только в домене, содержащем группу. См. также глобальная группа; группа безопасности; группа распространения; лес.

локальная учетная запись пользователя ~ local user account — в операционной системе Windows 2000 Server — учетная запись пользователя, предоставленная в домене пользователю, глобальной учетной записи которого нет в доверенном домене. Локальная учетная запись не требуется, если между доменами существуют доверительные отношения. См. также глобальная учетная запись.

локальный компьютер ~ local computer — компьютер, на котором пользователь выполнил вход в систему. Или, другими словами, это компьютер, доступный пользователю непосредственно, то есть без коммуникационных линий и устройств, таких, как сетевая плата или модем. Аналогично, локальное выполнение программы означает выполнение программы на компьютере пользователя, в отличие от выполнения программы на сервере сети.

локальный объект групповой политики ~ local group policy object (local GPO) — объект групповой политики , хранимый на каждом компьютере вне зависимости от того, является ли тот частью среды Active Directory или сетевой среды. Параметры локального GPO могут перекрываться нелокальным GPO и имеют низший приоритет, если компьютер находится в среде Active Directory. В изолированной среде (или в сетевой среде без контроллера домена Microsoft Windows 2000) параметры локального GPO более приоритетны, поскольку не перекрываются нелокальными GPO.

локальный пользователь ~ local user — пользователь, непосредственно работающий на компьютере.

М

магистраль ~ backbone — основная линия связи, соединяющая все сегменты ЛВС, подключаемые к ней через концентраторы, коммутаторы, мосты и маршрутизаторы.

магистраль ~ trunk — отдельный кабель, также называемый главным, или сегментом.

магнитооптический диск (МО) ~ magneto-optical disk (MO) — пластиковый или стеклянный диск, покрытый составом с особыми свойствами. Чтение данных осуществляется с помощью отраженного маломощного луча лазера.

макровирус ~ macro virus — файловый вирус, назван так потому, что создается как макрос для определенного приложения. Обнаружение макровирусов затруднено, и они получают все большее распространение, поражая файлы популярных приложений, например текстовых процессоров. При открытии зараженного файла вирус прикрепляет себя к приложению и затем заражает все файлы, к которым обращается программа. См. также файловый вирус.

маркер ~ token — предопределенная комбинация бит, служебный кадр, который разрешает сетевой станции передать кадр данных. После передачи информационного кадра (а также при его отсутствии) станция передает маркер следующей в логическом «кольце» станции. В сетях Token Ring логическое «кольцо» совпадает с физическим. См. также ARCNet; Token Ring; передача маркера.

маркер доступа ~ access token — «удостоверение» пользователя для компьютеров в домене или для локального компьютера. Содержит параметры безопасности для учетной записи пользователя, включая идентификатор безопасности (SID).

маршрутизатор ~ router — устройство для соединения сетей различного типа, использующих разные архитектуры. Маршрутизаторы работают на сетевом уровне модели OSI: могут направлять пакеты через несколько сетей. Обмениваясь служебной информацией, маршрутизаторы определяют лучший путь для передачи данных. Кроме того, осуществляют фильтрование широковещательных сообщений.

маршрутизируемый протокол ~ routable protocol — протокол, поддерживающий несколько маршрутов от одной ЛВС к другой. См. также протокол.

маска подсети ~ subnet mask — 32-разрядное число, состоящее из последовательной группы единичных битов для выделения из IP-адреса кода сети и последовательной группы нулевых битов для выделения кода узла.

Мбит/с ~ Mbps — см. миллион бит в секунду (Мбит/с).

мегабайт (Мб) ~ megabyte (MB) — 1 048 576 байт (220). См. также байт.

мегабит (Мбит) ~ megabit (Mb) — 1 048 576 бит. См. также бит.

межсайтовая репликация ~ inter-site replication — трафик репликации, возникающий между сайтами.

межсетевое взаимодействие ~ internetworking — обмен данными в сети, состоящей из нескольких небольших сетей.

миллион бит в секунду (Мбит/с) ~ millions of bits per second — единица изменения скорости передачи данных по коаксиальному кабелю, витой паре и оптоволокну. См. также бит.

многозадачность ~ multitasking — организация вычислительных процессов в ОС, при которой компьютер выполняет одновременно (или псевдоодновременно) несколько задач. Существует два основных типа многозадачности: вытесняющая и невытесняющая. «Истинно» многозадачная ОС способна запускать столько задач, сколько имеется процессоров. Если же задач больше, чем процессоров, используется механизм разделения процессорного времени, когда каждая выполняемая задача занимает процессор на ограниченное время, после чего он переключается на выполнение другой запущенной задачи и т. д. См. также вытесняющая многозадачность; невытесняющая многозадачность.

множественный доступ с контролем несущей и избежанием коллизий ~ carrier-sense multiple access with collision avoidance (CSMA/CA) — способ доступа, при котором каждый компьютер, прежде чем передавать данные, сигнализирует об этом в сеть, тем самым предотвращая возможные коллизии. См. также способ доступа.

множественный доступ с контролем несущей и обнаружением коллизий ~ Carrier-Sense Multiple Access with Collision Detection (CSMA/CD) — способ доступа, используемый в сетях топологий «шина» и «звезда». Станции «прослушивают» канал передачи данных, чтобы определить, не осуществляет ли уже другая станция передачу кадра данных. Если нет, «слушающая» станция посылает свои данные. Суть «прослушивания» — проверить наличие несущей (определенного уровня напряжения или света). Множественный доступ — несколько станций пытаются получить доступ к кабелю в одно и то же время. Обнаружение коллизий — станции определяют возникновение коллизий. Если две станции начинают передачу одновременно, происходит коллизия. Перед повторной попыткой передачи они должны выждать случайный промежуток времени. См. также способ доступа.

мобильные вычисления ~ mobile computing — интеграция мобильных компьютеров в существующие кабельные сети по беспроводным адаптерам, использующим технологию сотовой связи.

модель домена ~ domain model — группировка одного или нескольких доменов с установленными административными и коммуникационными связями для управления пользователями и ресурсами.

модем ~ modem — сокращение от МОдулятор-ДЕМодулятор. Устройство связи, позволяющее компьютеру передавать данные по обычной телефонной линии. Выполняет модуляцию звукового сигнала, передаваемого по телефонной линии, в соответствии с поступающими от компьютера цифровыми данными. При передаче преобразует цифровые сигналы в аналоговые. При приеме преобразует аналоговые сигналы в цифровые.

модулированная ISDN ~ Broadband ISDN (BISDN) — модулированная цифровая сеть комплексных услуг. Рекомендация CCITT по передаче речи, двоичных данных и видео в диапазоне скоростей порядка мегабит и гигабит. BISDN, кроме того, представляет собой отдельную ISDN-сеть, способную оперировать речью, двоичными данными и видео. Работает с транспортной сетью на оптическом кабеле, называемой синхронной оптической сетью (SONET), и с сетью на основе асинхронного режима передачи (ATM). Коммутируемые мультимегабитные службы данных (SMDS) также являются службой BISDN, обеспечивающей высокую пропускную способность в ГВС. См. также асинхронный режим передачи; синхронная оптическая сеть; служба коммутируемых мультимегабитных данных.

модулированная сеть ~ broadband network — ЛВС, в которой передача данных осуществляется с помощью модуляции аналоговых сигналов. Вся полоса пропускания среды передачи разбивается на несколько интервалов (полос), каждый из которых служит каналом связи. Устройства в такой сети соединяются коаксиальным или оптоволоконным кабелем. Эти сети по одной физической среде могут одновременно передавать телепрограммы, речь, двоичные данные и т. п.

модуль множественного доступа ~ Multistation Access Unit (MAU или MSAU) — концентратор в сетях Token Ring. Организует внутри себя кольцо из станций, подключаемых к MAU радиально.

монитор сети ~ network monitor — программно-аппаратное устройство, которое отслеживает весь сетевой трафик или его часть. Проверяет пакеты на уровне кадров, собирает информацию о типах пакетов, ошибках и трафике от каждого компьютера к каждому компьютеру.

монтажный блок ~ punch down block — приспособление или серия приспособлений, в которые можно вставить кабель для коммутации. Для сред, требующих централизованного расположения всей кабельной системы (упрощает модификацию), монтажный блок — оптимальный вариант.

мост ~ bridge — устройство для связи ЛВС. Позволяет станциям любой из сетей обращаться к ресурсам другой сети. Также используется для увеличения длины или количества узлов сети. Выполняет соединение на канальном уровне модели OSI.

мост-маршрутизатор ~ bridge-router, brouter — устройство для связи сетей, сочетающее свойства моста и маршрутизатора. Выполняет маршрутизацию для маршрутизируемых протоколов и функции моста — для немаршрутизируемых протоколов, представляя, таким образом, более экономичное и более гибкое в управлении средство для взаимодействия сетей по сравнению с отдельным мостом и маршрутизатором. Считается наилучшим вариантом для сред, в которых несколько однородных сегментов ЛВС объединены с двумя разнородными.

мультиплексор ~ multiplexer (mux) — устройство, позволяющее разделить канал передачи на несколько подканалов. Может быть реализован программно. Используется также для подключения нескольких линий связи к компьютеру.

Н

набор томов ~ volume set — совокупность разделов на жестких дисках, которые трактуются как единый раздел. Увеличивают, таким образом, дисковое пространство, ассоциированное с одним именем устройства. Объединяют от 2 до 32 областей неформатированного свободного дискового пространства на одном или нескольких физических устройствах. Эти области формируют один большой логический диск.

назначение приложений ~ application assignment — процесс, использующий компонент Software Installation (Установка программ — расширение групповой политики) для назначения программ группам пользователей. Установленные таким образом программы становятся доступными на рабочих столах пользователей после того, как те войдут в систему. Программы назначаются отдельному объекту групповой политики, который в свою очередь связан с выбранным объектом каталога (узлом, доменом или подразделением). В процессе назначения программа объявляется каждому пользователю, управляемому объектом групповой политики. При этом на компьютере копируются только данные для пунктов программ в меню Start (Пуск) и необходимые сопоставления типов файлов для реестра. При входе пользователя, управляемого объектом групповой политики, на компьютер с Windows 2000 программа отображается в меню Start и устанавливается при ее первом запуске. Кроме того, чтобы установить объявленную программу, достаточно щелкнуть документ, сопоставленный с ней (по расширению файла либо посредством СОМ).

наследование разрешений ~ permissions inheritance — механизм, посредством которого данную запись управления доступом (АСЕ) копируют из контейнера, в котором она применялась ко всем его объектам. Наследование может сочетаться с делегированием для предоставления административных прав целому поддереву каталога за одну операцию обновления. См. также делегирование; запись управления доступом.

невытесняющая многозадачность ~ nonpreepmtive multitasking — особенность ОC, при которой она не может «отобрать» управление процессором у выполняемой задачи. Задача сама решает, когда освободить процессор. Программы, написанные для систем с невытесняющей многозадачностью, должны иметь специальные средства для освобождения процессора. Никакая другая программа не начнет работу, пока исполняющаяся в данный момент задача не передаст ей управление процессором. См. также вытесняющая многозадачность; многозадачность.

немодулированная передача ~ baseband — способ передачи данных по кабелю, при котором каждый бит данных кодируется отдельным электрическим или световым импульсом. При немодулированной передаче вся ширина полосы пропускания кабеля используется как один канал связи.

непринудительное восстановление ~ nonauthoritative restore — восстановление резервной копии контроллера домена Windows 2000, во время которого объекты в восстанавливаемом каталоге не заменяются принудительно. Восстановленные объекты обновляются изменениями, сохраненными в других репликах восстановленного домена. См. также принудительное восстановление.

нетранзитивное доверие ~ nontransitive trust — тип доверительных отношений между двумя доменами. Например, если домен А доверяет домену В, а домен В доверяет домену С, отсюда не следует, что домен А доверяет домену С. Нетранзитивные доверительные отношения могут быть одно-или двусторонними Это единственный тип доверия, который возможен между доменом Windows 2000 и доменом Windows NT или между доменами Windows 2000, находящихся в разных лесах. См. также двустороннее доверие; лес; одностороннее доверие; транзитивное доверие.

неэкранированная витая пара ~ unshielded twisted-pair cable (UTP) — витая пара, не имеющая металлического экрана, что упрощает конструкцию кабеля и снижает его стоимость. См. также витая пара.

О

область DHCP ~ DHCP scope — диапазон IP-адресов, доступных в службе DHCP для назначения клиентам DHCP.

область сведений ~ details pane — область консоли ММС, отображающая сведения об объекте, выделенном в дереве консоли. Это может быть список элементов, свойств, служб и событий, с которыми вы работаете в консоли или оснастке.

оболочка ~ shell — ПО, реализующее взаимодействие пользователя с ОС (пользовательский интерфейс). В Windows 2000 в качестве оболочки выступает Explorer (Проводник).

обратный вызов ~ callback — функция Windows 2000, позволяющая удаленному серверу вызывать клиента по телефонной линии. Снижает затраты клиента на телефонные переговоры, поскольку оплата производится за счет удаленного сервера, а также повышает защищенность данных — клиент вызывается по номеру, указанному администратором.

обратный просмотр ~ reverse lookup — запрос, в процессе которого осуществляется поиск IP-адреса компьютера с целью определения его понятного доменного имени DNS.

общая папка ~ shared folder — расположенная на другом компьютере папка, к котрой открыт общий доступ.

общегородская сеть ~ metropolitan area network (MAN) — компьютерная сеть масштаба города. По территориальному признаку выходит за рамки ЛВС, но не дотягивает до размеров ГВС. Характеризуется наличием высокоскоростных оптоволоконных магистралей.

общедоступная сеть данных ~ public data network (PDN) — коммерческая служба ГВС, реализованная телефонными компаниями.

общий ресурс ~ shared resource — любые устройства, данные или программы, используемые несколькими устройствами или программами. В Windows 2000 общими ресурсами называют любые ресурсы, доступные для пользователей сети, — каталоги, файлы, принтеры и именованные каналы. Термин также используется для находящихся на сервере ресурсов, доступных для пользователей сети. См. также ресурс; сервер.

объект ~ object — именованный набор атрибутов, представляющий сетевой ресурс в Active Directory. Например, к числу атрибутов учетной записи относятся имя и фамилия пользователя, отдел, где он работает, и адрес электронной почты.

объект групповой политики ~ group policy object (GPO) — набор параметров групповой политики. Объекты групповой политики — это документы, создаваемые оснасткой групповой политики, служебной программой Windows 2000. Объекты групповой политики хранятся на уровне домена и оказывают влияние на пользователей и компьютеры узлов, доменов и подразделений. Кроме того, каждый компьютер с Windows 2000 имеет единственную группу параметров, хранящуюся локально и называемую локальным объектом групповой политики. См. также Group Policy; объект; политика.

одноранговая сеть ~ peer-to-peer network — сеть, в которой нет выделенных серверов и иерархии компьютеров. Все компьютеры считаются равноправными. Обычно каждый компьютер выступает в роли и сервера, и клиента. См. также рабочая группа; сеть на основе сервера.

одностороннее доверие ~ one-way trust — nип доверительных отношений, при котором только один из двух доменов доверяет другому домену. Например, домен А доверяет домену В, но домен В не доверяет домену А. Все односторонние доверительные отношения являются нетранзитивными. См. также двустороннее доверие; нетранзитивное доверие.

окно командной строки ~ Command Prompt window — окно, отображаемое на рабочем столе и используемое для взаимодействия с ОС MS-DOS, команды которой вводятся в точке размещения курсора.

Ом ~ ohm — единица измерения электрического сопротивления. Сопротивление в 1 Ом пропускает ток силой 1 А при напряжении в 1 В. Электролампа мощностью 100 Вт имеет сопротивление приблизительно 130 Ом.

оперативная память (ОЗУ) ~ random access memory (RAM) — полупроводниковая энергозависимая память, доступная для чтения и записи со стороны микропроцессора или других аппаратных устройств. Доступ может осуществляться по произвольному адресу. Заметьте: различные виды постоянных запоминающих устройств (ПЗУ) также обеспечивают произвольный доступ. См. также постоянное запоминающее устройство (ПЗУ).

оптоволоконный кабель ~ fiber-optic cable — кабель, по которому цифровые данные передаются в виде модулированных световых импульсов. Состоит из чрезвычайно тонкого стеклянного цилиндра (ядро), окруженного слоем стекла (покрытие) с другим коэффициентом преломления.

оснастка ~ snap-in — тип инструмента, который можно добавить в консоль, производную от ММС. Изолированную оснастку можно использовать независимо от других оснасток, в то время как оснастку расширения можно задействовать только в качестве дополнения другой оснастки.

основное имя пользователя ~ user principal name (UPN) — состоит из имени учетной записи пользователя (иногда называется именем для входа пользователя в систему) и имени, обозначающего домен, в котором эта запись находится. Это стандартный вариант для входа в домен Windows 2000. Формат имеет вид пользователь@домен.com (как для адреса электронной почты). См. также составное имя.

основной контроллер домена ~ primary domain controller (PDC) — самый первый в домене компьютер, на который устанавливается Windows NT Server. Хранит главную копию БД учетных записей домена, аутентифицирует пользователей; может работать как сервер файлов, сервер печати и сервер приложений. В каждом домене допустим только один PDC. См. также домен; контроллер домена.

основной раздел ~ primary partition — том, создаваемый из невыделенного пространства базового диска. Windows 2000 и другие ОС загружаются с основного раздела. На базовом диске можно создавать до четырех основных разделов или три основных и один дополнительный раздел. Основные разделы разрешается создавать лишь на базовых дисках; они не могут содержать подразделов.

основной режим ~ native mode — состояние, при котором все контроллеры домена обновлены до Windows 2000, а администратор включил основной режим из оснастки Active Directory Users and Computers (Active Directory — пользователи и компьютеры). См. также смешанный режим.

основной хозяин ~ primary master — официальный сервер DNS для зоны, который допустимо использовать в качестве места ее обновления. Только основной хозяин способен обновляться при непосредственной обработке обновлений зоны, которые включают добавление, удаление и изменение записей ресурсов, хранящихся в виде данных зоны. Основной хозяин применяется также в качестве первого источника при репликации зоны в другие серверы DNS. См. также вторичный хозяин.

осциллограф ~ oscilloscope — устройство для отображения формы электрических сигналов на экране монитора. Современные осциллографы позволяют также измерять параметры электрических сигналов.

отказоустойчивость ~ fault tolerance — свойство компьютера или ОС сохранять работоспособность и данные при сбое питания или поломке оборудования.

открытый ключ ~ public key — открытая (несекретная) часть пары криптографических ключей, сгенерированных с применением алгоритма шифрования с открытым ключом. Обычно служит для верификации цифровых подписей или для расшифровки сообщений, зашифрованных соответствующим закрытым ключом.

относительное имя ~ relative name — частичное доменное имя DNS, представленное в отдельных записях ресурсов для обнаружения и классификации записи в зоне. Относительное имя объединяется с родительским доменом (доменом происхождения) каждой записи ресурса для образования полного имени узла (FQDN) в зоне. В диспетчере DNS относительное имя соответствует полям, использующим свойства имени, относящиеся к записи, например полю имени узла (Host computer name) в адресной (А) записи ресурса. См. также полное доменное имя.

относительное составное имя ~ relative distinguished name (RDN) — часть составного имени объекта, являющаяся сама по себе его атрибутом. Для большинства объектов это атрибут Common Name (Обычное имя). Для участников безопасности стандартное обычное имя представляет собой имя участника безопасности, называемое также именем учетной записи SAM. В составном имени CN=MyName, CN=Users, DC=Microsoft, DC=Com, запись CN=MyName — относительное составное имя объекта пользователя MyName. Относительное составное имя родительского объекта — CN=Users. См. также составное имя.

относительный идентификатор ~ relative identifier — идентификатор, присваиваемый контроллером домена создаваемым им участникам безопасности (объектам пользователей, групп или компьютеров). Относительный идентификатор объединяется с кодом безопасности, образуя идентификатор, уникальный для леса. Ряд относительных идентификаторов назначается хозяином относительных идентификаторов каждому контроллеру домена леса. Когда контроллер домена использует большинство выданных ему относительных идентификаторов, он запрашивает у хозяина дополнительные относительные идентификаторы. См. также контроллер домена; лес; хозяин относительных идентификаторов.

отражение сигнала ~ signal bounce — явление, наблюдаемое в кабеле при несогласованной нагрузке. Электромагнитная волна распространяется по кабелю и, достигая его конца, отражается. Отраженная волна создает помехи, препятствующие нормальной работе станций в сети. Чтобы предотвратить отражения, к каждому концу кабеля подключаются терминаторы: они поглощают приходящий сигнал. Сопротивление терминатора должно быть согласовано с волновым сопротивлением кабеля (50 Ом — для сетей Ethernet и 93 Ом — для сетей ARCNet). См. также терминатор.

очередь печати ~ print queue — буфер, в котором задание на печать хранится до тех пор, пока принтер не будет готов принять его.

П

пакет ~ packet — блок информации сетевого уровня модели OSI, передаваемый между станциями сети. Содержит данные из протоколов более высокого уровня, а также заголовок с идентификатором, адресами источника и приемника, иногда — поля данных контроля ошибок. См. также кадр.

передача маркера ~ token passing — способ управления доступом к среде в сетях Token Ring. Кадр данных (маркер) передается по кольцу от одной станции к другой. См. также Token Ring; маркер.

перезаписываемый оптический диск ~ rewritable optical disk — оптический диск, допускающий многократную запись.

перекрестные помехи ~ crosstalk — наводки, производимые соседним проводом (проводами). Например, если вы, разговаривая по телефону, слышите, хотя и отдаленно, чью-то беседу, это значит, что ваша телефонная линия находится под влиянием перекрестных помех.

перемычка ~ jumper — небольшой пластиковый переключатель (или проволочные штырьки с контактной пластиной); соединяет две точки электронной схемы. Перемычки используются для выбора определенной цепи или параметра из нескольких возможных вариантов. Например, с помощью перемычек на плате сетевого адаптера выбирают тип соединения с линией, DIX или BNC.

перенаправитель ~ redirector — сетевое ПО, эмулирующее доступ к удаленной файловой системе, как к локальной. Принимает запросы ввода-вывода от приложения, а затем переадресует их сетевой службе сервера. Результаты обращения возвращаются приложению в таком виде, как если бы файлы находились на локальном компьютере. См. также запросчик.

периферийное устройство ~ peripheral — устройство, которое подключается к компьютеру и которым управляет его микропроцессор (жесткие диски, принтеры, мыши, джойстики и т. п.).

персональный цифровой помощник ~ Personal Digital Assistant (PDA) — карманный компьютер, выполняющий ряд специальных функций. Обычно это функции календаря, записной книжки, калькулятора, а также управление базами данных и услуги связи. Современные PDA в качестве устройства ввода вместо клавиатуры или мыши снабжены специальной ручкой. Все программное обеспечение PDA является встроенным, поэтому любые дополнительные программы устанавливаются через подключение платы PC (PC Card) или с управляемым ими устройством. Для хранения данных вместо дисковых накопителей PDA использует флэш-память. PDA осуществляет связь по сотовой или беспроводной технологии, часто встроенной в систему, но эти возможности также удается расширить, подключив плату PC.

петабайт ~ petabyte — см. байт.

ПЗУ удаленной загрузки ~ remote-boot PROM — специальная микросхема, устанавливаемая на сетевой плате. Содержит микропрограмму для загрузки компьютера по сети. Используется на бездисковых компьютерах. См. также бездисковый компьютер.

плакировка ~ cladding — концентрический слой стекла, окружающий сверхтонкий цилиндрический стеклянный сердечник оптоволоконного кабеля.

пленум ~ plenum — небольшое пространство между подвесным потолком и перекрытием, используемое во многих зданиях для вентиляции и прокладки кабеля. Правила противопожарной безопасности налагают жесткие требования к типу проложенного здесь кабеля.

повторитель ~ repeater — устройство регенерации сигналов, позволяющее передавать их по дополнительному сегменту кабеля (увеличивая тем самым общую длину линии связи) или подключать большее число компьютеров к существующему сегменту. Работают на физическом уровне модели OSI, объединяют однотипные сети (например, Ethernet с Ethernet), но не выполняют преобразование или фильтрование данных. Чтобы повторитель работал, оба соединяемых им сегмента должны использовать одинаковую схему доступа к среде и архитектуру. См. также усилитель.

поддомен ~ subdomain — домен DNS, расположенный в дереве пространства имен на один уровень ниже другого (родительского) домена. Например, example.microsoft.com мог бы быть поддоменом домена microsoft.com. Также называется дочерним доменом. См. также дочерний домен; родительский домен.

подразделение ~ organizational unit (OU) — объект контейнера Active Directory, используемый внутри доменов. Подразделениями называются логические контейнеры, в которые можно помещать объекты пользователей, групп, компьютеров и других подразделений. Подразделение содержит объекты только из родительского домена. Оно представляет собой минимальную область, в которой можно применить групповую политику или делегировать полномочия.

подсеть ~ subnet — часть сети, которая может быть физически независимым сегментом сети, совместно использующая классовый сетевой адрес с другими частями той же сети, и идентифицируемая по номеру подсети.

подуровень управления доступом к среде ~ Media Access Control (MAC) sublayer — согласно стандарту IEEE 802, канальный уровень модели OSI разбивается на два подуровня. Подуровень управления доступом к среде непосредственно взаимодействует с платой сетевого адаптера и отвечает за безошибочную передачу данных между двумя компьютерами в сети. См. также подуровень управления логической связью.

подуровень управления логической связью ~ Logical Link Control (LLC) sublayer — стандарт IEEE 802 подразделяет канальный уровень модели OSI на два подуровня: подуровень управления логической связью (верхний) и подуровень управления доступом к среде (нижний). Верхний из них управляет передачей данных и определяет использование логических точек интерфейса [называемых точками доступа к услугам (SAP)]. Через эти точки информация передается от подуровня LLC к вышестоящим уровням модели OSI. См. также подуровень управления доступом к среде; точка доступа к услугам.

поливинилхлорид ~ PVC (polyvinyl chloride) — пластмасса, часто используемая в кабелях как изоляционный материал.

полиморфный вирус ~ polymorphic virus — вирус, названый так из-за того, что он всякий раз меняет свой код, заражая очередной файл. Его обнаружение затруднено, потому что все копии вируса разные. См. также файловый вирус.

политика ~ policy — способ автоматизации работы администратора по настройке рабочих столов. В зависимости от контекста этот термин может относиться к групповой политике Windows 2000, системной политике Windows NT 4 0 или конкретному параметру объекта групповой политики. См. также объект групповой политики.

политика аудита ~ audit policy — определяет события системы безопасности, сведения о которых надо сохранить для администратора сети.

политика репликации ~ replication policy — правила, определяющие, как и когда выполняется репликация.

полная зонная передача ~ audit policy — стандартный тип запроса, поддерживаемый всеми DNS-серверами, на обновление и синхронизацию данных зоны при ее изменении. Если запрос DNS выполняется при помощи полной зонной передачи в качестве заданного типа запроса, то в ответ передается вся зона. Также называется AXFR. См. также добавочная зонная передача.

полнодуплексная передача ~ full-duplex transmission — одновременная двунаправленная передача данных между двумя станциями. Известна также как полнодуплексная передача. Другие способы передачи: симплексная (передача только в одном направлении) и полудуплексная (двунаправленная передача данных в каждом из направлений поочередно). См. также дуплексная передача.

полное доменное имя ~ fully qualified domain name (FQDN) — доменное имя узла согласно спецификации системы доменных имен, точно указывающее расположение узла в дереве пространства имен домена. Полные доменные имена отличаются от относительных тем, что для указания расположения относительно корня пространства имен части полных доменных имен обычно разделяются точками (.), например host.example.microsoft.com.

полоса пропускания ~ bandwidth — в системах связи — разность между максимальной и минимальной частотой в заданном диапазоне. Например, телефон имеет полосу пропускания 3 000 Гц, равную разности между максимальной (3 300 Гц) и минимальной (300 Гц) частотой, с которой он способен передавать данные. В компьютерных сетях полоса пропускания шире, что позволяет быстрее передавать данные.

полудуплексная передача ~ half-duplex transmission — двусторонняя связь, осуществляемая одновременно в одном направлении.

порт принтера ~ printer port — программный интерфейс, обеспечивающий взаимодействие компьютера с устройством печати через локально подключенный интерфейс. К числу поддерживаемых интерфейсов относятся LPT, COM, USB и такие сетевые устройства, как HP JetDirect и Intel NetPort.

последовательная передача ~ serial transmission — передача данных бит за битом.

постоянное запоминающее устройство (ПЗУ) ~ read-only memory (ROM) — полупроводниковая энергонезависимая память, содержащая команды или данные, которые можно считать, но нельзя изменить. См. также оперативная память (ОЗУ).

постоянный виртуальный канал ~ permanent virtual circuit (PVC) — соединение, похожее на арендуемую линию. Представляет собой постоянный и фактически существующий канал. В отличие от аренды линии Вы платите только за то время, в течение которого его используете. Важность данного типа услуг связи возрастает, так как PVC используется при ретрансляции кадров и ATM. См. также виртуальный канал; коммутация пакетов.

потеря маркера ~ lost token — сбой в сети Token Ring. Владеющая маркером станция выходит из строя и не может его передать. В результате маркер в кольце пропадает.

поток данных ~ data stream — непрерывный поток байт данных.

правило «5-4-3» ~ 5-4-3 rule — гласит, что в сети на «тонком Ethernet» может быть до 5 сегментов, соединенных 4 повторителями, но лишь к 3 сегментам разрешается подключать компьютеры.

права пользователя ~ presentation layer — задачи, которые разрешено выполнять пользователю компьютера или домена, такие, как архивация файлов и папок, добавление или удаление пользователей рабочей станции или домена, завершение работы системы. Права можно предоставить отдельным пользователям или группам, но рекомендуется задавать права только для групп. См. также группа.

представительский уровень ~ presentation layer — шестой уровень модели OSI. Определяет формат, применяемый для обмена данными между компьютерами сети. На посылающем компьютере этот уровень преобразует данные из формата, в котором они поступают от прикладного уровня, в общий (промежуточный) формат. На принимающем компьютере этот уровень преобразует промежуточный формат в первоначальный, используемый прикладным уровнем. Кроме того, управляет сетевой системой безопасности, предоставляя такие услуги, как шифрование данных. Задает правила передачи данных, осуществляет сжатие данных для уменьшения числа передаваемых битов. См. также эталонная модель взаимодействия открытых систем.

привилегии ~ privileges — право, присвоенное пользователю и определяющее его допустимые действия в сети. Например, право на выключение системы.

привязать ~ bind — ассоциировать одну часть информации с другой.

привязка ~ binding — создание канала связи между сетевой службой, драйвером протокола и драйвером сетевой платы.

прикладная часть ~ back end — название части клиент-серверного приложения, выполняющейся на сервере.

прикладной уровень ~ application layer — верхний (седьмой) уровень модели OSI. Представляет службы, напрямую поддерживающие пользовательские приложения (например, передачу файлов, доступ к базам данных, электронную почту), то есть служит окном, через которое прикладные процессы получают доступ к сетевым службам.

приложение ~ application — полный самодостаточный набор компьютерных инструкций, применяемый для выполнения конкретной задачи, например редактирования текста, бухгалтерского учета или управления данными. Также называется программой.

принтер ~ printer — программный интерфейс между ОС и устройством печати. Определяет, куда и когда передать документ, чтобы он попал на устройство печати (локальный или сетевой порт или файл), а также обрабатывает процесс печати.

принудительное восстановление ~ authoritative restore — тип восстановления (в программе архивации) на контроллере домена Windows 2000, при котором копии объектов в восстанавливаемом каталоге принудительно заменяются посредством репликации. Применимо к данным состояния системы, таким, как данные Active Directory или данные службы репликации файлов (FRS). Для принудительного восстановления применяется программа Ntdsutil.exe.

проверка подлинности ~ authentication — процесс проверки регистрационных сведений, предоставленных пользователем. Имя пользователя и пароль проверяются по списку пользователей, которым разрешен доступ в систему. Если данные обнаружены, пользователю предоставляется доступ, определяемый набором соответствующих разрешений. При входе пользователя в компьютер, на котором выполняется Windows 2000 Professional, проверка подлинности осуществляется этой рабочей станцией. Если пользователь входит в домен на компьютере, где выполняется Windows 2000 Server, проверка подлинности может быть выполнена любым сервером в этом домене.

программное обеспечение (ПО) ~ software — компьютерная программа или набор инструкций, обеспечивающих работу оборудования. ПО можно разделить на четыре группы:

• операционные системы (ОС) — управляют работой компьютера;

• прикладное ПО — текстовые процессоры, электронные таблицы, базы данных и прочие программы, выполняющие задачи, ради которых люди используют компьютеры;

• сетевое ПО — обеспечивает взаимодействие групп компьютеров;

• языки программирования — средства, необходимые программистам для создания программ.

прокси-сервер ~ proxy server — компонент брандмауэра, управляющий входящим и исходящим трафиком Интернета в ЛВС. Определяет безопасность передачи сообщений или файлов в сеть организации, управляет доступом к сети, фильтрует и отклоняет запросы согласно заданным параметрам, включая запросы на несанкционированный доступ к конфиденциальным данным.

промежуточная система ~ intermediate system — оборудование для связи сетей (например, мосты, маршрутизаторы и шлюзы).

пропускная способность ~ throughput — скорость прохождения данных через какой-либо компонент, канал связи или систему. Служит хорошим индикатором общей производительности системы, так как определяет, насколько корректно совместно работают компоненты при передаче данных от одного компьютера к другому (сколько байтов или пакетов передается по сети в единицу времени).

простой протокол передачи почты ~ Simple Mail Transfer Protocol (SMTP) — протокол семейства TCP/IP для обмена электронной почтой. См. также Transport Control Protocol/Internet Protocol (TCP/IP); протокол прикладного уровня.

простой протокол управления сетью ~ Simple Network Management Protocol (SNMP) — протокол прикладного уровня модели OSI для управления сетью. Опирается на протоколы нижних уровней (TCP/IP). В SNMP небольшие служебные программы-агенты собирают данные о компонентах сети, которые помещают затем в базу управляющей информации (MIB). Административная программа — диспетчер — регулярно опрашивает агенты и загружает эти данные (из MIB). Такой метод позволяет управлять сетью, передавая агентам административные распоряжения, и следить за состоянием сети. Если какие-то данные по своему значению выходят за установленные пределы, менеджер выдает на монитор описание проблемы и автоматически отправляет сообщение на пейджеры обслуживающего персонала.

пространство имен ~ namespace — набор уникальных имен ресурсов или элементов, используемых в разделяемой компьютерной среде. В MMC пространство имен представлено деревом консоли, содержащим все доступные оснастки и ресурсы. В службе DNS пространство имен отождествляется с вертикальной или иерархической структурой дерева доменных имен. Каждая доменная метка (например, host1 или example), используемая в полном доменном имени (например, host1.example.microsoft.com), обозначает ветвь в дереве доменных имен. См. также MMC; оснастка; ресурс.

пространство имен домена ~ domain namespace — структура базы данных, используемая службой DNS.

протокол ~ protocol — набор правил и соглашений, обеспечивающий максимально возможную скорость и наименьшее число ошибок при связи компьютеров друг с другом и с периферийными устройствами. Взаимосогласованные протоколы разных уровней составляют стек протоколов. Существует множество различных протоколов, не все из которых совместимы друг с другом; тем не менее, если два устройства используют один протокол, они могут обмениваться данными. Существуют также подпротоколы, определяющие различные аспекты связи. Некоторые протоколы, например стандарт RS-232, управляют аппаратными соединениями. Другие стандарты управляют передачей данных, включая параметры и сигналы рукопожатия (например, сигнал XON/OFF, используемый при асинхронной связи), а также методами кодирования данных (побитовые и побайтовые протоколы). Протоколы, аналогичные широко используемому протоколу XMODEM, управляют передачей файлов, а такие протоколы, как CSMA/CD, определяют способы передачи сообщений между станциями ЛВС. Протоколы представляют собой попытку упростить сложный процесс связи между компьютерами разных моделей и производителей. В качестве примеров протоколов можно также привести модель OSI, протокол SNA компании IBM, а также набор Интернет-протоколов, включая TCP/IP. См. также Systems Network Architecture (SNA); Transport Control Protocol/Internet Protocol (TCP/IP).

протокол передачи файлов ~ File Transfer Protocol (FTP) — протокол, обеспечивающий передачу файлов между локальным и удаленным компьютерами. Поддерживает несколько команд, реализующих двунаправленную передачу двоичных и ASCII-файлов между компьютерами. FTP-клиент поставляется с утилитами связи TCP/IP. См. также Transport Control Protocol/Internet Protocol (TCP/IP); американский стандартный набор символов для обмена информацией.

протокол прикладного уровня ~ application protocol — работает на верхнем уровне модели OSI и обеспечивает взаимодействие и обмен данными между программами. Наиболее популярные протоколы:

• FTAM (File Transfer, Access and Management) — протокол доступа к файлам;

• SMTP (Simple Mail Transfer Protocol) — TCP/IP-протокол передачи электронной почты;

• Telnet — TCP/IP-протокол для доступа к удаленному компьютеру и обработки данных на нем;

• NCP (NetWare Core Protocol) — основной протокол для передачи информации между сервером NetWare и его клиентами.

протокол связи имен ~ name binding protocol, NBP — протокол фирмы Apple. Отвечает за сохранение соответствия между именованными объектами в сети и их Интернет-адресами. Работает на транспортном уровне модели OSI.

профиль пользователя ~ user profile — профиль, определяющий параметры среды Windows 2000, загружаемые при входе пользователя в систему. Содержит все параметры настройки среды Windows 2000, доступные для пользователя, в том числе группы программ, цвета экрана, сетевые подключения дисков и принтеров, свойства мыши, размеры и положение окон.

прямой доступ к памяти ~ direct memory access (DMA) — режим доступа к памяти, при котором не задействован микропроцессор. Используется при обмене информацией между памятью и «умным» периферийным устройством, например контроллером жесткого диска или сетевой платой.

прямой просмотр ~ forward lookup — запрос, с процессе которого осуществляется поиск понятного доменного имени DNS компьютера с целью определения его IP-адреса. См. также обратный просмотр.

пул принтеров ~ printer pool — принтер, подключенный к нескольким устройствам печати через несколько портов сервера печати. В качестве сервера печати могут выступать локальные или сетевые устройства печати. Устройства печати должны быть одинаковыми. Впрочем, можно объединять в пул и разные устройствами печати, использующие одинаковый драйвер.

Р

рабочая группа ~ workgroup — набор «равноправных» компьютеров, объединенных в ЛВС для совместного использования ресурсов, таких как данные и периферийные устройства. Каждая рабочая группа имеет уникальное имя. См. также домен; одноранговая сеть.

рабочая станция ~ workstation — любой сетевой персональный компьютер, использующий ресурсы сервера.

рабочие станции входа ~ logon workstations — компьютеры, с которых разрешается вход пользователя в систему.

рабочий стол ~ desktop — рабочая область экрана, на которой отображаются окна (в том числе диалоговые), значки и меню.

радиопередача в рассеянном спектре ~ spread-spectrum radio technology — технология передачи в беспроводных сетях. Данные передаются в нескольких частотных диапазонах. За счет этого решаются коммуникационные проблемы, характерные для одночастотной передачи.

радиопередача в узком диапазоне (одночастотная передача) ~ narrowband (single-frequency) transmission — технология высокочастотной радиопередачи, похожая на обычное радиовещание. Пользователь настраивает приемник и передатчик на определенную частоту и обменивается данными по радиоканалу.

раздел ~ partition — часть физического диска, воспринимаемая ОС как отдельное логическое устройство. Разделы можно создать только на базовом диске.

разделение на уровни ~ layering — координация различных протоколов в определенной архитектуре, обеспечивающая совместную работу протоколов для подготовки, передачи, приема и обработки данных.

разделять ~ share — открывать общий доступ к ресурсам, например папкам и принтерам.

разностная архивация ~ differential backup — копирование файлов, созданных или измененных со времени последнего обычного или добавочного архивирования. Файлы не отмечаются как архивированные (то есть атрибут архивирования не снимается). Для восстановления файлов из разностного архива и папок потребуется и последний обычный, и последний разностный архив.

разрешение доступа ~ access permission — определяет тип доступа к разделяемым ресурсам. В Windows 2000 Server предусмотрено четыре уровня доступа:

• No Access — запрещает доступ к разделяемому каталогу, его подкаталогам и файлам;

• Read — разрешает просмотр списка имен файлов и подкаталогов, вход в подкаталог, просмотр данных в файлах, а также запуск приложений;

• Change — разрешает просмотр списка имен файлов и подкаталогов, вход в подкаталоги, просмотр данных в файлах, запуск приложений, добавление и удаление файлов и подкаталогов, а также изменение данных в файле;

• Full Control — включает все разрешения, предоставляемые уровнем доступа Change, позволяет изменять разрешения на доступ к ресурсам, а также брать во владение файлы и каталоги (только для файловой системы NTFS).

разрешение имен ~ name resolution — процесс сопоставления (трансляции) имен, удобных для работы пользователей, с числовыми IP-адресами, необходимыми для работы TCP/IP. Может осуществляться программными компонентами, такими, как DNS и WINS.

разъем BNC ~ BNC cable connector — разъем для коаксиального кабеля. Фиксируется поворотом замка на 90 градусов.

разъем-заглушка ~ hardware loopback — разъем, используемый при диагностике оборудования. Замыкает выходную линию на входную, позволяя компьютеру передавать данные самому себе. Если пересылаемые данные не поступают на вход, то налицо неисправность оборудования.

распознаватель ~ resolver — клиент DNS, используемый для поиска сведений, необходимых для разрешения имен DNS. Распознаватель — это либо небольшая «заглушка» (ограниченный набор программ, обладающих базовой функциональностью для работы с запросами), либо большое приложение, обеспечивающее дополнительные возможности поиска имен DNS, например кэширование.

распределенная файловая система ~ distributed file system (DFS) — единая логическая иерархичная файловая система. Для отображения ресурсов файловой системы организует папки различных компьютеров сети в логическую древовидную структуру.

расширение ~ extension snap-in — оснастка, предоставляющая дополнительные административные функции другой оснастке.

расширенный двоично-десятичный код обмена информацией ~ Extended Binary Coded Decimal Interchange Code (EBCDIC) — схема кодировки, разработанная IBM. Используется мэйнфреймами и персональными компьютерами как стандартный метод присвоения двоичных (численных) значений буквам, цифрам, знакам пунктуации и управляющим символам.

расширенный раздел ~ extended partition — часть базового диска, где могут размещаться логические диски. Позволяет создать на базовом диске более четырех томов. Только один из четырех томов может являться расширенным разделом; для создания расширенного раздела наличие основного раздела не требуется. Расширенные разделы разрешается создавать только на базовых дисках.

расширенный тестер кабеля ~ advanced cable tester — специальное средство, работающее на уровнях OSI выше физического — втором, третьем и даже четвертом. Выдает информацию о физическом состоянии кабеля, а также о числе кадров в сообщении, избыточных коллизиях, последних коллизиях, числе ошибочных кадров, ошибках, вызванных перегрузкой сети, и собственно перегрузке. Позволяет вести мониторинг трафика как всей сети, так и отдельного компьютера, выявлять определенные виды ошибок, неисправный кабель или сетевую плату.

режим консоли ~ console mode — определяет функциональность Microsoft Management Console (ММС) для пользователя, работающего с сохраненной консолью ММС. Существует два режима консоли: авторский и пользовательский. См. также авторский режим.

резервирование ~ reservation — конкретный IP-адрес из допустимого диапазона, выделенный для постоянного применения конкретным клиентом DHCP. Резервирования производятся в базе данных DHCP при помощи диспетчера DHCP с использованием уникального идентификатора клиентского устройства. См. также Dynamic Host Configuration Protocol (DHCP); IP-адрес.

резервная копия ~ backup — копия программы, диска или данных, созданная во избежание потери важных файлов.

резервный контроллер домена ~ backup domain controller (BDC) — в домене Windows NT Server— компьютер, который хранит копию политики безопасности домена и базы учетных данных домена и производит аутентификацию регистрирующихся в сети пользователей. Служит резервом, если основной контроллер домена недоступен. Наличие резервного контроллера в домене необязательно, но рекомендуется. См. также домен; контроллер домена; основной контроллер домена.

репликация ~ replication — процесс копирования данных из хранилища или из файловой системы на несколько компьютеров для синхронизации данных. Active Directory обеспечивает репликацию с несколькими хозяевами между контроллерами домена в пределах данного домена. Во всех контроллерах домена разрешено сохранение изменений в реплике каталога. Это позволяет обновлять любые реплики в данном домене. Служба репликации автоматически копирует изменения из данной реплики во все другие реплики.

репликация с несколькими хозяеваами ~ multimaster replication — модель репликации, в которой любой контроллер домена принимает и реплицирует изменения каталога в любой другой контроллер домена. Она отличается от других моделей репликации, в которых один компьютер хранит единственную изменяемую копию каталога, а другие компьютеры хранят резервные копии. См. также контроллер домена; репликация.

ресурс ~ resource — любая часть компьютерной системы, используемая приложениями. Все, кто подключен к сети, могут совместно использовать такие ресурсы удаленных компьютеров, как жесткие диски, принтеры, модемы, CD-ROM-дисководы и даже процессор.

ретрансляция кадров ~ frame relay — передовая цифровая высокоскоростная технология передачи кадров переменной длины. Использует коммутацию кадров и технологию «точка-точка», которая применяет виртуальный канал (PVC) для передачи кадров переменной длины на канальном уровне модели OSI. Сети с ретрансляцией кадров способны предоставить абонентам такую полосу пропускания, которая им необходима. Это позволяет осуществлять любой тип передачи.

рефлектометр ~ time-domain reflectometer (TDR) — инструмент для выявления проблем. Посылая по кабелю короткие импульсы, определяет разрывы, короткие замыкания или дефекты, которые могут быть причиной сбоев. Обнаружив дефект, классифицирует его и выдает результат на экран. Хороший TDR способен локализовать разрыв с точностью до нескольких десятков сантиметров. См. также сетевой анализатор.

родительский домен ~ parent domain — домен, расположенный в дереве пространства имен DNS непосредственно над другими производными доменными именами (дочерними доменами). Например, microsoft.com мог бы быть родительским доменом дочернего домена example.microsoft.com. См. также дочерний домен.

родительский объект ~ parent object — объект, в котором размещаются другие объекты. Понятие родительского объекта связано с иерархией объектов. Например, объект папка входит в некоторую структуру папок и файлов. Объект может быть одновременно как родительским, так и дочерним. Например, подпапка с файлами является как дочерним объектом по отношению к своей папке, так и родительским объектом по отношению к своим файлам. См. также дочерний объект; объект.

рукопожатие ~ handshaking — информация, передаваемая отправляющей и принимающей сторонами для поддержания потока данных и управления им. Обычно относится к модемной связи. Гарантирует, что принимающее устройство будет готово к получению данных, прежде чем передающее начнет их отправку.

рядовой сервер ~ member server — компьютер с Windows 2000 Server, не являющейся контроллером домена Windows 2000. Рядовые серверы участвуют в домене, но не хранят копию его справочной базы данных. Для подключения пользователей к рядовому серверу разрешения могут быть заданы на его ресурсы. Разрешения на ресурсы предоставляются глобальным и локальным группам и пользователям домена. См. также глобальная группа; контроллер домена; локальная группа.

С

сайт ~ site — одна или несколько надежно соедниненных TCP/IP-подсетей. Сайт позволяет администратору быстро и просто настраивать доступ к Active Directory и тополгию репликации с учетом преимуществ расположения физической сети. Когда пользователь входят в сеть, его клиент Active Directory находит сервер Active Directory в том же сайте.

сборщик/разборщик пакетов ~ packet assembler/disassembler (PAD) — устройство, которое перед отправкой разбивает потоки данных на пакеты, передаваемые по сетям с коммутацией пакетов (например, CCITT X.25), а при получении восстанавливает из пакетов потоки данных. См. также коммутация пакетов.

связь «точка-точка» ~ point-to-point configuration — выделенный канал связи, также называемый арендуемой линией. Самый распространенный способ связи в ГВС. Гарантирует полнодуплексную полосу пропускания между двумя оконечными точками. Обычно используется для соединения двух ЛВС через мосты или маршрутизаторы. См. также Point-to-Point Protocol (PPP); Point-to-Point Tunneling Protocol (PPTP); дуплексная передача.

сеанс ~ session — цикл операций, при котором между станциями в сети устанавливается соединение, производится обмен информацией и завершается соединение.

сеансовый уровень ~ session layer — пятый уровень модели OSI. Позволяет двум приложениям на различных компьютерах устанавливать, поддерживать и завершать соединение, называемое сеансом. Выполняет распознавание имен и ряд других функций (например, защиту, необходимую для поддержания связи двух приложений по сети). Обеспечивает синхронизацию между задачами и диалог между взаимодействующими процессами, решая, какой стороне передавать данные, когда, как долго и т. д. См. также эталонная модель взаимодействия открытых систем.

сегмент ~ segment — 1) Часть ЛВС, ограниченная связующими устройствами (повторителями, мостами, маршрутизаторами и шлюзами). 2) Сообщения, разбитые драйвером протокола на несколько частей.

сектор ~ sector — фрагмент дискового пространства. Диск подразделяется на стороны (верхняя и нижняя), дорожки (концентрические кольца на каждой стороне) и секторы (часть кольца). Сектор — наименьший элемент физической памяти на диске. Имеет фиксированный размер, обычно 512 байт данных.

сервер ~ server — 1) Компонент сетевой ОС, предоставляющий клиентам доступ к сетевым ресурсам. Для каждого вида ресурсов в сети может быть создан один или несколько серверов. Чаще всего применяются серверы файлов, печати, баз данных, удаленного доступа и т. д. 2) Компьютер, выполняющий программу сервера и предоставляющий свои ресурсы в совместное использование в сети. См. также клиент.

сервер DHCP ~ DHCP server — компьютер с Windows 2000 Server, выполняющий службу DHCP, обеспечивающую динамическое распределение IP-адресов и связанной информации для клиентов DHCP.

сервер доступа к сети ~ network access server (NAS) — устройство, принимающее PPP-соединения и подключающее клиентов к обслуживаемой сети.

сервер имен DNS ~ DNS name server — в клиент-серверной модели DNS — сервер, содержащий информацию о той части базы данных DNS, которая отвечает за разрешение имен в Интернете.

сервер-плацдарм ~ bridgehead server — является точкой подключения для обмена данными каталога между сайтами. Можно определить основные серверы-плацдармы, если имеется компьютер с соответствующей пропускной способностью для передачи и приема данных. Если обычно уровень обмена данных каталога — высокий, использование компьютера с большей пропускной способностью гарантирует верное выполнение этого обмена.

сердечник ~ core — внутренняя часть кабеля, по которой передаются электронные сигналы, кодирующие данные. Сердечник может быть цельным (обычно медным) или многожильным. В оптоволоконном кабеле сигнал передается по сверхтонкому цилиндрическому стеклянному сердечнику, окруженному плакировкой.

сертификат ~ certificate — цифровой документ, обычно используемый для аутентификации и безопасного обмена информацией по общедоступным сетям, например Интернету. Сертификат позволяет безопасным образом связать открытый ключ с владельцем соответствующего закрытого ключа. Сертификаты, скрепленные цифровой подписью выпустившего их центра сертификации; их выдают пользователю, компьютеру или службе. Наиболее широко применяемый формат сертификатов определен в международном стандарте ITU-T X.509.

сетевая плата ~ network adapter card — плата расширения для подключения компьютера к ЛВС. Представляет собой физический интерфейс (соединение) между компьютером и сетевым кабелем.

сетевой анализатор ~ network analyzer — инструмент диагностики сети. Известен также как анализатор протоколов. При анализе сетевого трафика работает в реальном времени, а также выполняет захват, декодирование сетевых пакетов и передачу тестовых пакетов. Позволяет вести статистику о трафике в сети, которая затем поможет воссоздать сетевые события на разных уровнях протоколов. Большинство анализаторов имеет встроенный рефлектометр. См. также рефлектометр.

сетевой уровень ~ network layer — третий уровень модели OSI. Отвечает за адресацию пакетов и преобразование логических адресов и имен сетевых узлов в их физические адреса. Определяет маршрут данных от компьютера-отправителя к компьютеру-получателю на основе сведений о состоянии сети, приоритета услуги и других факторов. Кроме того, выполняет такие задачи по управлению трафиком, как коммутация, маршрутизация и контроль за перегрузкой сети. См. также эталонная модель взаимодействия открытых систем.

сеть ~ network — два (или более) компьютера и подключенные к ним устройства, соединенные средствами связи.

сеть на основе сервера ~ server-based network — сеть, в которой функции компьютеров дифференцированы на функции серверов и клиентов. Стала стандартом для сетей, обслуживающих более 10 пользователей. См. также одноранговая сеть.

симметричная многопроцессорная обработка ~ symmetric multiprocessing (SMP) — способ организации вычислений, при котором и ОС, и приложения могут использовать любой доступный процессор.

симплексная передача ~ simplex transmission — см. дуплексная передача.

синхронная оптическая сеть ~ Synchronous Optical Network (SONET) — оптоволоконная технология, обеспечивающая скорость передачи данных более 1 Гбит/с. Построенные по этой технологии сети могут передавать речь, двоичные данные и видео. Стандарт оптической транспортной сети сформулирован Exchange Carriers Standards Association (ECSA) для ANSI.

синхронный... ~ synchronous — выполняемый согласованно. Синхронная связь базируется на согласовании таймеров передающего и принимающего устройств. При этом группы бит передаются блоками — кадрами. Для начала синхронизации и периодической проверки ее точности используются специальные символы. Поскольку биты посылаются синхронно, необходимость в стартовом и стоповых битах отпадает. Передача прекращается по окончании блока и начинается при поступлении нового. Такой подход гораздо эффективнее, чем асинхронная передача. Обнаружив ошибку, схема определения и исправления ошибок просто посылает запрос на повторную передачу. Для синхронной передачи используется более сложное оборудование, поэтому она обходится дороже, чем асинхронная.

система безопасности ~ security — позволяет предотвратить повреждения и несанкционированный доступ к компьютерам и хранящимся на них данным.

система управления базами данных ~ DataBase Management System (DBMS) — программная прослойка между собственно базой данных и пользователем. Управляет всеми обращениями пользователя к базе, хранит подробности относительно расположения и форматов файлов, схем индексации и т. д. Кроме того, позволяет централизованно управлять безопасностью и целостностью данных.

системный список управления доступом ~ System Access Control List (SACL) — список, часть дескриптора безопасности объекта, определяющий события, проверяемые для пользователя или группы. Примеры таких событий — доступ к файлам, вход в систему, выключение системы. См. также Discretionary Access Control List (DACL); аудит; запись управления доступом; объект.

скорость двоичной передачи в бодах ~ baud rate — скорость, с которой модем может передавать данные. Часто путают со скоростью в бит/с (число передаваемых за секунду битов). Скорость в бод показывает количество осцилляций, или изменений, несущего сигнала в секунду. При высокоскоростной цифровой передаче данных за одно событие может кодироваться несколько бит, поэтому скорость в бод и в бит/с не всегда одно и то же и по отношению к модемам правильнее пользоваться битами в секунду, бит/с. Например, модем, который передает за одну осцилляцию 4 бит, на самом деле работает со скоростью 2 400 бод, но передает данные со скоростью 9 600 бит/с. Его следует считать модемом на 9 600 бит/с.

служба ~ service — программа или процесс, выполняющий конкретную системную функцию по поддержке других программ, особенно на низком (близком к аппаратному) уровне. Если доступ к службам осуществляется по сети, они могут быть опубликованы в Active Directory, что упрощает их администрирование и использование. Примеры служб Windows 2000: диспетчер учетных записей безопасности, служба репликации файлов, служба маршрутизации и удаленного доступа. См. также служба каталогов Active Directory.

служба T1 ~ T1 service — стандартная служба цифровой связи. Обеспечивает пропускную способность 1,544 Мбит/с. Может одновременно передавать и речь, и двоичные данные.

служба индексирования ~ Indexing service — программное обеспечение индексирования размещенных на диске документов, предоставляющее пользователям возможность поиска документов по конкретному тексту или свойствам.

служба каталогов Active Directory ~ Active Directory services — служба каталогов, поставляемая с Windows 2000 Server. Хранит информацию обо всех объектах сети и предоставляет ее пользователям и администраторам сети. Позволяет пользователям сети осуществлять доступ к предусмотренным ресурсам в рамках одного процесса подключения. Кроме того, Active Directory предоставляет администраторам сети интуитивное иерархическое представление сети и позволяет централизованно управлять всеми ее объектами.

служба коммутируемых мультимегабитных данных ~ Switched Multimegabit Data Services (SMDS) — высокоскоростная служба с коммутацией пакетов, обеспечивающая передачу данных со скоростью до 34 Мбит/с.

служба репликации файлов ~ file replication service (FRS) — обеспечивает тиражирование с несколькими хозяевами операций для указанных деревьев каталогов между серверами Windows 2000. Реплицируемые деревья каталогов должны размещаться на разделах с NTFS версии 5.0. FRS используется распределенной файловой системой (DFS) для автоматической синхронизации реплик и службой каталогов Active Directory для автоматической синхронизации данных системного тома между контроллерами домена.

службы сертификации ~ certificate services — программные службы, обеспечивающие проверку подлинности, включая авторство электронной почты, личность ползователей, подключающихся по Интернету , а также регистрирующихся в сети с применением смарт-карт. Эти службы отличаются от служб IAS, предназначенных для проверки подлинности удаленных пользователей.

службы терминалов ~ Terminal Services — программные службы, позволяющие запускать клиентские приложения на сервере, после чего клиентские компьютеры могут функционировать как терминалы, а не как независимые системы. Сервер предоставляет многосеансовую среду и выполняет программы Windows, используемые клиентами.

смарт-карта ~ smart card — устройство размером с кредитную карточку, активизируемое PIN-кодом и используемое для проверки подлинности с применением сертификатов и организации разового входа в систему предприятия. Для использования смарт-карт к компьютеру надо присоединить устройство чтения.

смешанный режим ~ mixed mode — режим, используемый по умолчанию для контроллеров домена Windows 2000. В этом режиме в домене могут одновременно существовать резервные контроллеры домена Windows NT и контроллеры домена Windows 2000. Кроме того, для него не поддерживаются расширения универсальных и вложенных групп Windows 2000. Режим домена может быть переключен на основной режим домена Windows 2000, если все контроллеры Windows NT удалены из домена. См. также основной режим.

смонтированный диск ~ mounted drive — диск, подключенный к пустой папке тома NTFS. Работает аналогично любым другим дискам, однако вместо буквы смонтированному диску присваивается метка или имя, которое разрешается как полный путь файловой системы, а не просто как буква диска. Члены группы Administrators (Администраторы) могут монтировать диски или менять буквы дисков средствами утилиты Disk Management.

событие ~ event — 1) Действие, на которое реагирует программа (например, щелчок кнопкой мыши, перемещение мыши, нажатие клавиши на клавиатуре). 2) Любое значительное происшествие в системе или программе, о котором следует сообщить пользователю или записать в журнал.

совместимость ~ interoperability — способность компонентов одной системы взаимодействовать с компонентами других систем.

совместное использование ~ sharing — способ размещения файлов в сети, при котором файлы становятся доступными всем пользователям.

совокупная стоимость владения ~ total cost of ownership (TCO) — сумма материальных и временных затрат, связанных с приобретением, развертыванием, конфигурированием и обслуживанием программного и аппаратного обеспечения. Включает затраты на обновление ПО и оборудования, обучение, обслуживание, администрирование и техническую поддержку. На стоимости владения отрицательно отражается потеря производительности в результате ошибок пользователей, неисправности оборудования, неэффективных обновлений ПО и переквалификации персонала.

соединительный кабель ~ crossover cable — применяется для прямого соединения двух компьютеров, при этом передающий кабель одного из компьютеров подключается к принимающему порту другого. Соединительные кабели полезны при устранении проблем с сетевыми соединениями.

сопротивление терминатора ~ terminator resistance — сопротивление резистора терминатора, выраженное в Ом. Должно соответствовать волновому сопротивлению кабеля. Например, Ethernet, использующий тонкий кабель RG-58 A/U с волновым сопротивлением 50 Ом, требует подключения терминатора сопротивлением 50 Ом. Несоответствие сопротивления терминатора спецификациям может вызвать сбой в сети. См. также Ом.

составное имя ~ distinguished name (DN) — иерархическое имя, уникально идентифицирующее объект (включает имена объектов-контейнеров и имя домена, содержащего данный объект). Составное имя определяет как объект, так и его расположение. Каждый объект в Active Directory имеет составное имя. Например, имя CN=Имя, CN=Users, DC=Microsoft, DC=Com обозначает объект «Имя» в домене microsoft.com.

состязание ~ contention — состязание между сетевыми станциями за право использовать линию связи или сетевой ресурс. Попытка нескольких компьютеров одновременно осуществить передачу по одному и тому же кабелю приводит к коллизии. Такие системы нуждаются в регулирующих правилах, которые позволяют устранять коллизии (они могут привести к разрушению данных и остановке сети). См. также множественный доступ с контролем несущей и обнаружением коллизий.

специальное разрешение доступа ~ special permission — специальный набор разрешений для томов NTFS. Пользователь имеет возможность изменять разрешения на файлы и каталоги, выбирая отдельные компоненты стандартного набора разрешений. См. также том; файловая система NTFS.

спецификация интерфейса сетевых устройств ~ Network Device Interface Specification (NDIS) — стандарт, определяющий интерфейс между драйверами сетевых плат и драйверами сетевых протоколов. Преимущество: возможность использования нескольких стеков протоколов с одной сетевой платой и наоборот. См. также Open Data-Link Interface (ODI).

список совместимого оборудования ~ hardware compatibility list (HCL) — список компьютеров и периферийного оборудования, проверенных на совместимость с продуктом, для которого приведен список. Например, список для Windows NT 4.0 содержит названия аппаратных средств, успешно прошедших тест на совместимость с Windows NT 4.0.

список уведомления ~ notify list — список, составляемый основным хозяином для зоны других серверов DNS, уведомляемых при ее изменении. Список уведомления состоит из IP-адресов для серверов DNS, настроенных в качестве вторичных хозяев этой зоны. Когда указанные серверы уведомляются об изменении зоны, они инициируют зонную передачу с другим сервером DNS и обновляют зону. См. также зона; зонная передача.

список управления доступом ~ access control list (ACL) — алгоритмы ограничения доступа к определенным элементам данных или средствам на основе учетных сведений о пользователях и их участия в разных предопределенных группах. Обычно применяется системными администраторами для разграничения доступа пользователей к ресурсам сети, таким, как серверы, каталоги и файлы, и реализуется в виде системы разрешений, предоставляемых пользователям и группам для работы с конкретными объектами.

способ доступа ~ access method — набор правил, определяющих порядок передачи/приема данных компьютером по сетевому кабелю; позволяет управлять сетевым трафиком при перемещении данных по сети.

среда передачи ~ media — кабели или провода, выступающие в качестве среды передачи ЛВС, которая обеспечивает пересылку данных между компьютерами. Средой передачи часто называют систему кабелей.

средства поддержки Active Directory ~ Active Directory Support Tools — дополнительные средства администрирования, применяемые для настройки, управления и отладки Active Directory. Включены в Microsoft Windows 2000 Support Tools и расположены в папке \Support\tools на установочном компакт-диске Windows 2000 Server. Предназначены для использования персоналом поддержки и опытными пользователями в целях диагностики и устранения неполадок службы каталогов.

ссылка DFS ~ DFS link — ссылка из корня DFS на один или несколько общих файлов, другой корень DFS или доменный том. См. также корень DFS; распределенная файловая система.

стандарт RS-232 — промышленный стандарт (recommended standard, RS) для последовательных соединений. Принят Electrical Industries Association (EIA). Определяет конкретные линии и характеристики сигнала, используемые контроллерами последовательных соединений. В результате достигается единообразие способа передачи последовательных данных между устройствами.

стандартный Ethernet ~ standard Ethernet — см. «толстый (стандартный) Ethernet».

стек протокола ~ protocol stack — многоуровневый набор протоколов, работающих совместно и реализующих различные сетевые функции.

схема Active Directory ~ Active Directory schema — описание классов и атрибутов объектов, хранящихся в Active Directory. Для каждого класса объектов схема определяет атрибуты, которыми должен обладать класс объектов, дополнительные атрибуты, которые он может иметь, и родительский класс. Схема Active Directory обновляется динамически. Например, приложению разрешается расширять схему за счет новых атрибутов и немедленно использовать эти расширения. Обновления схемы проводятся посредством создания и изменения объектов схемы, хранящихся в Active Directory. Подобно любому объекту в Active Directory, объект схемы имеет список управления доступом, поэтому схему вправе изменять только уполномоченные пользователи.

Т

таблица размещения файлов ~ file allocation table (FAT) — таблица, поддерживаемая некоторыми ОС для отслеживания состояния разных сегментов дискового пространства, где хранятся файлы.

телекоммуникационное оборудование ~ Data Communications Equipment (DCE) — один из двух типов устройств, соединяемых с последовательным интерфейсом RS-232; другой тип — терминальное оборудование (DTE). DCE-устройство принимает данные от DTE-устройства и выполняет посреднические функции, преобразуя входной сигнал перед его отправкой получателю. Например, внешний модем — это DCE-устройство, которое принимает данные от микрокомпьютера (DTE), выполняет их модуляцию и посылает модулированные данные по телефонной линии. В коммуникациях DCE-устройство, соединенное с RS-232, принимает данные по линии 2 и передает их по линии 3. А DTE-устройство, наоборот, принимает данные по линии 3 и передает их по линии 2. См. также терминальное оборудование.

терабайт ~ terabyte — см. байт.

терминал ввода-вывода ~ dumb terminal — устройство сети для ввода-вывода данных, которое не имеет собственных вычислительных возможностей (отсутствует микропроцессор).

терминальное оборудование ~ Data Terminal Equipment (DTE) — согласно стандарту RS-232, DTE любое устройство, например микрокомпьютер или терминал, способное передавать информацию в цифровой форме по кабелю или по линии связи. DTE — один из двух типов устройств, соединяемых с последовательным интерфейсом RS-232; другим типом является телекоммуникационное оборудование (DCE), например модем, который обычно соединяет DTE с линией связи. В коммуникациях DTE-устройство, соединенное с RS-232, передает данные по линии 2 и принимает их по линии 3. DCE принимает данные по линии 2 и передает их по линии 3. См. также телекоммуникационное оборудование.

терминатор ~ terminator — резистор, подключенный к каждому концу кабеля Ethernet, чтобы предотвратить отражение сигнала. Один из терминаторов обычно заземляют. См. также отражение сигнала.

тестер кабеля ~ cable tester — см. расширенный тестер кабеля.

тип архива ~ backup type — определяет архивируемые данные и способ архивации. Существует пять типов архива: копируемый, ежедневный, разностный, добавочный и обычный.

«толстый (стандартный) Ethernet» ~ thicknet (stan-dard) Ethernet — относительно жесткий коаксиальный кабель диаметром чуть больше 1 см. Способен передавать сигнал без усиления на расстояние до 500 м (около 1 640 футов). Благодаря своей способности пересылать данные на большие расстояния, используется как магистраль, соединяющая несколько небольших сетей, построенных на основе «тонкого Ethernet».

том ~ volume — часть физического диска, которая ведет себя как отдельное устройство. В проводнике Windows и в окне My Computer (Мой компьютер) тома отображаются в виде локальных дисков.

«тонкий Ethernet» ~ thinnet (thin-wire) Ethernet — гибкий коаксиальный кабель диаметром около 0,5 см. Способен передавать сигнал без усиления на расстояние до 185 м (около 600 футов). Используется для соединения относительно близких устройств (фактически для соединения компьютеров между собой).

тоновый генератор ~ tone generator — прибор, используемый в диагностике. Генерирует в кабеле переменный или непрерывный тоновый сигнал, по которому тоновый определитель проверяет целостность и качество кабеля. См. также тоновый определитель.

тоновый определитель ~ tone locator — прибор, используемый в диагностике. Определяет целостность и качество кабеля, анализируя сигналы, испускаемые тоновым генератором. См. также тоновый генератор.

топология ~ topology — схема соединения компьютеров, кабельной системы и других сетевых компонентов. «Топология» — стандартный термин, которым пользуется большинство профессионалов при описании базовой компоновки сети.

топология «звезда» ~ star topology — схема соединения, при которой каждый компьютер подключен к центральному компоненту — концентратору. Сигналы компьютера через концентратор поступают ко всем станциям в сети. Обеспечивает централизованное управление и доступ к ресурсам. Создана на заре развития компьютерных технологий, когда терминалы подключались к централизованному мэйнфрейму. Требует много кабеля (поскольку каждый компьютер подключается к центральному модулю). Недостаток: выход всей сети из строя при сбое центрального узла. См. также концентратор.

топология «кольцо» ~ ring topology — последовательное соединение компьютеров, при котором последний соединен с первым. Данные перемещаются по кольцу от компьютера к компьютеру в одном направлении. Каждый компьютер работает как повторитель, усиливая сигнал и передавая его дальше. Поскольку сигнал проходит через каждый компьютер, сбой одного часто приводит к сбою всей сети. В кольцо можно встроить дополнительные средства, которые отключают неисправный компьютер, чтобы сеть продолжала работу. См. также Token Ring; передача маркера.

топология репликации ~ replication topology — описание физических соединений между репликами и узлами. Отличается от топологии DFS, описывающей логические связи.

топология «шина» ~ bus topology — схема подключения сетевых станций к одному общему кабелю — шине. На его концах находятся терминаторы (резисторы), которые предотвращают отражение электромагнитной волны. Во время передачи данные проходят по всему кабелю и достигают всех станций. Каждая станция прослушивает шину и принимает кадр только в том случае, если адрес станции совпадает с адресом получателя, установленным в кадре.

точка доступа к услугам ~ service access point (SAP) — интерфейс между соседними уровнями в стеке протоколов OSI. Протоколы могут иметь несколько активных SAP одновременно.

транзит ~ hop — для маршрутизации в сети это факт прохода пакета через маршрутизатор.

транзитивное доверие ~ transitive trust — стандартный тип доверительных отношений между доменами Windows 2000 в дереве доменов или в лесе. При присоединении домена к существующему лесу или дереву доменов автоматически устанавливаютсятранзитивные доверительные отношения, причем они всегда являются двусторонними. Этот набор отношений между родительским и дочерним доменами в дереве доменов и между корневыми доменами в лесу позволяет всем доменам доверять друг другу при проверке подлинности. Например, если домен А доверяет домену В, а домен В доверяет домену С, тогда домен А доверяет домену С. См. также двустороннее доверие; дерево; лес; нетранзитивное доверие; одностороннее доверие.

трансивер ~ transceiver — устройство для подключения компьютера к сети. Термин образован от англ. слов передатчик — приемник (transmitter/receiver — transceiver), так как данное устройство осуществляет прием и передачу сигналов. Преобразует поток параллельных данных, пересылаемый по шине компьютера, в поток последовательных данных, который передается по кабелю, соединяющему компьютеры.

транспортный протокол ~ transport protocol — протокол, выполняющий функции транспортного уровня модели OSI. См. также транспортный уровень.

транспортный уровень ~ transport layer — четвертый уровень модели OSI. Предоставляет услуги сеансовому уровню по транспортировке пакетов данных. Управляет передачей пакетов, обеспечивая их целостность: обнаруживает и устраняет ошибки, укрупняет либо разукрупняет пакеты данных, устанавливает приоритеты при передаче, восстанавливает пакеты, потерянные нижними уровнями протоколов. См. также транспортный протокол; эталонная модель взаимодействия открытых систем.

трейлер ~ trailer — один из трех компонентов сетевого пакета. Его наполнение зависит от протокола, но обычно содержит CRC-код.

«троянский конь» ~ «trojan horse» virus — вирус, выдающий себя за обычное приложение. Способен разрушать данные, перехватывать пароли и выводить из строя физические диски.

туннель ~ tunnel — логическое соединение, в котором инкапсулируются данные. Как правило, выполняется и инкапсуляция, и шифрование, таким образом, канал является закрытым, защищенным каналом связи между удаленным пользователем (или узлом) и частной сетью.

У

удаленная установка ~ remote installation — процесс подключения к RIS‑серверу (на котором выполняется служба Remote Installation Service) и запуска автоматической установки Windows 2000 на локальном компьютере.

удаленное соединение ~ dial-up connection — соединение с сетью посредством устройства, использующего телефонную линию. Сюда относятся модемы, подключенные по обычной телефонной линии, платы ISDN с высокоскоростными каналами ISDN и сети X.25. Как правило, обычный пользователь применяет одно или два удаленных соединения, например с Интернетом и корпоративной сетью. В более сложных ситуациях, например на сервере, для обеспечения сложной маршрутизации должно иметься несколько сетевых модемных соединений.

удаленный компьютер ~ remote computer — компьютер, доступный пользователю только с применением коммуникационных линий и устройств, таких, как сетевая плата или модем.

удаленный пользователь ~ remote user — пользователь, подключающийся к серверу по модему и телефонной линии.

узел ~ host — устройство, подключенное к сети и способное взаимодействовать с другими сетевыми устройствами (например, рабочая станция, сервер).

«узкое» место ~ bottleneck — устройство, программа или другой ресурс, которые ограничивают производительность компьютерной системы. Большинство операций состоит из согласованных действий нескольких устройств. Каждое, выполняя свою часть работы, вызывает временную задержку. Низкая производительность является результатом того, что одно из устройств расходует гораздо больше времени, чем остальные. Потенциальными «узкими» местами считаются центральный процессор, память, плата сетевого адаптера и т. п.

универсальная группа ~ universal group — группа безопасности или распространения, которую разрешается использовать в любом месте дерева домена или леса. В универсальную группу можно включать членов из любого домена Windows 2000, входящего в дерево доменов или лес. Она может также содержать универсальные группы, глобальные группы и учетные записи из любого такого домена. Права и разрешения надо настраивать для каждого домена отдельно. Универсальным группам разрешается быть членами локальных групп домена и других универсальных групп, но не разрешается участвовать в глобальных группах. Универсальные группы появляются в глобальном каталоге и должны содержать в первую очередь глобальные группы. См. также глобальная группа; глобальный каталог; группа безопасности; группа распространения; дерево; лес.

универсальная последовательная шина ~ Universal Serial Bus (USB) — последовательная шина со скоростью передачи данных 12 Мбит/с, предназначенная для подключения к компьютеру периферийных устройств. Позволяет подключить к одному порту до 127 устройств, выстраивая из них дейзи-цепочку. Поддерживает «горячее» подключение, автоматическое распознавание и настройку оборудования.

универсальные правила именования ~ Universal Naming Convention (UNC) — стандарт записи полных имен сетевых ресруос в Windows 2000. UNC-имя имеет вид \\имя_сервера\имя_ресурса. UNC-имена каталогов или файлов после имени ресурса также могут включать путь к каталогу: \\имя_сервера\имя_ресурса\каталог\имя_файла.

универсальный асинхронный приемник-передатчик ~ universal asynchronous receiver transmitter (UART) — модуль, обычно организованный в виде одной микросхемы. Широко применяется в модемах. Содержит цепи и передатчика, и приемника, необходимые для асинхронной связи. Два компьютера, оборудованные UART, могут взаимодействовать через простое проводное соединение. Работа передающего и принимающего модулей не синхронизируется, поэтому поток данных должен содержать сигналы о начале и конце байта данных — стартовый и стоповый биты.

универсальный указатель ресурса ~ Uniform Resource Locator (URL) — идентификатор, или адрес ресурсов, в Интернете. Обеспечивает гипертекстовые связи между документами World Wide Web (WWW). Определяет сервер и способ доступа к нему, а также местонахождение ресурса. Может использовать разные протоколы, в том числе FTP, http или Gopher.

управление потоком ~ flow control — в сетях это регулирование потока данных через маршрутизаторы для равномерного распределения нагрузки по всем сегментам.

управление сеансами ~ session management — установка, поддержка и завершение соединения между станциями в сети.

усилитель ~ amplifier — устройство, например повторитель или мост, повышающее мощность электрических сигналов, ослабленных в результате затухания. Усилитель обеспечивает передачу сигналов по дополнительным сегментам кабеля с сохранением исходной мощности.

устройство ~ device — общий термин для любой подсистемы компьютера. Это может быть принтер, последовательный порт, дисковый накопитель и др.

устройство чтения смарт-карт ~ smart card reader — стандартное устройство в системе считывания смарт-карт. Представляет собой интерфейсное устройство (interface device, IFD), поддерживающее двусторонний обмен данными.

учетная запись гостя ~ guest account — встроенная учетная запись, используемая для входа в систему, если пользователь не имеет учетной записи на компьютере, в домене и в доверенных доменах.

учетная запись группы ~ computer account — набор учетных записей пользователей. При включении учетной записи пользователя в группу соответствующей пользователь получает все права и разрешения, предоставленные этой группе. См. также учетная запись пользователя.

учетная запись компьютера ~ computer account — учетная запись, создаваемая администратором домена и однозначно определяющая компьютер в домене. Учетная запись компьютера Windows 2000 соответствует имени компьютера в домене.

учетная запись пользователя ~ user account — запись, содержащая все сведения, определяющие пользователя в операционной системе Windows 2000. Это имя пользователя и пароль, требуемые для входа пользователя в систему, имена групп, членом которых пользователь является, а также права и разрешения, которые он имеет при работе в системе и доступе к ее ресурсам. В Windows 2000 Professional и на рядовых серверах учетные записи пользователей управляются оснасткой Local User and Groups (Локальные пользователи и группы). На контроллерах домена с Windows 2000 Server работа с учетными записями пользователей выполняется в оснастке Active Directory Users and Computers (Active Directory — пользователи и компьютеры). См. также группа; имя пользователя; контроллер домена.

учетная политика ~ account policy — метод управления характеристиками паролей всех учетных записей домена или отдельного компьютера.

Ф

файл базы данных зоны ~ zone database file — файл, где хранятся привязки IP-адресов к именам для данной зоны.

файл журнала ~ log file — файл, хранящий сообщения, созданные приложением, службой или операционной системой. Такие сообщения используются для учета выполненных операций. Например, Web-серверы ведут журналы со сведениями обо всех полученных запросах. Журналы, как правило, представляют собой неформатированные (ASCII) файлы с расширением log. Также файлы, создаваемые программой архивации, в которых регистрируются дата создания лент и имена файлов и каталогов, для которых успешно выполнено архивирование и восстановление. Служба журналов и оповещений производительности также создает журналы. См. также служба.

файл подкачки ~ paging file — специальный файл, размещающийся на одном или нескольких дисках компьютера. Windows 2000 распределяет виртуальную память для хранения программного кода и прочей информации между ОЗУ и жесткими дисками компьютера. Это позволяет увеличить доступный объем памяти.

файловая система NTFS ~ NTFS file system — усовершенствованная файловая система, специально предназначенная для использования с Windows 2000. Поддерживает операцию восстановления, носители с большим объемом памяти, длинные имена файлов, а также расширенные возможности подсистемы POSIX. Также поддерживает объектно-ориентированные приложения, поскольку все файлы рассматриваются как объекты с пользовательскими и системными атрибутами.

файловый вирус ~ file infector — вирус, прикрепляющий себя к файлу или программе, и активизирующийся при каждом использовании файла. Существует много разновидностей таких вирусов. См. также вирус-компаньон; вирус-невидимка; макровирус; полиморфный вирус.

файловый протокол AppleTalk ~ AppleTalk filing protocol (AFP) — определяет порядок хранения файлов в сети и доступа к ним. Соответствует иерархической файловой структуре томов, папок и файлов, применяемой в сетях Apple, и обеспечивает совместное использование файлов компьютерами Macintosh и компьютерами под управлением MS-DOS. Предоставляет интерфейс для взаимодействия между AppleTalk и другими сетевыми ОС, что позволяет интегрировать компьютеры Macintosh в любую сеть, где используется ОС, поддерживающая AFP.

физический уровень ~ physical layer — первый (самый нижний) уровень модели OSI. Обеспечивает передачу данных в виде потока битов по физическому носителю (сетевому кабелю). Реализует электрический (или оптический), механический и функциональный интерфейсы с кабелем, а также передает данные, генерируемые всеми вышестоящими уровнями модели OSI. См. также эталонная модель взаимодействия открытых систем.

Х

хозяин именования доменов ~ domain naming master — контроллер домена, выбранный для управления добавлением или удалением доменов лева. В любой момент времени для леса может быть только один хозяин именования доменов. См. также контроллер домена; лес; репликация с несколькими хозяевами; хозяин операций.

хозяин инфраструктуры ~ infrastructure master — Контроллер домена, выбранный для обновления сведений о составе групп и репликации этих изменений во все остальные контроллеры данного домена. В любой момент времени в отдельном домене может быть только один хозяин инфраструктуры. См. также контроллер домена; репликация; репликация с несколькими хозяевами; служба каталогов Active Directory; хозяин операций.

хозяин операций ~ operations master — контроллер домена, выполняющий одну или несколько специальных ролей в домене Active Directory. Контроллеры домена, которым назначены эти роли, выполняют монопольные операции (операции, для которых запрещено одновременное выполнение в различных точках сети). Примерами таких операций являются выделение идентификаторов ресурсов, изменение схемы, выборы PDC и некоторые изменения инфраструктуры. Контроллер домена, управляющий отдельной операцией, выступает в роли хозяина данной операции. Роль хозяина операций разрешается передавать другим контроллерам домена. См. также репликация; репликация с несколькими хозяевами; служба каталогов Active Directory; хозяин именования доменов; хозяин инфраструктуры; хозяин относительных идентификаторов; хозяин схемы; хозяин эмулятора PDC.

хозяин относительных идентификаторов ~ relative ID master — контроллер домена, выбранный для выделения последовательностей относительных идентификаторов каждому контроллеру в данном домене. Всякий раз при создании участника безопасности (объекта пользователя, группы или компьютера) контроллер домена назначает данному объекту уникальный код безопасности. Код безопасности состоит из кода безопасности домена (который одинаков для всех кодов безопасности, созданных в этом домене) и относительного кода безопасности, уникального для каждого кода безопасности, созданного в домене. В любой момент времени в отдельном домене может быть только один хозяин относительных идентификаторов. См. также контроллер домена; лес; репликация; репликация с несколькими хозяевами; служба каталогов Active Directory; хозяин операций.

хозяин схемы ~ schema master — контроллер домена, выбранный для управления всеми обновлениями схемы леса. В любой момент времени для леса может быть только один хозяин схемы. См. также контроллер домена; лес; репликация; репликация с несколькими хозяевами; служба каталогов Active Directory; хозяин операций.

хозяин эмулятора PDC ~ PDC emulator master — контроллер домена, выбранный в качестве основного контроллера домена (PDC) Windows NT 4 0 для обслуживания сетевых клиентов, не имеющих клиентского программного обеспечения Active Directory, и репликации изменений каталога во все резервные контроллеры домена (BDC) Windows NT данного домена. Для домена Windows 2000, работающего в основном режиме, хозяин эмулятора PDC получает предпочтительную репликацию изменений паролей, произведенных другими контроллерами домена, и управляет всеми запросами проверки подлинности, не прошедшими локальный контроллер домена. В любой момент времени в отдельном домене может быть только один эмулятор PDC. См. также контроллер домена; основной контроллер домена; резервный контроллер домена; репликация; репликация с несколькими хозяевами; служба каталогов Active Directory; хозяин операций.

Ц

центр сертификации ~ certificate authority (CA) — удостоверяет аутентичность открытых ключей пользователей или других центров сертификации. В обязанности центров сертификации может входить связывание открытых ключей с уникальными именами посредством подписанных сертификатов, управление порядковыми номерами сертификатов и отзыв сертификатов.

центральный процессор ~ central processing unit (CPU) — вычислительный и управляющий модуль компьютера; устройство, которое интерпретирует и выполняет команды. Создание однокристальных центральных процессоров, называемых микропроцессорами, сделало возможным появление персональных компьютеров.

центральный сервер файлов ~ central file server — модель сети, в которой специальному компьютеру отводится роль сервера файлов по отношению к остальным компьютерам. См. также клиент/сервер.

цикличный избыточный код ~ Cyclical Redundancy Check (CRC) — число, получаемое в результате математических преобразований над пакетом данных и исходными данными, помещенными в пакет. Когда пакет приходит к получателю, вычисления повторяются. Если результаты обоих вычислений совпадают, считается, что пакет принят без ошибок, если нет — данные приняты с ошибками. В таком случае CRC-процедура сигнализирует передающему компьютеру о необходимости повторить передачу пакета.

цилиндрический разъем ~ barrel connector — позволяет удлинить кабель путем соединения двух его отрезков.

цифровая линия ~ digital line — линия связи, передающая информацию только в двоичной (цифровой) форме. Для минимизации искажений и влияния помех вдоль цифровой линии периодически подключаются повторители, которые восстанавливают форму сигнала. См. также аналоговая линия.

цифровая подпись ~ digital signature — средство подтверждения авторства зашифрованного сообщения, файла или любой другой зашифрованной цифровой информации. Процесс подписания цифровых данных вызывает их преобразование, а также добавление в тег подписи некоторых скрытых сведений, контролируемых создателем. Цифровые подписи применяются в средах с открытыми ключами и обеспечивают невозможность отрицания авторства и целостность данных.

цифровая сеть комплексных услуг ~ Integrated Services Digital Network (ISDN) — цифровая сеть связи. Возникла в результате совершенствования обычных телефонных служб. Цель внедрения ISDN — заменить все телефонные линии, которые требуют цифро-аналоговых преобразований, на полностью цифровые средства связи, способные передавать речь, цифровые данные, музыку и видео. Строится на основе двух основных типов каналов связи: В-каналах, которые передают речь, двоичные данные и изображения со скоростью 64 кбит/с, и D-канале, работающем со скоростью 16 кбит/с. Стандартная служба ISDN называется «2B+D». Компьютеры и другие устройства подключаются к линиям ISDN через стандартные интерфейсы.

цифровой... ~ digital — описываемый дискретной функцией. Цифровые устройства работают с информацией, представленной в двоичном виде (нулями и единицами). Например, компьютеры обрабатывают представленные в цифровой форме данные. Цифровые сигналы — это дискретные состояния: есть сигнал — нет сигнала. См. также аналоговый.

цифровой видеодиск ~ digital video disc (DVD) — оптическая среда хранения информации. Обладает высокой плотностью записи и пропускной способностью компакт-диска. Может хранить высококачественный видеофильм в формате MPEG-2 продолжительностью до 133 мин. Также известен под названием универсальный цифровой диск (digital versatile disc).

цифровой вольтметр ~ digital voltmeter (DVM) — электронное измерительное устройство общего назначения. Позволяет измерять напряжение тока, проходящего через резистор, и определять целостность сетевых кабелей.

Ч

чередование дисков ~ disk striping — данные делятся на блоки размером 64 кб и равномерно, в фиксированном соотношении и порядке распределяются по дискам массива. Тем не менее, чередование дисков не обеспечивает отказоустойчивости, поскольку отсутствует избыточность данных — при отказе любого из разделов будут потеряны все данные. См. также зеркальные диски; отказоустойчивость.

чередующийся набор ~ stripe set — разновидность отказоустойчивой дисковой подсистемы, в которой несколько областей неотформатированного свободного пространства объединяются в один большой логический диск и данные одновременно распределяются по всем дискам. В Windows NT чередующийся набор можно создать на 2–32 физических дисках. Допускает совмещение пространства дисков различных типов, например SCSI-, ESDI-и IDE-дисков.

четность ~ parity — способ контроля за безошибочной передачей блоков данных с помощью добавления контрольных бит. Число единичных битов всегда должно быть либо четным, либо нечетным. Нарушение этого принципа свидетельствует об ошибке передачи. Если четность проверяется для каждого символа, метод называется вертикальным контролем (Vertical Redundancy Check, VRC). Если проверка проводится поблочно (блок состоит из нескольких байт), метод носит название продольного контроля (longitudinal redundancy checking, LRC). Четность применяется для контроля данных, передаваемых внутри компьютера или между компьютерами.

четырехслойная экранирующая оболочка ~ quad shielding — кабель, который содержит два слоя фольги и два слоя металлической оплетки.

Ш

шина ~ bus — параллельные проводники, связывающие компоненты компьютера.

широковещательная передача ~ broadcast — передача одного сообщения всем станциям сети.

широковещательный «шторм» ~ broadcast storm — число широковещательных сообщений в сети, достигающее пропускной способности сети или превышающее ее. Это может быть связано с тем, что каждая станция или маршрутизатор, получившие широковещательное сообщение, в соответствии с протоколом должны широковещательно ответить на него либо выдать новый широковещательный запрос другим станциям. В результате сеть оказывается «забитой», причем только служебными сообщениями, возможность же передать прикладную информацию отсутствует.

шифрование ~ encryption — преобразование данных с целью защиты от несанкционированного просмотра, использования или модификации, особенно при передаче по линиям связи или транспортировке на сменных магнитных носителях. Для обратного преобразования — расшифровки — нужен специальный ключ. См. также Commercial COMSEC Endorsement Program (CCEP); Data Encryption Standard (DES).

шифрование данных ~ data encryption — см. шифрование.

шифрование с открытым ключом ~ public key cryptography — криптографический метод, в котором для обеспечения безопасности применяется схема двух взаимодополняющих ключей — открытого и закрытого. Первый служит для шифрования сообщения, второй — для расшифровки.

шифрованная файловая система ~ encrypting file system (EFS) — файловая система Windows 2000, позволяющая защитить от несанкционированного доступа файлы и папки, хранимые на диске с файловой системой NTFS.

шлюз ~ gateway — устройство для объединения информационных сетей, использующих различные протоколы. Работает на прикладном уровне модели OSI.

«шум» ~ noise — случайные электрические сигналы в кабеле, которые могут искажать данные. Генерируются любыми электроустановками — линиями электропередачи, лифтами, кондиционерами и др. См. также экран.

Э

экран ~ shielding — металлическая оплетка или цилиндр из фольги. Защищает передаваемые данные, уменьшая внешние электрические помехи — «шум». См. также «шум».

экранированная витая пара ~ shielded twisted pair (STP) cable — витая пара, окруженная заземленной металлической фольгой, которая служит экраном. См. также витая пара.

эксабайт ~ exabyte — см. байт.

электронная доска объявлений ~ bulletin board system, BBS — компьютер, оборудованный одним или несколькими модемами или другими средствами сетевого доступа и выступающий в роли центра обмена информацией для удаленных пользователей. У многих компаний по разработке ПО и оборудования имеются собственные BBS, где пользователи могут получить информацию о новых товарах, техническую поддержку или пакеты обновлений ПО.

элемент ActiveX ~ ActiveX control — повторно используемый программный компонент, разработанный по технологии ActiveX.

эталонная модель взаимодействия открытых систем ~ Open Systems Interconnection (OSI) reference model — семиуровневая архитектура, которая стандартизирует уровни услуг и виды взаимодействия для компьютеров, обменивающихся информацией по сети. Эта модель наиболее известна и широко применяется при описании сетевой среды или прохождении данных между физическим соединением с сетью и конечным приложением.

Уровень OSI | Вид услуг
7. прикладной | Передача информации между программами
6. представительский | Шифрование, кодирование, иногда сжатие данных
5. сеансовый | Установка, поддержка и разрыв соединения
4. транспортный | Точность доставки, уровень качества услуг
3. сетевой | Маршруты передачи, обработка и передача сообщений
2. канальный | Управление каналом связи, доступ к среде передачи и адресация
1. физический | Связь на уровне аппаратуры

Я

язык описания страниц ~ page-description language (PDL) — язык, на котором сообщается принтеру, как должна выглядеть печатаемая страница. На нем задаются основные ее параметры, например размер и гарнитуру шрифта, местоположение иллюстраций и т. д. Однако создание конечного оттиска поручается принтеру.

язык структурированных запросов ~ structured query language (SQL) — язык управления базами данных, применяемый для запроса, обновления и управления реляционными БД. Не являясь языком программирования в том понимании, как C или Pascal, SQL способен формулировать интерактивные запросы или, будучи встроенным в приложение, выступать в качестве инструкций по управлению данными. Стандарт SQL, кроме того, содержит компоненты для определения, изменения, проверки и защиты данных.

ячеистая топология сети ~ mesh network topology — топология, которая в основном используется в ГВС. Ее отличительный признак: к любому узлу существует два (или более) маршрута. Для выбора оптимального на данный момент маршрута из нескольких возможных применяются маршрутизаторы.


Словарь по Основам Электродинамики | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь по Основам Электродинамики

Диамагнетики - вещества, при внесении которых во внешнее магнитное поле В0 внутри вещества возникает поле В < В0 (n < 1).

Дырки - квазичастицы, определяющие, наряду с электронами проводимости, динамические свойства электронной системы кристалла.

Индуктивность (L) - характеристика связи между магнитным потоком в электрической цепи и силой электрического тока в этой цепи. Единица индуктивности вСИ - генри (1 Гн). Индукционный ток - ток, возникающий в электрической цепи в результате явления электромагнитной индукции.

Индукция магнитного поля (В) - векторная величина, являющаяся силовой характеристикой магнитного поля. Модуль магнитной индукции численно равен отношению максимального механического момента силы М, действующей на рамку с током, которая помещена в однородное магнитное поле, к произведению силы тока в рамке на ее площадь (I • S).

Источник тока - устройство, в котором действуют сторонние силы по разделению электрических зарядов.

Магнитное поле - особый вид материи, специфической особенностью которой является способность действовать на движущийся заряд, проводники с током, тела, обладающие магнитным моментом, с силой, зависящей от вектора скорости заряда, направления силы тока в проводнике и от направления магнитного момента тела.

Напряжение (U) - разность потенциалов между двумя точками, которое равно отношению работы поля при перемещении заряда из начальной точки в конечную, к величине этого заряда

Напряжение измеряется в вольтах (1 В).

Напряженность электрического поля (Е) - векторная величина, являющаяся силовой характеристикой электрического поля. Напряженность равна отношению силы, с которой поле действует на точечный заряд, к величине заряда

Напряженность измеряется в Н/Кл или В/м.

Носители тока - электрически заряженные частицы в веществе, обусловливающие его электрическую проводимость.

Парамагнетики - вещества, при внесении которых во внешнее магнитное поле В0 внутри вещества возникает поле В > В0 (n >= 1).

Полное сопротивление замкнутой цепи - сумма сопротивлений внешней части цепи (R) и сопротивление источника тока (r).

Полупроводники - вещества, обладающие электронной и дырочной проводимостью и по значению удельного электросопротивления занимающие промежуточное положение между проводниками (металлами) и изоляторами (диэлектриками). Электрические свойства полупроводников очень чувствительны к внешним воздействиям (нагреванию, облучению, освещению и др.).

Поляризация диэлектрика - явление смещения в электрическом поле его положительных и отрицательных зарядов относительно друг друга.

Постоянный ток - электрический ток, сила и направление которого не изменяются с течением времени.

Потенциал электрического поля (ф) - скалярная величина, являющаяся энергетической характеристикой поля. Потенциал равен отношению потенциальной энергии заряда в поле к величине этого заряда

Потенциал измеряется в вольтах (1 В).

Поток вектора магнитной индукции (Ф) через плоскую поверхность площадью S - величина, равная произведению индукции В на площадь S и косинус угла между нормалью к площадке и индукцией В. Единица потока вектора магнитной индукции Ф - вебер (1 Вб).

Протон (р) - частица, имеющая наименьший положительный заряд: ер= +1,6726 • 10-19 Кл, mр= 1,6726 • 10-27 кг.

Самоиндукция - явление возникновения электродвижущей силы в электрической цепи при изменении протекающего в ней электрического тока.

Сила Ампера (FA) - сила, действующая на проводник с током, помещенный в магнитное поле.

Сила Лоренца (Fл) - сила, действующая на заряженную частицу, движущуюся в магнитном поле.

Сила тока (I) - величина, характеризующая электрический ток. Сила тока равна отношению заряда Aq, переносимого через поперечное сечение проводника за интервал времени дельта t, к этому интервалу времени:

Сила тока измеряется в СИ в амперах (А).

Силовая линия напряженности - это линии, касательная к которой в каждой точке совпадает с направлением напряженности в данной точке поля.

Сторонние силы - силы неэлектрической природы, разделяющие электрические заряды внутри источника тока.

Температурный коэффициент сопротивления (а) - величина, равная отношению относительного изменения сопротивления участка электрической цепи к температуре, вызвавшему это изменение сопротивления:

Точечный заряд - заряженное тело, размерами которого пренебрегаем в условиях данной задачи.

Транзистор - полупроводниковый прибор с тремя или более электродами, предназначенный для усиления, генерации и преобразования электрических колебаний.

Удельное электрическое сопротивление (р) - величина, численно равная сопротивлению проводника (вещества) длиной 1 м и поперечным сечением 1 м2, измеряется в Ом • м.

Ферромагнетики - вещества, при внесении которых во внешнее магнитное поле В0 внутри вещества возникает поле В " В0, т. е. n " 1.

Электрическая проводимость, электропроводность - способность вещества проводить постоянный электрический ток под действием неизменяющегося во времени электрического поля.

Электрический ток - упорядоченное движение электрических зарядов.

Электрическое поле - это особый вид материи, в котором проявляется воздействие на электрический заряд.

Электрическое сопротивление (R) - сопротивление, которое оказывает электрическая цепь (проводник) движущимся в ней электрическим зарядам. Электрическое сопротивление измеряется в омах (1 Ом).

Электродвижущая сила (ЭДС, Е) - энергетическая характеристика сторонних (непотенциальных) сил. ЭДС равна отношению работы, совершаемой сторонними силами при перемещении положительного заряда по замкнутой цепи, к значению этого заряда. ЭДС измеряется в вольтах (1 В).

Электроемкость (С) - отношение заряда проводника к его потенциалу. Электроемкость измеряется в фарадах (Ф).

Электроемкость конденсатора (С) - отношение заряда на одной из его пластин к разности потенциалов между пластинами.

Электролиз - совокупность химических процессов, происходящих в электролите при прохождении через нега постоянного электрического тока. При этом положительно заряженные ионы (катионы) движутся к катоду, а отрицательно заряженные (анионы) к аноду. Электролиз качественно описывается законом Фарадея.

Электролиты - химические вещества и системы, в которых прохождение электрического тока осуществляется за счет движения ионов и сопровождается электролизом.

Электромагнитная индукция - явление возникновения электродвижущей силы в проводящем контуре при изменении магнитного потока, пронизывающего этот контур.

Электрон (е) - частица, имеющая наименьший отрицательный элементарный заряд: е = -1,6 • 10-19 Кл, mе = 9,1095-10-31кг.

Электростатическое поле - электрическое поле, создаваемое неподвижными электрическими зарядами.


Электротехника. Основные понятия | www.terms.com.ua | Словари. Глоссарии. Термины

ЭЛЕКТРОТЕХНИКА. ОСНОВНЫЕ ПОНЯТИЯ. Термины и определения. (Проект рекомендуемой международной терминологии)

                  *       *       *

                С О Д Е Р Ж А Н И Е

I.   Введение.

II.  Историческая справка и библиографический указатель.

III. Проект межгосударственного стандарта рекомендуемой
     терминологии основных понятий электротехники.

IV.  Комментарий к Предложениям по очередному переизданию
     Международного Электротехнического Словаря.

 V.  Контактные реквизиты Минской Рабочей Группы
     электротехнической терминологии

VI.  Дискуссия по Проекту международного терминологического
     электротехнического стандарта (Предложения и замечания
     специалистов).

                  *       *       *

                     I. ВВЕДЕНИЕ.
                     ------------

   Целью данной публикации является представить вниманию
научно-технической общественности для обсуждения основную
версию Проекта переработки действующих международных и
национальных стандартов в области основных понятий и
определений электротехники на основе новейших достижений
естествознания и перспектив развития на ХХ1 столетие.

   Первоначально материалы подготовлены и оформлены
применительно к переработке и дополнению действующего
межгосударственного терминологического  стандарта СНГ --
ГОСТ 19880-74, принятого также в качестве национальных
государственных терминологических стандартов стран-участниц
СНГ, в том числе, и России - как страны первоначального
разработчика данного стандарта (в качестве государственного
стандарта СССР). Данная разработка Минской Рабочей Группы
предлагается в качестве альтернативного варианта проекта
(взамен ГОСТ 19880-74) к ранее начатой его плановой
переработке (Рабочей Группой в Московском энергетическом
институте под руководством акад. К.С.Демирчяна), оказавшейся
безрезультатной в силу ряда известных причин, прежде всего,
из-за осутствия эффективной концепции такой переработки.

   При сохранении преемственности с действующим ГОСТ 19880-
-74 и международными терминологическими стандартами, в
частности, Международным Электротехническим Словарем  ( в
объеме необходимых требований ), в предложенном Проекте ГОСТ
19880 согласно современным достижениям и тенденциям развития
естествознания, например, в отношении углубления аналогии
между электрическими и магнитными цепями и явлениями, общее
количество терминов и определений увеличено двухкратно ( до
500 наименований), из которых более 60 составляют термины с
принципиально новым содержанием, 143 -- дополнительно
включены в стандарт как ранее используемые в
научно-технической литературе, но отсутствующие в стандарте,
более  150  определений даны с изменениями по основному их
физическому содержанию, 96 -- перенесены из действующего
стандарта без изменений, остальные термины и определения
использованы с изменениями редакционного и лингвистического
характера.

   Первоначально определения приведены в русскоязычной
версии, номинации терминов даются на четырех языках (русск.,
англ., франц., нем.). В дальнейшем систематизированные и
дополненные материалы будут представлены в виде Предложений
по изменению основных терминов и определений Международного
Электротехнического Словаря на всех трех официальных языках
Международной Электротехнической Комиссии  -- (франц., англ.
и русск.).

   Дискуссия по материалам терминологического Проекта на
данном WEB-сайте предполагается в пределах текущего года.
Принятые Рабочей Группой конкретные предложения и замечания
специалистов принципиального и редакционного характера будут
вноситься в текст терминологического стандарта ежеквартально
непосредственно в тексте на WEB-сайте.

   Предложения и замечания по Проекту возможно размещать
в гостевой книге на WEB-сайте или направлять по электронной
и обычной почте в адрес Минской Рабочей Группы по разработке
Проекта терминологического стандарта основных понятий
электротехники.

¦    Принимаются также иные предложения по организационной ¦
¦ или финансовой поддержке проводимой разработки Проекта и ¦
¦ его ускоренному завершению. Контактные реквизиты Минской ¦
¦ Рабочей Группы приведены в разделе V.                    ¦

                      *    *    *

    Результатом работы по международной стандартизации
 являются Международные Стандарты или Рекомендации,
 используемые государствами-участниками непосредственно или
 при создании или пересмотре национальных стандартов.

    В области терминологии электротехники и других областях
 наиболее представительными являются Международная
 организация по стандартизации (ИСО), созданная в 1946 г. по
 решению Комитета по координации стандартов и Генеральной
 ассамблеи ООН, и Международная Электротехническая Комиссия
 (МЭК), созданная в 1906 г. задолго до создания ИСО. По
 договоренности с ИСО деятельность МЭК распространяется на
 области электротехники, радиоэлектроники и связи, в т.ч.,
 на координацию разработки международных терминологических
 стандартов электротехники. Ведущий секретариат Технического
 Комитета N° 1 MЭК по терминологии закреплен за Францией.

    Бюджет МЭК складывается из взносов национальных
 комитетов стран -- членов МЭК и из поступлений от продажи
 международных стандартов МЭК.

    Средняя продолжительность разработки международных
 стандартов МЭК составляет около 5-6 лет и более.

    Соглашением между ИСО и МЭК предусмотрена специальная
 процедура, позволяющая скоординировать работу
 соответствующих технических комитетов и подкомитетов ИСО и
 МЭК.

                 *        *        *

 II. ИСТОРИЧЕСКАЯ СПРАВКА И БИБЛИОГРАФИЧЕСКИЙ УКАЗАТЕЛЬ
 ------------------------------------------------------

   В настоящее время основные понятия электротехники
определяются действующими терминологическими стандартами и
рекомендациями Международной Электротехнической Комиссии
(МЭК) на основе Публикации 50 (группа 05 - Основные
определения) Международного Электротехнического Словаря
(МЭС, 2-ое издание, 1954 г., франц. и англ. ) и
межгосударственным стандартом ГОСТ 19880-74 "ЭЛЕКТРОТЕХНИКА.
ОСНОВНЫЕ ПОНЯТИЯ. Термины и определения" (русск.) [1,2].
Очередное (3-е) издание Международного Электротехнического
Словаря предполагается выполнить на всех 3-х официальных
языках МЭК (англ., франц., русск.).

   В действующем ГОСТ 19880-74, являющемся основополагающим
терминологическим стандартом в электротехнике, радиотехнике
и электронике, науке, технике и производстве, в основу
которого положены ранее коллективно разработанные
рекомендации Комитета технической терминологии Академии наук
СССР ("Теоретическая электротехника. Терминология", вып. 59,
М.: Изд-во АН СССР, 1962), помещены термины, относящиеся к
области электромагнитных явлений, электрических, электронных
и магнитных цепей, электромагнитных переходных и
стационарных процессов в цепях и средах, и т.д.,
рекомендуемые к применению в документации всех видов,
учебниках, учебных пособиях, технической и справочной
литературе.

   После выпуска в 1935 г. первого издания Международного
Электротехнического Словаря была проведена обширная работа
по критическому рассмотрению этого проекта, в частности, в
отношении группы 05 - "Основные определения". В работах по
упорядочению научно-технической терминологии электротехники
(включающей также определения основных физических понятий),
наряду с научными комиссиями Комитета технической
терминологии АН СССР (КТТ), принимали участие многочисленные
организации (кафедры теоретической и общей электротехники и
физики высших учебных заведений, научно-исследовательские и
проектные институты, предприятия промышленности) и отдельные
ведущие специалисты в упомянутых областях знаний. В итоге
упорядочение терминологии основных понятий и определений
электротехники (используемых также в качестве нормативных в
физике) представляет собой результат многолетних совместных
и согласованных усилий большого коллектива специалистов.

   На основе работы, выполненной в комиссии Всесоюзного
научно-технического инженерного общества энергетиков
(ВНИТОЭ), Л.Р.Нейманом в 1938 г. было составлено подробное
заключение по группе 05 ("Основные определения") словаря,
содержащей термины и определения, связанные с понятиями
теоретической электротехники.

   Систематическая работа по упорядочению терминологии
теоретической электротехники, начатая КТТ АН СССР в 1939 г.
и прерванная войной, была возобновлена в 1947 г., в том
числе в комиссии по единицам измерений, обозначениям и
терминам в области электротехники Совета
электромеханического факультета Ленинградского
политехнического института им. М.И.Калинина (ЛПИ) под
председательством П.Л.Калантарова. Результаты работы этой
комиссии были опубликованы в виде отдельного сборника -
"Проект определений терминов, относящихся к области
электромагнитных явлений" (1947 г.), разосланного многим
организациям для обсуждения, а также в статье
П.Л.Калантарова и Л.Р.Неймана - "Определения понятий,
относящихся к области электромагнитных явлений"
(Электричество, 1949, N° 2). По этим материалам на страницах
журнала "Электричество" была проведена широкая дискуссия
(1949, N° 9 и 11; 1950, N° 10). Большинство участников
дискуссии выразило пожелание дополнить количественные
определения понятий качественными характеристиками,
отражающими основные физические признаки этих понятий.

   С учетом материалов этой дискуссии комиссией по
терминологии теоретической электротехники КТТ АН СССР (под
председательством члена-корр. АН СССР К.А.Круга) был
разработан и опубликован в бюллетене Комитета ( вып. LXIV,
1952 г.) проект под наименованием "Терминология
теоретической электротехники", помещенный также в журнале
"Электричество" (1953, N° 1) с вводной статьей В.М.Лаврова.
По этим материалам на страницах журнала "Электричество" была
также проведена широкая дискуссия (1953, N° 9-12; 1954, N°2)
и прислано большое количество замечаний в Комитет
технической терминологии Академии наук СССР.

   Развернутый проект, охватывающий всю систему терминологии
теоретической электротехники в целом, был представлен в КТТ
Руководителем каф. ТОЭ Харьковского политехнического
института А.П.Сукачевым, а также на основе изучения
материалов дискуссии - В.М.Лавровым ( Московский
электротехнический институт связи ).

   В результате систематизации и обобщения этих обширных
материалов осуществлена итоговая разработка проекта (1957г.)
терминологии теоретической электротехники, порученная
Комитетом технической терминологии члену-корр. АН СССР
Л.Р.Нейману и руководимой им кафедре теоретических основ
электротехники Ленинградского политехнического института
им. М.И.Калинина. Материалы проекта ( Электричество, 1957,
N° 4 и 6; Сб. рекомендуемых терминов КТТ АН СССР, вып. 46
1958 г. и вып. 59 1962 г.) нашли дальнейшее воплощение в
виде рекомендуемого государственного терминологического
стандарта ГОСТ 19880-74 "ЭЛЕКТРОТЕХНИКА. ОСНОВНЫЕ ПОНЯТИЯ.
Термины и определения", прянятого в дальнейшем в качестве
действующего межгосударственного стандарта стран СНГ.

   Переработка данного основополагающего стандарта в части
дополнений и изменений текущего характера в соответствии с
планом Госстандарта СССР была предпринята в 1988-89 гг. в
Московском энергетическом институте (кафедра теоретических
основ электротехники, председатель рабочей группы - акад.
К.С.Демирчян). В проекте пересмотра ГОСТ 19880-74 предложены
52 новых термина и 6 новых определений старых терминов. В
дальнейшем после обсуждения проекта и дискуссии на страницах
журнала "Электричество" (1989, N° 5) работы в данном
направлении фактически приостановлены в основном по причине
отсутствия единой системной основы такой переработки, хотя
первоначально предполагалась (после подготовки 2-ой редакции
ГОСТ 19880) публикация основных концептуальных и
методологических подходов, которые были-бы положены в основу
пересмотра терминологического стандарта электротехники.

   Согласно существующим нормативным документам по
планированию и финансированию работ по межгосударственной
стандартизации в СНГ (ГОСТ 1.0-92 и Рекомендации РМГ 01-92
Межгосударственного Совета по стандартизации, метрологии и
сертификации [8,9]) финансирование данной переработки
ГОСТ 19880-74 находится в компетенции Госстандарта и
Правительства России, как государства - ответственного
исполнителя и первоначального разработчика данного ГОСТ [1].

   Упорядочение терминологии основных понятий электротехники
в русскоязычном варианте служит одной из основ в работе по
международной координации терминологии в структуре
Международного Электротехничесмкого Словаря, при пересмотре
которого элементы новой концепции в области фундаментальных
электро-магнитных явлений [6,7] могут быть доминирующими и
принятыми за основу.

                   Библиография:
                   -------------

1. ГОСТ 19880-74 "ЭЛЕКТРОТЕХНИКА. ОСНОВНЫЕ ПОНЯТИЯ. Термины
   и определения".- М.: Из-во стандартов, 1974 (Издание
   официальное), 32 с.
               ,                                 ,
2. Vocabulaire electrotechnique international, 2-e me
   edition (Groupe 05). Publication CIE/IEC, Geneve, 1954.

   Международный электротехнический словарь (группа 05 -
   Основные определения). 2-ое изд. - Женева: МЭК, 1954.

3. Терминология теоретической электротехники. Отв. ред.
   член-корр. АН СССР Л.Р.Нейман, вып. 46. - М.: Изд-во АН
   СССР, 1958, с. 48, терм. 207 ( даны англ. и франц.
   термины). Пересмотрено и включено в сборник рекомендуемых
   терминов, вып. 59. - М.: Изд-во АН СССР, 1962.

4. Терминология теоретической электротехники. С вводными
   статьями чл.-корр. АН СССР Л.Р.Неймана и Комитета
   технической терминологии АН СССР. - ЭЛЕКТРИЧЕСТВО, 1957,
   N° 6, с. 7-21, терм. 208.

5. Терминологические работы в СССР в области теоретической
   электротехники и предложения Академии наук СССР по
   Международному электротехническому словарю (группа 05 -
   Основные определения). Сб. под ред. акад.А.М.Терпигорева,
   со статьей-докладом члена-корр. АН СССР Л.Р.Неймана (на
   франц. яз.). - М.: Изд-во АН СССР, 1957. - с. 95.

6. Сидорович А.М., Фундаментальные явления электро-магнитной
   природы (новые аспекты). - Минск: Репринт, 1994, - 8 с.
   (англ., русск.).

7. Сидорович А.М., О мгновенной комплексной мощности систем
   переменного тока. - ЭЛЕКТРИЧЕСТВО, N° 11, 1979, с. 12-16.

8. ГОСТ 1.0-92 "Правила проведения работ по
   межгосударственной стандартизации. Общие положения". -
   Минск: Межгосударственный Совет по стандартизации,
   метрологии и сертификации, 1992. - с. 9 (изд. офиц.)

9. РМГ 01-92 "Рекомендации по планированию и финансированию
   работ по межгосударственной стандартизации". - Минск:
   Межгосударственный Совет по стандартизации, метрологии и
   сертификации, 1992. - с. 8 (изд. офиц.)

                   *        *        *

  III.  ПРОЕКТ МЕЖГОСУДАРСТВЕННОГО СТАНДАРТА РЕКОМЕНДУЕМОЙ
          ТЕРМИНОЛОГИИ ОСНОВНЫХ ПОНЯТИЙ ЭЛЕКТРОТЕХНИКИ
  --------------------------------------------------------

   В нижеследующем разделе вниманию научно-технической
общественности (активно работающей, прежде всего, в области
электротехники и физики) предлагается альтернативный проект
пересмотра действующего межгосударственного стандарта ГОСТ
19880-74 и соответствующих международных терминологических
нормативных документов для его детального обсуждения, а
также с целью внесения дополнительных предложений
редакционного или принципиального характера.
   Предложенный вариант проекта рекомендуемой терминологии
( Руководитель рабочей группы - Сидорович А.М., г. Минск )
отличается единой концептуальной основой для переработки
основных понятий и определений в области электро-магнитных
явлений в соответствии с реальным и естественным ходом
развития современного естествознания и нового знания в части
фундаментальных явлений природы.

   Примечание:
   -----------
   В тексте нижеприведенной таблицы степень новизны
соответствующих терминов и определений отмечена следующим
образом:

[****] -  принципиально новые термины и определения;

 [***] -  термины и определения, ранее отсутствующие в
          терминологическом стандарте;

  [**] -  термины и определения, содержащие изменения и
          дополнения по их основному смысловому содержанию;

   [*] -  термины с редакционными изменениями и дополнениями
          стилистического и лингвистического характера;

   [0] -  термины и определения без измений (с указанием
          соответствующего пункта действующего
          терминологического стандарта).

-------------------------------------------------------------------

-----------------------------------------------------------
¦                          ___ ___                         ¦
¦                         / 0 0 0 \                        ¦
¦                        <+-0-+-0-+>                       ¦
¦                         \_0_0_0_/                        ¦
¦                                                          ¦
¦            М е ж г о с у д а р с т в е н н ы й           ¦
¦                                                          ¦
¦               С   Т   А   Н   Д   А   Р   Т              ¦
¦                                                          ¦
¦ ======================================================== ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦               Э Л Е К Т Р О Т Е Х Н И К А.               ¦
¦                                                          ¦
¦             О С Н О В Н Ы Е    П О Н Я Т И Я             ¦
¦                                                          ¦
¦                   Термины и определения                  ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                         ( Проект )                       ¦
¦                                                          ¦
¦                 [ взамен ГОСТ 19880--74 ]                ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                      Минск  *  2000                      ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
¦                                                          ¦
------------------------------------------------------------

-------------------------------------------------------------------
                           - 2 -

УДК 621.3 : 001.4                                 Группа Е00

  М Е Ж Г О С У Д А Р С Т В Е Н Н Ы Й   С Т А Н Д А Р Т
============================================================

            ЭЛЕКТРОТЕХНИКА. ОСНОВНЫЕ ПОНЯТИЯ

                Термины и определения

                                       - рекомендуемый -

            Electrotechnics. Basic concepts.
                Terms and definitions

------------------------------------------------------------

    Настоящий стандарт устанавливает применяемые в науке,
технике и производстве термины и определения основных
понятий теоретической электротехники.

   Термины, установленные настоящим стандартом,
рекомендуются для применения в документации всех видов,
учебниках, учебных пособиях, технической и справочной
литературе.

   Для каждого понятия установлен один стандартизованный
термин. Применение терминов-синонимов стандартизованного
термина не рекомендуется.

   Для отдельных стандартизованных терминов в стандарте
приведены в качестве справочных их краткие формы, которые
могут применяться в случаях, исключающих возможность их
различного толкования.

   В стандарте приведен алфавитный указатель содержащихся
в нем терминов. Стандартизованные термины набраны
полужирным шрифтом, их краткая форма -- светлым,
нерекомендуемые синонимы -- курсивом.

------------------------------------------------------------
                                   Перепечатка воспрещена

                       ...   *   ...

-------------------------------------------------------------------
                           - 3 -

---------------------+--------------------------------------
    Термин           ¦           Определение
---------------------+--------------------------------------

   I. ОСНОВНЫЕ ПОНЯТИЯ В ОБЛАСТИ ЭЛЕКТРО-МАГНИТНЫХ ЯВЛЕНИЙ

  1. Электромагнит-       Состояние материи, определяющееся
     ное (Mагнито-      во всех точках пространства и во
     электрическое)     времени двумя векторными величинами,
     поле               которые характеризуют две его
                        стороны, называемые соответственно
     [**] [***]         "электрическое поле" и "магнитное
                        поле", проявляющееся в силовом
E Electromagnetic       воздействии на заряженные частицы, а
  (Magnetoelectric)     также на носители электрического и
  field                 магнитного момента, которое зависит
F Champ electromag-     от их скорости перемещения или
  netique (magneto-     смещения и величины соответственно
  electrique)           их заряда и момента.
D Elektromagnetis-
 ches (Magnetoelek-     ГОСТ 19880-74 (п.1)
  trisches) Feld

  2. Электрическое        Одна из двух сторон
     поле               электромагнитного поля,
                        характеризующаяся воздействием на
     [**]               электрически заряженную частицу с
                        силой, пропорциональной заряду
E Electric field        частицы и не зависящей от ее
F Champ electrique      скорости, или на носитель магнитного
D Elektrisches          момента с силой, пропорциональной
  Feld                  скорости его смещения
                        (переориентации).

                        ГОСТ 19880-74 (п. 2)

  3. Магнитное поле       Одна из двух сторон
                        электромагнитного поля,
     [*]                характеризующаяся воздействием на
                        движущуюся электрически заряженную
E Magnetic field        частицу с силой, пропорциональной
F Champ magnetique      заряду частицы и ее скорости, или на
D Magnetisches          носитель магнитного момента с
  Feld.                 ориентирующей силой, не зависящей от
  Magnetfeld            его скорости смещения.

                        ГОСТ 19880-74 (п. 3)

  4. Элементарный         Свойство элементарной частицы
     электрический      (электрона или протона),
     заряд              характеризующее их взаимосвязь с
                        собственным электрическим полем и их
     [*]                взаимодействие с внешним
                        электрическим полем, определяемое
E Electric ele-         для электрона и протона численными
  mentary charge        значениями, равными, но
F Charge elemen-        противоположными по знаку.
  taire electrique        П р и м е ч а н и е: Условно
D Elektrischer          отрицательный знак приписывается
  elementarladung       заряду электрона, положительный знак
                        - заряду протона.

                        ГОСТ 19880-74 (п. 4)

  5. Носитель             Частица, содержащая один или
     электрического     несколько элементарных электрических
     заряда             зарядов и имеющая электрическое поле.
     (заряженная          П р и м е ч а н и е: Носителем
     частица)           заряда является, например, электрон
                        протон, ион, молион; термин
     [*]                относится условно также к "дырке" в
                        полупроводнике.
E Electric charge
  carrier (char-        ГОСТ 19880-74 (п. 5)
  ged particle)
F Porteur de char-
  ge electrique
  (particule char-
  gee)
D Ladungstrager.
  Trager.

  6. Элементарный         Элементарная частица или элемент
     носитель           вещества, имеющая собственное или
     магнитного         результирующее магнитное поле,
     момента            образуемое орбитальным или спиновым
                        движением элементарных электрических
     [***]              зарядов или суммой проекциий
                        магнитных моментов составляющих его
E Elementary car-       магнетонов.
  rier of magnetic
  moment
F Porteur elemen-
  taire de moment
  magnetique
D Magnetischer mo-
  ment Elementar-
  trager.

  7. Магнетон             Элементарный носитель магнитного
                        момента, отождествляемый по величине
     [***]              с магнитным спиновым моментом
                        электрона (магнетон Бора) или
E Magneton              магнитным моментом протона (ядерный
F Magneton              магнетон).
D Magneton

  8. Магнетон Бора        Магнитный спиновый момент
                        электрона, принимаемый равным
     [***]                       -24     2
                        9,27 х 10     А.м .
E Bohr (electro-
  nic) magneton
F Magneton de Bohr
D Bohrsches Magne-
  ton

  9. Магнетон             Магнитный момент протона,
     ядерный            принимаемый равным
                                 -27    2
     [***]              5,05 х 10    А.м .

E Nuclear magneton
F Magneton nuclle-
  aire
D Kernmagneton

 10. Электрический        Явление направленного движения или
     ток                смещения носителей элементарных
     (явление)          зарядов и (или) явление изменения
                        электрического поля во времени,
     [**]               сопровождаемое магнитным полем.
                          П р и м е ч а н и е:см. пп. 93,94.
E Electric current
  (phenomenon)          ГОСТ 19880-74 (п. 8)
F Courant electri-
  que (phenomene)
D Elektrischer
  Strom (Phanomen)

 11. Магнитный ток        Явление направленного смещения
     (явление)          (ориентации или деформации)
                        носителей магнитного момента и (или)
     [***]              явление изменения магнитного поля во
                        времени, сопровождаемое
E Magnetic current      электрическим полем.
  (phenomenon)            П р и м е ч а н и е: смотрите
F Courant magneti-      пп. 143, 144.
  que (phenomene)
D Magnetischer
  Strom (Phanomen)

 12. Магнитоэлек-         Явление возбуждения вихревого
     трическая          электрического поля при изменении
     индукция           магнитного поля, приводящее к
                        возникновению индуктированной
     Фарадея индук-     электродвижущей силы в замкнутом
     ция                контуре при изменении магнитного
                        потока сквозь поверхность,
     [**]               ограниченную этим контуром.

E Magnetoelectric       ГОСТ 19880-74 (п. 70)
  induction.
  Faraday induc-
  tion
F Induction magne-
  toelectrique.
  Induction d'Fara-
  day
D Magnetoelektri-
  sche Induktion.
  Faraday-Induktion

 13. Электромагнит-       Явление возбуждения вихревого
     ная индукция       магнитного поля при изменении
                        электрического поля, приводящее к
     [****]             возникновению индуктированной
                        магнитодвижущей силы в замкнутом
E Electromagnetic       контуре при изменении потока
  induction             электрической индукции сквозь
F Induction elec-       поверхность, ограниченную этим
  tromagnetique         контуром.
D Elektromagneti-
  sche Induktion

 14. Сила Лоренца         Векторная величина, представляющая
                        собой силу, действующую на
     [*]                заряженную частицу, движущуюся во
                        внешнем магнитном поле или
E Lorentz force         электромагнитном
F Force d'Lorentz       (магнитоэлектрическом) поле.
D Lorentz-Kraft           П р и м е ч а н и е: Сила Лоренца
                        имеет две составляющие:
                        электрическую, не зависящую от
                        скорости частицы, обусловленную
                        электрическим полем, и магнитную,
                        пропорциональную скорости частицы,
                        действующую со стороны магнитного
                        поля.

                        ГОСТ 19880-74 (п. 9)

 15. Электродинами-       Пондеромоторная сила
     ческая (Элек-      взаимодействия электрического тока
     тромагнитная)      проводимости или смещения
     сила               (поляризации) и вмещающего его тела
                        с внешним магнитным полем, а также
     Сила Ампера-       -- взаимодействия электрических
     -Максвелла         токов и вмещающих их тел между собой
                        через вихревое магнитное поле.
     [***]

E Electrodynamic
  (Electromagnetic
  force.
  Ampere-Maxwell
  force
F Force electrody-
  namique (elec-
  tromagnetique).
  Force d'Ampere-
  -Maxwell
D Elektrodynamische
  (Elektromagnetis-
  che) Kraft.
  Ampere-Maxwell-
  -Kraft

 16. Магнитодинами-       Пондеромоторная сила
     ческая (Магни-     взаимодействия магнитного тока
     тоэлектричес-      смещения (поляризации) и вмещающего
     кая) сила          его тела с внешним электрическим
                        полем, а также -- взаимодействия
     [****]             магнитных токов и вмещающих их тел
                        между собой через вихревое
E Magnetodynamic        электрическое поле.
  (Magnetoelectric)
  force
F Force magnetody-
  namique (magneto-
  electrique)
D Magnetodynamische
  (Magnetoelektris-
   che) Kraft

 17. Электромагнит-       Распространяющееся
     ная волна          электромагнитное поле, возбуждаемое
                        от источника электрического тока или
     [**]               магнитного напряжения, в котором
                        передача энергии осуществляется
E Electromagnetic       посредством электрической
  wave                  трансформации тока или магнитной
F Onde electromag-      трансформации напряжения.
  netique
D Elektromagneti-       Терминология теор. электротехники.
  sche Welle            Сб. реком. терм. КТТ АН СССР, вып.
                        59, 1962 (п. 103)

 18. Магнитоэлек-         Распространяющееся
     трическая          магнитоэлектрическое поле,
     волна              возбуждаемое от источника магнитного
                        тока или электрического напряжения,
     [****]             в котором передача энергии
                        осуществляется посредством магнитной
E Magnetoelectric       трансформации тока или электрической
  wave                  трансформации напряжения.
F Onde magneto-
  electrique
D Magnetoelektri-
  sche Welle

 19. Плоскость            Плоскость, проходящая через
     колебаний          направление распространения
                        поперечной электромагнитной или
     [***]              магнитоэлектрической волны и вектор
                        колеблющейся физической величины,
E Plane of vibra-       характеризующей эту волну.
  tion
F Plan de vibration
D Schwingungsebene

 20. Плоскость ко-        Плоскость, проходящая через
     лебаний магни-     направление распространения и
     тного вектора      направление колебаний магнитного
                        вектора в поперечной
     [***]              линейно-поляризованной
                        электромагнитной или
E H-plane               магнитоэлектрической волне.
F Plan de vibration
  du vecteur magne-
  tique
D H-Ebene

 21. Плоскость ко-        Плоскость, проходящая через
     лебаний элек-      направление распространения и
     трического         направление колебаний электрического
     вектора            вектора в поперечной
                        линейно-поляризованной
     [***]              электромагнитной или
                        магнитоэлектрической волне.
E E-plane
F Plan de vibration
  du vecteur elect-
  rique
D E-Ebene

 22. Плоскость            Плоскость, определяемая вектором
     поляризации        электрического поля и направлением
                        распространения в случае с линейно
     [**]               поляризованной электромагнитной или
                        магнитоэлектрической волной.
E Plane of polari-        П р и м е ч а н и е: В оптике,
  zation                плоскость поляризации ранее
F Plan de polarisa-     [устаревшее понятие] принималась по
  tion                  направлению вектора магнитного поля,
D Polarisationsebe-     т.е., по нормали к плоскости,
  ne                    определенной выше.

                        СТ МЭК 50 (60)-70

 23. Исток поля           Узел или сосредоточение силовых
                        линий поля, от которого направлены
     [***]              все примыкающие линии.

E Effusion of field
F Effusion de champ
D Feldeffusion

 24. Сток поля            Узел или сосредоточение силовых
                        линий поля, к которому направлены
     [***]              все примыкающие линии.

E Sink of field
F Puits de champ
D Feldsenke

 25. Энергия              Энергия, связанная с электрическим
     электрического     полем и преобразующаяся в другие
     поля               формы энергии при изменении
                        электрического поля.
     [***]
                        Терминология теор. электротехники.
E Electric field        Сб. реком. терм. КТТ АН СССР, вып.
  energy                59, 1962 (п. 8)
F Energie de champ
  electrique
D Elektrische Feld-
  energie

 26. Энергия              Энергия, связанная с магнитным
     магнитного         полем и преобразующаяся в другие
     поля               формы энергии при изменении
                        магнитного поля.
     [***]
                        Терминология теор. электротехники.
E Magnetic field        Сб. реком. терм. КТТ АН СССР, вып.
  energy                59, 1962 (п. 9)
F Energie de champ
  magnetique
D Magnetische Feld-
  energie

 27. Электромагнит-       Энергия электромагнитного
     ная (Магнито-      (магнитоэлектрического) поля,
     электрическая)     слагающаяся из энергии
     энергия            электрического и магнитного полей в
                        их причинно-следственной взаимосвязи.
     [**] [***]
                        ГОСТ 19880-74 (п. 7)
E Electromagnetic
  (Magnetoelectric)
  energy
F Energie electro-
  magnetique (mag-
  netoelectrique)
D Elektromagnetis-
  che (Magnetoelek-
  trische) Feld-
  energie

 28. Энергия              Энергия, переносимая
     излучения          электромагнитными или
                        магнитоэлектрическими волнами в виде
     [**]               единичной волны или пучка волн.

E Radiation energy      ГОСТ 15093-75
F Energie de radia-
  tion
D StrahlungsFeld-
  energie

 29. Вектор Пойн-         Условный вектор, равный векторному
     тинга              произведению напряженности
                        электрического и напряженности
     [**]               магнитного поля и характеризующий
                        направление волновой передачи
E Poynting's vector     электро-магнитной знергии.
F Vecteur de Poyn-
  ting
D Poyntingscher
  Vektor

 30. Мощность             Мощность (поток энергии),
    (поток энергии)     переносимый единичной волной в
     волны              пределах поперечного сечения
                        волнового канала, соизмеримого с
     [***]              длиной волны соответственно в
                        вакууме или сплошной среде.
E Power (energy-
  flux) of wave
F Puissance (flux
  de energie)
  d'onde
D WellenLeistung
  (WellenEnergie-
  flub)

 31. Мощность элек-       Магнитная мощность волны, равная
     тромагнитной       при гармонических режимах
     волны              комплексной мощности в магнитном
                        контуре или произведению комплекса
     [***]              магнитного напряжения на сопряженный
                        комплекс магнитного тока.
E Power of electro-
  magnetic wave
F Puissance de onde
  electromagnetique
D Elektromagnetisс-
  he WellenLeistung

 32. Мощность маг-        Электрическая мощность волны,
     нитоэлектри-       равная при гармонических режимах
     ческой волны       комплексной мощности в электрическом
                        контуре или произведению комплекса
     [***]              электрического напряжения на
                        сопряженный комплекс электрического
E Power of magneto-     тока.
  electric wave
F Puissance de onde
  magnetoelectrique
D Magnetoelektrisc-
  he WellenLeistung

 33. Диэлектричес-        Скалярная величина, определяющая
     кая постоянная     плотность потока электрической
                        индукции (смещения) в пустоте в
     Диэлектричес-      функции электрической напряженности,
     кая проницае-      равная в системе единиц СИ величине,
     мость пустоты      обратной произведению магнитной
                        постоянной на квадрат скорости света
     [**]               в пустоте.
                          П р и м е ч а н и е:
E Dielectric cons-      Диэлектрическая постоянная в системе
  tant.                 СИ равна
  Permittivity of                         -12
  vacuum                          8,854·10    ф/м.
F Constante
  dielectrique.         ГОСТ 19880-74 (п. 14)
  Permittivite du
  vide
D Dielektrische
  Feldkonstante.
  Dielektrizitat
  des Vakuums

 34. Магнитная            Скалярная величина, определяющая
     постоянная         плотность магнитного потока в
                        пустоте в функции напряженности
     Магнитная          магнитного поля,
     проницаемость                                  -7
     пустоты            равная в системе СИ -- 4п·10   Г/м.

     [**]               ГОСТ 19880-74 (п. 13)

E Magnetic constant.
  Permeability of
  vacuum
F Constante
  magnetique.
  Permeabilite du
  vide
D Magnetische Feld-
  konstante.
  Permeabilitat des
  Vakuums

 35. Электричество        В широком смысле: вся совокупность
                        электрических, магнитных и
     [**]               электромагнитных
                        (магнитоэлектрических) явлений; в
E Electricity           узком смысле -- раздел познания,
F Electricite           наряду с магнетизмом, или --
D Elektrizitat          употребляется в выражении
                        "количество электричества",
                        представляющем синоним
                        "электрического заряда" при
                        количественном определении
                        последнего.

                        Терминология теор. электротехники.
                        Сб. реком. терм. КТТ АН СССР, вып.
                        59, 1962 (п. 4)

     II. ПОНЯТИЯ, ОТНОСЯЩИЕСЯ К ЭЛЕКТРИЧЕСКОМУ ЗАРЯДУ

 36. Электрический        Скалярная величина, равная
     заряд тела         алгебраической сумме элементарных
     (системы тел)      электрических зарядов в теле
                        (системе тел).
     [0]
                        ГОСТ 19880-74 (п. 6)
 E Electric charge
   of body (system
   of bodies)
 F Charge electri-
   que de corps
   (systeme de
   corpses)
 D Elektrischer La-
   dung des Korper
   (system des Kor-
   pers)

 37. Объемная             Скалярная величина,
     плотность          характеризующая распределение
     электрического     объемного электрического заряда,
     заряда             равная пределу отношения объемного
                        электрического заряда к элементу
     [*]                объема, в котором он распределен,
                        когда этот элемент объема стремится
E Volume charge         к нулю.
  dencity
F Densite volumique     ГОСТ 19880-74 (п. 16)
  de charge
D Raumladungsdichte

 38. Поверхностная        Скалярная величина,
     плотность          характеризующая распределение
     электрического     поверхностного электрического
     заряда             заряда, равная пределу отношения
                        поверхностного электрического заряда
     [*]                к элементу поверхности, на которой
                        он распределен, когда этот элемент
E Surface charge        поверхности стремится к нулю.
  density
F Densite superfi-      ГОСТ 19880-74 (п. 17)
  cielle de charge
D Ladungsoberfla-
  chendichte

 39. Линейная             Скалярная величина,
     плотность          характеризующая распределение
     электрического     линейного электрического заряда,
     заряда             равная пределу отношения линейного
                        электрического заряда к элементу
     [*]                длины линии, вдоль которой этот
                        заряд распределен, когда этот
E Linear charge         элемент длины стремится к нулю.
  density
F Densite lineaire      ГОСТ 19880-74 (п. 18)
  de charge
D Lineare Ladungs-
  Dichte

 40. Свободный            Электрический заряд, допускающий
     электрический      его неограниченное в пространстве
     заряд              движение (перемещение), например,
                        под воздействием электрического поля.
     [***]

E Free electric
  charge
F Charge libre
  electrique
D Freie Elektris-
  cher Ladung

 41. Связанный            Электрический заряд, не имеющий
     электрический      возможности свободного
     заряд              неограниченного передвижения в
                        пространстве и характеризующийся
     [***]              упругими или жесткими связями в
                        системе других зарядов.
E Bound electric
  charge
F Charge liee
  electrique
D Gebundene elek-
  trischer Ladung.
  Polarizationsla-
  dung

 42. Электрический        Совокупность двух частиц с
     диполь элемен-     электрическими зарядами, равными по
     тарный             величине и с противоположными
                        знаками, находящихся одна от другой
     [0]                на весьма малом расстоянии по
                        сравнению с расстоянием от них до
E Electric elemen-      точек наблюдения.
  tary dipole
F Dipole electrique     ГОСТ 19880-74 (п. 31)
  elementaire
D Elektrischer ele-
  mentare Dipol

 43. Электрический        Макроскопическое тело с
     диполь             выраженными по электрическому полю
                        полюсами с противоположными знаками,
     [***]              обусловленными распределением
                        свободных электрических зарядов и
E Electric dipole       ориентацией элементарных
F Dipole electrique     электрических диполей в теле в
D Elektrischer          стационарном или динамическом режиме.
  Dipol

 44. Электрический        Условный излучающий элемент,
     диполь             образованный двумя изменяемыми
     излучательный      электрическими зарядами, равными по
                        величине и обратными по знаку,
     [**]               расстояние между которыми может
                        рассматриваться как намного меньшее,
E Electric dipole       чем минимальная длина волны
  radiative             излучаемых электромагнитных или
F Dipole electrique     магнитоэлектрических волн.
  radiative
D Strahlungs Elek-      СТ МЭК 50 (60)-70
  trischer Dipol

 45. Электрический        Векторная величина, равная
     момент             произведению абсолютного значения
     электрического     одного из зарядов диполя и
     диполя             расстояния между ними и направления
                        от отрицательного к положительному
     [0]                заряду.

E Electric dipole       ГОСТ 19880-74 (п. 32)
  moment
F Moment electri-
  que dipolaire
D Elektrischer
  Dipolmoment

 46. Электрический        Векторная величина, равная
     момент тела        геометрической сумме электрических
     (данного объ-      моментов всех электрических диполей,
     ема вещества)      входящих в состав данного тела
                        (данного объема вещества).
     [0]
                        ГОСТ 19880-74 (п. 33)
E Electric moment
  of body (the vo-
  lume of substan-
  ce)
F Moment electrique
  d'un corps (volu-
  me de substance)
D Elektrischer Mo-
  ment des Korper
  (Volumen des Sub-
  stanz)

 47. Точечное заря-     Заряженное тело, линейные размеры
     женное тело        которого весьма малы по сравнению с
                        расстоянием от него до точек, в
     [**]               которых рассматривается его поле, а
                        также имеющее столь малые размеры,
E A charged point       что в пределах его внешнее поле
  body                  можно рассматривать как однородное.
F Corps chargee
  ponctuelle            Терминология теор. электротехники.
D PunktladungsKor-      Сб. реком. терм. КТТ АН СССР, вып.
  per                   59, 1962 (п. 20)

 48. Дырка проводи-       Незаполненная валентная связь,
     мости              которая проявляет себя в
                        полупроводниках как положительный
     Дырка              заряд, численно равный заряду
                        электрона, или ионная вакансия обоих
     [**]               знаков (преимущественно - катионная)
                        в кристаллических диэлектриках,
E Hole of conduc-       адекватная заряду соответствующего
  tion. Hole            иона с обратным знаком.
F Trou de conduc-
  tivite. Trou          ГОСТ 22622-77
D LeitungsDefekt-
  elektron. Loch

        III. ПОНЯТИЯ, ОТНОСЯЩИЕСЯ К ЭЛЕКТРИЧЕСКОМУ ПОЛЮ

 49. Напряженность        Векторная величина,
     электрического     характеризующая электрическое поле и
     поля               определяющая силу, действующую на
                        заряженную частицу со стороны
     [0]                электрического поля.
                        П р и м е ч а н и е: Напряженность
E Electric field        электрического поля численно равна
  intensity             отношению силы, действующей на
F Intensite de          заряженную частицу, к ее заряду и
  champ electrique      имеет направление силы, действующей
D Intensitat des        на частицу с положительным зарядом.
  Elektrische Feld
                        ГОСТ 19880-74 (п. 10)

 50. Электрическая        Векторная величина,
     индукция           характернизующая электрическое поле,
                        и определяющая силу, действующую на
     Нрк. Электри-      перемещающийся (смещающийся)
    ческое смещение     связанный магнитный заряд (полюс)
                        носителя магнитного момента со
     [**]               стороны электрического поля, которая
                        равна геометрической сумме
E Electric induc-       напряженности электрического поля в
  tion (displace-       рассматриваемой точке, умноженной на
  ment)                 диэлектрическую постоянную, и
F Induction (depla-     поляризованности в той же точке.
  cement) electri-
  que                   ГОСТ 19880-74 (п. 37)
D Elektrische In-
  duktion (Verschi-
  ebung)

 51. Диэлектричес-        Поток электрической индукции
     кий поток

     [***]

E Dielectric flux
F Flux dielectrique
D Dielektrischer
  Flub

 52. Электростати-        Появление электрических зарядов на
     ческая индук-      отдельных частях проводящего тела
     ция                под влиянием электростатического
                        поля.
     Электризация
     через влияние      ГОСТ 19880-74 (п. 19)

     [**]

E Electrostatic in-
  duction.
  Electrization by
  influence
F Induction elec-
  trostatique.
  Electrisation par
  influence
D Elektrostatische
  Induktion.
  Elektrische In-
  fluenz

 53. Сторонняя сила       Движущая или смещающая сила,
                        действующая на заряженную частицу
     [**]               или полюс носителя электрического
                        (магнитного) момента, обусловленная
E Extraneous force      неэлектромагнитными при
F Force etrangere       макроскопическом рассмотрении
D FremdKraft            процессами.
                          П р и м е ч а н и е: К таким
                        процессам следует относить,
                        например, тепловые процессы,
                        химические реакции, воздействие
                        механических сил, контактные явления
                        и т.д.

                        ГОСТ 19880-74 (п. 20)

 54. Стороннее поле       Поле сторонних сил с
                        напряженностью, равной отношению
     [**]               сторонней силы, действующей на
                        заряженную частицу или полюс
E Extraneous field      носителя электрического (магнитного)
F Champ etrangere       момента, к заряду этой частицы или
D FremdFeld             истоку (стоку) потока электрической
                        (магнитной) индукции
                        соответствующего полюса.

                        ГОСТ 19880-74 (п. 21)

 55. Индуцированное       Электрическое поле, возбуждаемое
     электрическое      изменением во времени магнитного
     поле               поля, в том числе, при движении
                        проводника (контура) в стационарном
     [**]               магнитном поле.

E Induced electric      ГОСТ 19880-74 (п. 22)
  field
F Champ electrique      Основные понятия магнитной
  induit                гидродинамики, Сб. реком. терм. КТТ
D Induziertes elek-     АН СССР, вып. 100, М.: 1982 (п. 5)
  trisches Feld

 56. Электростати-        Электрическое поле неподвижных
     ческое поле        заряженных тел при отсутствии в них
                        электрических токов.
     [0]
                        ГОСТ 19880-74 (п. 23)
E Electrostatic
  field
F Champ electro-
  statique
D Elektrostatische
  Feld

 57. Стационарное         Электрическое поле неизменяющихся
     электрическое      во времени электрических токов при
     поле               условии неподвижности проводников с
                        токами.
     [0]
                        ГОСТ 19880-74 (п. 24)
E Stationary elec-
  tric field
F Champ stationnai-
  re electrique
D Stationares Elek-
  trische Feld

 58. Электродвижу-        Скалярная величина,
     щая сила (ЭДС)     характеризующая способность
                        стороннего поля и индуктированного
     [0]                электрического поля вызывать
                        электрический ток или поток
E Electromotive         электрической индукции.
  force (EMF)           П р и м е ч а н и е: Электродвижущая
F Force electromot-     сила равна линейному интегралу
  rice (FEM)            напряженности стороннего поля и
D Elektromotorische     индуктированного электрического поля
  Kraft (EMK)           вдоль рассматриваемого пути между
                        двумя точками или вдоль
                        рассматриваемого замкнутого контура;
                        в случае движения элементов контура
                        напряженность индуктированного
                        электрического поля определяется в
                        системах координат, движущихся
                        вместе с этими элементами.

                        ГОСТ 19880-74 (п. 25)

 59. Электродвижу-        Скалярная величина, равная
     щая сила (ЭДС)     линейному интегралу напряженности
     вдоль замкну-      электрического поля вдоль
     того контура       рассматриваемого замкнутого контура
                        и равная полному магнитному току,
     Электровозбуж-     охватываемому этим контуром.
     дающая сила

     [***]

E EMF along a clo-
  sed contour.
  Electroexcitation
  force
F FEM le long con-
  tour ferme.
  Force electrisan-
  te (d'electroex-
  citation)
D EMK nach der ges-
  chlossenen Kurve.
  Elektroanregungs-
  Kraft

 60. Электрическое        Скалярная алгебраическая величина,
     напряжение         равная линейному интегралу
                        алгебраической суммы напряженности
     Напряжение         электродвижущих сил и удельного
                        падения напряжения на
     [**]               рассматриваемом отрезке пути
                        электрического тока или
E  Voltage              диэлектрического потока, а также их
F  Tension elec-        плотности, однозначно связанная с их
   trique. Tension      численными значениями.
D  Elektrische
   Spannung.            ГОСТ 19880-74 (п. 26)
   Spannung

 61. Удельное             Электрическое напряжение на
     электрическое      единицу длины пути электрического
     напряжение         тока (диэлектрического потока) или
                        их плотности, равное алгебраической
     Напряжение         сумме напряженности электрического
     удельное           поля и удельного падения напряжения.

     [****]

E Specific voltage
F Tension specifi-
  que electrique
D Spezifische Elek-
  trische Spannung

 62. Безвихревое          Электрическое поле, в котором
     электрическое      ротор напряженности электрического
     поле               поля везде равен нулю.

     [0]                ГОСТ 19880-74 (п. 27)

E Electric irrota-
  tional field
F Champ electrique
  irrotationnel
D Wirbelfreies Feld

 63. Вихревое             Электрическое поле, в котором
     электрическое      ротор напряженности электрического
     поле               поля не везде равен нулю.

     [0]                ГОСТ 19880-74 (п. 28)

E Curl [Rotantio-
  nal] electric
  field
F Champ rotationnel
  electrique
D WirbelElektri-
  schesfeld

 64. Соленоид             Катушка индуктивности в
     электрический      электрической цепи, обычно
                        цилиндрической формы с длиной
     [**]               намного большей ее поперечных
                        размеров, создающая вихревое
E Electric sole-        магнитное поле, включающее
  noid                  однородное аксиальное внутреннее
F Solenoide elec-       поле, в сплошной среде или в
  trique                сердечнике из магнетика (в том
D Elektrischer          числе, в воздухе или вакууме).
  Solenoid.
  Solenoidspule         СТ МЭК 50(151)-78

 65. Коэффициент          Величина, характеризующая
     магнитной          индуктивную связь через вихревое
     индуктивной        электрическое поле между контурами
     связи              магнитной цепи и равная частному от
                        деления магнитной
     [****]             взаимоиндуктивности на корень
                        квадратный из произведения магнитных
E Coefficient of        индуктивностей контуров (в общем
  magnetic induc-       случае - величин комплексных). При
  tive coupling         отсутствии потоков рассеяния
F Coefficient de        коэффициент связи равен единице.
  couplage induc-
  tif magnetique
D Magnetischer in-
  duktive Kop-
  plungskoeffizi-
  ent

 66. Разность (ска-       Скалярная алгебраическая величина,
     лярных) элек-      эквивалентная электрическому
     трических по-      напряжению между двумя выбранными
     тенциалов          точками, равная линейному интегралу
                        удельного электрического напряжения
     [**]               - вдоль силовых линий этого участка
                        пути для вихревого электрического
E Electric (scalar)     поля, проходящего в односвязной
  potential diffe-      области, где плотность магнитного
  rence                 тока равна нулю, и характеризующаяся
F Difference des        независимостью от выбора пути
  potentiels sca-       интегрирования - для безвихревого
  laires  electri-      (потенциального) электрического поля.
  ques
D Skalares Elektri-     ГОСТ 19880-74 (п. 29)
  schesPotential-
  differenz.
  Skalares Elektri-
  scherPotential-
  unterschied

 67. Скалярный эле-     Разность скалярных электрических
     ктрический по-     потенциалов данной точки и другой
     тенциал (дан-      определенной произвольно выбранной
     ной точки)         точки - для потенциального
                        (безвихревого) поля, но вдоль пути
     [**]               силовых линий - для вихревого
                        электрического поля.
E Scalar electric
  potential (at a       ГОСТ 19880-74 (п. 30)
  given point)
F Potentiel scala-
  ire electrique
  (d'un point don-
  ne)
D Skalares Elektri-
  scherPotential
  (des Punktobjekt)

 68. Векторный эле-       Векторная величина, ротор которой
     ктрический по-      равен электрической индукции
     тенциал

     [***]

E Vector electric
  potential
F Potentiel-vecteur
  electrique
D Elektrischer Vek-
  torpotential

 69. Электрическая        Электромагнитная или
     волна              магнитоэлектрическая волна, вектор
                        напряженности электрического поля
     E-ВОЛНА            которой имеет поперечную и
     TM-ВОЛНА (нрк)     продольную составляющие, а вектор
                        напряженности магнитного поля лежит
     [**]               в плоскости, перпендикулярной
                        направлению распространения.
E Electric wave.
  E-wave                ГОСТ 18238-72
F Onde electrique.
  E-onde
D Elektrische Wel-
  le.
  E-Welle

 70. Диэлектричес-        Состояние вещества,
    кая поляризация     характеризуемое тем, что
                        электрический момент данного объема
     Поляризация        этого вещества имеет значение,
     диэлектрика        отличное от нуля.

     [**]               ГОСТ 19880-74 (п. 34)

E Dielectric pola-
  rization
F Polarisation di-
  electrique
D Dielektrische
  Polarisation

 71. Поляризация          Состояние вакуума во внешнем
     вакуума            электрическом поле, характеризуемое
    диэлектрическая     компонентой диэлектрической
                        поляризации с относительной
     [***]              диэлектрической проницаемостью
                        равной единице.
E Dielectric pola-
  rization of vacu-
  um
F Polarisation di-
  electrique du vi-
  de
D Dielektrische
  Vakuumpolarisa-
  tion

 72. Диэлектрик           Вещество, основным электрическим
                        свойством которого является
     [0]                способность поляризоваться в
                        электрическом поле.
E Dielectric
F Dielectrique          ГОСТ 19880-74 (п. 35)
D Dielektrikum

 73. Электрет             Диэлектрик, длительно создающий в
                        окружающем пространстве
     [**]               электростатическое поле за счет
                        предварительной электризации или
E Electret              остаточной поляризации.
F Electret
D Elektret              ГОСТ 21515-76

 74. Моноэлектрет         Электрет с монопольным
                        электрическим полем, имеющий во всем
                        объеме заряд одного знака.
     [**]
                        ГОСТ 21515-76
E Monoelectret
F Monoelectret
D MonoElektret

 75. Электрет             Электрет с дипольным электрическим
     дипольный          полем.

     [***]

E Dipole electret
F Electret dipola-
  ire
D DipolElektret

 76. Полюс элек-          Часть объема электрета, на участке
     рета (диполь-      поверхности которого нормальная к
     ного)              поверхности составляющая
                        поляризованности отлична от нуля.
     [***]                П р и м е ч а н и е: Положительный
                        полюс - исток силовых линий
E Pole of a dipole      электрического поля, отрицательный
  electret              полюс - сток поля.
F Pole de electret
  dipolaire
D DipolelektretPol

 77. Поляризован-         Векторная величина,
     ность              характеризующая степень
                        электрической (магнитной)
     [**]               поляризации вещества, равная пределу
                        отношения электрического
E Polarization          (магнитного) момента некоторого
F Polarisation          объема вещества к этому объему,
D Polarisation          когда последний стремится к нулю.

                        ГОСТ 19880-74 (п. 36)

 78. Электрическая        Скалярная величина,
     емкость            характеризующая способность
     проводника         проводника накапливать электрический
                        заряд, равная отношению заряда
     [0]                проводника к его потенциалу в
                        предположении, что все другие
E Electric capaci-      проводники бесконечно удалены и что
  tance of a con-       потенциал бесконечно удаленной точки
  ductor                принят равным нулю.
F Capacite electri-
  que d'un conduc-      ГОСТ 19880-74 (п. 38)
  teur
D Elektrische Kapa-
  zitat des Leiter

 79. Электрическая        Скалярная величина, равная
     емкость между      абсолютному значению отношения
     двумя              электрического заряда одного
     проводниками       проводника к разности электрических
                        потенциалов двух проводников при
     Электрическая      условии, что эти проводники имеют
     емкость            одинаковые по значению, но
                        противоположные по знаку заряды и
     [0]                что все другие проводники бесконечно
                        удалены.
E (Electric) capa-
  citance between       ГОСТ 19880-74 (п. 39)
  two conductors.
  Electric capaci-
  tance
F Capacite (elect-
  rique) entre deux
  conducteurs.
  Capacite electri-
  que
D Elektrische Kapa-
  zitat des Zwei-
  elementenLeiter.
  Elektrische Kapa-
  zitat

 80. ЭДС магнито-         Электродвижущая сила индукции,
     электрической      возникающая в теле (проводнике),
     индукции           движущемся в магнитном поле или в
                        замкнутом проводящем контуре при
     [***]              изменении его потокосцепления
                        вследствие движения контура в
E EMF of magneto-       магнитном поле или изменения самого
  electric induc-       поля.
  tion
F FEM d'une induc-
  tion magnetoelec-
  trique
D EMK des Magneto-
  elektrische In-
  duktion

 81. Электрическая        Магнитоэлектрическая индукция,
     самоиндукция       вызванная изменением сцепляющегося с
                        контуром магнитного потока,
     [**]               обусловленного электрическим током в
                        этом контуре.
 E Electric self-
   -induction           ГОСТ 19880-74 (п. 71)
 F Self-induction
   electrique.
   Auto-induction
   electrique
 D Elektrische
   Selbstinduktion.
   Elektrische Ei-
   geninduktion

 82. Электрическая        Магнитоэлектрическая индукция,
     взаимная           вызванная изменением сцепляющегося с
     индукция           контуром магнитного потока,
                        обусловленного электрическими токами
     [**]               в других контурах.

 E Electric mutual      ГОСТ 19880-74 (п. 72)
   induction
 F Induction mutu-
   elle electrique
 D Elektrische Ge-
   geninduktion

         IV. ПОНЯТИЯ, ОТНОСЯЩИЕСЯ К ЭЛЕКТРИЧЕСКОМУ ТОКУ

 83. Электрический        Явление направленного движения
    ток проводимос-     свободных носителей электрического
     ти (явление)       заряда в веществе или в вакууме.

     [*]                ГОСТ 19880-74 (п. 40)

E Conduction (elec-
  tric) current
  [phenomenon]
F Courant (electri-
  que) de conducti-
  on [phenomene]
D (Elektrischer)
  Leitungsstrom
  [Phanomen]

 84. Электрический        Скалярная величина, равная
    ток проводимос-     производной по времени от
     ти (величина)      электрического заряда, переносимого
                        носителями заряда сквозь
     Ток проводи-       рассматриваемую поверхность.
     мости                П р и м е ч а н и е: До настоящего
                        времени на практике широко
     [*]                применяется термин "сила тока
                        проводимости".
E Conduction (elec-
  tric) current         ГОСТ 19880-74 (п. 41)
  [quantity]
F Courant (electri-
  que) de conduc-
  tion [quantite]
D (Elektrischer)
  Leitungsstrom
  [Quantitat]

 85. Электрический        Электрический ток, осуществляемый
     ток переноса       переносом электрических зарядов
                        телами.
     Конвекционный
     ток                ГОСТ 19880-74 (п. 42)

     [*]

E Convection (elec-
  tric) current
F Courant (electri-
  que) de convec-
  tion
D (Elektrischer)
  Konvektionsstrom

 86. Электрический        Явление движения связанных
     ток поляриза-      заряженных частиц в диэлектрике при
     ции                изменении его поляризации путем
                        упругого или пластического смещения.
     [**]
                        ГОСТ 19880-74 (п. 43)
E Electric polari-
  zation current
F Courant electri-
  que de polarisa-
  tion
D (Elektrischer)
  Polarisations-
  strom

 87. Ток абсорбции        Ток, обусловленный
     диэлектрика        перераспределением свободных зарядов
                        в объеме диэлектрика поляризации.
     Ток абсорбции
                        ГОСТ 21515-76
     [0]

E Absorption cur-
  rent (of a die-
  lectric)
F Courant d'absorp-
  tion (de dielec-
  trique)
D Absorptionsstrom
 (des Dielektrikum)

 88. Электрический      Явление изменения электрического
     ток смещения в     поля в вакууме.
     в вакууме
                        ГОСТ 19880-74 (п. 44)
     [**]

E Electric displa-
  cement current
  in vacuum
F Courant electri-
  que de deplace-
  ment au vide
D Elektrischer Ver-
  schiebungsstrom
  des Vakuum

 89. Электрический        Совокупность электрического тока
     ток смещения       смещения в вакууме и электрического
     (явление)          тока поляризации.

     [**]               ГОСТ 19880-74 (п. 45)

E Electric displa-
  cement current
  (phenomenon)
F Courant electri-
  que de deplace-
  ment (phenomene)
D Elektrischer Ver-
  schiebungsstrom
  (Phanomen)

 90. Электрический        Скалярная величина, равная
     ток смещения       производной по времени от
     (величина)         диэлектрического потока сквозь
                        рассматриваемую поверхность или
     Полный элек-       сумме электрического тока смещения в
     трический ток      вакууме и упругой и пластической
     смещения           составляющих электрического тока
                        поляризации.
     [**]
                        ГОСТ 19880-74 (п. 46)
E (Complete) Elec-
  tric displace-
  ment current
  [quantity]
F Courant (totale)
  electrique de de-
  placement
  [quantite]
D (Volle) Elektri-
  scher Verschie-
  bungsstrom
  [Quantitat]

 91. Электрический        Совокупность электрического тока
     ток упругого       смещения в вакууме и электрического
     смещения           тока упругой поляризации.
     (величина)

     Упругий элек-
     трический ток

     [****]

E Electric elastic
  displacement cur-
  rent.[quantity]
F Courant electri-
  que de deplace-
  ment elastique
  [quantite]
D Elastischer Elek-
  trischer Verschi-
  ebungsstrom
  [Quantitat]

 92. Электрический        Совокупность электрического тока
     ток пластичес-     смещения в вакууме и синфазного
     кого смещения      электрического тока пластической
     (величина)         поляризации.

     Пластический
     электрический
     ток

     [****]

E Electric plastic
  displacement cur-
  rent.[quantity]
F Courant electri-
  que de deplace-
  ment plastique
  [quantite]
D Plastischer Elek-
  trischer Verschi-
  ebungsstrom
  [Quantitat]

 93. Полный               Явление направленнного движения
     электрический      или смещения носителей электрических
     ток                зарядов и (или) явление изменения
     (явление)          электрического поля во времени,
                        сопровождаемые магнитным полем.
     Электрический
    ток (см. п. 10)     ГОСТ 19880-74 (п. 8)

     [*]

E Complete electric
  current (phenome-
  non)
F Courant totale
  electrique (phe-
  nomene)
D Volle Elektris-
  che Strom.
  Elektrischer Ge-
  samtstrom
  [Phanomen]

 94. Полный               Скалярная величина, равная сумме
     электрический      тока проводимости и электрического
     ток                тока смещения сквозь рассматриваемую
     (величина)         поверхность.
                          П р и м е ч а н и е: До настоящего
     Полный ток         времени на практике широко
    (электрический)     применяется термин "сила
                        электрического полного тока".
     [*]
                        ГОСТ 19880-74 (п. 47)
E Complete electric
  current
  (quantity)
F Courant totale
  electrique
  (quantite)
D Volle Elektris-
  cher Strom.
  Elektrischer Ge-
  samtstrom
  (Quantitat)

 95. Плотность            Векторная величина, равная пределу
     электрического     отношения тока проводимости сквозь
     тока               некоторый элемент поверхности,
     проводимости       нормальный к направлению движения
                        носителей заряда, к этому элементу
     [0]                поверхности, когда этот элемент
                        поверхности стремится к нулю.
E Density of con-         П р и м е ч а н и е: Плотность
  duction (elect-       электрического тока проводимости
  ric) current          имеет направление, совпадающее с
F Densite de cou-       направлением движения положительно
  rant (electrique)     заряженных частиц, или
  de conduction         соответственно противоположное
D Dichte des (Elek-     направлению движения отрицательно
  trischer) Lei-        заряженных частиц.
  tungsstrom
  [Quantitat]           ГОСТ 19880-74 (п. 48)

 96. Плотность            Векторная величина, равная
     электрического     производной по времени от
     тока               электрического смещения.
     смещения
                        ГОСТ 19880-74 (п. 49)
     [0]

E Density of dis-
  placement (elec-
  tric) current
F Densite de cou-
  rant (electrique)
  de deplacement
D Dichte des Elek-
  trischer Vers-
  chiebungsstrom

 97. Плотность            Векторная величина, равная сумме
     полного            плотности тока проводимости и
     электрического     плотности тока смещения.
     тока
                        ГОСТ 19880-74 (п. 50)
     Плотность тока

     [**]

E Density of com-
  plete (electric)
  current
F Densite de cou-
  rant (electrique)
  totale
D Dichte des (Elek-
  trischer) Gesamt-
  strom

 98. Элемент тока         Векторная величина, равная
                        произведению тока вдоль линейного
     [0]                тела и бесконечно малого отрезка
                        этого тела.
E Current element         П р и м е ч а н и е: Элемент тока
F Element de cou-       имеет направление, совпадающее с
   rant                 направлением этого отрезка.
D Stromelement
                        ГОСТ 19880-74 (п. 51)

 99. Линейная             Векторная величина, равная пределу
     плотность тока     произведения плотности тока,
                        протекающего в тонком слое у
     [0]                поверхности тела, и толщины этого
                        слоя, когда последняя стремится к
E Linear density        нулю.
  of current
F Densite lineaire      ГОСТ 19880-74 (п. 52)
  de courant
D Lineare Strom-
  dichte

100. Элементарный         Электрический ток в замкнутом
     (электричес-       элементарном контуре, размеры
     кий) ток           которого весьма малы по сравнению с
                        расстоянием до точек наблюдения.
     Ротон
                        ГОСТ 19880-74 (п. 53)
     [0]

E Elementary (elec-
  tric) current.
  Roton
F Courant (electri-
  que) elementaire.
  Roton
D (Elektrischer)
  ElementarStrom.
  Roton

101. Вихревые токи        Электрические токи в теле,
     электрические      вызванные магнитоэлектрической
                        индукцией, замыкающиеся по контурам,
     Токи Фуко          образующим односвязную область, в
                        виде токов проводимости (токи Фуко)
    [**]                вместе с диэлектрическими вихревыми
                        токами в несовершенных диэлектриках
E Eddy (electric)       при переменных полях.
  currents.
  Foucault current      ГОСТ 19880-74 (п. 54)
F Courants (elect-
  riques) tourbil-
  lonnaires
D (Elektrischer)
  Wirbelstrome

102. Вихревые токи        Электрические токи смещения в теле
    диэлектрические     вызванные магнитоэлектрической
                        индукцией, замыкающиеся по контурам,
     [****]             образующим односвязную область, в
                        виде электрических токов смещения
E Eddy dielectric       (например, гармонических токов с
  currents              соответствующими диэлектрическими
F Courants dielect-     потерями энергии).
  riques tourbil-
  lonnaires
D Dielektrischer
  Wirbelstrome

103. Электропровод-       Свойство вещества проводить под
     ность              действием неизменяющегося во времени
                        электрического поля неизменяющийся
     [0]                во времени электрический ток.

E Electric conduc-      ГОСТ 19880-74 (п. 55)
  tion
F Conductibilite
D Elektrische Leit-
  fahigkeit

104. Электропровод-       Электропродность, обусловленная
    ность электрон-     передвижением в веществе свободных
     ная                электронов, отличающаяся для
                        металлов, диэлектриков и
     [**]               полупроводников по динамическим
                        свойствам соответствующих электронов.
E Electron conduc-
  tion                  Диэлектрики. Сб. реком. терм. КТТ АН
F Conductibilite        СССР, вып. 59, 1962 (п. 13)
  d'electrons
D Elektronenleit-
  fahigkeit

105. Электропровод-       Электропроводность, обусловленная
     ность ионная       передвижением в веществе ионов.

    Нрк. Электроли-     Диэлектрики. Сб. реком. терм. КТТ АН
     тическая элек-     СССР, вып. 59, 1962 (п. 14)
     тропроводность

     [0]

E Ionic conduction
F Conductibilite
  ionique
D Ionenleitfahig-
  keit

106. Электропровод-       Электропроводность, обусловленная
     ность молион-      передвижением в веществе молионов и
     ная                соответствующая явлению
                        электрофореза.
     Нрк. Электро-
     форетическая       Диэлектрики. Сб. реком. терм. КТТ АН
     электропровод      СССР, вып. 59, 1962 (п. 15)
     ность.
     Катафоретичес-
     кая электро-
     проводность

     [**]

E Electrophoretic
  conduction
F Conductibilite
  electrophoretique
D Elektrophoretis-
  che Leitfahigkeit

107. Электропровод-       Электропроводность полупроводника
     ность дырочная     или кристаллического диэлектрика,
                        обусловленная в основном
     Нрк. Дырочная      перемещением соответственно
     проводимость       электронных или ионных дырок
                        проводимости.
     [**]
                        ГОСТ 22622-77
E Hole conduction
F Conductibilite
  par trous
D Defektelektronen-
  leitung

108. Проводник            Вещество, основным электрическим
                        свойством которого является
     Электропровод-     значительная электропроводность.
     ник
                        ГОСТ 19880-74 (п. 56)
     [0]

E Conductor
F Conducteur
D Leiter

109. Полупроводник        Вещество, основным свойством
                        которого является сильная
     [0]                зависимость его электропроводности
                        от воздействия внешних факторов.
E Semiconductor           П р и м е ч а н и е: К внешним
F Semi-conducteir       факторам в данном случае следует
D Halbleiter            отнести температуру, электрическое
                        поле, свет и т.д.

                        ГОСТ 19880-74 (п. 57)

110. Электролит           Жидкое или твердое вещество,
                        основным свойством которого является
     [**]               наличие подвижных ионов,
                        обеспечивающих его ионную
E Electrolyte           проводимость и протекание
F Electrolyte           электрохимических реакций в объеме и
D Elektrolyt            на фазовых границах с электродами
                        (при их наличии).

                        ГОСТ 15596-82

          V. ПОНЯТИЯ, ОТНОСЯЩИЕСЯ К МАГНИТНОМУ ПОЛЮ

111. Магнитный            Любой элементарный объект,
     диполь             создающий на больших по сравнению с
     элементарный       его размерами расстояниях магнитное
                        поле, идентичное магнитному полю
     [**]               замкнутого элементарного
                        электрического тока (ротона) или
E Elementary magne-     носителю элементарного магнитного
  tic dipole            момента.
F Dipole magneti-
  que elementaire       ГОСТ 19880-74 (п. 58)
D Magnetischer Ele-
  mentardipol

112. Магнитный            Макроскопическое тело с
     диполь             выраженными по магнитному полю
                        полюсами с противоположными знаками,
     [***]              обусловленными распределением и
                        ориентацией элементарных магнитных
E Magnetic dipole       диполей в теле в стационарном или
F Dipole magnetique     динамическом режиме.
D Magnetischer
  Dipol

113. Магнитный            Условный излучающий элемент,
     диполь             образованный двумя изменяемыми
     излучательный      магнитными массами, равными по
                        величине и обратными по знаку,
     [**]               расстояние между которыми может
                        рассматриваться как намного меньшее,
E Magnetic dipole       чем минимальная длина волны
  radiative             излучаемых электромагнитных или
F Dipole magnetique     магнитоэлектрических волн.
  radiative
D Strahlungs Magne-     СТ МЭК 50 (60)-70
  tischer Dipol

114. Магнитный            Векторная величина, для магнитного
     момент магнит-     диполя, ассоциируемого с
     ного диполя        элементарным электрическим током,
                        равная произведению этого тока на
     [0]                поверхность, охватываемую контуром
                        тока, ее направление нормально
 E Magnetic dipole      плоскости контура, и такое, что для
   moment               смотрящего в этом направлении ток
 F Moment magneti-      протекает по направлению вращения
   que dipolaire        стрелки часов.
 D Magnetischer Di-
   polmoment            ГОСТ 19880-74 (п. 59)

115. Магнитный            Векторная величина, равная
     момент тела        геометрической сумме магнитных
    (данного объема     моментов всех магнитных диполей в
     вещества)          данном теле (объеме вещества).

     [*]                ГОСТ 19880-74 (п. 60)

E Magnetic moment
  of body (the vo-
  lume of substan-
  ce)
F Moment magnetique
  d'un corps (volu-
  me de substance)
D Magnetischer Mo-
  ment des Korper
  (Volumen des Sub-
  stanz)

116. Намагничен-          Векторная величина,
     ность (вели-       характеризующая магнитное состояние
     чина)              вещества, равная пределу отношения
                        магнитного момента элемента объема
     [0]                вещества к этому элементу объема,
                        когда последний стремится к нулю.
E Magnetization
  (quantity)            ГОСТ 19880-74 (п. 61)
F Aimantation
  (quantite)
D Magnetization.
  Magnetisierung
  (Quntitat)

117. Магнитная по-        Состояние вещества,
     ляризация          характеризуемое тем, что магнитный
                        момент данного объема этого вещества
     Поляризация        имеет значение, отличное от нуля.
     магнетика

     [**]

E Magnetic polari-
  zation
F Polarisation
  magnetique
D Magnetische Pola-
  risation

118. Поляризация          Состояние вакуума во внешнем
     вакуума            магнитном поле, характеризуемое
     магнитная          компонентой магнитной поляризации с
                        относительной магнитной
     [***]              проницаемостью равной единице.

E Magnetic polari-
  zation of vacuum
F Polarisation mag-
  netique du vide
D Magnetische Vaku-
  umpolarisation

119. Магнетик             Вещество, основным свойством
                        которого является способность
     [**]               намагничиваться (поляризоваться) в
                        магнитном поле.
E Magnetic
F Magnetique            ГОСТ 19880-74 (п. 62)
D Magnetikum

120. Магнит               Магнетик с остаточной индукцией,
                        предназначенный для получения
     [**]               внешнего магнитного поля.

E Magnet                СТ МЭК 50 (151)-78
F Aimant
D Magnet

121. Полюс                Часть объема магнита, на участке
     магнита            поверхности которого нормальная к
                        поверхности составляющая
     [***]              намагниченности отлична от нуля.
                          П р и м е ч а н и е: Положительный
E Pole of magnet        северный полюс - исток силовых линий
F Pole de aimant        магнитного поля, отрицательный южный
F MagnetPol             полюс - сток магнитного поля.

122. Напряженность        Векторная величина,
    магнитного поля     характеризующая магнитное поле и
                        определяющая силу, действующую на
     [**]               магнитный полюс носителя магнитного
                        момента со стороны магнитного поля.
E Magnetic field          П р и м е ч а н и е: Напряженность
  strength.             магнитного поля численно равна
  Magnetic Intensi-     отношению силы, действующей на
  ty                    магнитный полюс носителя магнитного
F Intensite de          момента, к магнитному потоку истока
  champ magnetique      (стока) внешнего поля
D Magnetische Feld-     соответствующего полюса диполя и
  starke                имеет положительное направление,
                        совпадающее с направлением силы,
                        действующей на северный полюс (исток
                        магнитной индукции).

                        ГОСТ 19880-74 (п. 63)

123. Магнитная            Векторная величина,
     индукция           характеризующая магнитное поле и
                        определяющая силу, действующую на
     [0]                движущуюся или смещающуюся
                        заряженную частицу со стороны
E Magnetic induc-       магнитного поля.
  tion                    П р и м е ч а н и е: Магнитная
F Induction magne-      индукция численно равна отношению
  tique                 силы, действующей на заряженную
D Magnetische In-       частицу, к произведению заряда и
  duktion               скорости частицы, если направление
                        скорости таково, что эта сила
                        максимальная и имеет направление,
                        перпендикулярное к векторам силы и
                        скорости, совпадающее с
                        поступательным перемещением правого
                        винта при вращении его от
                        направления силы к направлению
                        скорости частицы с положительным
                        зарядом.

                        ГОСТ 19880-74 (п. 11)

124. Магнитный            Поток магнитной индукции.
     поток
                        ГОСТ 19880-74 (п. 12)
     [0]

E Magnetic flux
F Flux magnetique
D Magnetischer Flub

125. Магнитодвижу-        Скалярная величина,
     щая сила (МДС)     характеризующая способность
                        стороннего поля и индуктированного
     [***]              магнитного поля вызывать магнитный
                        поток или магнитный ток.
E Magnetomotive           П р и м е ч а н и е:
  force (MMF)           Магнитодвижущая сила равна линейному
F Force magnetomot-     интегралу напряженности стороннего
  rice (FMM)            поля и индуктированного магнитного
D Magnetomotorische     поля вдоль рассматриваемого пути
  Kraft (MMK)           между двумя точками или вдоль
                        рассматриваемого замкнутого контура:
                        в случае движения элементов контура
                        напряженность индуктированного
                        магнитного поля определяется в
                        системах координат, движущихся
                        вместе с этими элементами.

126. Магнитодвижу-        Скалярная величина, равная
     щая сила (МДС)     линейному интегралу напряженности
    вдоль замкнуто-     магнитного поля вдоль
     го контура         рассматриваемого замкнутого контура
                        и равная полному электрическому
    Намагничивающая     току, охватываемому этим контуром.
    (магнитовозбуж-
    дающая) сила        ГОСТ 19880-74 (п. 64)

     [*]

E MMF along a clo-
  sed contour.
  Magnetizing (Mag-
  netoexcitation)
  force
F FMM le long con-
  tour ferme.
  Force magnetisan-
  te (d'electroex-
  citation)
D MMK nach der ges-
  chlossenen Kurve.
  Magnetisierrungs-
  Kraft.
  Magnetische Rand-
  spannung

127. Индуцированное       Магнитное поле, возбуждаемое
     магнитное поле     изменением во времени электрического
                        поля, в том числе, при движении
                        магнетика (контура) в стационарном
     [***]              электрическом поле или вследствие
                        протекания электрического тока.
E Induced magnetic
  field                 Основные понятия магнитной
F Champ magnetique      гидродинамики, Сб. реком. терм. КТТ
  induit                АН СССР, вып. 100, М.: 1982 (п. 4)
D Induziertes Mag-
  netfeld

128. МДС электро-         Магнитодвижущая сила индукции,
     магнитной ин-      возникающая в теле (магнетике),
     дукции             движущемся в электрическом поле или
                        в замкнутом контуре (из магнетика)
    [****]              при изменении его потокосцепления
                        вследствие движения контура в
E MMF of electro-       электрическом поле или изменения
  magnetic induc-       самого поля.
  tion
F FMM de induction
  electromagnetique
D MMK des elektro-
  magnetische In-
  duction

129. Магнитная            Электромагнитная индукция,
     самоиндукция       вызванная изменением сцепляющегося с
                        контуром потока электрической
     [****]             индукции, обусловленного магнитным
                        током в этом контуре.
 E Magnetic
   self-induction
 F Self-induction
   magnetique.
   Auto-induction
   magnetique
 D Magnetische
   Selbstinduktion.
   Magnetische Ei-
   geninduktion

130. Магнитная            Электромагнитная индукция,
     взаимная           вызванная изменением сцепляющегося с
     индукция           контуром потока электрической
                        индукции, обусловленного магнитными
     [****]             токами в других контурах.

E Magnetic mutual
  induction
F Induction mutuel-
  le magnetique
D Magnetische Ge-
  geninduktion

131. Соленоид             Катушка индуктивности в магнитной
     магнитный          цепи, с длиной намного большей ее
                        поперечных размеров, создающая
     [****]             вихревое электрическое поле,
                        включающее однородное аксиальное
E Magnetic sole-        внутреннее поле, в сплошной
  noid                  диэлектрической или
F Solenoide mag-        электропроводящей среде или в
  netique               сердечнике (в том числе, в в воздухе
D Magnetischer          или вакууме).
  Solenoid.

132. Коэффициент          Величина, характеризующая
     электрической      индуктивную связь через вихревое
     индуктивной        магнитное поле между контурами
     связи              электрической цепи и равная частному
                        от деления электрической
     [****]             взаимоиндуктивности на корень
                        квадратный из произведения
E Coefficient of        электрических индуктивностей
  electric induc-       контуров (в общем случае
  tive coupling         - величин комплексных). При
F Coefficient de        отсутствии потоков рассеяния
  couplage induc-       коэффициент связи равен единице.
  tif electrique
D Elektrischer in-      СТ МЭК 50 (60)-70
  duktive Kop-
  plungskoeffizi-
  ent

133. Магнитное            Скалярная алгебраическая величина,
     напряжение         равная линейному интегралу
                        алгебраической суммы напряженности
     [***]              магнитодвижущих сил и удельного
                        падения напряжения на
E Magnetic tension      рассматриваемом отрезке пути
F Tension magneti-      магнитного потока (тока) или их
  que                   плотности, однозначно связанная с их
D Magnetische Span-     численными значениями.
  nung

134. Магнитное            Магнитное напряжение на единицу
     напряжение         длины пути магнитного потока (тока)
     удельное           или их плотности, равное
                        алгебраической сумме напряженности
     [****]             магнитного поля и удельного падения
                        напряжения.
E Specific magnetic
  tension
F Tension specifi-
  que magnetique
D Spezifisches Mag-
  netische Spannung

135. Разность ска-        Скалярная алгебраическая величина,
     лярных магнит-     эквивалентная магнитному напряжению
    ных потенциалов     на выбранном участке пути вдоль
                        силовых линий поля и равная
     [**]               линейному интегралу удельного
                        магнитного напряжения между двумя
E Magnetic (scalar)     точками вдоль этого участка пути,
  potential diffe-      проходящего в односвязной области,
  rence                 где плотность электрического тока
F Difference des        равна нулю.
  potentiels sca-
  laires  magneti-      ГОСТ 19880-74 (п. 65)
  ques
D Skalares Magneti-
  schesPotential-
  differenz.
  Skalares Magneti-
  scherPotential-
  unterschied

136. Скалярный маг-       Разность скалярных магнитных
     нитный потен-      потенциалов данной точки и другой
     циал (данной       определенной вдоль пути силовых
     точки)             линий, но произвольно выбранной.

     [**]               ГОСТ 19880-74 (п. 66)

E Scalar magnetic
  potential (at a
  given point)
F Potentiel scala-
  ire magnetique
  (d'un point don-
  ne)
D Skalares Magneti-
  scherPotential
  (des Punktobjekt)

137. Векторный маг-       Векторная величина, ротор которой
     нитный потен-      равен магнитной индукции.
     циал
                        ГОСТ 19880-74 (п. 67)
     [0]

E Vector magnetic
  potential
F Potentiel-vecteur
  magnetique
D Magnetischer Vek-
  torpotential

138. Магнитная            Электромагнитная или
     волна              магнитоэлектрическая волна, вектор
                        напряженности магнитного поля
    H-ВОЛНА (кр.ф.)     которой имеет поперечную и
    TE-ВОЛНА (нрк)      продольную составляющие, а вектор
                        напряженности электрического поля
     [**]               лежит в плоскости, перпендекулярной
                        направлению распространения.
E Magnetic wave.
  H-wave                ГОСТ 18238-72
F Onde magnetique.
  H-onde
D Magnetische Wel-
  le.
  H-Welle

139. Стационарное         Магнитное поле неизменяющихся во
     магнитное          времени электрических токов при
     поле               условии неподвижности проводников с
                        токами.
     [0]
                        ГОСТ 19880-74 (п. 68)
E Stationary magne-
  tic field
F Champ station-
  naire magnetique
D Stationarer Feld

140. Магнитостати-        Магнитное поле неподвижных
     ческое поле        намагниченных тел.

     [0]                ГОСТ 19880-74 (п. 69)

E Magnetostatic
  field
F Champ magnetosta-
  tique
D Magnetostatische
  Feld

         VI. ПОНЯТИЯ ОТНОСЯЩИЕСЯ К МАГНИТНОМУ ТОКУ

141. Магнитный ток        Явление движения ( смещения,
     поляризации        ориентации ) носителей магнитного
                        момента в магнетике при изменении
     [***]              его поляризации (намагниченности)
                        упруго и пластически.
E Magnetic polari-
  zation current
F Courant magneti-
  que de polarisa-
  tion
D Magnetischer Po-
  larisationStrom

142. Магнитный ток         Явление изменения магнитного поля
     смещения в         в вакууме.
     вакууме

     [***]

E Magnetic displa-
  cement current
  in vacuum
F Courant magneti-
  que de deplace-
  ment au vide
D Magnetischer Ver-
  schiebungsstrom
  des Vakuum

143. Магнитный ток        Совокупность магнитного тока
     смещения           смещения в вакууме и магнитного тока
     (явление)          поляризации.

     Магнитный ток
     (см. п. 11)

     [***]

E Magnetic displa-
  cement current.
  Magnetic current
  (phenomenon)
F Courant magneti-
  que de deplace-
  ment.
  Courant magneti-
  que
  (phenomene)
D Magnetisher Ver-
  schiebungsstrom.
  MagnetischerStrom
  (Phanomen)

144. Магнитный ток        Скалярная величина, равная
     смещения           производной по времени от магнитного
     (величина)         потока сквозь рассматриваемую
                        поверхность или сумме магнитного
     Магнитный ток      тока смещения в вакууме и упругой и
     (см. п. 11)        пластической составляющих магнитного
                        тока поляризации.
     Полный магнит-
     ный ток

     [***]

E Magnetic displa-
  cement current.
  Magnetic current.
  Complete magnetic
  current
  (quantity)
F Courant magneti-
  que de deplace-
  ment.
  Courant magneti-
  que.
  Courant totale
  magnetique
  (quantite)
D Magnetisher Ver-
  schiebungsstrom.
 MagnetischerStrom.
  Volle Magnetis-
  cher Strom.
  Magnetischer Ge-
  samtstrom
  (Quantitat)

145. Плотность            Векторная величина, равная
    магнитного тока     производной по времени от магнитной
     смещения           индукции.

     [***]

E Density of dis-
  placement magne-
  tic current
F Densite de cou-
  rant magnetique
  de deplacement
D Dichte des Mag-
  netisher Vers-
  chiebungsstrom

146. Магнитный ток        Совокупность магнитного тока
     упругого сме-      смещения в вакууме и магнитного тока
     щения              упругой поляризации.
     (величина)

     Упругий маг-
     нитный ток

     [****]

E Magnetic elastic
  displacement cur-
  rent [quantity]
F Courant magneti-
  que de deplace-
  ment elastique
  [quantite]
D Elastischer Mag-
  netischer Vers-
  chiebungsstrom
  [Quantitat]

147. Магнитный ток        Совокупность магнитного тока
     пластического      смещения в вакууме и магнитного тока
     смещения           пластической поляризации.
     (величина)

     Синфазный
     (пластический)
     магнитный ток

     [****]

E Magnetic plastic
  displacement cur-
  rent [quantity]
F Courant magneti-
  que de deplace-
  ment plastique
  [quantite]
D Plastischer Mag-
  netischer Vers-
  chiebungsstrom
  [Quantitat]

148. Вихревые токи        Магнитные токи в теле, вызванные
     магнитные          электромагнитной индукцией,
                        замыкающиеся по контурам, образующим
     [****]             односвязную область.

E Eddy magnetic
  currents
F Courants magneti-
  ques tourbillon-
  naires
D Dielektrische
  Wirbelstrome

        VII. ЭЛЕКТРИЧЕСКИЕ И МАГНИТНЫЕ СВОЙСТВА СРЕД

149. Удельная             Величина, характеризующая
     электрическая      электропроводность вещества,
     проводимость       скалярная - для изотропного
                        вещества, равная отношению модуля
     Электропрово-      плотности тока проводимости к модулю
     димость            напряженности электрического поля,
                        тензорная - для анизотропного
     Проводимость       вещества.

     [0]                ГОСТ 19880-74 (п. 73)

E Electric conduc-
  tivity.
  Conductivity
F Conductivite ele-
  ctrique.
  Conductivite
D Spezifischer
  (elektrischer)
  Leitwert.
  Spezifische
  (Elektrische)
  Leitfahigkeit.
  Leitfahigkeit

150. Электропро-          Статическое значение одной из
     водимость          i-тых компонент удельной
     (i- компо-         электрической проводимости,
      нента)            отличающейся динамическими
                        свойствами свободных носителей
     [****]             заряда, в сумме с остальными
                        компонентами определяющих величину
E Electric conduc-      полной статической
  tivity (i-compo-      электропроводимости.
  nent)
F Conductivite ele-
  ctrique (i-compo-
  sante)
D Elektrischer Spe-
  zifischer Lei-
  twert (i-kompo-
  nente)

151. Электропро-          Комплексное значение суммарной
     водимость          удельной электрической проводимости
     комплексная        за счет свободных носителей заряда
                        на переменном токе с активной и
     [****]             реактивной составляющими, содержащее
                        ряд i-тых комплексных компонент,
E Complex electric      отличающихся динамическими
  conductivity          свойствами.
F Conductivite com-
  plexe electrique
D Komplexe Elektri-
  scher Spezifi-
  scher Leitwert

152. Электропроди-        Комплексное значение одной из
     мость комплек-     i-тых компонент удельной
     сная (i-компо-     электрической комплексной
     нента)             проводимости, отличающейся
                        динамическими свойствами свободных
     [****]             носителей заряда, в сумме с
                        остальными комплексными компонентами
E Complex electric      определяющее величину суммарной
  conductivity          комплексной удельной
  (i-component)         электропроводимости.
F Conductivite ele-
  ctrique complexe
  (i-composante)
D Komplexe Elektri-
  scher Leitwert
  (i-komponente)

153. Удельное             Величина, равная отношению модуля
     электрическое      напряженности электрического поля к
     сопротивление      модулю плотности тока, скалярная -
                        для изотропного вещества и тензорная
     [0]                - для анизотропного вещества.

E (Electric)            ГОСТ 19880-74 (п. 74)
  Resistivity
F Resistivite
  (electrique)
D (Elektrischer)
  Spezifischer
  Widerstand

154. Резонансные          Часть диэлектрических потерь,
     потери диэлек-     обусловленных одной или рядом
     трические          компонент диэлектрической
                        поляризации с резонансной дисперсией
     [**]               и абсорбцией.

E Resonance dielec-     ГОСТ 21515-76
  tric loss(es)
F Pertes dielectri-
  ques de resonance
D Dielektrische Re-
  sonanzVerluste

155. Релаксационные       Часть диэлектрических потерь,
     потери диэлек-     обусловленных одной или рядом
     трические          компонент диэлектрической
                        поляризации с релаксационной
     [**]               дисперсией и абсорбцией.

E Relaxation die-       ГОСТ 21515-76
  lectric loss(es)
F Pertes dielectri-
  ques de relaxati-
  on
D Dielektrische Re-
  laxationVerluste

156. Резонансные          Часть магнитных потерь,
     потери магнит-     обусловленных одной или рядом
     ные                компонент магнитной поляризации с
                        резонансной дисперсией и абсорбцией.
     [***]

E Resonance magne-
  tic loss(es)
F Pertes magnetiqu-
  es de resonance
D Magnetische Re-
  sonanzVerluste

157. Релаксационные       Часть магнитных потерь,
     потери магнит-     обусловленных одной или рядом
     ные                компонент магнитной поляризации с
                        релаксационной дисперсией и
     [***]              абсорбцией.

E Relaxation magne-
  tic loss(es)
F Pertes magnetiqu-
  es de relaxation
D Magnetische Rela-
  xationVerluste

158. Сверхпроводи-        Явление, заключающееся в том, что
     мость              электрическое сопротивление
                        некоторых материалов исчезает при
     [0]                уменьшении температуры ниже
                        некоторого критического значения,
E Superconductivity     зависящего от материала и от
F Supraconductibi-      магнитной индукции.
  lite
D Supraleitfahig-       ГОСТ 19880-74 (п. 75)
  keit

159. Сверхпроводник       Вещество, основным свойством
                        которого является способность при
     [0]                определенных условиях быть в
                        состоянии сверхпроводимости.
E Superconductor
F Supraconducteur       ГОСТ 19880-74 (п. 76)
D Supraleiter.
  Superleiter.
  Uberleiter

160. Абсолютная           Величина, характеризующая свойство
     диэлектричес-      диэлектрика поляризоваться в
     кая восприим-      электрическом поле, скалярная - для
     чивость            изотропного вещества, равная
                        отношению модуля поляризованности к
     [0]                модулю напряженности электрического
                        поля, и тензорная - для
E Absolute dielect-     анизотропного вещества.
  ric susceptibili-
  ty                    ГОСТ 19880-74 (п. 77)
F Susceptibilite
  dielectrique ab-
  solue
D Absolute dielek-
  trische Suszepti-
  bilitat

161. Относительная        Отношение абсолютной
    диэлектрическая     диэлектрической восприимчивости к
    восприимчивость     диэлектрической постоянной.

     [**]               ГОСТ 19880-74 (п. 78)

E Relative dielect-
  ric susceptibili-
  ty
F Susceptibilite
  dielectrique re-
  latif
D Relative dielek-
  trische Suszepti-
  bilitat

162. Абсолютная           Комплексная величина абсолютной
     диэлектрическая    диэлектрической восприимчивости в
     восприимчивость    переменном электрическом поле,
     комплексная        численно равная сумме
                        поляризационных абсолютных
     [****]             комплексных диэлектрических
                        проницаемостей (исключая
E Absolute complex      проницаемость вакуума).
  dielectric sus-
  ceptibility
F Susceptibilite
  dielectrique ab-
  solue complexe
D Absolute komplexe
  dielektrische
  Suszeptibilitat

163. Относительная        Отношение абсолютной комплексной
     диэлектричес-      диэлектрической восприимчивости к
     кая восприим-      диэлектрической постоянной.
     чивость комп-
     лексная            ГОСТ 19880-74 (п. 78)

     [**]

E Relative complex
  dielectric sus-
  ceptibility
F Susceptibilite
  dielectrique re-
  latif complexe
D Relative Komplexe
  Dielektrische
  Suszeptibilitat

164. Абсолютная           Величина, характеризующая свойство
     диэлектричес-      диэлектрика и вакуума поляризоваться
     кая проницае-      в электрическом поле, скалярная -
     мость              для изотропного вещества, равная
                        отношению модуля электрического
     [**]               смещения к модулю напряженности
                        электрического поля, и тензорная -
E Absolute permit-      для анизотропного вещества.
  tivity
F Permittivite ab-      ГОСТ 19880-74 (п. 79)
  solue
D Absolute Dielek-
  trizitatskonstan-
  te

165. Абсолютная           Величина одной из i-тых
     диэлектричес-      составляющих абсолютной                 ,
     кая проницае-      диэлектрической проницаемости,
     мость (i-ком-      отличающейся по динамическим
     понента)           свойствам, и вместе с остальными
                        i-тыми компонентами определяющей
     [****]             величину суммарной абсолютной
                        диэлектрической проницаемости.
E Absolute permit-
  tivity (i-compo-
  nent)
F Permittivite ab-
  solue (i-compo-
  sante)
D Absolute Dielek-
  trizitatskonstan-
  te (i-komponente)

166. Абсолютная           Комплексное значение абсолютной
     диэлектричес-      диэлектрической проницаемости в
     кая проницае-      переменном электрическом поле с
     мость комп-        активной и реактивной составляющими.
     лексная

     [****]

E Absolute complex
  permittivity
F Permittivite ab-
  solue complexe
D Absolute komplexe
  Dielektrizitat-
  skonstante

167. Абсолютная           Комплексное значение i-той
     диэлектричес-      компоненты абсолютной                   ,
     кая проницае-      диэлектрической проницаемости,
     мость комплек-     отличающейся по динамическим
     сная (i-компо-     свойствам и вместе с остальными
     нента)             компонентами определяющей суммарную     .
                        комплексную абсолютную
     [****]             диэлектрическую проницаемость.

E Absolute complex
  permittivity
  (i-component)
F Permittivite ab-
  solue complexe
  (i-composante)
D Absolute komplexe
  Dielektrizitat-
  skonstante
  (i-komponente)

168. Относительная        Отношение абсолютной
     диэлектричес-      диэлектрической проницаемости к
     кая проницае-      диэлектрической постоянной.
     мость
                        ГОСТ 19880-74 (п. 80)
     Диэлектричес-
     кая проницае-
     мость

     [**]

E Relative permit-
  tivity.
  Permittivity
F Permittivite re-
  latif.
  Permittivite
D Relative Dielek-
  trizitatskonstan-
  te.
  Dielektrizitats-
  konstante

169.  Относительная       Отношение i-той компоненты
    диэлектрическая     абсолютной диэлектрической
      проницаемость     проницаемости к диэлектрической
     (i-компонента)     постоянной.

    Диэлектрическая     ГОСТ 19880-74 (п. 80)
      проницаемость
     (i-компонента)

     [****]

E Relative permit-
  tivity (i-compo-
  nent).
  Permittivity (i-
  - component)
F Permittivite re-
  latif (i-compo-
  sante).
  Permittivite (i-
  composante)
D Relative Dielek-
  trizitatskonstan-
  te (i-komponente).
  Dielektrizitats-
  konstante (i-kom-
  ponente)

170. Относительная        Отношение комплексной абсолютной
    диэлектрическая     диэлектрической проницаемости к
     проницаемость      диэлектрической постоянной.
     комплексная
                        ГОСТ 19880-74 (п. 80)
    Диэлектрическая
     проницаемость
     комплексная

     [***]

E Relative complex
  permittivity.
  Complex Permit-
  tivity
F Permittivite re-
  latif complexe.
  Permittivite com-
  plexe
D Relative komplexe
  Dielektrizitats-
  konstante.
  Komplexe Dielek-
  trizitatskonstan-
  te

171. Относительная        Отношение i-той компоненты
    диэлектрическая     комплексной абсолютной
     проницаемость      диэлектрической проницаемости к
     комплексная        диэлектрической постоянной.
    (i-компонента)
                        ГОСТ 19880-74 (п. 80)
    Диэлектрическая
     проницаемость
     комплексная
    (i-компонента)

     [****]

E Relative complex
  permittivity (i-
  component).
  Complex Permit-
  tivity (i-compo-
  nent)
F Permittivite re-
  latif complexe
  (i-composante).
  Permittivite com-
  plexe (i-compo-
  sante)
D Relative komplexe
  Dielektrizitats-
  konstante (i-kom-
  ponente).
  Komplexe Dielek-
  trizitatskonstan-
  te (i-komponente)

172. Абсолютная           Величина, характеризующая свойство
     магнитная вос-     вещества намагничиваться в магнитном
     приимчивость       поле, скалярная - для изотропного
                        вещества, равная отношению модуля
     [*]                намагниченности к модулю
                        напряженности магнитного поля, и
E (Absolute) Magne-     тензорная - для анизотропного
  tic susceptibili-     вещества.
  ty
F Susceptibilite        ГОСТ 19880-74 (п. 81)
  magnetique (ab-
  solue)
D (Absolute) Magne-
  tische Suszepti-
  bilitat.

173. Относительная        Отношение абсолютной магнитной
     магнитная вос-     восприимчивости к магнитной
     приимчивость       постоянной.

     [***]

E Relative magne-
  tic susceptibi-
  lity
F Susceptibilite
  magnetique rela-
  tif
D Magnetische Rela-
  tive Suszeptibi-
  litat.
  Magnetisierungs-
  koeffizient

174. Абсолютная           Комплексная величина абсолютной
     магнитная вос-     магнитной восприимчивости в
     приимчивость       переменном магнитном поле, численно
     комплексная        равная сумме поляризационных
                        абсолютных комплексных магнитных
     [****]             проницаемостей (исключая
                        проницаемость вакуума).
E Absolute complex
  magnetic suscep-
  tibility
F Susceptibilite
  magnetique abso-
  lue complexe
D Absolute komplexe
  magnetische
  Suszeptibilitat

175. Относительная        Отношение абсолютной комплексной
     магнитная вос-     магнитной восприимчивости к
     приимчивость       магнитной постоянной.
     комплексная

     [****]

E Relative complex
  magnetic suscep-
  tibility
F Susceptibilite
  magnetique re-
  latif complexe
D Magnetische Re-
  lative Komplexe
  Suszeptibilitat

176. Абсолютная           Величина, характеризующая свойство
     магнитная          магнетика и вакуума поляризоваться в
     проницаемость      магнитном поле, скалярная - для
                        изотропного вещества, равная
     [**]               отношению модуля магнитной индукции
                        к модулю напряженности магнитного
E Absolute perme-       поля, и тензорная - для
  ability               анизотропного вещества.
F Permeabilite ab-
  solue                 ГОСТ 19880-74 (п. 82)
D Absolute Magneti-
  zitatskonstante

177. Абсолютная           Величина одной из i-тых
     магнитная          составляющих абсолютной магнитной
     проницаемость      проницаемости, отличающейся по
     (i-компонента)     динамическим свойствам, и вместе с
                        остальными i-тыми компонентами
     [****]             определяющей величину суммарной
                        абсолютной магнитной проницаемости.
E Absolute perme-
  ability (i-com-
  ponent)
F Permeabilite ab-
  solue (i-compo-
  sante)
D Absolute Magneti-
  zitatskonstante
  (i-komponente)

178. Абсолютная           Комплексное значение абсолютной
     магнитная          магнитной проницаемости в переменном
     проницаемость      магнитном поле с активной и
     комплексная        реактивной составляющими.

     [****]

E Absolute complex
  permeability
F Permeabilite ab-
  solue complexe
D Absolute Komple-
  xe Magnetizi-
  tatskonstante

179. Абсолютная           Комплексное значение i-той
     магнитная          компоненты абсолютной магнитной
     проницаемость      проницаемости, отличающейся по
     комплексная        динамическим свойствам и вместе с
    (i-компонента)      остальными компонентами определяющей
                        суммарную комплексную абсолютную
     [****]             магнитную проницаемость.

E Absolute complex
  permeability
  (i-component)
F Permeabilite ab-
  solue complexe
  (i-composante)
D Absolute Komplexe
  Magnetizitats-
  konstante (i-kom-
  ponente)

180. Относительная        Отношение абсолютной магнитной
     магнитная          проницаемости к магнитной постоянной.
     проницаемость
                        ГОСТ 19880-74 (п. 83)
     Магнитная
     проницаемость

     [**]

E Relative perme-
  ability.
  Permeability
F Permeabilite re-
  latif.
  Permeabilite
D Magnetische Per-
  meabilitat.
  Magnetische Dur-
  chlassigkeit.
  Permeabilitat
  (skonstante).
  Durchlassigkeit.
  Magnetizitats-
  konstante.
  Magnetischer
  Leitwert

181. Относительная        Отношение i-той компоненты
     магнитная          абсолютной магнитной проницаемости к
     проницаемость      магнитной постоянной.
     (i-компонента)

     Магнитная
     проницаемость
     (i-компонента)

     [****]

E Relative perme-
  ability (i-com-
  ponent).
  Permeability (i-
  component)
F Permeabilite re-
  latif (i-compo-
  sante).
  Permeabilite (i-
  composante)
D Relative Magneti-
  zitatskonstante
  (i-komponente).
  Magnetische Per-
  meabilitat
  (i-komponente)

182. Относительная        Отношение комплексной абсолютной
     магнитная          магнитной проницаемости к магнитной
     проницаемость      постоянной.
     комплексная

     Магнитная
     проницаемость
     комплексная

     [***]

E Relative complex
  permeability.
  Complex Perme-
  ability
F Permeabilite re-
  latif complexe.
  Permeabilite com-
  plexe
D Relative komplexe
  Magnetizitatskon-
  stante.
  Komplexe Magneti-
  sche Permeabili-
  tat.

183. Относительная        Отношение i-той компоненты
     магнитная          комплексной абсолютной магнитной
     проницаемость      проницаемости к магнитной постоянной.
     комплексная
     (i-компонента)

     Магнитная
     проницаемость
     комплексная
     (i-компонента)

     [****]

E Relative complex
  permeability
  (i-component).
  Complex Permeabi-
  lity
  (i-component)
F Permeabilite re-
  latif complexe
  (i-composante).
  Permeabilite com-
  plexe (i-compo-
  sante)
D Relative Komplexe
  Magnetizitatskon-
  stante (i-kom-
  ponente).
  Komplexe Magneti-
  sche Permeabili-
  tat
  (i-komponente)

184. Угол диэлек-         Угол между векторами плотностей
     трических          переменного тока проводимости и тока
     потерь             смещения диэлектрика на комплексной
                        плоскости.
     [***]
                        ГОСТ 21515-76
E Dielectric loss
  angle
F Angle de pertes
  dielectriques
D Dielektrischer
  Verlustwinkel

185. Угол магнит-         Угол между векторами активной и
     ных потерь         реактивной составляющими тока
                        смещения магнетика на комплексной
     [****]             плоскости.

E Magnetic loss
  angle
F Angle de pertes
  magnetiques
D Magnetischer
  Verlustwinkel

186. Тангенс угла         Величина тангенса угла потерь
     диэлектричес-      энергии в несовершенном диэлектрике
     ких потерь         в переменном электрическом поле при
                        гармонических режимах, равная
     [**]               отношению активной мощности к
                        абсолютному значению реактивной
E Dielectric            мощности.
  loss-tangent
F Tangente de per-      СТ МЭК 50 (151)-78
  tes dielectri-
  ques
D Dielektrischer
  VerlustTangente.

187. Тангенс угла         Величина тангенса угла потерь
     магнитных          энергии в магнетике в переменном
     потерь             магнитном поле при гармонических
                        режимах, равная отношению активной
     [****]             мощности к к абсолютному значению
                        реактивной мощности.
E Magnetic
  loss-tangent
F Tangente de per-
  tes magnetiques
D Magnetischer
  VerlustTangente.

188. Коэффициент          Величина, равная произведению
     диэлектричес-      относительной диэлектрической
     ких потерь         проницаемости на тангенс угла
                        диэлектрических потерь.
     [0]
                        ГОСТ 21515-76
E Dielectric
  loss factor
F Facteur de per-
  tes dielectri-
  ques
D Dielektrischer
  Verlustfaktor.
  DFV

189. Коэффициент          Величина, равная произведению
     магнитных          относительной магнитной
     потерь             проницаемости на тангенс угла
                        магнитных потерь.
     [****]

E Magnetic loss
  factor
F Facteur de per-
  tes magnetiques
D Magnetischer
  Verlustfaktor.
  MFV

190. Петля диэлек-        Замкнутая кривая, выражающая
     трического         зависимость диэлектрической
     (магнитного)       (магнитной) поляризованности или
     гистерезиса        электрической (магнитной) индукции
                        диэлектрика (магнетика) от
     [**]               напряженности внешнего
                        электрического (магнитного) поля при
E Dielectric (Mag-      его периодическом изменении.
  netic) hysteresis
  loop                  ГОСТ 21515-76
F Boucle d'hystere-
  sis dielectrique
  (magnetique)
D Dielektrische
  (Magnetische) Hy-
  steresisschleife

191. Динамическая         Петля диэлектрического
     петля              (магнитного) гистерезиса, снятая в
     гистерезиса        динамическом режиме переполяризации,
                        например, при гармоническом
     [***]              изменении электрического
                        (магнитного) поля.
E Dynamic hystere-
  sis loop
F Boucle d'hystere-
  sis dynamique
D Dynamische Hyste-
  resisschleife

192. Статическая          Петля диэлектрического
     петля              (магнитного) гистерезиса, снятая при
     гистерезиса        статическом монотонном режиме
                        переполяризации, с медленным
     [**]               изменением внешнего электрического
                        (магнитного) поля периодически по
E Static hysteresis     величине и направлению.
  loop
F Boucle d'hystere-
  sis statique
D Statische Hyste-
  resisschleife

   VIII. ЭЛЕКТРИЧЕСКИЕ , ДИЭЛЕКТРИЧЕСКИЕ И МАГНИТНЫЕ ЦЕПИ

193. Электрическая        Совокупность устройств и объектов,
     цепь               образующих путь для электрического
                        тока (или потока электрической
     [**]               индукции), электромагнитные процессы
                        в которых могут быть описаны с
E Electric circuit      помощью понятий об электродвижущей
F Circuit electri-      силе, электрическом напряжении и
  que                   электрическом токе (или потоке
D Elektrische           электрической индукции).
  Stromkreis
                        ГОСТ 19880-74 (п. 84)

194. Электропровод        Электрическая цепь, по своим
                        электрофизическим свойствам,
     [***]              параметрам и конструктивному
                        исполнению предназначенная для
E Electric wire         локализации и прохождения
F Fil electrique        электрического тока проводимости,
D Elektrischer          обычно из электропроводника.
  Draht

195. Диэлектричес-        Совокупность устройств и объектов,
     кая цепь           образующих путь для потока
                        электрической индукции и
     [***]              сопутствующего электрического тока,
                        электромагнитные процессы в котором
                        могут быть описаны с помощью понятий
E Dielectric cir-       об электродвижущей силе,
  cuit                  электрическом напряжении и
F Circuit dielec-       диэлектрическом потоке (потоке
  trique                электрической индукции) или в целом
D Dielektrische         через электрический ток при
  Kreis                 переменных режимах.

196. Диэлектропро-        Электрическая (диэлектрическая)
     вод                цепь из диэлектрика или
                        несовершенного диэлектрика. по своим
     [***]              электрофизическим свойствам,
                        параметрам и конструктивному
E Dielectric wire       исполнению предназначенная для
F Fil dielectrique      локализации и прохождения
D Dielektrischer        диэлектрического потока (или
  Draht                 электрического тока смещения).

197. Магнитная цепь       Совокупность устройств и объектов,
                        образующих путь для магнитного
     [**]               потока (или магнитного тока
                        смещения), магнитоэлектрические
E Magnetic circuit      процессы в которых могут быть
F Circuit magneti-      описаны с помощью понятий об
  que                   магнитодвижущей силе, магнитном
D MagnetKreis           напряжении и магнитном потоке или
                        магнитном токе (смещения) при
                        переменных режимах.

                        ГОСТ 19880-74 (п. 179)

198. Магнитопровод        Магнитная цепь из магнетика, по
                        своим физическим свойствам,
     [***]              параметрам и конструктивному
                        исполнению предназначенная для
E Magnetic wire         локализации и прохождения магнитного
F Fil magnetique        потока (или магнитного тока
D Magnetischer          смещения).
  Draht

199. Элемент элек-        Отдельное устройство, входящее в
     трической (ма-     состав электрической (магнитной)
     гнитной) цепи      цепи, выполняющее в ней определенную
                        функцию.
     [**] [***]
                        ГОСТ 19880-74 (п. 85)
E Element of elec-
  tric (magnetic)
  circuit
F Element de cir-
  cuit electrique
  (magnetique)
D Elektrische (Ma-
  gnetische) Kre-
  isElement

200. Виток                Элемент пути электрической
                        (диэлектрической), магнитной цепи
     [**]               (или совокупность элементов),
                        выполненных в виде одной петли.
E Turn
F Spire                 СТ МЭК 50 (151)-78
D Windung

201. Катушка              Совокупность витков
                        электропроводника, диэлектропровода
     [**]               или магнитопровода, обычно
                        коаксиальных, соединенных
E Coil                  последовательно.
F Bobine
D Spule                 СТ МЭК 50 (151)-78

202. Обмотка              Совокупность витков или катушек
                        электрической, магнитной цепи,
     [**]               обычно на сердечнике иной цепи
                        (соответственно магнитной или
E Winding               электрической) с взаимным числом
F Enroulement           витков, равным сумме витков обеих
D Wicklung              цепей в случае их замкнутости.

                        СТ МЭК 50 (151)-78

203. Сердечник            Элемент замкнутого или
                        разомкнутого магнитопровода,
     Нрк. Керн          электропроводника или
                        диэлектропровода (в том числе в виде
     [**]               сплошной среды) с различным числом
                        витков, на котором или вокруг
E Core                  которого располагается обмотка
F Coeur                 соответствующей электрической или
D Kern                  магнитной цепи.

                        ГОСТ 18311-80

204. Соленоид             Катушка индуктивности
                        электрической, диэлектрической или
     [***]              магнитной цепи с характерной
                        трубчатой формой обмотки, создающая
E Solenoid              относительно однородное аксиальное
F Solenoide             магнитное (электрическое) поле в
D Solenoid.             сплошной среде или в сердечнике.
  Solenoidspule

205. Замкнутая цепь       Непрерывная электрическая
                        (магнитная, диэлектрическая) цепь, в
     [***]              которой может иметь место
                        соответственно электрический ток или
E Closed circuit        магнитный основной ток (или
F Circuit ferme         диэлектрический и магнитный поток),
D Geschlossene          кроме токов или потоков рассеяния.
  Kreis
                        СТ МЭК 50 (151)-78

206. Циркулярная          Замкнутая цепь, в которой имеют
     замкнутая цепь     место основные токи и потоки,
                        циркулирующие по замкнутым на себя
     [***]              контурам.

E Circular closed
  circuit
F Circuit ferme
  circulaire
D Zirkulare gesch-
  lossene Kreis

207. Электронная          Электрическая цепь, в элементах
     электрическая      которой используется явление
     цепь               электрической проводимости в газах,
                        в вакууме и в полупроводниках.
     Электронная
     цепь               ГОСТ 19880-74 (п. 86)

     [0]

E Electronic (elec-
  tric) circuit
F Circuit electro-
  nique (electri-
  que)
D Elektronen(Elek-
  trische)-Strom-
  kreis

208. Вольтамперная        Зависимость напряжения на зажимах
     характеристика     элемента электрической цепи от тока
                        в нем.
     [0]
                        ГОСТ 19880-74 (п. 87)
E Volt-ampere
  [voltage-cur-
  rent] charakte-
  ristic
F Caracteristique
  voltampere
D Stromspannungs-
  kennlinie

209. Падающая             Участок вольтамперной
     вольтамперная      характеристики, на котором
     характеристика     увеличение тока сопровождается
                        уменьшением напряжения.
     [0]
                        ГОСТ 19880-74 (п. 88)
E Falling (Droo-
  ping) voltampere
  charakteristic
F Caracteristique
  voltampere dec-
  roissante
D Fallende Strom-
  spannungskennli-
  nie

210. Кулонвольтная        Зависимость заряда конденсатора от
     характеристика     приложенного к нему напряжения.

     [0]                ГОСТ 19880-74 (п. 89)

E Coulombvolt cha-
  rakteristic
F Caracteristique
  coulombvolt
D CoulombVoltsken-
  nlinie

211. Веберамперная        Зависимость потокосцепления
     характеристика     элемента или участка электрической
                        цепи от тока в ней.
     [0]
                        ГОСТ 19880-74 (п. 90)
E Weberampere cha-
  rakteristic
F Caracteristique
  weberampere
D WeberAmperesken-
  nlinie

212. Участок              Часть электрической (магнитной)
     электрической      цепи, содержащая выделенную
     (магнитной)        совокупность ее элементов.
     цепи
                        ГОСТ 19880-74 (п. 91)
     [*] [***]

E Section of elec-
  tric (magnetic)
  circuit
F Section de cir-
  cuit electrique
  (magnmetique)
D Elektrischer (Ma-
  gnetischer) Kre-
  isTeil

213. Падение              Напряжение на участке или элементе
     напряжения         электрической или диэлектрической
                        (магнитной) цепи, обусловленное
     [**] [***]         прохождением через его сопротивление
                        соответственно электрического
E Voltage (Tension)     (магнитного) тока или потока, равная
  drop.                 линейному интегралу удельного
  Potential fall        падения напряжения, взятому вдоль
F Chute de potenti-     рассматриваемого пути.
  el
D Potentialabfall       ГОСТ 19880-74 (п. 26)

214. Падение              Напряжение на единице длины пути
     напряжения         прохождения электрического
     удельное           (магнитного) тока или потока
                        электрической (магнитной) индукции
     [****]             или их плотности в сплошной среде
                        или в электрической (магнитной)
E Specific voltage      цепи, обусловленное соответственно
  (tension) drop.       электрическим (диэлектрическим) или
  Gradient of a         магнитным сопротивлением току
  potential             (потоку) или их плотности.
F Chute de potenti-
  el specificue.
  Gradient de po-
  tentiel
D Spezifisches Po-
  tentialabfall.
  PotentialsGradi-
  ent

215. Ветвь электри-       Участок электрической (магнитной)
     ческой (маг-       цепи вдоль которой проходит один и
     нитной) цепи       тот же ток или поток индукции.

     [**] [***]         ГОСТ 19880-74 (п. 93)

E Branch of elect-
  ric (magnetic)
  circuit
F Branche de cir-
  cuit electrique
  (magnetique)
D Zweig des Elek-
  trischer (Magne-
  tischer) Kreis

216. Узел электри-        Место соединения ветвей
     ческой (маг-       электрической (магнитной) цепи.
     нитной) цепи
                        ГОСТ 19880-74 (п. 94)
     [**] [***]

E Node of electric
  (magnetic) cir-
  cuit
F Noeud de circuit
  electrique (mag-
  netique)
D Knoten des Elek-
  trischer (Magne-
  tischer) Kreis

217. Электрическое        Соединение участков электрической
     (магнитное)        (магнитной) цепи, при помощи
     соединение         которого образуется электрическая
                        (магнитная) цепь.
     [**] [***]
                        ГОСТ 19880-74 (п. 95)
E Electric (magne-
  tic) connection
F Connexion elect-
  rique (magneti-
  que)
D Elektrische (Ma-
  gnetische) Ver-
  bindung

218. Последователь-       Соединение, при котором через все
     ное соединение     участки цепи проходит один и тот же
     участков элек-     ток или поток индукции.
     трической (ма-
     гнитной) цепи      ГОСТ 19880-74 (п. 96)

     [**] [***]

E Series connection
  of a sections of
  electric (magne-
  tic) circuit
F Connexion en se-
  rie de sections
  d'circuit elect-
  rique (magneti-
  que)
D Reihenschaltung
  des Elektrisches
  (Magnetisches)
  KreisTeils

219. Параллельное         Соединение, при котором все
     соединение         участки цепи присоединяются к одной
    участков элек-      паре узлов,т.е., находятся под
    трической (маг-     действием одного и того же
     нитной) цепи       напряжения.

     [**] [***]         ГОСТ 19880-74 (п. 97)

E Series connection
  of a sections of
  electric (magne-
  tic) circuit
F Couplage en pa-
  rallele de secti-
  ons d'circuit
  electrique (mag-
  netique)
D Parallelscaltung
  des Elektrisches
  (Magnetisches)
  KreisTeils

220. Смешанное сое-       Сочетание последовательного и
     динение участ-     параллельного соединений участков
    ков электричес-     электрической (магнитной) цепи.
    кой (магнитной)
     цепи               ГОСТ 19880-74 (п. 98)

     [**] [***]

E Compound connec-
  tion of sections
  of electric (mag-
  netic) circuit
F Couplage en compo-
  se de sections de
  circuit electri-
  que (magnetique)
D Verbindungscal
  tung des Elektri-
  sches (Magnetis-
  ches) KreisTeils

221. Электрическое        Скалярная величина, равная
     сопротивление      отношению постоянного напряжения на
     постоянному        участке пассивной электрической цепи
     току               к постоянному току в нем, при
                        отсутствии на участке ЭДС.
     Электрическое
     сопротивление      ГОСТ 19880-74 (п. 99)

     [0]

E (Electric) Resis-
  tance in direct
  current.
  (Electric) Resis-
  tance
F Resistance (elec-
  trique) en cou-
  rant continu.
  Resistance (elec-
  trique)
D (Elektrischer)
  Widerstand der
  Gleichstrom.
  (Elektrische) Wi-
  derstand

222. Резистор             Элемент электрической цепи,
                        предназначенный для использования
     [0]                его электрического сопротивления.

E Resistor              ГОСТ 19880-74 (п. 100)
F Resistor.
  Resistance
D Widerstand

223. Конденсатор          Элемент электрической цепи,
                        предназначенный для использования
     [0]                его электрической емкости.

E Capacitor             ГОСТ 19880-74 (п. 101)
F Condensateur
D Kondensator

224. Емкость              Электрическая емкость между
     конденсатора       электродами конденсатора.

     [0]                ГОСТ 19880-74 (п. 102)

E Capacitance of a
  capacitor
F Capacite d'un
  condensateur
D Kondensatorska-
  pazitat

225. Электрическая        Элемент (участок) электрической
     (магнитная)        (магнитной) цепи, предназначенный
    емкость участка     для использования его емкостных
    (элемента) цепи     свойств, по отношению к
                        электрическому (магнитному) току.
     [***] [***]

E Electric (magne-
  tic) capacitance
  of a section
  (element) of cir-
  cuit
F Capacite electri-
  que (magnetique)
  de section (ele-
  ment) d'circuit
D Elektrische (Ma-
  gnetische) Kapa-
  zitat des Kreis-
  Teil

226. Комплексная          Электрическая (магнитная) емкость
     электрическая      в цепи переменного тока, выраженная
     (магнитная)        в комплексной форме с активной и
      емкость           реактивной составляющими,
                        обусловленными наличием потерь
     [***][****]        энергии в несовершенном диэлектрике
                        или магнетике соответственно.
E Complex electric
  (magnetic) capa-
  citance
F Capacite comple-
  xe electrique
  (magnetique)
D Komplexe elek-
  trische (magne-
  tische) Kapazi-
  tat

227. Потокосцепле-        Сумма магнитных потоков,
     ние (магнит-       сцепленных с проводящими,
     ное) электри-      полупроводящими или диэлектрическими
     ческой цепи        элементами электрической цепи.

    [**]                ГОСТ 19880-74 (п. 103)

E (Magnetic) Flux
  linkage of elec-
  tric circuit
F Flux embrasse
  (magnetique) de
  circuit electri-
  que
D (Magnetische)
 Flubverkettung des
  Elektrische Kreis

228. Потокосцепле-        Сумма потоков электрической
     ние (электри-      индукции, сцепленных с элементами
     ческое) маг-       магнитопровода магнитной цепи.
     нитной цепи

     [****]

E (Electric) Flux
  linkage of magne-
  tic circuit
F Flux embrasse
  (electrique) de
  circuit magneti-
  que
D (Elektrische)
 Flubverkettung des
  Magnetische Kreis

229. Потокосцепле-        Потокосцепление элемента
     ние электри-       электрической цепи, обусловленное
     ческой само-       электрическим током в этом элементе.
     индукции
                        ГОСТ 19880-74 (п. 104)
    [**]

E Flux linkage of
  electric self-in-
  duction
F Flux embrasse de
  self-induction
  electrique
D Flubverkettung
  des Elektrische
  Selbstinduktion

230. Потокосцепле-        Потокосцепление элемента магнитной
     ние магнитной      цепи, обусловленное магнитным током
     самоиндукции       в этом элементе.

     [****]

E Flux linkage of
  magnetic self-in-
  duction
F Flux embrasse de
  self-induction
  magnetique
D Flubverkettung
  des Magnetische
  Selbstinduktion

231. Электрическая        Скалярная величина, равная
     собственная        отношению потокосцепления
     индуктивность      электрической самоиндукции элемента
                        электрической цепи к току в нем.
     Электрическая
     индуктивность      ГОСТ 19880-74 (п. 105)

     [**]

E Electric self-in-
  ductance.
  Electric induc-
  tance
F Self-inductance
  (Auto-inductance)
  electrique.
  Inductance elect-
  rique
D Elektrische
  Eigeninduktivitat
  (Selbstinduktivi-
  tat).
  Elektrische In-
  duktivitat

232. Комплексная          Электрическая индуктивность в цепи
     электрическая      переменного тока, выраженная в
     индуктивность      комплексной форме с активной и
                        реактивной составляющими и
     [***]              отражающая наличие потерь энергии в
                        несовершенном магнетике контура
E Complex electric      самоиндукции.
  inductance
F Inductance elec-
  trique complexe
D Komplex Elektris-
  che Induktivitat

233. Магнитная            Скалярная величина, равная
     собственная        отношению потокосцепления магнитной
     индуктивность      самоиндукции элемента магнитной цепи
                        к току в нем.
     Магнитная
     индуктивность

     [****]

E Magnetic self-in-
  ductance.
  Magnetic induc-
  tance
F Self-inductance
  (Auto-inductance)
  magnetique.
  Inductance magne-
  tique
D Magnetische
  Eigeninduktivitat
  (Selbstinduktivi-
  tat).
  Magnetische In-
  duktivitat

234. Комплексная          Магнитная индуктивность в цепи
     магнитная          переменного тока, выраженная в
     индуктивность      комплексной форме с активной и
                        реактивной составляющими и
     [****]             отражающая наличие потерь энергии в
                        несовершенном диэлектрике или
E Complex magnetic      проводящей среде контура
  inductance            самоиндукции.
F Inductance magne-
  tique complexe
D Komplex Magnetis-
  che Induktivitat

235. Катушка индук-       Элемент электрической (магнитной)
     тивная             цепи, предназначенный для
     электрическая      использования его основного свойства
     (магнитная)        - индуктивности (соответственно -
                        электрической и магнитной) и
     [**] [****]        содержащий совокупность витков,
                        обычно коаксиальных, соединенных
E Inductive elec-       последовательно.
  tric (magnetic)
  coil                  ГОСТ 19880-74 (п. 106)
F Bobine inductif
  electrique (mag-      СТ МЭК 50 (151)-78
  netique)
D Elektrische (Ma-
  gnetische) Induk-
  tive Spule

236. Потокосцепле-        Потокосцепление одного элемента
     ние электри-       электрической цепи, обусловленное
     ческой взаим-      электрическим током в другом
     ной индукции       элементе цепи.

     [**]               ГОСТ 19880-74 (п. 107)

E Flux linkage of
  electric mutual
  induction
F Flux embrasse de
  induction mutu-
  elle electrique
D Flubverkettung
  des Elektrische
  Gegeninduktion

237. Потокосцепле-        Потокосцепление одного элемента
     ние магнитной      магнитной цепи, обусловленное
     взаимной           магнитным током в другом элементе
     индукции           цепи.

     [****]

E Flux linkage of
  magnetic mutual
  induction
F Flux embrasse de
  induction mutu-
  elle magnetique
D Flubverkettung
  des Magnetische
  Gegeninduktion

238. Электрическая        Скалярная величина, равная
     взаимная           отношению потокосцепления
     индуктивность      электрической взаимной индукции
                        одного элемента электрической цепи к
     [**]               электрическому току в другом
                        элементе, обусловливающему это
E Electric mutual       потокосцепление.
  inductance
F Inductance mutu-      ГОСТ 19880-74 (п. 108)
  elle electrique
D Elektrische Ge-
  geninduktivitat

239. Комплексная          Электрическая взаимная
     электрическая      индуктивность в цепи переменного
     взаимная           тока, выраженная в комплексной форме
     индуктивность      с активной и реактивной
                        составляющими и отражающая наличие
     [***]              потерь энергии в несовершенном
                        магнетике промежуточной среды
E Complex electric      контура взаимоиндукции.
  mutual inductance
F Inductance comp-
  lexe mutuelle
  electrique
D Komplex elektri-
  sche Gegeninduk-
  tivitat

240. Магнитная            Скалярная величина, равная
     взаимная           отношению потокосцепления магнитной
     индуктивность      взаимной индукции одного элемента
                        магнитной цепи к магнитному току в
     [****]             другом элементе, обусловливающему
                        это потокосцепление.
E Magnetic mutual
  inductance
F Inductance mutu-
  elle magnetique
D Magnetische Ge-
  geninduktivitat

241. Комплексная          Магнитная взаимная индуктивность в
     магнитная          цепи переменного тока, выраженная в
     взаимная           комплексной форме с активной и
     индуктивность      реактивной составляющими и
                        отражающая наличие потерь энергии в
     [***]              несовершенном диэлектрике или
                        проводящей промежуточной среде
E Complex magnetic      контура взаимоиндукции.
  mutual inductance
F Inductance comp-
  lexe mutuelle
  magnetique
D Komplex magneti-
  sche Gegeninduk-
  tivitat

242. Взаимоиндук-         Устройство электрической
     тивная катушка     (магнитной) цепи, предназначенное
     электрическая      для использования основного свойства
     (магнитная)        гальванически и индуктивно связанных
                        его элементов - взаимной
     [**] [****]        индуктивности (соответственно
                        электрической и магнитной).
E Electric (magne-
  tic) mutual in-       ГОСТ 19880-74 (п. 106)
  ductive coil
F Bobine mututlle       СТ МЭК 50 (151)-78
  inductive elec-
  trique (magneti-
  que)
D Elektrische (Ma-
  gnetische) Gegen-
  induktive Spule

243. Электрическая        Электрическая цепь, в которой
     цепь с сосре-      электрические сопротивления
     доточенными        (проводимости), индуктивности и
     параметрами        емкости на отдельных участках этой
                        цепи являются сосредоточенными.
     [0]
                        ГОСТ 19880-74 (п. 109)
E Electric circuit
  with lumped para-
  meters.
  Lumped-parameter
  electric circuit
F Circuit electri-
  que a parametres
  concentres
D Elektrischer
  Stromcreis mit
  konzentrierten
  Parametern

244. Магнитная цепь       Магнитная цепь, в которой
     с сосредото-       магнитные сопротивления
     ченными пара-      (проводимости), магнитные
     метрами            индуктивности и емкости на отдельных
                        участках этой цепи являются
     [***]              сосредоточенными на отдельных
                        участках цепи.
E Magnetic circuit
  with lumped para-
  meters.
  Lumped-parameter
  magnetic circuit
F Circuit magneti-
  que a parametres
  concentrees
D Magnetischer
  Stromcreis mit
  konzentrierten
  Parametern

245. Электрическая        Электрическая цепь, в которой
     цепь с распре-     электрические сопротивления
     деленными          (проводимости), электрические
     параметрами        индуктивности и емкости распределены
                        вдоль цепи.
     [0]
                        ГОСТ 19880-74 (п. 110)
E Electric circuit
  with distributed
  parameters.
  Distributed elec-
  tric circuit
F Circuit electri-
  que a parametres
  distribuees (re-
  partis)
D Elektrishe
  Verteiltes Strom-
  Kreis

246. Магнитная цепь       Магнитная цепь, в которой
     с распределен-     магнитные сопротивления
     ными парамет-      (проводимости), магнитные
     рами               индуктивности и емкости распределены
                        вдоль цепи.
     [***]

E Magnetic circuit
  with distributed
  parameters.
  Distributed mag-
  netic circuit
F Circuit magneti-
  que a parametres
  distribuees (re-
  partis)
D Magnetische
  Verteiltes Kreis

247. Активная цепь        Электрическая (магнитная) цепь,
     электрическая      содержащая источники электрической
     (магнитная)        (магнитной) энергии.

     [**] [***]         ГОСТ 19880-74 (п. 111)

E Active electric
  (magnetic) cir-
  cuit
F Circuit actif
  electrique (mag-
  netique)
D Electrische (Ma-
  gnetishe) Aktive
  Kreis

248. Пассивная цепь       Электрическая (магнитная) цепь, не
     электрическая      содержащая источников электрической
     (магнитная)        (магнитной) энергии.

     [**] [***]         ГОСТ 19880-74 (п. 112)

E Passive electric
  (magnetic) cir-
  cuit
F Circuit passif
  electrique (mag-
  netique)
D Electrische (Ma-
  gnetishe) Passive
  Kreis

249. Источник             Источник электрического поля
     электродвижу-      (энергии), характеризующийся
     щей силы           электродвижущей силой и внутренним
                        электрическим сопротивлением.
     [**]
                        ГОСТ 19880-74 (п. 113)
E Source of elec-
  tromotive force
F Source de force
  electromotrice
D Elektromotorische
  KraftQuelle

250. Источник             Источник магнитного поля
     магнитодвижу-      (энергии), характеризующийся
     щей силы           магнитодвижущей силой и внутренним
                        магнитным сопротивлением.
     [***]

E Source of magne-
  tomotive force
F Source de force
  magnetomotrice
D Magnetomotorische
  KraftQuelle

251. Идеальный            Источник электродвижущей силы,
     источник           внутреннее электрическое
     электродвижу-      сопротивление которого равно нулю.
     щей силы
                        ГОСТ 19880-74 (п. 114)
     [0]

E Ideal source of
  electromotive
  force
F Source parfait de
  force electro-
  motrice
D Ideales Elektro-
  motorische Kraft-
  Quelle

252. Идеальный            Источник магнитодвижущей силы,
     источник           внутреннее магнитное сопротивление
     магнитодвижу-      которого равно нулю.
     щей силы

     [***]

E Ideal source of
  magnetomotive
  force
F Source parfait de
  force magneto-
  motrice
D Ideales Magneto-
  motorische Kraft-
  Quelle

253. Источник тока        Источник электро-магнитной
                        энергии, характеризующийся током в
     [**]               нем и внутренней проводимостью.

E Current source        ГОСТ 19880-74 (п. 115)
F Source de courant
D Stromquelle.
  Stromversorgungs-
  gerat

254. Идеальный            Источник тока, внутренняя
     источник тока      проводимость которого равна нулю.

     [0]                ГОСТ 19880-74 (п. 116)

E Ideal current
  source
F Source parfait de
  courant
D Ideales Stromqu-
  elle

255. Зависимый ис-        Источник электродвижущей силы, в в
     точник элек-       котором электродвижущая сила зависит
     тродвижущей        от тока или напряжения в некотором
     силы               участке цепи.

    [0]                 ГОСТ 19880-74 (п. 117)

E Dependent source
  of electromotive
  force
F Source dependence
  de force electro-
  motrice
D Abhangigkeiter
  Elektromotorische
  KraftQuelle

256. Зависимый ис-        Источник магнитодвижущей силы, в в
    точник магнито-     котором магнитодвижущая сила зависит
     движущей силы      от тока или напряжения в некотором
                        участке цепи.
     [***]
                        ГОСТ 19880-74 (п. 117)
E Dependent source
  of magnetomotive
  force
F Source dependence
  de force magneto-
  motrice
D Abhangigkeiter
  Magnetomotorische
  KraftQuelle

257. Зависимый            Источник тока, в котором ток
     источник тока      зависит от тока или напряжения в
                        некотором участке цепи.
     [0]
                        ГОСТ 19880-74 (п. 118)
E Dependent current
  source
F Source dependence
  de courant
D Abhangigkeiter
  Stromquelle

258. Линейная             Электрическая (магнитная) цепь,
     электрическая      электрические (магнитные)
     (магнитная)        сопротивления, индуктивности и
     цепь               емкости участков которой не зависят
                        от значений и направлений токов и
     [**] [***]         напряжений в цепи.

E Linear electric       ГОСТ 19880-74 (п. 119)
  (magnetic) cir-
  cuit
F Circuit lineaire
  electrique (mag-
  netique)
D Elektrischer (Ma-
  gnetischer) Line-
  are Kreis

259. Нелинейная           Электрическая (магнитная) цепь,
     электрическая      электрическое (магнитное)
     (магнитная)        сопротивление, индуктивность или
     цепь               емкость хотя бы одного из участков
                        которой зависят от значений или от
     [**] [***]         направлений токов и напряжений в
                        этом участке цепи.
E Nonlinear elec-
  tric (magnetic)       ГОСТ 19880-74 (п. 120)
  circuit
F Circuit nonline-
  aire electrique
  (magnetique)
D Elektrischer (Ma-
  gnetischer) Non-
  lineare Kreis

260. Симметричный         Элемент электрической (магнитной)
     элемент цепи       цепи, обладающий вольтамперной,
                        кулонвольтной, веберамперной или
     [**]               иной характеристикой, у которой знак
                        функции изменяется при изменении
E Symmetric element     знака аргумента функции, а
  of a circuit          абсолютное значение функции
F Element symetri-      сохраняется.
  que de circuit
D Symmetrisches         ГОСТ 19880-74 (п. 121)
  KreisesElement

261. Несимметричный       Элемент электрической (магнитной)
     элемент цепи       цепи, обладающий вольтамперной,
                        кулонвольтной, веберамперной или
     [**]               иной характеристикой, у которой при
                        изменении знака аргумента функции
E Nonsymmetric ele-     либо изменяется абсолютное значение
  ment of a circuit     функции, либо не изменяется знак
F Element nonsymet-     функции.
  rique de circuit
D Nonsymmetrisches      ГОСТ 19880-74 (п. 122)
  KreisesElement

262. Динамическое         Скалярная величина, равная пределу
     электрическое      отношения приращения напряженности
     сопротивление      на резисторе к приращению тока в
                        нем, когда последнее приращение
     [0]                стремится к нулю.

E Dynamic elect-        ГОСТ 19880-74 (п. 123)
  ric resistance
F Resistance dyna-
  mique electrique
D Dynamische Elek-
  trische Wider-
  stand

263. Динамическая         Скалярная величина, равная пределу
     электрическая      отношения приращения тока в
     проводимость       резисторе к приращению напряжения на
                        нем, когда последнее стремится к
     [0]                нулю.

E Dynamic elect-        ГОСТ 19880-74 (п. 124)
  ric conductance
F Conductance dyna-
  mique electrique
D Dynamische Elek-
  trische Wirkleit-
  wert

264. Динамическая         Скалярная величина, равная пределу
     электрическая      абсолютного значения отношения
     (магнитная)        приращения потока электрической
     емкость            (магнитной) индукции в емкости к
                        приращению электрического
     [**] [***]         (магнитного) напряжения на емкости,
                        когда последнее приращение стремится
E Dynamic electric      к нулю.
  (magnetic) capa-
  citance               ГОСТ 19880-74 (п. 125)
F Capacitance dyna-
  mique electrique
  (magnetique)
D Dynamische Elek-
  trische (Magneti-
  sche) Kapazitat

265. Динамическая         Скалярная величина, равная пределу
     электрическая      отношения приращения электрического
     (магнитная)        (магнитного) потокосцепления
     индуктивность      самоиндукции индуктивного элемента
                        электрической (магнитной) цепи к
     [**] [****]        приращению тока в ней, когда
                        последнее приращение стремится к
E Dynamic electric      нулю.
  (magnetic) induc-
  tance                 ГОСТ 19880-74 (п. 126)
F Inductance dyna-
  mique electrique
  (magnetique)
D Dynamische Elek-
  trische (Magneti-
  sche) Induktivi-
  tat

266. Динамическая         Скалярная величина, равная пределу
     электрическая      отношения приращения электрического
     (магнитная)        (магнитного) потокосцепления
     взаимная ин-       взаимной индукции индуктивного
     дуктивность        элемента электрической (магнитной)
                        цепи к приращению тока в другом
     [**] [****]        индуктивном элементе цепи, когда
                        последнее приращение стремится к
E Dynamic electric      нулю.
  (magnetic) mutual
  inductance            ГОСТ 19880-74 (п. 127)
F Inductance mutu-
  alle dynamique
  electrique (mag-
  netique)
D Dynamische Elek-
  trische (Magneti-
  sche) Gegeninduk-
  tivitat

267. Дифференциаль-       Величина, равная динамическому
     ное электри-       электрическому сопротивлению при
     ческое сопро-      бесконечно медленном изменении
     тивление           напряжения или тока.

     [0]                ГОСТ 19880-74 (п. 128)

E Differential
  electric resi-
  stance
F Resistance diffe-
  rentiel electri-
  que
D Elektrische Dif-
  ferentialWider-
  stand

268. Дифференциаль-       Величина, равная динамической
     ная электриче-     электрической проводимости при
     ская проводи-      бесконечно медленном изменении
     мостъ              напряжения или тока.

    [0]                 ГОСТ 19880-74 (п. 129)

E Differential ele-
  ctric conductance
F Conductance dif-
  ferentiel elec-
  trique
D Elektrische Dif-
  ferentialWirk-
  leitwert

269. Дифференциаль-       Величина, равная динамической
     ная электриче-     электрической (магнитной) емкости
     ская (магнит-      при бесконечно медленном изменении
     ная) емкость       потока электрической (магнитной)
                        индукции или напряжения.
     [**] [***]
                        ГОСТ 19880-74 (п. 130)
E Differential ele-
  ctric (magnetic)
  capacitance
F Capacitance dif-
  ferentiel elec-
  trique (magneti-
  que)
D Elektrische (Mag-
  netische) Diffe-
  rintialKapazitat

270. Дифференциаль-       Величина, равная динамической
     ная электриче-     электрической (магнитной)
     ская (магнит-      индуктивности при бесконечно
     ная) индуктив-     медленном изменении электрического
     ность              (магнитного) потокосцепления
                        самоиндукции или электрического
     [**] [****]        (магнитного) тока.

E Differential ele-     ГОСТ 19880-74 (п. 131)
  ctric (magnetic)
  inductance
F Inductance diffe-
  rentiale electri-
  que (magnetique)
D Elektrische (Mag-
  netische) Diffe-
  rentialinduktivi-
  tat

271. Дифференциаль-       Величина, равная динамической
     ная электриче-     электрической (магнитной)
     ская (магнит-      взаимоиндуктивности при бесконечно
     ная) взаимная      медленнном изменении электрического
     индуктивность      (магнитного) потокосцепления
                        взаимоиндукции или магнитного
     [**] [****]        (электрического) потока индукции.

E Differential ele-     ГОСТ 19880-74 (п. 132)
  ctric (magnetic)
  mutual inductance
F Inductance mutu-
  elle differentiel
  electrique (mag-
  netique)
D Differential Ele-
  ktrische (Magne-
  tische) Gegenin-
  duktivitat

272. Связанные            Электрические цепи (контуры),
     электрические      процессы в которых влияют друг на
     цепи (контуры)     друга посредством общего вихревого
                        магнитного поля или общего
     [**]               электрического поля.

E Coupled electric      ГОСТ 19880-74 (п. 133)
  circuits (conto-
  urs)
F Circuits (conto-
  urs) couples ele-
  ctriques
D Gekoppelte Elek-
  trische StromKre-
  ises (Schaltungs)

273. Связанные            Магнитные цепи (контуры), процессы
     магнитные          в которых влияют друг на друга
     цепи (контуры)     посредством общего вихревого
                        электрического поля или общего
     [****]             магнитного поля.

E Coupled magnetic
  circuits (conto-
  urs)
F Circuits (conto-
  urs) couples mag-
  netiques
D Gekoppelte Magne-
  tische Kreises
  (Schaltungs)

274. Гальваническая       Связь электрических цепей
     связь              посредством электрического поля
                        через проводящую среду.
     [*]
                        ГОСТ 19880-74 (п. 134)
E Galvanic coupling
F Couplage galvani-
  que
D Galvanische Kop-
  plung

275. Электрическая        Связь электрических цепей
     индуктивная        посредством вихревого магнитного
     связь              поля.

     [**]               ГОСТ 19880-74 (п. 135)

E Electric inducti-
  ve coupling
F Couplage inductif
  electrique
D Elektrische in-
  duktive Kopplung

276. Магнитная            Связь магнитных цепей посредством
     индуктивная        вихревого электрического поля.
     связь

     [****]

E Magnetic inducti-
  ve coupling
F Couplage inductif
  magnetique
D Magnetische in-
  duktive Kopplung

277. Электрическая        Связь электрических цепей
    емкостная связь     посредством электрического поля в
                        диэлектрике (в т.ч. - воздухе или
     [**]               вакууме).

E Electric capaci-      ГОСТ 19880-74 (п. 136)
  tive coupling
F Couplage capaci-
  tif electrique
D Elektrische kapa-
  zitive Kopplung

278. Магнитная            Связь магнитных цепей посредством
    емкостная связь     магнитного поля в магнетике ( в т.ч.
                        - воздухе или вакууме).
     [***]

E Magnetic capaci-
  tive coupling
F Couplage capaci-
  tif magnetique
D Magnetische kapa-
  zitive Kopplung

279. Электрический        Индукционное устройство
     трансформатор      электрической цепи, используещее
                        явление взаимной индукции через
     [***]              вихревое магнитное поле для передачи
                        энергии из одного контура в другой в
E Electric trans-       режиме трансформации напряжения или
  former                тока.
F Transformateur
  electrique
D Elektrischer
  Transformator
  (Trafo)

280. Магнитный            Индукционное устройство магнитной
     трансформатор      цепи, используещее явление взаимной
                        индукции через вихревое
     [***]              электрическое поле для передачи
                        энергии из одного контура в другой в
E Magnetic trans-       режиме трансформации напряжения или
  former                тока.
F Transformateur
  magnetique
D Magnetischer
  Transformator
  (Trafo)

281. Активное             Параметр электрической (магнитной)
     электрическое      цепи или ее схемы, равный отношению
     (магнитное)        активной мощности пассивной
     сопротивление      электрической (магнитной) цепи к
                        квадрату действующего электрического
     [**] [****]        (магнитного) тока на входе этой цепи.

E Effective elect-      ГОСТ 19880-74 (п. 137)
  ric (magnetic)
  resistance
F Resistance effec-
  tive electrique
  (magnetique)
D Elektrische (Mag-
  netische) Reeller
  [Wirkwiderstand,
  Echtwiderstand,
  Wechselstromwi-
  derstand]

282. Активная             Параметр электрической (магнитной)
     электрическая      цепи или ее схемы, равный отношению
     (магнитная)        активной мощности, поглощаемой в
     проводимость       пассивной электрической (магнитной)
                        цепи, к квадрату действующего
     [**] [****]        электрического (магнитного)
                        напряжения на входе этой цепи.
E Effective elect-
  ric (magnetic)        ГОСТ 19880-74 (п. 138)
  conductance
F Conductance ef-
  fective electri-
  que (magnetique)
D Elektrische (Mag-
  netische) Konduk-
  tanz [Leitwert]

283. Полное               Параметр электрической (магнитной)
     электрическое      цепи или ее схемы, равный отношению
     (магнитное)        действующего электрического
     сопротивление      (магнитного) напряжения на входе
                        пассивной электрической (магнитной)
    Нрк. Электри-       цепи к действующему значению
    ческий (магнит-     электрического (магнитного) тока при
    ный) импеданц,      гармоническом напряжении и токе.
    кажущееся элек-
    трическое (маг-     ГОСТ 19880-74 (п. 139)
    нитное) сопро-
    тивление

     [**] [****]

E Electric (magne-
  tic) complete re-
  sistance [impe-
  dance]
F Resistance totale
  [impedance] elec-
  trique (magneti-
  que)
D Elektrische (Mag-
  netische) Schein-
  widerstand [Impe-
  danz, komplexer
  Wechselstromwi-
  derstand]

284. Полная               Параметр электрической (магнитной)
     электрическая      цепи или ее схемы, равный отношению
     (магнитная)        действующего электрического
     проводимость       (магнитного) тока на входе пассивной
                        электрической (магнитной) цепи к
     [**] [****]        действующему электрическому
                        (магнитному) напряжению при
E  Electric (magne-     гармоническом напряжении и токе.
   tic) complete
   conductance [ad-     ГОСТ 19880-74 (п. 140)
   mittance]
F Conductance tota-
  le [admittance]
  electrique (mag-
  netique)
D Elektrische (Mag-
  netische) Schein-
  leitwert [Admit-
  tanz

285. Реактивное           Параметр электрической (магнитной)
     электрическое      цепи или ее схемы, равный корню
     (магнитное)        квадратному из разности квадратов
     сопротивление      полного и активного электрических
                        (магнитных) сопротивлений цепи,
    Нрк. Электри-       взятому со знаком плюс, если ток
    ческий (магнит-     отстает по фазе от напряжения, и со
    ный) реактанц       знаком минус, если ток опережает по
                        фазе напряжение.
     [**] [****]
                        ГОСТ 19880-74 (п. 141)
E Electric (magne-
  tic) reactance
  [reactive impe-
  dance]
F Reactance [impe-
  dance reactive]
  electrique (mag-
  netique)
D Elektrische (Mag-
  netische) Blind-
  widerstand [Reak-
  tanz]

286. Индуктивное          Реактивное электрическое
     электрическое      (магнитное) сопротивление,
     (магнитное)        обусловленное электрической
     сопротивление      (магнитной) индуктивностью цепи и
                        равное произведению индуктивности и
     [**] [****]        угловой частоты.

E Electric (magne-      ГОСТ 19880-74 (п. 142)
  tic) inductive
  reactance
F Reactance induc-
  tive electrique
  (magnetique)
D Elektrische (Mag-
  netische) indukti-
  ver Widerstand

287. Емкостное            Абсолютное значение электрического
     электрическое      (магнитного) реактивного
     (магнитное)        сопротивления, обусловленного
     сопротивление      емкостью электрической (магнитной)
                        цепи, равное величине, обратной
     [**] [****]        произведению этой емкости и угловой
                        частоты.
E Electric (magne-
  tic) capasitive       ГОСТ 19880-74 (п. 143)
  reactance
F Reactance capaci-
  tive electrique
  (magnetique)
D Elektrische (Mag-
  netische) kapazi-
  tiver Blindwider-
  stand [Konden-
  sanz]

288. Реактивная           Параметр электрической (магнитной)
     электрическая      цепи или ее схемы, равный корню
     (магнитная)        квадратному из разности квадратов
     проводимость       полной и активной электрической
                        (магнитной) проводимостей, взятому
     [**] [****]        со знаком плюс, если ток отстает по
                        фазе от напряжения, и со знаком
E Electric (magne-      минус, если ток опережает по фазе
  tic) susceptance      напряжение.
  [reactive admit-
  tance]                ГОСТ 19880-74 (п. 144)
F Susceptance [ad-
  mittance reacti-
  ve] electrique
  (magnetique)
D Elektrische (Mag-
  netische) Suszep-
  tanz [Blindadmit-
  tanz]

289. Комплексный          Комплексная величина, зависящая от
     мгновенный         времени, модуль и аргумент которой
     гармонический      равны соответственно амплитуде и
   [синусоидальный]     аргументу данного гармонического
     электрический      [синусоидального] тока.
     (магнитный)ток
                        ГОСТ 19880-74 (п. 145)
     [**] [****]

E Complex instanta-
  neous harmonic
  [sinusoidal] ele-
  ctric (magnetic)
  current
F Courant complexe
  instantanee har-
  monique [sinuso-
  idal electrique
  (magnetique)
D Komplex Elektris-
  cher (Magnetis-
  cher) harmonis-
  cher [sinusformi-
  ge] Momentanstrom

290. Комплексная          Комплексная величина, модуль и
     амплитуда          аргумент которой равны
    гармонического      соответственно амплитуде и начальной
  [синусоидального]     фазе данного гармонического
    электрического      [синусоидального] тока.
    (магнитного)
    тока                ГОСТ 19880-74 (п. 146)

     [**] [****]

E Complex amplitude
  of a harmonic
  [sinusoidal] ele-
  ctric (magnetic)
  current
F Amplitude comple-
  xe d'un courant
  harmonique [sinu-
  soidal] electri-
  que (magnetique)
D Komplex Amplitude
  des Elektrischer
 (Magnetischer) ha-
  rmonischer [si-
  nusformige] Strom

291. Комплексный          Комплексная величина, модуль
     действующий        которой равен действующему
     гармонический      гармоническому (синусоидальному)
     электрический      току и аргумент которой равен
     (магнитный)        начальной фазе этого тока.
     ток
                        ГОСТ 19880-74 (п. 147)
     Комплексный
     электрический
     (магнитный)ток

     [**] [****]

E Complex [effecti-
  ve harmonic] ele-
  ctric (magnetic)
  current
F Courant complexe
  [effective harmo-
  nique) electrique
  (magnetique)
D Komplex [effekti-
  ve harmonische]
  Elektrischer (Ma-
  gnetischer) Strom

292. Комплексное          Комплексная величина, равная
     электрическое      отношению комплексного
     (магнитное)        электрического (магнитного)
     сопротивление      напряжения на входе данной пассивной
                        электрической цепи или ее элемента к
     [**]               комплексному электрическому
                        (магнитному) току в этой цепи или в
E Complex electric      этом элементе.
  (magnetic) impe-
  dance                 ГОСТ 19880-74 (п. 148)
F Impedance comple-
  xe electrique
  (magnetique)
D Komplex Elektri-
  sche (Magnetis-
  che) Impedanz

293. Комплексная          Комплексная величина, равная
     электрическая      отношению комплексного
     (магнитная)        электрического (магнитного) тока в
     проводимость       данной пассивной электрической
                        (магнитной) цепи или ее элемента к
     [**] [****]        комплексному напряжению на ее входе
                        или на этом элементе.
E Complex electric
  (magnetic) admit-     ГОСТ 19880-74 (п. 149)
  tance
F Admittance comp-
  lexe electrique
  (magnetique)
D Komplex Elektri-
  sche (Magnetis-
  che) Admittanz

294. Многофазная          Совокупность электрических
     система элек-      (магнитных) цепей, в которой
    трических (маг-     действуют гармонические
     нитных) цепей      [синусоидальные] ЭДС (МДС) одной и
                        той же частоты, сдвинутые друг
     [**] [***]         относительно друга по фазе и
                        создаваемые общим источником энергии.
E Polyphase system
  of electric (mag-     ГОСТ 19880-74 (п. 150)
  netic) circuits
F Systeme polyphase
  de circuits elec-
  tricques (magne-
  tiques)
D Polyphase System
  des Elektrisches
  (Magnetisches)
  Kreise

295. Фаза многофаз-       Часть многофазной системы
     ной системы        электрических (магнитных) цепей, в
     цепей              которой может существовать один из
                        токов многофазной системы токов.
     [**] [***]
                        ГОСТ 19880-74 (п. 151)
E Phase of polypha-
  se system of cir-
  cuits
F Phase d'un syste-
  me polyphase de
  circuits
D Phase des Poly-
  phase KreisesSys-
  tem

296. Многофазная          Многофазная система электрических
     цепь               (магнитных) цепей, в которой
                        отдельные фазы соответственно
     [**] [***]         электрически (или посредством
                        магнитопроводов) соединены друг с
E Polyphase circuit     другом.
F Circuit polyphase
F Polyphase Kreis       ГОСТ 19880-74 (п. 152)

297. Симметричная         Многофазная электрическая
     многофазная        (магнитная) цепь, в которой
     цепь               комплексные сопротивления
                        составляющих ее фаз одинаковы.
     [0] [***]
                        ГОСТ 19880-74 (п. 153)
E Symmetrical poly-
  phase circuit
F Circuit polyphase
  symetrique
D Symmetrische Po-
  lyphase Kreis

298. Многофазная          Совокупность гармонических
     система элект-     электрических (магнитных) токов
     рических (маг-     одной частоты, сдвинутых друг
     нитных) токов      относительно друга по фазе,
                        действующих в многофазной системе
     [**] [***]         электрических (магнитных) цепей.
                          П р и м е ч а н и е: Аналогично
E Polyphase system      определяются многофазные системы ЭДС
  of electric (mag-     (МДС) и напряжений.
  netic) currents
F Systeme polyphase     ГОСТ 19880-74 (п. 154)
  de courants elec-
  tricques (magne-
  tiques)
D Polyphase System
  des Elektrisches
  (Magnetisches)
  Strome

299. Трехфазная           Многофазная система электрических
     система элек-      (магнитных) токов при числе фаз,
    трических (маг-     равном трем.
     нитных) токов        П р и м е ч а н и е: Аналогично
                        определяются трехфазные системы ЭДС
     [**] [***]         (МДС) и электрических (магнитных)
                        напряжений.
E Three-phase sys-
  tem of electric       ГОСТ 19880-74 (п. 155)
  (magnetic) cur-
  rents
F Systeme triphase
  de courants elec-
  tricques (magne
  tiques)
D Elektrische (Mag-
  netishe) Dreh-
  stromSystem

300. Симметричная       Многофазная система электрических
     многофазная        (магнитных) токов, в которой
     система элек-      отдельные электрические (магнитные)
    трических (маг-     токи равны по амплитуде и отстают по
     нитных) токов      фазе друг относительно друга на
                        углы, равные
     [**] [***]
                                  К = 2 п / m .
E Symmetrical poly-
  phase system of         П р и м е ч а н и я:
  electric (magne-      1. m - число фаз, К - любое число.
  tic) currents         2. Аналогично определяются
F Systeme symetri-      симметричные многофазные системы ЭДС
  que polyphase de      (МДС) и напряжений.
  courants electri-
  que (magnetique)      ГОСТ 19880-74 (п. 156)
D Symmetrische Po-
  lyphase System
  des Elektrische
  (Magnetische)
  Strome

301. Симметричная         Симметричная многофазная система
    система нулевой     электрических (магнитных) токов,
     последователь-     совпадающих по фазе.
     ности токов          П р и м е ч а н и е: Аналогично
                        определяются симметричные системы
     [**] [***]         нулевой последовательности ЭДС (МДС)
                        и напряжений.
E Symmetrical sys-
  tem of zero sequ-     ГОСТ 19880-74 (п. 157)
  ence currents
F Systeme symetri-
  que de courants
  au zero sequence
D Symmetrische Sys-
  tem des NullRei-
  heStrome

302. Симметричная         Симметричная многофазная система
     система прямой     электрических (магнитных) токов с
     последователь-     предусмотренным порядком следования
     ности токов        фаз, принятым в качестве основного
                        ( при К = ё 1 ).
     [**] [***]           П р и м е ч а н и е: Аналогично
                        определяются симметричные системы
E Symmetrical sys-      прямой последовательности ЭДС (МДС)
  tem of forward        и напряжений.
  sequence cur-
  rents                 ГОСТ 19880-74 (п. 158)
E Systeme symetri-
  que de courants
  au sequence en
  avant
D Symmetrische Sys-
  tem des Vorwarts-
  ReiheStrome

303. Симметричная         Симметричная многофазная система
     система обрат-     электрических (магнитных) токов,
     ной последова-     порядок следования фаз которых
     тельности          обратен основному ( при К = -ё 1).
     токов                П р и м е ч а н и е: Аналогично
                        определяются симметричные системы
     [**] [***]         обратной последовательности ЭДС
                        (МДС) и напряжений.
E Symmetrical sys-
  tem of backward       ГОСТ 19880-74 (п. 159)
  sequence currents
E Systeme symetri-
  que de courants
  au sequence de
  retour
D Symmetrische Sys-
  tem des Ruckwart-
  ReiheStrome

304. Симметричные         Три симметричные трехфазные
     составляющие       системы электрических (магнитных)
    несимметричной      токов, на которые данная
    трехфазной сис-     несимметричная трехфазная система
   темы электричес-     электрических (магнитных) токов
    ких (магнитных)     может быть разложена, а именно:
    токов               система нулевой последовательности,
                        система прямой последовательности и
     [**] [***]         система обратной последовательности.
                          П р и м е ч а н и е. Аналогично
E Symetrical coor-      определяются симметричные
  dinates of an un-     составляющие несимметричных
  symmetrical           трехфазных систем ЭДС (МДС) и
  three-phase sys-      напряжений.
  tem of electric
  (magnetic) cur-       ГОСТ 19880-74 (п. 160)
  rents
F Coordonnees sy-
  metriques d'un
  systeme triphase
  non symetrique de
  courants electri-
  ques (magnetiques)
D Symmetrische Ko-
  ordinates des Ni-
  chtsymmetrische
  Elektrische (Mag-
  netishe) Dreh-
  stromSystem

305. Уравновешенная       Многофазная система ЭДС (МДС) и
     многофазная        токов, при которой мгновенная
     система            мощность в цепи, обусловленная ими,
                        не зависит от времени.
     [**] [***]
                        ГОСТ 19880-74 (п. 161)
E Balanced polypha-
  se system
F Systeme polyphase
  equilibre
D Polyphase Gleich-
  gewichtSystem

306. Операторное          Величина, равная отношению
     электрическое      операторного напряжения на выводах
     (магнитное)        пассивной линейной электрической
     сопротивление      (магнитной) цепи или ее элементе к
                        операторному току в цепи или в этом
     [**] [***]         элементе.

E Operator electric     ГОСТ 19880-74 (п. 162)
  (magnetic) impe-
  dance
F Impedance elect-
  rique (magneti-
  que) d'operateurs
D Elektrische (Mag-
  netische) Opera-
  torImpedanz

307. Операторная          Величина, равная отношению
     электрическая      операторного тока на входе линейной
     (магнитная)        электрической (магнитной) цепи или в
     проводимость       ее элементе к операторному
                        напряжению на ее входных выводах или
     [**] [***]         на этом элементе.

E Operator electric     ГОСТ 19880-74 (п. 163)
  (magnetic) admit-
  tance
F Admittance elec-
  trique (magneti-
  que) d'operateurs
D Elektrische (Mag-
  netische) Opera-
  torAdmittanz

308. Операторный          Величина, полученная из
     ток                мгновенного тока, рассматриваемого
                        как функция времени, преобразованием
     [0]                Лапласа или Карсона-Хевисайда.
                          П р и м е ч а н и е. Аналогично
E Operator current      определяются операторная ЭДС и
F Courant d'opera-      операторное напряжение.
  teurs
D OperatorStrom         ГОСТ 19880-74 (п. 164)

309. Переходное           Функция времени, равная отношению
     электрическое      электрического напряжения на зажимах
     сопротивление      электрической цепи при включении
                        этой цепи под постоянный ток к этому
     [0]                току.

E Transient elect-      ГОСТ 19880-74 (п. 165)
  ric resistance
F Resistance tran-
  sitoire
D SprungWiderstand

310. Переходная           Функция времени, равная отношению
     электрическая      электрического тока в электрической
     проводимость       цепи при включении этой цепи под
                        постоянное напряжение к этому
     [0]                напряжению.

E Transient elect-      ГОСТ 19880-74 (п. 166)
  ric conductance
F Conductance tran-
  sitoire
D SprungWirkleit-
  wert

311. Импульсное           Величина, равная обобщенной
     электрическое      производной по времени от
     сопротивление      переходного сопротивления.

     [0]                ГОСТ 19880-74 (п. 167)

E Impulse electric
  resistance
F Resistance impul-
  sionnelle elect-
  rique
D Elektrische Im-
  pulswiderstand

312. Импульсная           Величина, равная обобщенной
     электрическая      производной по времени от переходной
     проводимость       проводимости.

     [0]                ГОСТ 19880-74 (п. 168)

E Impulse electric
  conductance
F Conductance im-
  pulsionnelle ele-
  ctrique
D Elektrische Im-
  pulsWirkleitwert

313. Входная              Электрический (магнитный) ток или
     величина           напряжение, подводимые к выводам
                        цепи, рассматриваемым как вход цепи.
     [**]
                        ГОСТ 19880-74 (п. 169)
E Input quantity
F Quantite d'ent-
  ree
D Eingangsquanti-
  tat

314. Выходная             Электрический (магнитный) ток или
     величина           напряжение на выводах цепи,
                        рассматриваемых как выход цепи.
     [**]
                        ГОСТ 19880-74 (п. 170)
E Output quantity
F Quantite de sor-
  tie
D Ausgangsquanti-
  tat

315. Входная функ-        Операторные или комплексные
     ция цепи           сопротивления или проводимость со
                        стороны входа цепи.
     [0]
                        ГОСТ 19880-74 (п. 171)
E Input function of
  a circuit
F Fonction d'entree
  de circuit
D Eingangsfunktion

316. Выходная             Операторные или комплексные
     функция цепи       сопротивления или проводимость со
                        стороны выхода цепи.
     [0]
                        ГОСТ 19880-74 (п. 172)
E Output function
  of circuit
F Fonction de sor-
  tie
D Ausgangsfunktion

317. Взаимное элек-       Величина, равная отношению
    трическое (маг-     выходного напряжения к выходному
     нитное) сопро-     току, выраженных в операторной или
     тивление           комплексной форме.

     [**]               ГОСТ 19880-74 (п. 173)

E Mutual electric
  (magnetic) impe-
  dance
F Impedance mutu-
  elle electrique
  (magnetique)
D Elektrische (Mag-
  netische) Gegen-
  impedanz

318. Взаимная элек-       Величина, равная отношению
    трическая (маг-     выходного тока к входному
     нитная)            напряжению, выраженных в операторной
     проводимость       или комплексной форме.

     [**]               ГОСТ 19880-74 (п.174)

E Mutual electric
  (magnetic) admit-
  tance
F Admittance mu-
  tuelle electrique
  (magnetique)
D Elektrische (Mag-
  netische) Gegen-
  Admittanz

319. Передаточная         Отношение выходной величины к
     функция цепи       входной, выраженных в комплексной
                        или операторной форме.
     [0]
                        ГОСТ 19880-74 (п. 175)
E Transfer function
  of a circuit
F Fonction de tran-
  sfert
D Ubertragungsfunk-
  tion

320. Амплитудно-ча-       Зависимость от частоты модуля
     стотная харак-     входной, выходной или передаточной
     теристика цепи     функций цепи, выраженных в
                        комплексной форме.
     [0]
                        ГОСТ 19880-74 (п. 176)
E Amplitude-freque-
  ncy charakteris-
  tic of a circuit
F Caracteristique
  amplitude-frequ-
  entielle de cir-
  cuit
D Amplitude-Frequ-
  enzGang[Charak-
  teristik] des
  Kreis

321. Фазо-частотная       Зависимость от частоты аргумента
     характеристика     входной, выходной или передаточной
     цепи               функции цепи, выраженных в
                        комплексной форме.
     [0]
                        ГОСТ 19880-74 (п. 177)
E Phase-frequency
  charakteristic of
  a circuit
F Caracteristique
  phase-frequenti-
  elle de circuit
D Phase-Frequenz-
  Gang[Charakteris-
  tik] des Kreis

322. Минимально-фа-       Электрическая (магнитная) цепь,
     зовая цепь         амплитудно-частотная и
                        фазо-частотная характеристика
     [0]                которой определяются друг через
                        друга однозначно.
E Minimal-phase
  circuit               ГОСТ 19880-74 (п. 178)
F Cicuit de mini-
  mum-phase
D Minimum-Phasen-
  Kreis

323. Магнитное            Скалярная величина, равная
     сопротивление      отношению разности магнитных
     магнитному         потенциалов на рассматриваемом
     потоку             участке магнитной цепи к магнитному
                        потоку в этом участке.
     [**]
                        ГОСТ 19880-74 (п. 180)
E Magnetic resis-
  tance to magnetic
  flux
F Resistance magne-
  tique en flux ma-
  gnetique
D Magnetische Wi-
  derstand der Mag-
  netischer Flub

324. Магнитная            Скалярная величина, равная
     проводимость       отношению магнитного потока в
     магнитному         рассматриваемом участке магнитной
     потоку             цепи к разности магнитных
                        потенциалов на этом участке.
     [**]
                        ГОСТ 19880-74 (п. 181)
E Magnetic conduc-
  tance to magnetic
  flux
F Conductance mag-
  netique en flux
  magnetique
D Magnetische Wirk-
  leitwert der Mag-
  netischer Flub

325. Магнитное            Скалярная величина, равная
    сопротивление       отношению магнитного напряжения на
    магнитному току     рассматриваемом участке магнитной
                        цепи к магнитному току в этом
     [****]             участке, выраженная в операторной
                        или комплексной форме соответственно
E Magnetic resis-       для переходных или квазистационарных
  tance to magnetic     режимов.
  current
F Resistance magne-
  tique en courant
  magnetique
D Magnetische Wi-
  derstand der Mag-
  netischer Strom

326. Магнитиная           Скалярная величина, равная
     проводимость       отношению магнитного тока в
    магнитному току     рассматриваемом участке магнитной
                        цепи к магнитному напряжению на этом
     [****]             участке, выраженная в операторной
                        или комплексной форме соответственно
E Magnetic conduc-      для переходных или квазистационарных
  tance to magnetic     режимов.
  current
F Conductance mag-
  netique en cou-
  rant magnetique
D Magnetische Wirk-
  leitwert der Mag-
  netischer Strom

327. Диэлектричес-        Скалярная величина, равная
     кое сопротив-      отношению разности электрических
     ление диэлек-      потенциалов на рассматриваемом
     трическому         участке диэлектрической цепи к
     потоку             диэлектрическому потоку в этом
                        участке.
    [****]

E Dielectric resis-
  tance to dielect-
  ric flux
F Resistance diele-
  ctrique en flux
  dielectrique
D Dielektrishe Wi-
  derstand der Die-
  lektrisher Flub

328. Диэлектричес-        Скалярная величина, равная
     кая проводи-       отношению диэлектрического потока в
     мость диэлек-      рассматриваемом участке
     трическому         диэлектрической цепи к разности
     потоку             электрических потенциалов на этом
                        участке.
    [****]

E Dielectric condu-
  ctance to dielec-
  tric flux
F Conductance di-
  electrique en
  flux dielectrique
D Dielektrishe Wirk-
  leitwert der Die-
  lektrisher Flub

329. Диэлектричес-        Скалярная величина, равная
     кое сопротив-      отношению разности электрических
     ление электри-     потенциалов на рассматриваемом
     ческому току       участке диэлектрической цепи к
                        электрическому току в этом участке,
     [****]             выраженная в операторной или
                        комплексной форме соответственно для
E Dielectric re-        переходных или квазистационарных
  sistance to ele-      режимов.
  ctric current
F Resistance die-
  lectrique en co-
  urant electrique
D Dielektrishe Wi-
  derstand der
  Elektrischer
  Strom

330. Диэлектричес-        Скалярная величина, равная
     кая проводи-       отношению электрического тока в
     мость электри-     рассматриваемом участке
     ческому току       диэлектрической цепи к
                        электрическому напряжению на этом
     [***]              участке, выраженная в операторной
                        или комплексной форме соответственно
E Dielectric condu-     для переходных или квазистационарных
  ctance to elect-      режимов.
  ric current
F Conductance di-
  electrique en co-
  urant electrique
D Dielektrishe Wi-
  rkleitwert der
  Elektrisher Strom

    IX. УСТАНОВИВШИЕСЯ И ПЕРЕХОДНЫЕ ПРОЦЕССЫ В ЭЛЕКТРИЧЕСКИХ
                  И МАГНИТНЫХ ЦЕПЯХ И СРЕДАХ

331. Мгновенный           Значение электрического
     электрический      (магнитного) тока в рассматриваемый
     (магнитный)        момент времени.
     ток                  П р и м е ч а н и е: Аналогично
                        определяются мгновенные ЭДС, МДС,
     [**]               электрическое (магнитное)
                        напряжение, магнитный поток,
E Instantaneous         диэлектрический поток, электрический
  electric (magne-      заряд и т.д.
  tic) current
F Courant instanta-     ГОСТ 19880-74 (п. 208)
  nee electrique
  (magnetique)
D Elektrischer (Ma-
  gnetischer) Mo-
  mentanstrom

 332. Постоянный          Электрический ток, не изменяющийся
     электрический      во времени.
     ток                  П р и м е ч а н и е: Аналогично
                        определяются постоянные ЭДС, МДС,
     [**]               электрическое (магнитное)
                        напряжение, магнитный поток,
E Direct (electric)     диэлектрический поток, электрический
  current               заряд и т.д.
F Courant (electri-
  que) continu          ГОСТ 19880-74 (п. 209)
D (Elektrischer)
   Gleichstrom

333. Периодический        Электрический (магнитный) ток,
     электрический      мгновенные значения которого
     (магнитный)        повторяются через равные промежутки
     ток                времени.
                          П р и м е ч а н и е: Аналогично
     [**] [***]         определяются периодические ЭДС, МДС,
                        электрическое (магнитное)
E Periodic electric     напряжение, магнитный поток,
  (magnetic) cur-       диэлектрический поток, электрический
  rent                  заряд и т.д.
F Courant periodi-
  que electrique        ГОСТ 19880-74 (п. 210)
  (magnetique)
D Elektrischer (Ma-
  gnetischer) Peri-
  odischesstrom

334. Установившийся       Режим при котором ЭДС (МДС),
     режим в элек-      электрические (магнитные) напряжения
     трической (ма-     и электрические (магнитные) токи в
     гнитной) цепи      электрической (магнитной) цепи
                        являются постоянными или
     [**] [***]         периодическими.

E Steady-state re-      ГОСТ 19880-74 (п. 211)
  gime in an elect-
  ric (magnetic)
  circuit
F Regime etabli
  dans un circuit
  electrique (mag-
  netique)
D Stationarer Zu-
  stand des Elek-
  trische (Magneti-
  sche) Kreis

335. Переменный           Электрический (магнитный) ток,
     электрический      изменяющийся с течением времени.
     (магнитный)          П р и м е ч а н и е: Аналогично
     ток                определяются переменные ЭДС, МДС,
                        электрическое (магнитное)
     [**] [***]         напряжение, магнитный поток,
                        диэлектрический поток, электрический
E Variable electric     заряд и т.д.
  (magnetic) cur-
  rent.                 ГОСТ 19880-74 (п. 212)
  Alternating cur-
  rent
F Courant variable
  electrique (mag-
  netique).
  Courant alterna-
  tif
D Veranderlicher
  Elektrischer (Ma-
 gnetischer) Strom.
  Wechselstrom

336. Период               Наименьший интервал времени, по
     электрического     истечении которого мгновенные
     (магнитного)       значения периодического
     тока               электрического (магнитного) тока
                        повторяются.
     [**] [***]           П р и м е ч а н и е: Аналогично
                        определяются периоды ЭДС, МДС,
E Period of an          электрического (магнитного)
  electric (magne-      напряжения, магнитного потока,
  tic) current          диэлектрического потока,
F Periode de cou-       электрического заряда и т.д.
  rant electrique
  (magnetique)          ГОСТ 19880-74 (п. 213)
D Periode des Elek-
  trischer (Magne-
  tischer) Strom

337. Частота              Величина, обратная периоду
     электрического     электрического (магнитного) тока.
     (магнитного)         П р и м е ч а н и е: Аналогично
     тока               определяются частоты ЭДС, МДС,
                        электрического (магнитного)
     [**] [***]         напряжения, магнитного потока,
                        диэлектрического потока,
E Frequency of          электрического заряда и т.д.
  electric (magne-
  tic) current          ГОСТ 19880-74 (п. 214)
F Frequence de cou-
  rant electrique
  (magnetique)
D Frequenz des Ele-
  ktrischer (Magne-
  tischer) Strom

338. Пульсирующий         Периодический электрический
     электрический      (магнитный) ток, не изменяющий
     (магнитный)ток     своего направления.
                          П р и м е ч а н и е: Аналогично
     [**] [***]         определяются пульсирующие ЭДС, МДС,
                        электрическое (магнитное)
E Pulsating elect-      напряжение, магнитный поток,
  ric (magnetic)        диэлектрический поток, электрический
  current               заряд и т.д.
F Courant pulsatoi-
  re [pulse,ondule]     ГОСТ 19880-74 (п. 215)
  electrique (mag-
  netique)
D Elektrischer (Ma-
  gnetischer) Pul-
  sierender Strom

339. Гармонический        Периодический электрический
     [синусоидаль-      (магнитный) ток, являющийся
     ный, косинусо-     гармонической [синусоидальной,
     идальный] эле-     косинусоидальной] функцией времени.
     ктрический           П р и м е ч а н и е: Аналогично
     (магнитный)ток     определяются гармонические ЭДС, МДС,
                        электрическое (магнитное)
     [**] [***]         напряжение, магнитный поток,
                        диэлектрический поток, гармонически
E Harmonic [Sinuso-     изменяющийся электрический заряд и
  idal, Cosinuso-       т.д.
  idal] electric
  (magnetic) cur-       ГОСТ 19880-74 (п. 216)
  rent
F Courant harmoni-
  que [sinusoidal,
  cosinysoidal]
  electrique (mag-
  netique)
D Harmonischer [Si-
  nusformige, Kosi-
  nusformige] Elek-
  trischer (Magne-
  tischer) Strom

340. Угловая часто-       Скорость изменения фазы тока,
    та гармоничес-      равная частоте гармонического
    кого электриче-     электрического (магнитного) тока,
    ского (магнит-      умноженной на 2п.
    ного) тока            П р и м е ч а н и е: Аналогично
                        определяются угловые частоты
    Угловая частота     гармонических ЭДС (МДС),
                        электрического (магнитного)
     [**] [***]         напряжения, магнитного потока,
                        диэлектрического потока,
E Angular [circular]    гармонически меняющегося
  frequency of a        электрического заряда и т.д.
  harmonic electric
  (magnetic) cur-       ГОСТ 19880-74 (п. 217)
  rent.
  Angular frequency
F Frequence angula-
  ire [cyclique] du
  courant harmoni-
  que electrique
  (magnetique).
  Frequence angula-
  ire
D Winkelfrequenz
  des Harmonischer
  Elektrischer (Ma-
  gnetischer) Strom

341. Фаза                 Аргумент гармонического тока,
     гармонического     отсчитываемый от точки перехода тока
     электрического     через нуль к положительному
     (магнитного)       значению.
     тока                 П р и м е ч а н и е: Аналогично
                        определяются фазы гармонических ЭДС
     Фаза тока          (МДС), электрического (магнитного)
                        напряжения, магнитного потока,
     [**] [***]         диэлектрического потока,
                        гармонически меняющегося
E Phase of a harmo-     электрического заряда и т.д.
  nic electric (ma-
  gnetic) current.      ГОСТ 19880-74 (п. 218)
  Phase of a cur-
  rent
F Phase d'un cou-
  rant harmonique
  electrique (mag-
  netique).
  Phase d'un cou-
  rant
D Phase des Harmo-
  nischer Elektris-
  cher (Magnetis-
  cher) Strom.
  Stromphase

342. Начальная фаза       Значение фазы гармонического тока
     гармонического     в начальный момент времени.
     электрического       П р и м е ч а н и е: Аналогично
     (магнитного)       определяются начальные фазы
     тока               гармонических ЭДС (МДС),
                        электрического (магнитного)
     [**] [***]         напряжения, магнитного потока,
                        диэлектрического потока,
E Initial phase of      гармонически меняющегося
  harmonic elec-        электрического заряда и т.д.
  tric (magnetic)
  current.              ГОСТ 19880-74 (п. 219)
F Phase initiale
  d'un courant har-
  monique electri-
  que (magnetique).
D Anfangsphase des
  Harmonischer Ele-
  ktrischer (Magne-
  tischer) Strom

343. Сдвиг фаз меж-       Алгебраическая величина,
     ду электричес-     определяемая путем вычитания
    ким (магнитным)     начальной фазы тока из начальной
    напряжением и       фазы напряжения или наоборот,
    током               соответственно для выбранной оси
                        отсчета по току или напряжению.
     [**] [***]
                        ГОСТ 19880-74 (п. 220)
E The phase shift
  between electric
  (magnetic) vol-
  tage (tension)
  and current
F Decalage phaseous
  de tension and
  courant elctriqu-
  es (magnetiques)
D Phaseversetzung
  des Elektrisches
  (Magnetisches)
  Spannung und
  Strom

344. Действующий          Среднее квадратичное периодическое
     периодический      значение электрического (магнитного)
     электрический      тока за период.
     (магнитный)ток       П р и м е ч а н и е: Аналогично
                        определяются периодические значения
    Действующий ток     ЭДС, МДС, электрического
                        (магнитного) напряжения, магнитного
     [**] [***]         потока, диэлектрического потока и
                        т.д.
E Effective perio-
  dic electric (ma-     ГОСТ 19880-74 (п. 221)
  gnetic) current.
  Effective current
F Courant efficace
  periodique elec-
  trique (magneti-
  que)
  Courant efficace
D Effektive  Perio-
  dische  Elektris-
  cher (Magnetis-
  cher) Strom.
  Effective Strom

345. Импульс              Электрический (магнитный) ток,
     электрического     длящийся малый интервал времени
     (магнитного)       относительно рассматриваемого
     тока               промежутка времени.
                          П р и м е ч а н и е: Аналогично
     [**] [***]         определяются импульсы ЭДС, МДС,
                        электрического (магнитного)
E Impulse of an         напряжения, магнитного потока,
  electric (magne-      диэлектрического потока и т.д.
  tic) current
F Impulsion de cou-     ГОСТ 19880-74 (п. 222)
  rant electrique
  (magnetique)
D Impuls des Elekt-
  rischer (Magneti-
  scher) Strom

346. Полная мгно-         Скорость поступления в
    венная мощность     двухполюсник электромагнитной
    электрического      энергии в данный момент времени,
    (магнитного)        равная произведению мгновенных
    двухполюсника       значений электрического (магнитного)
                        тока и напряжения на входе
    Полная мгновен-     двухполюсника и сумме мгновенных
    ная мощность        активной и реактивной мощностей,
                        выраженных в обычной
     [**] [***]         тригонометрической форме, или корню
                        квадратному из суммы квадратов
E Complete instan-      мгновенных активной и реактивной
  taneous power of      мощностей, выраженных в виде
  electric (magne-      реальной и мнимой составляющих
  tic) two-terminal     мгновенной комплексной мощности.
  network.
  Complete instan-      ГОСТ 19880-74 (п. 223)
  taneous power
F Puissance totale
  instantanee de
  deux terminal ci-
  rcuit electrique
  (magnetique).
  Puissance totale
  instantanee
D Totale Momentan-
  Leistung des Ele-
  ktrische (Magneti-
  sche) Zweitermi-
  nalnetzwerk
  Totale Momentan-
  Leistung

347. Комплексная          Мгновенная мощность электрического
     мгновенная         (магнитного) двухполюсника,
     мощность           представленная в комплексной форме с
                        полной, активной и реактивной
     [****]             составляющими мгновенной мощностм
                        соответственно модулю, вещественной
E Complex instanta-     и мнимой части комплексной величины.
  neous power
F Puissance comple-
  xe instantanee
D Komplex Momentan-
  leistung

348. Полная               Величина, равная произведению
    мощность элект-     действующих значений электрического
    рического (маг-     (магнитного) тока и напряжения на
    нитного) двух-      входе двухполюсника.
    полюсника
                        ГОСТ 19880-74 (п. 224)
     Нрк. Кажущаяся
     мощность
     двухполюсника

     [**] [***]

E Complete power of
  electric (magne-
  tic) two-terminal
  network.
  Complete power
F Puissance totale
  de deux terminal
  circuit electri-
  que (magnetique).
  Puissance totale
D Totale Leistung
  des Elektrische
  (Magnetische)
  Zweiterminalnetz-
  werk.
  Totale Leistung

349. Активная мгно-       Активная составляющая мгновенной
    венная мощность     комплексной мощности электрического
    электрического      (магнитного) двухполюсника,
     (магнитного)       соответствующая вещественной части
     двухполюсника      комплексной величины или
                        соответственно выраженная в обычной
     Активная мгно-     тригонометрической форме при
    венная мощность     гармонических режимах.

     [**] [***]

E Active instanta-
  neous power of
  electric (magne-
  tic) two-terminal
  network.
  Active instanta-
  neous power
F Puissance active
  instantanee de
  deux terminal ci-
  rcuit electrique
  (magnetique).
  Puissance active
  instantanee
D Wirkmomentanlei-
  stung des Elekt-
  rische (Magneti-
  sche) Zweitermi-
  nalnetzwerk
  WirkmomentanLeis-
  tung

350. Активная мощ-        Среднее арифметическое мгновенной
     ность электри-     полной или мгновенной активной
   ческого (магнит-     мощности за период.
   ного) двухполюс-
   ника                 ГОСТ 19880-74 (п. 225)

     [**] [***]

E Active power of
  electric (magne-
  tic) two-terminal
  network.
  Active power
F Puissance active
  de deux terminal
  circuit electri-
  que (magnetique).
  Puissance active
D Wirkleistung des
  Elektrische (Mag-
  netische) Zwei-
  terminalnetzwerk.
  WirkLeistung

351. Реактивная           Реактивная составляющая мгновенной
    мгновенная мощ-     комплексной мощности электрического
    ность электри-      (магнитного) двухполюсника,
    ческого (маг-       соответствующая мнимой части
    нитного) двух-      комплексной величины или
    полюсника           соответственно выраженная в обычной
                        тригонометрической форме при
   Реактивная мгно-     гармонических режимах.
   венная мощность

     [**] [***]

E Reactive instan-
  taneous power of
  electric (magne-
  tic) two-terminal
  network.
  Reactive instan-
  taneous power
F Puissance reacti-
  ve instantanee de
  deux terminal ci-
  rcuit electrique
  (magnetique).
  Puissance reacti-
  ve instantanee
D Blindmomentanlei-
  stung des Elekt-
  rische (Magneti-
  sche) Zweitermi-
  nalnetzwerk
  BlindmomentanLe-
  istung

352. Реактивная           Величина, равная при гармонических
     мощность элек-     токе и напряжении произведению
   трического (маг-     действующих значений напряжения,
   нитного) двухпо-     тока и синуса угла сдвига фаз между
   люсника              напряжением и током.

     [**] [***]         ГОСТ 19880-74 (п. 226)

E Reactive power of
  electric (magne-
  tic) two-terminal
  network.
  Reactive power
F Puissance reacti-
  ve de deux termi-
  nal circuit elec-
  trique (magneti-
  que).
  Puissance reacti-
  ve
D Blindleistung des
  Elektrische (Mag-
  netische) Zwei-
  terminalnetzwerk.
  BlindLeistung

353. Коэффициент          Отношение активной мощности к
     мощности           полной.

     [0]                ГОСТ 19880-74 (п. 227)

E Power factor
F Facteur de puis-
  sance
D Leistungsfaktor

354. Комплексная          Полная, активная и реактивная
     мощность           мощность электрического (магнитного)
                        элемента цепи, представленная в
     [***] [***]        комплексной форме в виде мощности по
                        току или напряжению с
E Complex power         соответствующим знаком реактивной
F Puissance comple-     мощности.
  xe
D Komplex Leistung

355. Пульсирующая         Комплексная величина, равная
     комплексная        произведению комплексов
     мощность           электрического (магнитного)
                        напряжения и тока элемента
     [****]             электрической (магнитной) цепи,
                        привязанная по начальной фазе к току
E Pulsating comp-       или напряжению цепи и содержащая
  lex power             таким образом информацию как об
F Puissance pulsa-      амплитудном, так и фазовом состоянии
  toire complexe        распределения мощности в цепи.
D Pulsierende Komp-
  lexleistung

356. Резонанс в           Явление в электрической
     электрической      (магнитной) цепи, содержащей участки
     (магнитной)        индуктивного и емкостного характера,
     цепи               при котором разность фаз
                        электрического (магнитного)
     [**] [***]         напряжения и тока на входе цепи
                        равна нулю.
E Resonance in an
  electric (magne-      ГОСТ 19880-74 (п. 228)
  tic) circuit
F Resonance dans un
  circuit electri-
  que (magnetique)
D Elektrischer (Ma-
  gnetischer) Kre-
  isesResonanz

357. Резонанс             Явление резонанса в участке
     напряжений         электрической (магнитной) цепи,
                        содержащей последовательно
     [**] [***]         соединенные индуктивный и емкостный
                        элементы.
E Resonance of vol-
  tages (tensions).     ГОСТ 19880-74 (п. 229)
  Voltage (tension)
  [series] resonan-
  ce
F Resonance de ten-
  sion
D Spannungsresonanz

358. Резонанс токов       Явление резонанса в участке
                        электрической (магнитной) цепи,
     [**] [***]         содержащей параллельно соединенные
                        индуктивный и емкостный элементы.
E Resonance of cur-
  rents.                ГОСТ 19880-74 (п. 230)
  Current [paral-
  lel] resonance.
  Antiresonance
F Resonance de cou-
  rant
D Stromresonanz.
  Sperresonanz.
  Antiresonanz

359. Резонансная          Частота электрического
     частота            (магнитного) тока и напряжения при
                        резонансе в электрической
     [**] [***]         (магнитной) цепи.

E Resonance [reso-      ГОСТ 19880-74 (п. 231)
  nant] frequency
F Frequence de re-
  sonance
D Resonanzfrequenz

360. Волновое             Отношение комплексной амплитуды
     сопротивление      электрического (магнитного)
                        напряжения к комплексной амплитуде
     [**]               электрического (магнитного) тока,
                        бегущей вдоль линии синусоидальной
E Wave characteris-     волны.
  tic impedance
F Resistance d'onde     ГОСТ 19880-74 (п. 232)
D Feldwellenwider-
  stand.
  Feldwiderstand

361. Коэффициент          Комплексная величина,
    распространения     характеризующая изменение модуля и
                        аргумента комплексной амплитуды,
     [**] [***]         бегущей вдоль линии синусоидальной
                        волны электрического (магнитного)
E Propagation con-      тока или напряжения при перемещении
  stant                 волны на единицу длины линии, равная
F Constante de pro-     натуральному логарифму отношения
  pagation              комплексных амплитуд электрического
D Ausbreitungskons-     (магнитного) тока или напряжения
  tante                 этой волны для двух точек линии,
                        отстоящих друг от друга на единицу
                        длины.

                        ГОСТ 19880-74 (п. 233)

362. Коэффициент          Величина, характеризующая
     ослабления         уменьшение амплитуды, бегущей вдоль
                        линии волны электрического
     [**]               (магнитного) тока или напряжения при
                        перемещении волны на единицу длины
E Attenuation cons-     линии, равная вещественной части
  tant [coeffici-       коэффициента распространения.
  ent]
F Coefficient d'af-     ГОСТ 19880-74 (п. 234)
  faiblissement
D Schwachungskoef-
  fizient.
  Schwachungsfaktor

363. Коэффициент          Величина, характеризующая
     фазы               изменение фазы бегущей вдоль линии
                        синусоидальной волны электрического
    [**] [***]          (магнитного) тока или напряжения при
                        перемещении волны на единицу длины
E Phase constant        линии, равная мнимой части
  [coefficient]         коэффициента распространения.
F Coefficient de
  phase                 ГОСТ 19880-74 (п. 235)
D Phaseskoeffizi-
  ent

364. Переходной           Электромагнитный
     процесс в          (магнитоэлектрический) процесс,
     электрической      возникающий в электрической
     (магнитной)        (магнитной) цепи при переходе от
     цепи               одного установившегося режима к
                        другому.
     [**] [***]
                        ГОСТ 19880-74 (п. 236)
E Transient (pro-
  cess)in an elec-
  tric (magnetic)
  circuit
F Processus transi-
  toire dans un
  circuit electri-
  que (magnetique)
D Ubergangsvorgang
  [Ubergangsprozeb]
  un Elektrische
  (Magnetische)
  Kreis

365. Установившийся       Периодический электрический
     электрический      (магнитный) ток или постоянный
     (магнитный)ток     электрический ток, установившийся в
                        электрической (магнитной) цепи после
     [**] [***]         окончания переходного процесса при
                        воздействии на цепь периодических
E Steady-state ele-     или постоянных ЭДС (МДС) или
  ctric (magnetic)      электрических (магнитных) напряжений.
  current
                        ГОСТ 19880-74 (п. 237)
F Courant etabli
  [stationnaire]
  electrique (mag-
  netique)
D Elektrischer (Ma-
  gnetischer) Sta-
  tionarer Strom

366. Переходной           Электрический (магнитный) ток в
     электрический      цепи во время переходного процесса.
     (магнитный)ток       П р и м е ч а н и е: Аналогично
                        определяются переходные
     [**] [***]         электрическое (магнитное)
                        напряжение, ЭДС (МДС), магнитный
E Transient elect-      поток, диэлектрический поток и т.д.
  ric (magnetic)
  current               ГОСТ 19880-74 (п. 238)
F Courant transito-
  ire electrique
  (magnetique)
D Elektrischer (Ma-
  gnetischer) Uber-
  gangsStrom

367. Свободный            Электрический (магнитный) ток,
     электрический      равный разности переходного и
     (магнитный)ток     установившегося токов.

     [**] [***]         ГОСТ 19880-74 (п. 239)

E Free electric
  (magnetic) cur-
  rent
F Courant libre
  electrique (mag-
  netique)
D Freie Elektris-
  cher (Magnetis-
  cher) Strom

368. Колебательная        Составляющая свободного
     составляющая       электрического тока, совершающая
     свободного         колебания с переменой знака.
     электрического
     (магнитного)       ГОСТ 19880-74 (п. 240)
     тока

     [**] [***]

E Transient oscil-
  lating component
  of free elec-
  tric (magnetic)
  current
F Composante des
  oscillations tra-
  nsitoires de cou-
  rant libre elect-
  rique (magneti-
  que)
D Ubergangsschwin-
  gungenKomponente
  des Freie Elekt-
  rischer (Magneti-
  scher) Strom

369. Апериодическая       Составляющая свободного
     составляющая       электрического (магнитного) тока,
     свободного         изменяющаяся во времени без перемены
     электрического     знака.
     (магнитного)
     тока               ГОСТ 19880-74 (п. 241)

     [**] [***]

E Transient aperio-
  dic component of
  free electric
  (magnetic) cur-
  rent
F Composante ape-
  riodique transi-
  toire de courant
  libre electrique
  (magnetique)
D Aperiodische Ko-
  mponente des Fre-
  ie Elektrischer
  (Magnetischer)
  Strom

370. Колебательный        Электрическая (магнитная) цепь, в
     электрический      которой может возникать
     (магнитный)        колебательная составляющая
     контур             свободного тока.

     [**] [***]         ГОСТ 19880-74 (п. 242)

E Oscillatory [re-
  sonant] elec-
  tric (magnetic)
  circuit.
  Tuned circuit
F Circuit oscillant
  electrique (mag-
  netique)
D Elektrischer (Ma-
  gnetischer)
  Schwing(ungs)kre-
  is[Schaltung].
  Resonanzkreis

371. Собственная          Частота колебательной составляющей
     частота            свободного электрического
     колебательного     (магнитного) тока электрического
     электрического     (магнитного) контура.
     (магнитного)
     контура            ГОСТ 19880-74 (п. 243)

     [**] [***]

E Natural frequency
  of oscillatory
  electric (magne-
  tic) circuit
F Frequence propre
  de circuit oscil-
  lant electrique
  (magnetique)
D Eigenfrequenz des
  Elektrischer (Ma-
  gnetischer)
  Schwing(ungs)kre-
  is[Schaltung]

372. Логарифмичес-        Характеристика затухания
     кий декремент      колебательной составляющей
     [колебаний         свободного электрического
     электрического     (магнитного) тока, равная
     (магнитного)       натуральному логарифму отношения
     тока]              двух следующих друг за другом
                        максимальных значений электрического
     [**] [***]         (магнитного) тока одного знака.

E Logarithmic dec-      ГОСТ 19880-74 (п. 244)
  rement [of oscil-
  lations of elect-
  tric (magnetic)
  current].
  Damping factor.
  Attenuation fac-
  tor [coefficient]
F Decrement logari-
  thmique [d'oscil-
  lations de cou-
  rant electrique
  (magnetique).
  Decrement d'amor-
  tissement
D Dampfungsdekre-
  ment [Schwingun-
  gsdekrement] des
  Elektrischer (Ma-
  gnetischer)
  StromsOszillatio-
  nen

373. Постоянная           Величина, характеризующая
     времени            электрическую (магнитную) цепь, в
     электрической      которой свободный ток является
     (магнитной)        экспоненциальной функцией времени,
     цепи               равная интервалу времени, в течение
                        которого ток в этой электрической
     [**] [***]         (магнитной) цепи убывает в "е" раз.
E Responce time           П р и м е ч а н и е: "е" -
  [Time constant]       основание натурального логарифма.
  of electric (mag-
  netic) circuit        ГОСТ 19880-74 (п. 245)
F Temps de reponce
  [Constante du
  temps] d'un cir-
  cuit electrique
  (magnetique)
D Antwortzeit [Ze-
  itkonstante] des
  Elektrische (Mag-
  netische) Kreis

         Х. ТОПОЛОГИЧЕСКИЕ ПОНЯТИЯ ТЕОРИИ ЭЛЕКТРИЧЕСКИХ
                     И МАГНИТНЫХ ЦЕПЕЙ

374. Схема цепи           Графическое изображение
     электрической      электрической (магнитной) цепи или
     (магнитной)        связанных (например, индуктивно)
                        электрической и магнитной цепей,
     Схема цепи         содержащее условные обозначения ее
                        элементов, показывающее соединения
                        этих элементов.
     [**] [***]
                        ГОСТ 19880-74 (п. 182)
E Schematic diagram
  (basic circuit)
  of electric (mag-
  netic) circuit
F Diagramme schema-
  tique d'un circu-
  it electrique
  (magnetique)
D Graphische Dars-
  tellung [Schema-
  tische Diagramm]
  des Elektrische
  (Magnetische)
  Kreis

375. Схема замеще-        Схема электрической (магнитной)
     ния электриче-     цепи, отображающая свойства цепи при
     ской (магнит-      определенных условиях.
     ной) цепи
                        ГОСТ 19880-74 (п. 183)
    Схема замещения

     [**] [***]

E Replaced scheme
  of electric
  (magnetic) cir-
  cuit.
  Image scheme
F Scheme d'image
  de circuit elect-
  rique (magneti-
  que).
  Scheme d'image
D Abbildungscheme
  des Elektrische
  (Magnetische)
  Kreis.
  Abbildungscheme

376. Граф                 Изображение схемы электрической
     электрической      (магнитной) цепи, в котором ветви
     (магнитной)        схемы представлены отрезками -
      схемы             ветвями графа, а узлы точками -
                        узлами графа.
     Граф схемы
                        ГОСТ 19880-74 (п. 184)
     [**] [***]

E Graf of electric
  (magnetic) sche-
  me
F Graf de scheme
  electrique (mag-
  netique)
D Graf des Elektri-
  sche (Magnetis-
  che) scheme

377. Дерево графа         Любая совокупность ветвей графа,
     схемы              соединяющих все узлы графа без
                        образования контуров.
     [0]
                        ГОСТ 19880-74 (п. 185)
E Tree of a scheme
  graf
F Tree de graf
  d'scheme
D Tree des Scheme-
  Graf

378. Эквивалентная        Схема замещения электрической
     электрическая      (магнитной) или электро-магнитной
     (магнитная)        (магнито-электрической) цепи, в
     схема              которой расчетные величины при
                        численном математическом
     [**]               моделировании, предельно
                        эквивалентны параметрам и процессам
E Equivalent elect-     в реальной схеме или в иной исходной
  ric (magnetic)        эквивалентной схеме замещения.
  circuit [scheme]
F Circuit [scheme]      ГОСТ 19880-74 (п. 186)
  equivalent elect-
  rique (magneti-
  que)
D Elektrische (Mag-
  netische) Ersatz-
  schaltbild [Aqui-
  valente Scheme]

379. Связь графа          Ветвь графа, не принадлежащая
      схемы             дереву графа.

     [0]                ГОСТ 19880-74 (п. 187)

E Constraint [Res-
  traint] of a
  scheme graf
F Liaison [coupla-
  ge] de graf
  d'scheme
D Verbindung des
  SchemesGraf

380. Направленный         Граф с указанием
     граф схемы         условно-положительных направлений
                        (токов, напряжений) в виде отрезков
     [0]                со стрелками.

E Directional graf      ГОСТ 19880-74 (п. 188)
  of scheme
F Graf directionnel
  de scheme
D SchemesRichtgraf

381. Сигнальный           Совокупность узлов, представляющих
     граф               зависимые и независимые переменные
                        системы уравнений и соединяющих их
   [0]                  ветвей со стрелками и передачами,
                        указывающими связи между переменными.
E Signalling graf
F Graf de signal        ГОСТ 19880-74 (п. 189)
D Signallischer
  Graf

382. Исток                Узел сигнального графа, от
     сигнального        которого направлены все примыкающие
     графа              ветви.

     Исток графа        ГОСТ 19880-74 (п. 190)

     [0]

E Efflux of signal-
  ling graf.
  Efflux of graf
F Efflux de graf
  d'signal.
  Efflux de graf
D Efflub des Sig-
  nallischer Graf.
  Grafsefflub

383. Сток сигналь-        Узел сигнального графа, к которому
     ного графа         направлены все примыкающие ветви.

     Сток графа         ГОСТ 19880-74 (п. 191)

     [0]

E Influx of signal-
  ling graf.
  Influx of graf
F Influx de graf
  d'signal.
  Influx de graf
D Influb des Sig-
  nallischer Graf.
  Grafsinflub

384. Путь сигналь-        Непрерывная последовательность
     ного гафа          ветвей сигнального графа,
                        направленная вдоль пути при условии,
     Путь графа         что любой узел встречается только
                        один раз.
     [0]
                        ГОСТ 19880-74 (п. 192)
E Path of signal-
  ling graf
F Chemin de graf
  d'signal
D Signalischers-
  grafWeg[Spur,
  Bahn]

385. Прямой путь          Путь графа от истока к стоку графа.
     сигнального
     графа              ГОСТ 19880-74 (п. 193)

     Прямой путь
     графа

     [0]

E Straight path of
  signalling graf
F Chemin straighte
  de graf d'signal
D Straightische Weg
  des Signalischer
  graf

386. Контур               Замкнутый путь графа
     сигнального
     графа              ГОСТ 19880-74 (п. 194)

     Контур графа

     [0]

E Contour of sig-
  nalling graf.
  Contour of graf
F Contour de graf
  d'signal.
  Contour de graf
D Umlauf [Schal-
  tung] des Signa-
  lischerGraf.
  GrafsUmlaf

387. Несоприкасаю-        Контуры графа, не имеющие общих
     щиеся контуры      узлов.
     сигнального
     графа              ГОСТ 19880-74 (п. 195)

   Несоприкасающие-
   ся контуры графа

     [0]

E Nontouched conto-
  urs of (signal-
  ling) graf
F Contours nontou-
  cheses de graf
  (d'signal)
D Nontouchesches
  Umlaufe [Schal-
  tungs] des Signa-
  lischerGraf

388. Передача пути        Произведение передач всех ветвей,
                        входящих в путь графа.
     [0]
                        ГОСТ 19880-74 (п. 196)
E Transfer of Path
F Transfert de che-
  min
D WegsUbertragung

389. Сечение  графа       Минимальная совокупность ветвей
     (схемы)            графа (схемы), содержащая одну ветвь
                        графа (схемы), удаление которой из
     [0]                графа (схемы) рассекает граф (схему)
                        на две не связанные между собой
E Cross-section of      части, одна из которых может быть
  a scheme graf         отдельным узлом.
F Section efficase
  de graf d'scheme      ГОСТ 19880-74 (п. 197)
D SchemegrafQuers-
  chnitt

390. Планарная схе-       Схема электрической (магнитной)
     ма электричес-     цепи, которая на плоскости может
    кой (магнитной)     быть изображена с непересекающимися
     цепи               ветвями.

    [**]                ГОСТ 19880-74 (п. 198)

E Plane scheme of
  electric (magne-
  tic) circuit
F Scheme plane de
  circuit electri-
  que (magnetique)
D Ebene scheme des
  Elektrische (Mag-
  netische) Kreis

391. Двухполюсник         Часть электрической (магнитной)
                        цепи, с двумя выделенными выводами,
     [**]               именуемыми полюсами.

E Two-terminal net-     ГОСТ 19880-74 (п. 199)
  work.
  Dipole terminal
F Circuit a deux
  terminal.
  Terminal dipole
D Zwei-terminals-
  Netzwerk.
  Dipolsterminal

392. Четырехполюс-        Часть электрической (магнитной)
     ник                цепи, имеющая две пары выводов,
                        которые могут быть входными или
    [**]                выходными.

E Four-terminal         ГОСТ 19880-74 (п. 200)
  network.
  Quadrupole termi-
  nal
F Circuit de termi-
  nal quadripole.
  Terminal-quadri-
  pole
D Quadrupolterminal

393. Многополюсник        Часть электрической (магнитной)
                        цепи, имеющая более двух выделенных
     [**]               выводов.

E Poly-terminal         ГОСТ 19880-74 (п. 201)
  network.
  Poly-terminal
F Circuit de poly-
  terminal.
  Poly-terminal
D PolyterminalsKre-
  is.
  Poly-terminal

394. Каскадная            Схема, состоящая из ряда
     схема              четырехполюсников, соединенных так,
                        что входы каждого последующего
    [0]                 четырехполюсника соединены с выходом
                        предыдущего.
E Cascade scheme
F Scheme en cascade     ГОСТ 19880-74 (п. 202)
D Kaskadenscheme.

395. Сопротивление        Комплексное или операторное
     короткого за-      сопротивление пассивного
     мыкания четы-      четырехполюсника со стороны одной
     рехполюсника       пары выводов, когда другая пара
                        замкнута накоротко (с нулевым
     [**]               сопротивлением).

E Resistance of         ГОСТ 19880-74 (п. 203)
  short-circuited
  poly-terminal
  network
F Resistance de co-
  urt-circuit poly-
  -terminal
D Widerstand des
  Kurzgeschlossene
  PolyterminalsKre-
  is

396. Сопротивление        Комплексное или операторное
     холостого хода     сопротивление пассивного
     четырехполюс-      четырехполюсника со стороны одной
     ника               пары выводов, когда другая пара
                        разомкнута (с бесконечно большим
    [**]                сопротивлением).

E Resistance of po-     ГОСТ 19880-74 (п. 204)
  ly-terminal open-
  network [no-load
  cicuit]
F Resistance de ci-
  rcuit ouvert po-
  ly-terminal
D Widerstand des Po-
  lyterminal Leerla-
  ufKreis

397. Матрица              Прямоугольная матрица, строки
     соединений         которой соответствуют узлам без
                        одного, а столбцы - ветвям
     [**]               направленного графа электрической
                        (магнитной) схемы, и элементы
E Matrix of connec-     которой равны нулю, единице или
  tions                 минус единице, если данная ветвь
F Matrice des con-      соответственно не соединена с данным
  nexions               узлом, направлена от данного узла,
D Matrix des Ver-       направлена к данному узлу.
  bindunge
                        ГОСТ 19880-74 (п. 205)

398. Матрица сече-        Прямоугольная матрица, строки
     ний                которой соответствуют ветвям дерева,
                        а столбцы - ветвям направленного
    [**]                графа электрической (магнитной)
                        схемы, и элементы которой равны
E Matrix of cross-      нулю, единице, минус единице, если
  -sections             при образовании замкнутой
F Matrice des sec-      поверхности, разрезающей только одну
  tions efficaces       данную ветвь дерева и связи графа,
D Matrix des Quer-      ветвь соответственно не разрывается,
  schnitte              разрывается и направлена к
                        поверхности согласно данной ветви
                        дерева, разрывается и направлена к
                        поверхности против данной ветви
                        дерева.

                        ГОСТ 19880-74 (п. 206)

399. Матрица конту-       Прямоугольная матрица, строки
     ров                которой соответствуют связям, а
                        столбцы - ветвям направленного графа
    [**]                электрической (магнитной) схемы,
                        элементы которой равны нулю, единице
E Matrix of conto-      или минус единице, если при обходе
  urs                   контура, образованного данным звеном
F Matrice des con-      и ветвями дерева вдоль звена, ветвь
  tours                 соответственно не входит в контур,
D Matrix des Umlau-     входит в контур согласно обходу,
  fe                    входит в контур против обхода.

                        ГОСТ 19880-74 (п. 207)

------------------------------------------------------------

                  *         *         *

               АЛФАВИТНЫЙ УКАЗАТЕЛЬ ТЕРМИНОВ

------------------------------------------------+-----------
             Т е р м и н                        ¦  Позиция
------------------------------------------------+-----------

Амплитуда комплексная тока синусоидального
магнитного                                           290

Амплитуда комплексная тока синусоидального
электрического                                       290

Вектор Пойнтинга                                      42

Величина входная                                     313

Величина выходная                                    314

Ветвь цепи магнитной                                 215

Ветвь цепи электрической                             215

Виток                                                200

Волна магнитная                                      138

Волна магнитоэлектрическая                            18

Волна электрическая                                   69

Волна электромагнитная                                17

Восприимчивость диэлектрическая абсолютная           160

Восприимчивость диэлектрическая относительная        161

Восприимчивость диэлектрическая абсолютная           162
комплексная

Восприимчивость диэлектрическая относительная        163
комплексная

Восприимчивость магнитная абсолютная                 172

Восприимчивость магнитная относительная              173

Восприимчивость магнитная абсолютная комплексная     174

Восприимчивость магнитная относительная
комплексная                                          175

Граф сигнальный                                      381

Граф схемы                                           376

Граф схемы магнитной                                 376

Граф схемы электрической                             376

Граф схемы направленный                              380

Двухполюсник                                         391

Декремент колебаний логарифмический                  372

Декремент колебаний логарифмический тока
магнитного                                           372

Декремент колебаний логарифмический тока
электрического                                       372

Дерево графа схемы                                   377

Диполь магнитный                                     112

Диполь магнитный излучательный                       113

Диполь магнитный элементарный                        111

Диполь электрический                                  43

Диполь электрический излучательный                    44

Диполь электрический элементарный                     42

Диэлектрик                                            72

Диэлектропровод                                      196

Дырка                                                 48

Дырка проводимости                                    48

Емкость динамическая                                 262

Емкость динамическая магнитная                       264

Емкость динамическая электрическая                   264

Емкость конденсатора                                 224

Емкость магнитная                                    225

Емкость магнитная дифференциальная                   269

Емкость магнитная комплексная                        226

Емкость цепи магнитная                               225

Емкость цепи электрическая                           225

Емкость электрическая                                 80

Емкость электрическая дифференциальная               269

Емкость электрическая комплексная                    226

Емкость электрическая между двумя проводниками        79

Емкость электрическая проводника                      78

Заряд системы тел электрический                       35

Заряд тела электрический                              36

Заряд электрический свободный                         40

Заряд электрический связанный                         41

Заряд электрический элементарный                       4

Импеданц                                             149

Импеданц магнитный                                   281

Импеданц электрический                               281

Импульс напряжения                                   312

Импульс тока                                         345

Импульс тока магнитного                              345

Импульс тока электрического                          345

Индуктивность взаимная магнитная                     240

Индуктивность взаимная магнитная динамическая        266

Индуктивность взаимная магнитная дифференциальная    271

Индуктивность взаимная магнитная комплексная         241

Индуктивность взаимная электрическая                 238

Индуктивность взаимная электрическая динамическая    266

Индуктивность взаимная электрическая
дифференциальная                                     271

Индуктивность взаимная электрическая комплексная     239

Индуктивность магнитная                              233

Индуктивность магнитная динамическая                 265

Индуктивность магнитная дифференциальная             270

Индуктивность магнитная комплексная                  234

Индуктивность магнитная собственная                  233

Индуктивность электрическая                          231

Индуктивность электрическая динамическая             265

Индуктивность электрическая дифференциальная         270

Индуктивность электрическая комплексная              232

Индуктивность электрическая собственная              231

Индукция взаимная магнитная                          130

Индукция взаимная электрическая                       82

Индукция магнитная                                   123

Индукция магнитоэлектрическая                         12

Индукция Фарадея                                      12

Индукция электрическая                                50

Индукция электромагнитная                             13

Индукция электростатическая                           52

Исток графа                                          382

Исток  графа сигнального                             382

Исток поля                                            23

Источник силы магнитодвижущей                        250

Источник силы магнитодвижущей зависимый              256

Источник силы магнитодвижущей идеальный              252

Источник силы электродвижущей                        249

Источник силы электродвижущей зависимый              255

Источник силы электродвижущей идеальный              251

Источник тока                                        253

Источник тока зависимый                              257

Источник тока идеальный                              254

Источник тока магнитный                              254

Источник тока электрический                          254

Катушка                                              201

Катушка индуктивная                                  235

Катушка индуктивная магнитная                        235

Катушка индуктивная электрическая                    235

Катушка взаимоиндуктивная                            242

Катушка взаимоиндуктивная магнитная                  242

Катушка взаимоиндуктивная электрическая              242

Конденсатор                                          223

Конденсатор электрический                            224

Контур графа                                         386

Контур графа сигнального                             386

Контур колебательный магнитный                       370

Контур колебательный электрический                   370

Контуры графа несоприкасающиеся                      387

Контуры графа сигнального несоприкасающиеся          387

Контуры (цепи) связанные магнитные                   273

Контуры (цепи) связанные электрические               272

Коэффициент затуханияя                               362

Коэффициент мощности                                 353

Коэффициент потерь диэлектрических                   188

Коэффициент потерь магнитных                         189

Коэффициент мощности                                 353

Коэффициент распространения                          361

Коэффициент связи индуктивной магнитной               65

Коэффициент связи индуктивной электрической          132

Коэффициент фазы                                     363

Магнетик                                             119

Магнетон                                               7

Магнетон Бора                                          8

Магнетон ядерный                                       9

Магнитопровод                                        198

Магнит                                               120

Матрица контуров                                     399

Матрица сечений                                      398

Матрица соединений                                   397

Многополюсник                                        393

Момент диполя магнитного магнитный                   114

Момент диполя электрического электрический            45

Момент объема вещества магнитный                     115

Момент объема вещества электрический                  49

Момент тела магнитный                                115

Момент тела электрический                             46

Моноэлектрет                                          74

Мощность активная                                    350

Мощность активная двухполюсника магнитного           350

Мощность активная двухполюсника электрического       350

Мощность активная мгновенная                         349

Мощность волны                                        30

Мощность волны магнитоэлектрической                   32

Мощность волны электромагнитной                       31

Мощность кажущаяся                                   348

Мощность комплексная                                 354

Мощность комплексная мгновенная                      347

Мощность комплексная пульсирующая                    355

Мощность полная                                      348

Мощность полная двухполюсника магнитного             348

Мощность полная двухполюсника электрического         348

Мощность полная мгновенная                           346

Мощность полная мгновенная двухполюсника магнитного  346

Мощность полная мгновенная двухполюсника
электрического                                       346

Мощность реактивная                                  352

Мощность реактивная двухполюсника магнитного         352

Мощность реактивная двухполюсника электрического     352

Мощность реактивная мгновенная                       351

Намагниченность                                      116

Напряжение                                            60

Напряжение магнитное                                 133

Напряжение магнитное удельное                        134

Напряжение удельное                                61, 134

Напряжение электрическое                              60

Напряжение электрическое удельное                     61

Напряженность поля                                122, 149

Напряженность поля магнитного                        122

Напряженность поля электрического                     49

Носитель заряда                                        5

Носитель заряда электрического                         5

Носитель момента магнитного                            6

Носитель момента магнитного элементарный               6

Обмотка                                              202

Падение напряжения                                   213

Падение напряжения магнитное                         213

Падение напряжения магнитное удельное                214

Падение напряжения удельное                          214

Падение напряжения электрическое                     213

Падение напряжения электрическое удельное            214

Передача пути                                        388

Период тока                                          303

Период тока магнитного                               336

Период тока электрического                           336

Петля гистерезиса диэлектрического (магнитного)      190

Петля гистерезиса диэлектрического динамическая      191

Петля гистерезиса диэлектрического статическая       192

Петля гистерезиса магнитного динамическая            191

Петля гистерезиса магнитного динамическая            192

Плоскость колебаний                                   19

Плоскость колебаний вектора магнитного                20

Плоскость колебаний вектора электрического            21

Плоскость поляризации                                 22

Плотность заряда электрического линейная              39

Плотность заряда электрического объемная              37

Плотность заряда электрического поверхностная         38

Плотность тока                                        97

Плотность тока магнитного                            149

Плотность тока электрического                       96,97

Плотность тока линейная                               99

Плотность тока полного электрического                 97

Плотность тока проводимости электрического            95

Плотность тока смещения магнитного                   145

Плотность тока смещения электрического                96

Поле магнитное                                         3

Поле магнитное индуцированное                        127

Поле магнитное стационарное                          139

Поле магнитостатическое                              140

Поле магнитоэлектрическое                              1

Поле стороннее                                        54

Поле стороннее магнитное                              54

Поле стороннее электрическое                          54

Поле электрическое                                     2

Поле электрическое безвихревое                        62

Поле электрическое вихревое                           63

Поле электрическое индуцированное                     55

Поле электрическое стационарное                       57

Поле электромагнитное                                  1

Поле электростатическое                               56

Полупроводник                                        109

Полюс магнита                                        121

Полюс электрета дипольного                            76

Поляризация вакуума                                 71,118

Поляризация вакуума диэлектрическая                   71

Поляризация вакуума магнитная                        118

Поляризация магнитная                                117

Поляризация диэлектрическая                           70

Поляризованность                                      77

Постоянная времени цепи магнитной                    373

Постоянная времени цепи электрической                373

Постоянная магнитная                                  34

Постоянная диэлектрическая                            33

Потенциал векторный магнитный                        137

Потенциал векторный электрический                     68

Потенциал скалярный магнитный                        136

Потенциал скалярный электрический                     67

Потери диэлектрические резонансные                   154

Потери диэлектрические релаксационные                155

Потери магнитные резонансные                         156

Потери магнитные релаксационные                      157

Поток диэлектрический                                 51

Поток магнитный                                      124

Поток энергии волны                                   30

Потокосцепление индукции взаимной магнитной          237

Потокосцепление индукции взаимной электрической      236

Потокосцепление самоиндукции магнитной               230

Потокосцепление самоиндукции электрической           229

Потокосцепление цепи магнитной                       228

Потокосцепление цепи электрической                   227

Проводимость активная магнитная                      282

Проводимость активная электрическая                  282

Проводимость взаимная магнитная                      318

Проводимость взаимная электрическая                  318

Проводимость диэлектрическая                  307,328,330

Проводимость диэлектрическая потоку                  328
диэлектрическому

Проводимость диэлектрическая току электрическому     330

Проводимость импульсная электрическая                312

Проводимость комплексная магнитная                   293

Проводимость комплексная электрическая               293

Проводимость магнитная                          307,324,326

Проводимость магнитная потоку магнитному             324

Проводимость магнитная току магнитному               326

Проводимость операторная магнитная                 307,326

Проводимость операторная электрическая               307

Проводимость переходная электрическая                310

Проводимость полная магнитная                        284

Проводимость полная электрическая                    284

Проводимость реактивная магнитная                    288

Проводимость реактивная электрическая                288

Проводимость удельная электрическая                  149

Проводимость удельная электрическая                  150
(i- компонента)

Проводимость удельная электрическая
комплексная                                          151

Проводимость удельная электрическая
комплексная (i- компонента)                          152

Проводимость электрическая динамическая              263

Проводимость электрическая дифференциальная          268

Проводник (электропроводник)                         108

Проницаемость диэлектрическая                        168

Проницаемость диэлектрическая абсолютная             164

Проницаемость диэлектрическая абсолютная
(i-компонента)                                       165

Проницаемость диэлектрическая абсолютная
комплексная                                          166

Проницаемость диэлектрическая абсолютная
комплексная (i-компонента)                           167

Проницаемость диэлектрическая относительная          168

Проницаемость диэлектрическая относительная
(i-компонента)                                       169

Проницаемость диэлектрическая относительная
комплексная                                          170

Проницаемость диэлектрическая относительная
комплексная (i-компонента)                           171

Проницаемость магнитная абсолютная                   176

Проницаемость магнитная абсолютная (i-компонента)    177

Проницаемость магнитная абсолютная
комплексная                                          178

Проницаемость магнитная абсолютная
комплексная (i-компонента)                           179

Проницаемость магнитная относительная                180

Проницаемость магнитная относительная
(i-компонента)                                       181

Проницаемость магнитная относительная
комплексная                                          182

Проницаемость магнитная относительная
комплексная (i-компонента)                           183

Проницаемость пустоты диэлектрическая                 33

Проницаемость пустоты магнитная                       34

Процесс переходной в цепи магнитной                  364

Процесс переходной в цепи электрической              364

Путь графа                                         384,385

Путь графа прямой                                    385

Путь графа сигнального                               384

Путь графа сигнального прямой                        385

Разность потенциалов скалярных магнитных             135

Разность потенциалов скалярных электрических          66

Реактанц магнитный                                   283

Реактанц электрический                               283

Режим установившийся в цепи магнитной                334

Режим установившийся в цепи электрической            334

Резистор                                             222

Резонанс в цепи магнитной                            356

Резонанс в цепи электрической                        356

Резонанс напряжений                                  357

Резонанс токов                                       358

Самоиндукция магнитная                               129

Самоиндукция электрическая                            81

Сверхпроводимость                                    158

Сверхпроводник                                       159

Связь гальваническая                                 274

Связь графа схемы                                    379

Связь емкостная магнитная                            278

Связь емкостная электрическая                        277

Связь индуктивная магнитная                          276

Связь индуктивная электрическая                      275

Связь трансформаторная                             275,276

Связь трансформаторная индуктивная                 275,276

Сдвиг фаз между напряжением и током                  343

Сдвиг фаз между напряжением и током магнитным        343

Сдвиг фаз между напряжением и током электрическим    343

Сердечник                                            203

Сечение графа (схемы)                                389

Сила Ампера-Максвелла                                 15

Сила Лоренца                                          14

Сила магнитодвижущая                                 125

Сила магнитодвижущая вдоль замкнутого контура        126

Сила магнитодвижущая индукции электромагнитной       128

Сила магнитодинамическая                              16

Сила магнитоэлектрическая                             16

Сила намагничивающая (магнитовозбуздающая)           126

Сила электровозбуждающая                              59

Сила сторонняя                                        53

Сила сторонняя магнитная                              53

Сила сторонняя электрическая                          53

Сила электродвижущая                                  58

Сила электродвижущая вдоль замкнутого контура         59

Сила электродвижущая индукции магнитоэлектрической    80

Сила электродинамическая                              18

Сила электромагнитная                                 15

Система многофазная уравновешенная                   305

Система токов нулевой последовательности
симметричная                                         301

Система токов обратной последовательности
симметричная                                         303

Система токов прямой последовательности
симметричная                                         302

Система токов магнитных многофазная                  298

Система токов магнитных трехфазная                   299

Система токов многофазная                            300

Система токов многофазная симметричная               300

Система токов электрических многофазная              298

Система токов электрических трехфазная               299

Система цепей магнитных многофазная                  294

Система цепей электрических многофазная              294

Смещение электрическое                                52

Соединение магнитное                                 217

Соединение участков цепи параллельное                219

Соединение участков цепи последовательное            218

Соединение участков цепи смешанное                   220

Соединение электрическое                             217

Соленоид                                             204

Соленоид магнитный                                   131

Соленоид электрический                                64

Сопротивление активное магнитное                     281

Сопротивление активное электрическое                 281

Сопротивление взаимное магнитное                     317

Сопротивление взаимное электрическое                 317

Сопротивление волновое                               360

Сопротивление диэлектрическое                   306,327,329

Сопротивление диэлектрическое потоку
диэлектрическому                                     327

Сопротивление диэлектрическое току электрическому    329

Сопротивление емкостное магнитное                    287

Сопротивление емкостное электрическое                287

Сопротивление импульсное электрическое               311

Сопротивление индуктивное магнитное                  286

Сопротивление индуктивное электрическое              286

Сопротивление комплексное магнитное                  292

Сопротивление комплексное электрическое              292

Сопротивление короткого замыкания четырехполюсника   395

Сопротивление магнитное                          306,323,325

Сопротивление магнитное потоку магнитному            323

Сопротивление магнитное току магнитному              325

Сопротивление операторное магнитное                306,325

Сопротивление операторное электрическое              306

Сопротивление переходное электрическое               309

Сопротивление полное магнитное                       283

Сопротивление полное электрическое                   283

Сопротивление реактивное магнитное                   285

Сопротивление реактивное электрическое               285

Сопротивление удельное электрическое                 153

Сопротивление холостого хода четырехполюсника        396

Сопротивление электрическое                          221

Сопротивление электрическое динамическое             262

Сопротивление электрическое дифференциальное         267

Сопротивление электрическое току постоянному         222

Составляющая апериодическая тока свободного          369

Составляющая апериодическая тока свободного
магнитного                                           369

Составляющая апериодическая тока свободного
электрического                                       369

Составляющая колебательная тока свободного           368

Составляющая колебательная тока свободного
магнитного                                           368

Составляющая колебательная тока свободного
электрического                                       368

Составляющие симметричные несимметричной
трехфазной системы токов магнгитных                  304

Составляющие симметричные несимметричной
трехфазной системы токов электрических               304

Сток графа                                           383

Сток графа сигнального                               383

Сток поля                                             24

Схема замещения                                      375

Схема замещения цепи магнитной                       375

Схема замещения цепи электрической                   375

Схема каскадная                                      394

Схема планарная цепи электрической (магнитной)       390

Схема цепи                                           374

Схема цепи магнитной                                 374

Схема цепи электрической                             374

Схема эквивалентная                                  378

Схема эквивалентная магнитная                        378

Схема эквивалентная электрическая                    378

Тангенс угла потерь диэлектрических                  186

Тангенс угла потерь магнитных                        187

Тело заряженное точечное                              47

Ток абсорбции                                         87

Ток действующий                                      311

Ток действующий комплексный гармонический
магнитный                                            291

Ток действующий комплексный гармонический
электрический                                        291

Ток действующий                                      344

Ток действующий периодический                        344

Ток действующий периодический магнитный              344

Ток действующий периодический электрический          344

Ток комплексный магнитный                            289

Ток комплексный мгновенный гармонический
магнитный                                            289

Ток комплексный мгновенный гармонический
электрический                                        289

Ток комплексный электрический                        289

Ток  магнитный                                  11,143,144

Ток  магнитный синфазный                             147

Ток  магнитный упругий                               146

Ток магнитный поляризации                            141

Ток магнитный поляризации пластической               141

Ток магнитный поляризации упругой                    141

Ток магнитный смещения                             143,144

Ток магнитный смещения в вакууме                     142

Ток магнитный смещения пластического                 147

Ток магнитный смещения полный                      143,144

Ток магнитный смещения упругого                      146

Ток мгновенный магнитный                             331

Ток мгновенный электрический                         331

Ток операторный                                      308

Ток переменный магнитный                             335

Ток переменный электрический                         335

Ток переноса электрический                            85

Ток переходной                                       366

Ток переходной магнитный                             366

Ток переходной электрический                         366

Ток периодический магнитный                          333

Ток периодический электрический                      333

Ток полный (электрический)                            94

Ток полный электрический                          10,93,81

Ток поляризации магнитный                            141

Ток поляризации пластической магнитный               141

Ток поляризации упругой магнитный                    141

Ток поляризации электрический                         86

Ток поляризации пластической электрический            86

Ток поляризации упругой электрический                 86

Ток постоянный электрический                         332

Ток проводимости электрический                      83,129

Ток пульсирующий магнитный                           338

Ток пульсирующий электрический                       338

Ток свободный                                        367

Ток свободный магнитный                              367

Ток свободный электрический                          367

Ток гармонический                                    339

Ток гармонический магнитный                          339

Ток гармонический электрический                      339

Ток смещения в вакууме магнитный                     142

Ток смещения в вакууме электрический                  88

Ток смещения магнитный                             143,144

Ток смещения электрический                          89, 90

Ток установившийся                                   365

Ток установившийся магнитный                         365

Ток установившийся электрический                     365

Ток электрический                                     10

Ток электрический синфазный                           92

Ток электрический  смещения                         89,90

Ток электрический смещения полный                     90

Ток электрический смещения пластического              92

Ток электрический смещения упругого                   91

Ток электрический упругий                             91

Ток электрический элементарный                       100

Токи вихревые                                 101,102,148

Токи вихревые диэлектрические                        101

Токи вихревые магнитные                              148

Токи вихревые электрические (токи Фуко)              101

Трансформатор магнитный                              280

Трансформатор магнитный напряжения                   280

Трансформатор магнитный тока                         280

Трансформатор электрический                          279

Трансформатор электрический напряжения               279

Трансформатор электрический тока                     279

Угол потерь диэлектрических                          184

Угол потерь магнитных                                185

Узел цепи магнитной                                  216

Узел цепи электрической                              216

Участок цепи магнитной                               212

Участок цепи электрической                           212

Фаза многофазной системы цепей                       295

Фаза начальная тока гармонического                   342

Фаза начальная тока гармонического магнитного        342

Фаза начальная тока гармонического электрического    342

Фаза тока                                            341

Фаза тока гармонического магнитного                  341

Фаза тока гармонического электрического              341

Функция цепи входная                                 315

Функция цепи выходная                                316

Функция цепи передаточная                            319

Характеристика веберамперная                         211

Характеристика вольтамперная                         208

Характеристика вольтамперная падающая                209

Характеристика кулонвольтная                         210

Характеристика цепи амплитудно-частотная             320

Характеристика цепи фазо-частотная                   321

Цепь активная                                        247

Цепь диэлектрическая                                 195

Цепь замкнутая                                       205

Цепь замкнутая циркулярная                           206

Цепь линейная                                        258

Цепь линейная магнитная                              258

Цепь линейная электрическая                          258

Цепь магнитная                                       197

Цепь магнитная с параметрами распределенными         246

Цепь магнитная с параметрами сосредоточенными        244

Цепь минимально-фазовая                              322

Цепь многофазная                                     206

Цепь многофазная симметричная                        297

Цепь нелинейная                                      259

Цепь нелинейная магнитная                            259

Цепь нелинейная электрическая                        259

Цепь пассивная                                       248

Цепь электрическая                                   193

Цепь электрическая с параметрами распределенными     245

Цепь электрическая с параметрами сосредоточенными    243

Цепь электрическая электронная                       207

Цепь электронная                                     207

Цепи (контуры) магнитные связанные                   273

Цепи (контуры) электрические связанные               272

Частица заряженная                                     5

Частота резонансная                                  359

Частота собственная контура колебательного           335

Частота собственная контура колебательного
магнитного                                           371

Частота собственная контура колебательного
электрического                                       371

Частота тока                                         337

Частота тока магнитного                              337

Частота тока электрического                          337

Частота угловая                                      340

Частота угловая тока гармонического магнитного       340

Частота угловая тока гармонического электрического   340

Четырехполюсник                                      392

Электрет                                              73

Электрет дипольный                                    75

Электричество                                         35

Электролит                                           110

Электролит жидкий                                    110

Электролит твердый                                   110

Электропровод                                        194

Электропроводник (проводник)                         108

Электропроводность                                   103

Электропроводность дырочная                          107

Электропроводность ионная                            105

Электропроводность моллионная                        106

Электропроводность электронная                       104

Электропроводность электронная диэлектрическая       104

Электропроводность электронная металлическая         104

Электропроводность электронная полупроводниковая     104

Электропроводность электрофоретическая               106

Элемент тока                                          98

Элемент цепи магнитной                               199

Элемент цепи электрической                           199

Элемент цепи несимметричный                          261

Элемент цепи симметричный                            260

Энергия излучения                                     28

Энергия магнитоэлектрическая                          27

Энергия поля магнитного                               26

Энергия поля электрического                           25

Энергия электромагнитная                              27

------------------------------------------------------------

                 С О Д Е Р Ж А Н И Е

                                                       стр.

   I. Общие понятия ...................................

  II. Понятия, относящиеся к электрическому заряду ....

 III. Понятия, относящиеся к электрическому полю ......

  IV. Понятия, относящиеся к электрическому току ......

   V. Понятия, относящиеся к магнитному полю ..........

  VI. Понятия, относящиеся к магнитному току ..........

 VII. Электрические и магнитные свойства сред .........

VIII. Электрические, диэлектрические и магнитные цепи .

  IX. Установившиеся и переходные процессы в
   электрических и магнитных цепях и средах ...........

   X. Топологические понятия теории электрических
   и магнитных цепей ..................................

  XI. Алфавитный указатель терминов ...................

               *            *            *

      IV. КОММЕНТАРИЙ  к  П Р Е Д Л О Ж Е Н И Я М
                по очередному переизданию
        Международного Электротехнического Словаря
      --------------------------------------------

   В порядке международной координации терминологии в
лектротехнике, как известно, второе издание Международного
лектротехнического Словаря было предпринято Международной
лектротехнической Комиссией (МЭК) после второй мировой войны,
дним из первых выпусков которого явился выпуск группы 05 -
Основные определения" (1954 г.), подготовленный Французским
лектротехническим комитетом. Второе издание МЭС содержит
огласованные термины и определения понятий на двух
фициальных языках - французском и английском - и номинации
ерминов на пяти других языках. В этом издании русский язык,
вляющийся также официальным языком МЭК, не представлен.

  В очередном (третьем) переиздании Международного
лектротехнического Словаря термины и определения
редполагалось дать на всех трех официальных языках МЭК
включая и русский), в отношении чего было принципиальное
ешение на сессии МЭК в Москве в 1957 г. Это решение было
афиксировано также сессией МЭК, состоявшейся в Стокгольме в
958 г. и принявшей план третьего издания словаря. К этому
ремени Комитет технической терминологии СССР осуществил
здание специального сборника - "Терминологические работы в
ССР в области теоретической электротехники и предложения
кадемии наук СССР по Международному электротехническому
ловарю (группа 05 - Основные определения)" - М.: Изд-во АН
ССР, 1957. Это издание было подготовлено под руководством и
 участием члена-корр. АН СССР Л.Р.Неймана. Составление
декватного текста на французском языке выполнил
.А.Кривошеин. В этом издании, которое базировалось на
аконченной к тому времени работе по упорядочению "русской"
ерминологии теоретической электротехники, была дана на
ранцузском языке принятая в СССР терминология (система
ерминов и определения понятий), а также даны французские и
нглийские термины группы 05 словаря в сопоставлении с
оответствующими русскими терминами (как известно, в
ассмотрении и согласовании группы 05 второго издания словаря
ациональный комитет СССР ранее исторически [до 1956-57 гг.]
е участвовал). Упомянутый сборник был представлен к
ленарным заседаниям Международной Электротехнической
омиссии, состоявшимся в июне-июле 1957 г. в Москве, а в
альнейшем широко распространен МЭК среди национальных
омитетов стран-участниц МЭК.
  Развернутые критические замечания и конкретные предложения
 3-ему изданию словаря по группе 05 "Основные определения"
ыли представлены Национальным комитетом СССР в 1961 г. в
еждународную Электротехническую Комиссию и направлены всем
ациональным комитетам МЭК, в том числе, Французскому
лектротехническому Комитету как ведущему Секретариату группы
5 третьего издания Международного Электротехнического
ловаря.
  Аналогичные предложения по переработке терминологии
сходных понятий и определений электротехники на основе новой
онцепции в части фундаментальных явлений электро-магнитной
рироды  также будут направлены ведущему техническому
екретариату МЭК в области электротехнической терминологии -
К N° 1 после завершения обсуждения и коррекции русского
арианта предложенного альтернативного проекта переработки
азовой терминологии электротехники, предпринятой на данном
EB-сайте.

               *            *           *

      V. Контактные реквизиты Минской Рабочей Группы
             электротехнической терминологии
      ----------------------------------------------

============================================================

Контакт:     E-mail:     fenomena@tut.by
--------     -------
БЕЛАРУСЬ, Минск, Тел.: (+375-17)-264-15-79

Почтовый адрес:     БЕЛАРУСЬ, BY-220114, Минск-114, А/я 577,
---------------     Сидорович Александр Мечиславович
                    (Руководитель Рабочей Группы ЭТ)

Информация:         http://fenomena.da.ru
-----------

Банковские реквизиты:    посредством "Western Union"
---------------------    банковским переводом или чеком на
                         имя получателя - "Беларусь, Минск,
                         Сидоровичу А.М."
                         (с одновременным сообщением на
                         почтовый или электронный адрес).

============================================================

               *            *           *

   VI.  Д  И  С  К  У  С  С  И  Я   по   П Р О Е К Т У

  МЕЖДУНАРОДНОГО ТЕРМИНОЛОГИЧЕСКОГО ЭЛЕКТРОТЕХНИЧЕСКОГО
    СТАНДАРТА (ПРЕДЛОЖЕНИЯ И ЗАМЕЧАНИЯ СПЕЦИАЛИСТОВ)
             [гостевая книга на WEB-сайте]:
    --------------------------------------------------------

----+------------------------------------+-----------------
¦N° ¦ Содержание предложения (замечания) ¦Автор предложения¦
¦п/п¦                                    ¦ (его координаты)¦
+---+------------------------------------+-----------------+
¦ 1.¦ .................................. ¦ ............... ¦
¦   ¦                                    ¦                 ¦


Словарь терминов | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь терминов

ACC - Accumulator | Аккумулятор Обозначение аккумулятора в микропроцессорных устройствах
ADC - Analog-to-Digital Converter | Аналогово-цифровой преобразователь, АЦП. Устройство преобразования аналоговой величины в цифровой код. Производит преобразования обратные ЦАП.
ADPCM - Adaptive Differential Pulse Coded Modulation | Адаптивная дифференциальная импульсно-кодовая модуляция. Применяется в устройствах передачи информации, использующие протокол с автоматическим выбором скорости передачи.
AIC - Analog Interface Circuit | Аналоговые интерфейсные цепи
ALU - Arithmetic Logic Unit | Арифметико-логическое устройство, АЛУ Устройство МП предназначенное для выполнения простейших арифметико-логических операций, а так же операций сдвига.
AM - Amplitude Modulation | Амплитудная модуляция
CMOS - Complementary Metal Oxide Semiconductor | Комплементарный металооксидный полупроводник. Технология построения полупроводниковых приборов.
CODEC - COder DECoder | Кодирующие -декодирующее устройство. Применяется в системах использующих сжатие данных или требующих кодировку передаваемого сигнала.
COMPAND - COMpress and exPAND | Сжатие и расжатие. Применяется в системах использующих сжатие данных.
CPU - Core Processing Unit | Центральное процессорное устройство - ЦПУ. Или сокращенно процессор.
DAC - Digital-to-Analog Converter | Цифро-аналоговый преобразователь, ЦАП. Производит преобразования обратные АЦП
DCT - Discrete Cosine Transform | Дискретное косинусное преобразование. См. IDCT
DFIM - Double Fed Induction Motor | Асинхронная машина двойного питания. Напряжение подводиться как к статору так и к ротору. Управление такой машиной происходит за счет регулирования напряжения питания ротора.
DFT - Discrete Fourier Transform | Дискретное преобразование Фурье. См. IDFT
DFOC - Direct Fild Oriented Control | Прямое векторное управление.
DMA - Direct Memory Access | Прямой доступ к памяти.
DSP - Digital Signal Processor or Digital Signal Processing | Цифровой сигнальный процессор или цифровая обработка сигнала. Быстродействующий процессор для работы с аналоговыми сигналами.
ECL - Emitter Coupled Logic | Эммитерно-связанная логика, ЭСЛ
EEPROM - Electrically Erasable Programmable Read Only Memory | Электрически стираемое программируемое ПЗУ, ЭСППЗУ.
EPROM - Erasable Programmable Read Only Memory | Стираемое программируемое ПЗУ, СППЗУ
FCT - Fast Cosine Transform | Быстрое косинусное преобразование. См. так же DCT
FD - Full Duplex | Полный дуплекс. См HD
FFT - Fast Fourier Transform | Быстрое преобразование Фурье. См. IFFT
Flash-memory | Флеш -память, она же EEPROM.
FM - Frequency Modulation | Частотная модуляция.
FOC - Field Oriented Control | Векторное управление.
GMSK - Gaussian Minimum Shift Keying | Гауссова манипуляция с минимальным сдвигом
GSM - Groupe Special Mobile or Global System for Mobile (communications) | Специальная мобильная группа или Глобальная мобильная система (коммуникации)
HD - Half Duplex | Полудуплекс. См. FD
HLL - High-Level Language | Язык высокого уровня, например С, С++
HPF - High-Pass Filter | Высокочастотный фильтр
IC - Integrated Circuit | Интегрированные цепи
IDCT - Inverse Discrete Cosine Transform | Обратное дискретное косинусное преобразование. См. DCT
IDFT- Inverse Discrete Fourier Transform | Обратное дискретное преобразование Фурье. См. DFT
IFFT - Inverse Fast Fourier Transform | Обратное быстрое преобразование Фурье. См. FFT
IFOC - Indirect Field Oriented Control | Косвенное векторное управление
IGBT - Isolated Gate Bipolar Transistor | Биполярный транзистор с изолированным затвором
IM - Induction Motor | Асинхронный двигатель
ISO - International Standards Organization | Международная организация по стандартизации, МОС
JPEG - Joint Photographic Expert Group | Объединенная группа фотографов-экспертов. Стандарт представления, сжатия и качества изображений.
JTAG - Joint Test Action Group | Объединенная группа по принципам тестирования. Стандарт тестирования сложных электротехнических изделий, в частности микропроцессорных систем.
LAN- Local Area Network | Локальная (вычислительная) сеть, ЛВС
LPF - Low-Pass Filter | Низкочастотный фильтр. См. HPF
LSB - Least Significant Bit | Младший разряд, младший бит.
MAC - Multiply and Accumulate or Multiplier/Accumulator | Операция умножения и аккумулирования или Умножитель/Аккумулятор.
MBPS - Million Bits Per Second | Миллион бит в секунду - оценка скорости передачи, производительности.
MIPS - Million Instructions Per Second | Миллион инструкций в секунду - оценка производительности.
MFLOPS - Million Floating-Point Operations Per Second | Миллион операций с плавающей точкой в секунду - оценка производительности.
MOPS - Million Operations Per Second | Миллион операций в секунду.
MOSFET - Metal-Oxide-Semiconductor Field-Effect Transistor | Полевой транзистор со структурой металл - оксид - полупроводник, (полевой) МОП-транзистор
MPEG - Moving Pictures Expert Group | Экспертная группа по анимации. Стандарт представления, сжатия, и качества анимации.
MSB- Most Significant Bit | Старший разряд, старший бит. См. LSB
NMOS - N-type Metal Oxide Semiconductor | МОП- структура с каналом n-типа, n-канальная МОП-структура, n-МОП-структура
PAM - Pulse Amplitude Modulation | Амплитудно-импульсная модуляция, АИМ
PCM - Pulse Coded Modulation | Импульсно-кодовая модуляция, ИКМ
PDM - Pulse Density Modulation | Широтно-импульсная модуляция, ШИМ. См. PWM
PM - Pulse Modulation | Импульсная модуляция
PPM - Pulse Position Modulation | Фазоимпульсная модуляция, ФИМ
PSK - Phase Shift Keying | Фазовая манипуляция, ФМн
PWM - Pulse Width Modulation | Широтно-импульсная модуляция, ШИМ. См. PDM
QAM - Quadrature Amplitude Modulation | Квадратурная амплитудная модуляция
RAM - Random Access Memory | ЗУ с произвольной выборкой, ЗУПВ; оперативная память; оперативное ЗУ, ОЗУ
ROM - Read Only Memory | Постоянное запоминающее устройство, ПЗУ
Sensorless control | Бездатчиковое управление. Система управление не содержит датчик скорости.
SNR - Signal-to-Noise Ratio | Отношение сигнал - шум
SPI - Serial Periferial Interface | Последовательный периферийный интерфейс. Стандартный интерфейс содержащийся в большинстве промышленных контроллеров. Выполняет функции сбора и передачи информации.
АД | Асинхронный двигатель. IM
АЛУ | Арифметико-логическое устройство. ALU
АСУ ТП | Автоматическая система управления тиристорным преобразователем.
ДПТ | Двигатель постоянного тока.
МОП | Метало-оксидный полупроводник
МОС | Международная организация по стандартизации. См. ISO
МП | Микропроцессор.
ОЗУ | Оперативное запоминающее устройство. См. RAM
ПЗУ | Постоянное запоминающее устройство. См. так же, ROM, ЭСППЗУ, СППЗУ
ПЧ | Преобразователь частоты
СПР | Система с подчиненным регулирование координат. Основана на раздельном управлении координатами привода (а не только выходной координатой).
ЦСП | Цифровой сигнальный процессор. DSP
ЧПУ | Числово-программное управление. Наиболее часто встречается в приводах станков.


Сокращения и условные обозначения, применяемые в электронике и электротехнике | www.terms.com.ua | Словари. Глоссарии. Термины

Сокращения и условные обозначения, применяемые в электронике и электротехнике

источник: http://www.chipinfo.ru/.

[ A ]
ABC | Automatic Beam Control | Автоматическое управление лучем лазера
ABC | Absolute Binary Code | Абсолютный двоичный код
AC | Alternating Current | Переменный ток
ACC | Automatic Color Control | Автоматический контроль цвета
ACT | Automatic Color Tracking | Автоматическое слежение за цветом
ADC | Analog/Digital Converter | Аналого-цифровой преобразователь (АЦП)
ADC | Automatic Degaussing Circuit | Система автоматического размагничевания
ADRES | Automatic Dynamic Range Expansion System | Автоматическое устройство расширения динамического диапазона
AF | Audio Frequency | Звуковая частота
AFBS | Acoustic FeedBack System | Акустическая обратная связь
AFC | Automatic Frequency Control | Автоматическое управление частотой
AFD | Acoustic Flat Diaphragm | Громкоговоритель с плоским диффузором
AFT | Automatic Fine Tuning | Точная автоматическая настройка
AGC | Automatic Gain Control | Автоматическая регулировка усиления (АРУ)
ALC | Automatic Level Control | Автоматическая регулировка уровня
ALU | Arithmetic Logic Unit | Арифметико-логическое устройство
AM | Amplitude Modulation | Амплитудная модуляция
AND |  | Логический элемент "И"
ANSI | American National Standart Institute | Американский национальный институт стандартов
ASA | American Standarts Association | Американское общество стандартов
ASCII | American Sdandart Code for Information Interchange | Американский стандартный код для обмена информацией
ASD | Application Specific Discretes | Специализированные дискретные компоненты
ATR | Answer To Reset | Отклик на сигнал сброса
AWB | Automatic White Balance | Автоматический баланс белого
[ B ]
BLC | BackLight Compensation | Компенсация переотраженного света
BNC | Baby N-Connector | Разьем типа "бэби N"
[ C ]
CAI | Color Accutance Improvement | Схема улучшения цветопередачи
CCD | Charge Coupled Device | Прибор с зарядовой связью (ПЗС)
CCIR | International Radio Consultative Commitee | Международный консультативный комитет по радиовещанию (МККР)
CD | Capacitor Diode | Варикап
CD | Compact Disk | Компакт-диск
CDT | Color Display Tube | Трубка цветного дисплея
CMOS | Complementary Metal-Oxide-System | Комплементарная метал-окисел-полупроводник (КМОП) структура
CPU | Central Processing Unit | Центральный процессор
CRC | Cycling Redundancy Check | Циклически избыточный код
CRT | Cathode Ray Tube | Электронно-лучевая трубка
CSP | Chip Scale Package | Корпус с размерами кристалла
CT | Computed Tomography | Компьютерная томография
CTI | Color Transient Improvement | Регулировка насыщенности цвета
[ D ]
DAC | Digital-Analog Converter | Цифроаналоговый преобразователь (ЦАП)
DAQ | Data Acquistion | Сбор данных
DC | Direct Current | Постоянный ток
DC | Duo Cone | Диффузорная широкополосная головка громкоговорителя
DCP | Digital Contour Processing | Цифровая обработка контуров
DF | Demping Factor | Коэффициент затухания
DIAC | Diode Alternating Current Switch | Диодный переключатель переменного тока (динистор)
DIMM | Dial In-line Memory Module | Модуль памяти с двухрядным расположением выводов
DIP | Dual In Package | Корпус ИС с двухрядным расположением выводов
DMA | Direct Memory Access | Прямой доступ к памяти
DNR | Dynamic Noise Reduction | Динамическое шумоподавление
DP | Dynamic Power | Динамическая мощность
dpi | dot per inch | Точек на дюйм
DPO | Dynamic Power Output | Динамическая выходная мощность
DRA | Dynamic Resonance Absorber | Демпфер резонансных колебаний
DRIE | Deep Reactive Ion Etching | Глубокое реактивное ионное травление
DSL | Dynamic Super Loudness | Расширитель динамического диапазона
DTL | Diode Transistor Logic | Диодно-транзисторная логика (ДТЛ)
DTTV | Digital Terrestrial TV | Всемирное цифровое телевидение
[ E ]
EAROM | Electrically Alterable Read Only Memory | Электрически перепрограммируемое постоянное запоминающее устройство
EBU | European Broadcasting Union | Европейский союз радиовещания
ECL | Emitter Coupled Logic | Эмиттерно связанная логика (ЭСЛ)
EIAJ | Electronic Industries Association of Japan | Японская ассоциация отраслей электронной промышленности
ELSI | Extra Large Scale Integration | Сверхвысокая степень интеграции
EMI | Electromagnetic Interference | Электромагнитная помеха
EMIF | External Memory Interface | Интерфейс внешней памяти
ENG | Equivalent Noise Generator | Эквивалентный генератор шума
ESD | Electrostatic Discharge | Электростатический разряд
ETC | Electronic Tipp Control | Псевдосенсорное электронное управление
ETANN | Electronically Trainable Artificial Network | Обучаемая искусственная нейросеть
EVF | Electronic ViewFinder | Электронный видоискатель
EVR | Electronic Video Recoding | Электронная видеозапись
[ F ]
FAPS | Flexible Automated Production System | Гибко автоматизированная система производства (ГАП)
FAMOS | Floating Gate Avalanche Injection MOS | МОП-транзистор с "плавающим" затвором и лавинной инжекцией заряда
FCC | Federal Communications Commission | Федеральная комиссия связи
FET | Field Effect Transistor | Полевой транзистор
FF | Flip-Flops | Триггер
FG | Frequency Generator | Генератор частоты
FIR | Finite Input Response | Конечный входной отклик
FLOTOX | Floating Gate Tunnel-Oxide | "Плавающий" затвор с туннелированием в окисле
FM | Frequency Modulation | Частотная модуляция
FPM | Fast Page Mode | Быстрый постраничный режим
FSO | Full-Span Output | Выход полного диапазона
[ G ]
GMSK | Gaussian Minimum Shift Keying | Гауссовская манипуляция с минимальным частотным сдвигом
GPS | Global Positioning System | Глобальная система позиционирования
[ H ]
HDTV | High Definition Television | Телевидение повышенной четкости
HF | High Frequency | Высокая частота
HQ | High Quality | Высокое качество
HTL | High Threshold Logic | Логическая схема с высоким пороговым напряжением
[ I ]
IA | Integrated Adapter | Встроенный блок сетевого питания
IAC | Interference Absorption Circuit | Электронная схема поглощения интерференционной помехи
IC | Integrated Circuit | Интегральная микросхема
ICC | Integrated Circuit Card | Смарт-карта
IEEE | Institute of Electrical and Electronics Engineers | Институт инженеров по электротехнике и лектронике
IIR | Infinite Impulse Response | Бесконечная импульсная характеристика
IF | Intermediate Frequency | Промежуточная частота
IIL | Integrated Injection Logic | Интегральные инжекционные логические схемы
IP | Intellectual Property | Интеллектуальная собственность
IP | Internet Protocol | Протокол сети Интернет
IPM | Intelligent Power Module | "Интеллектуальный" силовой модуль (ИСМ)
IR | Infra-Red | Инфракрасный
IR | Internal Resistance | Внутреннее сопротивление
ISA | Industry Standart Architecture | Стандартная промышленная архитектура
ISDN | Integrated Services Digital Network | Интегральная цифровая сеть связи с комплексными услугами
ISO | International Organization for Standartisation | Международная организация по стандартизации
ITL | Input TransformLess | Бестрансформаторный вход
I2/L | Integrated Injection Logic | Интегральная инжекционная логика (И2/Л)
[ J ]
JIS | Japanese Industrial Standart | Японский промышленный стандарт
[ L ]
LAN | Local Area Network | Локальная сеть
LCD | Liquid Crustal Display | Жидкокристалический индикатор (ЖКИ)
LDO | Low DropOut | Малое падение напряжения
LED | Light Emitting Diode | Светодиод
LISA | Lateral Integrated Silicon Accelerometer | Боковой интегральный кремниевый акселерометр
LPC | Line protection Component | Компонент защиты линии
LSI | Large Scale Integration | Высокая степень интеграции
[ M ]
MAC | Media Access Controller | Контроллер доступа к среде
MAC | Multiplier-Accumulator | Умножитель-аккумулятор
MAC | Multiply And Accumulate | Умножение с накоплением
MCC | Micro-Computer Controlled | Микропроцессорная система управления
MDT | Magnitostrictive Displacement Transducer | Магнитострикционный преобразовательсмещения
MF | Medium Frequency | Средняя частота
MLC | Multilayer Capacitor | Многослойный конденсатор
MMI | Man-Machine Interface | Интерфейс взаимодействия человека с аппаратурой
MMIC | Monolitic Microwave IC | Монолитная СВЧ интегральная схема (ИС)
MML | Maximum Modulation Level | Максимальный уровень модуляции
MOL | Maximum Output Level | Максимальный уровень выходного сигнала
MOS | Metal Oxide Semiconductor | Структура метал-окисел-полупроводник (МОП)
MOSFET | Metal Oxide Semiconductor Field Effect Transistor | Полевой транзистор с МОП (метал-оксид-полупроводник) структурой затвора
MOV | Metal Oxide Varistor | Варистор на основе окиси металла
MPO | Maximum Power Output | Максимальная выходная мощность
MPU | Microprocessor Unit | Микропроцессор
MRI | Magnetic Renonance Imaging | Отображение магнитного резонанса
MSG | Memory Safe Guard | Защита содержимого памяти
MSI | Memory Scale Integration | Средняя степень интеграции
[ N ]
NA | Numbered Aperture | Числовая апертура
NAND |  | Логический элемент "И-НЕ"
NFB | Negative FeedBack | Отрицательная обратная связь
NMOS | N channel Metal Oxide Semiconductor | Метал-окисел-полупроводник (МОП) структура с N-каналом
NOR |  | Логический элемент "ИЛИ-НЕ"
NOT |  | Логический элемент "НЕ"
NPC | Noise Protection Circuit | Схема защиты от шума
NTSC | National Television Standart Code | Национальный телевизионный стандартный код
[ O ]
OFDM | Orthogonal Frequency Division Multiplexing | Ортогональное мультиплексирование деления частоты
OB | Optical Black | Оптический уровень черного
OCL | Output CapacitorLess | Безьемкостный выход
OPC | Optical Picture Control | Оптимальная регулировка изображения
OTL | Output TransformLess | Бестрансформаторный выход
OR |  | Логический элемент "ИЛИ"
[ P ]
PAL | Phase Alternation Line | Построчное изменение фазы
PCB | Printed Circuit Board | Печатная плата
PCI | Peripheral Component Interconnect | Локальная шина соединения периферийных устройств
PCM | Pulse Code Modulation | Импульсно-кодовая модуляция (ИКМ)
PCS | Personal Communications Services | Персональные услуги связи
PDA | Personal Digital Assistant | Персональное информационное устройство
PEM | Processor Expansion Module | Модуль расширения процессора
PGA | Programmable-Gain Amplifier | Усилитель с программируемым усилением
PIP | Picture In Picture | Картинка в картинке
PLCC | Plastic Leaded Chip Carrier | Пластмассовый кристаллоноситель
PLL | Phase Locked Loop | Система фазовой автоподстройки частоты (ФАПС)
PMOS | P chanel metal oxide semiconductor | Метал-оксид-полупроводник (МОП) структура с P-каналом
ppm | part per million | Промиль (миллионная часть)
PPS | Polyphenylene Sulfide | Сульфид полифенилена
psi | pound on square inch | Фунт на квадратный дюйм
PSTN | Public Switched Telephone Network | Коммутируемая телефонная линия
PTC | Positive Temperature Coefficient | Положительный температурный коэффициент
PTS | Protocol Type Selection | Правила выбора протокола
PWD | Pulse Width Distortion | Искажение ширины импульса
PWM | Pulse Width Modulation | Широтно-импульсная модуляция (ШИМ)
[ R ]
RC | Remote Control | Дистанционное управление
RF | Radio Frequency | Радиочастота
RFI | Radio Frequency Interference | Радиопомеха
RISC | Reduced Instruction Set Computer | Компьютер с сокращенным набором команд
RIT | Receiver Incremental Tunning | Малая расстройка радиоприемника
RMS | Root Mean Square | Среднеквадратичное действующее значение
RPM | Revolutions Per Minute | Оборотов в минуту
RPS | Revolutions Per Second | Оборотов в секунду
RTL | Resistor-Transistor Logic | Резисторно-транзисторная логика
[ S ]
SA | Separate Amplifiers | Раздельные усилители
SAW | Surface Acoustic Wave | Поверхностная акустическая волна (ПАВ)
SBC | Single Board Computer | Одноплатный компьютер
SCSI | Small Computer System Interface | Интерфейс малых сомпьютерных систем
SCR | Asymmetrycal Thyristor | Асимметричный тиристор
SDN | Services Digital Network | Цифровая сеть связи с комплексными услугами
SDH | Synchronous Digital Hierarchy | Синхронная цифровая иерархия
SDS | Signal Distribution System | Система распределения сигнала
SEC | Secondary Electron Conduction | Вторичная электронная эмиссия
SLIC | Subscriber Line Interface Circuit | Интерфейс абонентской телефонной линии
SLTS | Servo Lock Tuning System | Сервопетля подстройки
SMPTE | Society of Motion Picture and Television Engineers | Общество кино- и телеинженеров США
SPD | Serial Presence Detect | Обнаружение присутсвия последовательности
SPDT | Single-Pole Double-Throw | Однополюсная группа переключающих контактов
SPI | Serial Peripheral Interface Protocol | Протокол последовательного периферийного интерфейса
SPL | Sound Pressure Level | Уровень звукового давления
SSI | Small Scale Integration | Малый уровень интеграции
SSR | Solid-State Relay | Полупроводниковое (твердотельное) реле
SWR | Standing Wave Level | Коэффициент стоячей волны
[ T ]
TFT | Thin Film Transistor | Тонкопленочный транзистор
THD | Total Harmonic Distortion | Суммарное значение коэфиициента нелинейных искаженией
TP | Telephone Pickup | Телефонное гнездо
TSOP | Thin Small Outline Package | Тонкий корпус с уменьшенным расстоянием между выводами
TTL | Transistor-Transistor Logic | Транзисторно-транзисторная логика
TVS | Transient Voltage Supression | Подавление выбросов напряжения
[ U ]
UART | Universal Asynchronous Receiver/Transmitter | Универсальный асинхронный интерфейс
UHF | Ultra High Frequency | Сверхвысокая частота (СВЧ)
UJT | UniJunction Transistor | Однопереходной транзистор
ULM | Ultra Low Mass | Сверхлегкий
UNI | User Network Interface | Интерфейс сети пользователя
[ V ]
VCP | Video Communication Processor | Процессор видеоконференции
VCR | Video Cassette Recorder | Кассетный видеомагнитофон
VF | ViewFinder | Видоискатель
VFD | Vacuum Fluorescent Display | Вакуумный люминесцентный дисплей
VHDCI | Very High Density Cable Interface | Кабельный интерфейс сверхвысокой плотности
VHF | Very High Frequency | Очень высокая частота (ОВЧ)
VLF | Very Low Frequency | Очень низкая частота
VLSI | Very Large Scale Integration | Сверхбольшая степень интеграции (СБИС)
VRM | Voltage Regulator Module | Модуль стабилизатора напряжения
VSOP | Very Small Outline Package | Сверхтонкий корпус с уменьшенным расстоянием между выводами
VSWR | Voltage Standing-Wave Ratio | Коэффициент стоячей волны по напряжению (КСВН)
VTR | Video Tape Recorder | Видеомагнитофон
VU | Volume Unit | Единица усредненной громкости
[ W ]
WAAS | Wide Area Augmentation System | Система панорамного обзора
WBL | Wide Blanking Pulse | Широкий гасящий импульс
WRMS | Wow Root Mean Square | Среднеквадратичное значение коэффициента детонации
[ Z ]
ZD | Zero Drive | Шумоподавитель
ZIF | Zero Insertion Force | С нулевым усилием установки


Словарь терминов и обозначений в Электросвязи и Инфотехнологиях | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь терминов и обозначений.

3G - третье поколение мобильных телекоммуникаций (WCDMA, IMT-2000, UMTS). 2G - второе поколение мобильных телекоммуникаций (GSM, DAMPS, GPRS, TDMA). 1G - первое поколение мобильных телекоммуникаций AMPS NMT.

ActiveX - технология Microsoft взаимодействия Web ресурсов с Windows.

AMPS - (advanced mobile phone service) усовершенствонная мобильная телефонная система. стандарт сотовой связи в диапазоне 800 МГц. / усовершенствонная модификация AMPS - NAMPS /.

Application - приложение. Прикладная программа или команда.

ASP - /Active Server Pages/

АТМ - (Asynchronous transfer mode) Асинхронный способ передачи данных.

Baud - бод. скорость передачи данных бит/сек.

Billing - составление счетов (Биллинговый цикл - отчётный период)

Browser - броузер. Просмоторщик html страниц.

CDMA - (Code Division Multiple Access) - Многостанционный доступ с разделением по коду. [используется в сотовой связи стандарта IS-95 /cdmaOne/ на частоте 800 МГц]

CGI - (common gateway interface) стандарт передачи запросов и команд от web-интерфейса к программе.

Celluar - Сотовый

Cell - /сота, ячейка/ зона действия одной базовой станции (base station)

CF (Forwarding, Devert) - Переадресация вызова

CR (Call Restrictions) - Запрет вызова.

CW (Call Waiting) - Ожидание вызова.

DAMPS - (Digital AMPS) цифровая модификация стандарта AMPS.

DCS - (Digital cellular systi) /GSM-1800/ - Стандарт сотовой связи.

DECT - (Digital Enhanced Cordless Telecommunications) Цифровой стандарт микросотовой связи в диапазоне 1800 МГц.

DIALUP - /Dual-Up/ Вызов. Коммутируемый доступ. Доступ через модем и телефонную линию.

DNS - (Domain Network Service) Доменный сетевой сервис. Доменная система имён. Определяет IP адрес машины из его domain name /доменного имяни/.

DOMAIN - домен. (хозяйство, область, регион, группа).

Domain name - доменное имя. один из способов идентификации адресов компьютеров в сети.

Dual band / Dual mode - (двойная полоса / Двойной способ) в мобильных телефонах, возможность работать в двух стандартах [например: GSM-900/1800]

ESN (Electronic Serial Number) - Электронный серийный номер.

e-mail - Электронная почта. Сервис Интернет (система электронной почты).

FDMA - (Frequency Division Multiple Access) - Многостанционный доступ с разделением по частоте. [применяется в стандартах NMT-450, AMPS и других аналоговых]

Frequency reuse - повторное использование частот. ( по формуле D/R=корень квадратный 3N, где D - расстояние между центрами ячеек, в которых используются одинаковые полосы частот. R - радиус ячейки и N - число ячеек в кластере).

FRAUD - фрод (мошенничество, обман) в сотовой связи существует два вида: технический и подписной.

FTP - (File Transfer Protocol) протокол для передачи/обменов файлами в сетях ICP/IP

Handoff (американский термин) Handover (англо-европейский термин) - передача обслуживания [например: от одной базовой станции к другой]

HOST - ( /хост/ хозяин ) Главный компьютер. Сервер. Узел.

HSCSD - технология высокоскоростной передачи данных, применяемая в GSM и позволяет увеличить скорость до 57,6 кбит/с

HTML (Hypertext Markup Language) - гипертекстовый/гиперскалярный язык WWW страниц.

HTTP (HyperText Transport Protocol) - транспортный протокол передачи www страниц в сети.

GPRS (General Packet Radio Service) - Пакетный режим передачи данных в GSM с большой скоростью.

GSM - (Global Systi for Mobile Communications) Глобальная система мобильной связи. [цифровой стандарт сотовой связи в диапазонах частот - 900/1800/1900 МГц]

NETWORK SOLUTIONS - Сетевые решения

NET (NETWORK) - Сеть.

IP - [ TCP/IP ] (Transport Control Protocol / Internet Protocol) протокол передачи данных в интернет. IP-адрес - адрес сервера в сети (в цифорвом виде) для поиска до доменному имени.

IMEI - (International Mobile Equipment Identity) Международное мобильный индификатор оборудования [используется как уникальный серийный номер, применяется в GSM]

IMT-2000 (International Mobile Equipment Identity) международная система мобильной связи 2000 [технология третьего поколения на основе G3]

ISDN - Integrated Service Digital Network - цифровая сеть связи,
включающая как передачу голоса, так и данных. Cоединение по ISDN всегда дает скорость 64000 bit/s для 1В канала и 128000 bit/s для 2В каналов.

IS-136 - Модернизированный вариант IS-54 стандарта DAMPS основанный на TDMA, с дополнительными возможностями Sleep mode (спящий режим - экономия батарей) , SMS

NMT - (Nordic Mobile Telephony) аналоговый стандарт сотовой связи распространённый в скандинавских странах. [например NMT-450i, NMT-900].

NS ( [nserver] /name server/ - DNS сервер. Cервер доменных имён) Например: ns.domain.net

Mobile - Мобильный. Подвижный.

MMS - (Multimedia Message Service) приём/передача мультимедийных сообщений (картинок и фотографий).

PIN (Personal Identification Number) - пин код, обычно четырёхзначный (код запрашиваемый SIM-картой при включении телефона.)

POP3 (Post Office Protocol version 3) - протокол приёма электронной почты.

PSN - (Personal Communications Network) тот же DСS, GSM-1800.

PCS (GSM-1900) стандарт сотовой связи, применяемый , главным образом, в Соединённых штатах.

PUK - (Personal Unblocking Key) Персональный разблокировочный ключ. код из восьми знаков, запрашиваемый заблокированной SIM-картой после трёхкратного неправильного ввода PIN кода.

PREPAID ( Pre Paid ) /Предоплата/ система предварительной оплаты оказываемых услуг. Обычно услуга распространяется с помощью Scretch карт. Приобретая карту предварительно, Вы совершаете предоплату.

Roaming - (от английского roam - бродить, скитаться) нахождение в гостевой (не домашней) зоне обслуживания.

Serial - серийный (пример: серийный номер телефона)

SIM (Subscriber Identity Module) Сим-карта. Подписной индификационный модуль. карточка помещается в специальный интерфейс абонентского терминала (телефона или handheld устройства) называется также смарт картой /smart card/ полноформатная /standart/ и мини /plug-in/ в зависимости от интерфейса в терминале.

SMS - (Short Message Service) приём/передача коротких сообщений длинной до 160 символов.

SMTP (Simple Mail Transfer Protocol) - протокол передачи электронной почты.

Switch - (ключ, коммутатор) центральное коммуникационное устройство.

TDMA - (Time Division Multiple Access) - Многостанционный доступ с разделением по времени. [применяется в DAMPS и GSM]

Traffic - трафик (поток нагрузки, интенсивность нагрузки.)

UMTS - (Universal Mobile Telecommunications Systi) Универсальная мобильная телекоммуникационная система. стандарт сотовой связи третьего поколения.

UNLIMITED - неограниченно.

WAP - (Wireless Application Protocol) Беспроводный доступ в Internet с помощью мобильного телефона стандарта GSM. (эмулятор WAP для IE сдесь)

Абонент - лицо пользующиеся услугами средствами связи

Абонентская база - база данных содержащую информацию об абоненте и используемым им абонентским оборудовании, биллинговую и финансовую информацию.

Абонентское оборудование - телефон (компьютер снабжённый возможностями доступа в сеть) запрограммированный для доступа в сеть, или с установленной SIM - картой. он же Абонентский терминал ( hendheld ) ( hendheld )

Базовая станция - (base station) приёмно-передающая устройство предназначенное для обслуживания абонентских терминалов (телефонов)

Интерфейс - (Interface) средство общения одной системы с другой. 1 Интерфейс - форма для общения между средствами ввода и программными средствами машины. 2 Интерфейс - разъём для соединения двух устройств. 3 Интерфейс /эфирный/ метод радио передачи, состоящий из кадра и нескольких слотов.

Кадр - составная часть эфирного интерфейса, состоящая из нескольких (от 6 до 8 ) слотов. [например: 3 прямых слота для передачи и 3 обратных для приёма]

Слот - составная часть кадра (1/6 или 1/8). включает в себя речевую и служебную информацию, преобразованную (закодированную) в цифровой формат.

Смартфон /smartphone/ - терминал, сочетающий в себе телефон и компьютер. имеет большой дисплей.

Стандарт - (стандарт сотовой связи)

Тарифный план - условия, по которым происходит оплата услуг. Это набор формул, по которым возможно рассчитать (с помощью биллинга) предоставленные услуги (трафик) в определённое время по определённому тарифу

Тариф - стоимость единицы трафика за определённую единицу времени. [например: Стоимость одной минуты разговора, или 1 Мб информации перекаченной по сети]

© 2000-2001 Алексей Кукушкин


Словарь терминов, связанных с ИБП / UPS | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь терминов, связанных с ИБП / UPS

AC
Переменный ток (от "Alternating Current"). Используется, когда следует указать на то, что напряжение или ток в устройстве меняетcя по знаку с какой-то частотой, напр. "230 Volts AC". В системах энергораспределения п.т. частота п.т. в большинстве стран составляет 50 циклов в секунду (Герц, Гц; Hertz, Hz), за исключением Сев. Америки, где она составляет 60 Гц. Обычно волна п. т. имеет синусоидальную форму, но может иметь и вид ступенчатой аппроксимации синусоидальной волны, или прямоугольной волны. Батарейки вырабатывают постоянный ток (DC, от "Direct Current"). При распределении энергии главное преимущество передачи п. т. по сравнению с передачей постоянного тока заключается в том, что переменное напряжение может быть повышено или понижено посредством трансформаторов (TRANSFORMERs), которые для постоянного тока не годятся. Другое преимущество п. т. по сравнению с постоянным состоит в том, что в течение каждого цикла напряжение, ток и мощность мгновенно переходят через ноль, когда ток изменятся на обратный, что предотвращает искрение в таких приборах, как переключатели, предохранители, реле и выключатели устройств; такое искрение нелегко предотвратить в системах постоянного напряжения, что может быть пожароопасным.

AGENT
Программа или ПЗУ-микросхема (FIRMWARE) для мониторинга и управления некоторым сетевым устройством, например, UPS. Она поддерживает МIB устройств и отвечает на запросы системы управления сетью (NMS). Для UPS, например, А. может находиться либо внутри UPS , либо в SNMP-адаптере, или же в головном компьютере, например, в сервере файлов, к которому подключен UPS .

AMP
Ампер (А) - единица измерения тока, характеризующая поток электронов в проводе. В системах переменного тока, ток (AMPS, Амперы) течет к нагрузке через "фазовый" провод ("hot" wire) и возвращается через "обший провод" ("neutral" wire; "ноль").

ANSI
American National Standards Institute - Американский Национальный Институт Стандартов. Промышленная группа, публикующая стандарты, например, стандарты, разрабатываемые IEEE.

APPARENT POWER
(Видимая мощность; номинальная мощность). Произведение среднеквадратичных значений тока и напряжения. То же что параметр VA
.

BATTERY
АККУМУЛЯТОРЫ (БАТАРЕЯ АККУМУЛЯТОРОВ; АККУМУЛЯТОРНАЯ БАТАРЕЯ). Устройство, аккумулирующее энергию, используемое в UPS . Аккумуляторы, используемые в UPS , перезаряжающиеся. Обычно в UPS мощностью до 20 кВА используются герметичные кислотные аккумуляторы с электролитом суспензионного типа ("sealed, suspended electrolyte lead-calcium" type). В этих аккумуляторах электролит суспензирован в структуру, подобную войлоку, что делает их непротекаемыми, негигроскопичными и работоспособными в любом положении. UPS преобразует постоянное напряжение аккумуляторов в используемое нагрузкой переменное напряжение.

BATTERY MANAGEMENT
Специальный термин, используемый различными производителями UPS для обозначения набора функций, связанных с перезарядкой, тестированием, и увеличением срока службы аккумуляторов UPS . B. M. может включать диагностику и индикацию надвигающегося разряда аккумуляторов (введенную впервые в 1989 фирмой APC) ; тестирование аккумуляторов по расписанию; аккумуляторы, легко заменяемые пользователем; ускоренную перезарядку аккумуляторов; регулирование выходной мощности для экономии энергии аккумулятора; и/или особые способы зарядки батарей.

BROWNOUT
Состояние (обычно временное), когда напряжение в сети переменного тока ниже нормы. B. продолжительностью менее секунды называют SAG. B. иногда вызываются перенагрузкой цепи, а иногда специально создаются производителями электроэнергии для снижения расхода энергии в часы пик. Исследования показали, что B. различной продолжительности создают большинство энергетических проблем, воздействующих на компьютеры.

BTU
(British Thermal Unit - Британская тепловая единица). Единица измерения тепловой энергии, часто используемая в проектировании систем отопления/охлаждения зданий. Тепло, вырабатываемое компьютерным оборудованием, часто указывается и должно приниматься во внимание при расчетах систем контроля микроклимата в зданиях. Степень нагрева от компьютерного оборудования выражается в BTU/час (BTU per hour). 3. 7 BTU/час эквивалентно расходу тепла в 1 Ватт.

BYPASS
Обводное соединение (шунт) по переменному току (An AC power path) одного или нескольких функциональных узлов UPS . Автоматический B. управляется контроллером (control logic) UPS и активизируется, когда какой-либо узел UPS сбоит или специально выключается из-за перегрузки или других нештатных ситуаций, для поддержания напряжения на защищаемой нагрузке. Ручной B. - это управляемый пользователем переключатель на UPS , который позволяет провести полную электрическую шунтировку схемы, которая может быть необходима при общем сбое UPS или же при выполнение определенного рода диагностических или ремонтных работ. Сервисный B. - это ручной переключатель, которая позволяет проводить полный ремонт (complete maintenance) или даже удаление UPS без отключения нагрузки. Настоящий сервисный B. это обычно прибор, отдельный от UPS .

CBEMA
(Computer and Business Equipment Manufacturers Association -Ассоциация Производителей Компьютеров и Оборудования для Бизнеса). Является автором стандарта допустимых возмущений в сети переменного тока (the AC voltage disturbance tolerance specification), согласно которому проектируется все деловое и компьютерное оборудование. Дает спецификацию ситуаций повышенного и пониженного напряжения в силовой сети, с которыми компьютерное оборудование должно справляться. Этот стандарт, к примеру, предполагает, что компьютерное и деловое оборудование должно выдерживать отключения или переключения на другой источник напряжения 12ms.

CEE-22
См. IEC-320

CENELEC
Это европейский акроним к "the European Committee for Electrotechnical Standardization" (Европейский Комитет по Электротехническим Стандартам). Европейская техническая организация, отвечающая за координацию стандартов по безопасности и электромагнитному излучению электрического оборудования в Европейском Экономическом Сообществе (ЕЭС). ЕЭС стремится разработать единый набор стандартов, который будет применяться во всех странах ЕЭС.

CIRCUIT BREAKER
(Автоматический предохранитель; автоматический прерыватель тока; пакетный переключатель).Защитное приспособление для прерывания тока, когда сила тока превышает определенное значение. Производимые C. B. калибруются по определенным значениям тока прерывания (overcurrent value). Проводка в зданиях и оборудовании может перегреться и стать пожароопасной, если по ней протечет слишком сильный ток. C. B. или предохранители устанавливаются в соответствии со схемой соединений (выбором соответствующих значений прерывания) таким образом, чтобы при возникающих при сбоях оборудования или ошибках пользователя токовых перегрузках C. B. размыкался, устраняя тем самым пожароопасность от перегрева. Значения C. B. для электропроводки и распределения энергии в зданиях указаны в NATIONAL ELECTRICAL CODE.

CISPR 22
Стандарт Европейского Сообщества, регламентирующий допустимые нормы радиоизлучений бытового и другого электрического оборудования. В стандарте указаны максимальные допустимые выбросы, излучаемые или же индуцированные в электропроводке на различных частотах. В некоторых странах до сих пор используется прежние стандарты излучений VDE 0871, которые почти идентичны CISPR 22. В США сходные стандарты установлены FCC.

COMMON MODE
В устройствах переменного тока термин C. M. может означать шумовые или импульсные возмущения (наводки; помехи) напряжения (surges). C. M. помехи возникают между нулем (белый провод) и землей (зеленый провод). В идеале C. M. помехи не должны возникать, если "нуль" и "земля" устройства всегда подключены к SERVICE DISTRIBUTION PANEL (в большинстве стран). Однако, нежелательные C. M. помехи существуют, благодаря шумовым выбросам в нейтральный и заземляющий проводники, обрывам проводов, или перегрузкам устройств в сети. Современные компьютеры невосприимчивы к C. M. возмущениям. C. M. шумовые помехи часто путают с INTER-SYSTEM GROUND NOISE, отдельной проблемой, нередко приводящей к поломке компьютера или ошибкам в данных.

CREST FACTOR
(пик-коэффициент, пик-фактор)C. F. - это отношение максимального (пикового) значения тока к его среднеквадратичному (RMS) значению. Для волн прямоугольной формы C. F. равен единице; для синусоидальных - 1. 414. Ток, потребляемый типичным компьютерным источником питания из типичной настенной розетки, имеет C. F., равный 4. Эта величина получается из-за взаимодействия источника питания с синусоидальной волной напряжения в потребительской сети. C. F. источника питания компьютера, работающего с UPS , обычно ниже. Понижение C. F. при работе с UPS не вредит компьютерному источнику питания; в действительности, это заставляет его работать в более спокойном режиме. Во всех случаях C. F. есть характеристика взаимодействия нагрузки и источника, поэтому она не имеет смысла применительно к свойствам отдельно взятых нагрузки или источника. Факторы, обычно приводящие к большим значениям C. F у UPS , это: выходной импеданс на гармониках, выходные искажения, и ограничение по току. Хотя высокий уровень C. F. у UPS считается мерой выходной стабилизации и качества UPS , различия в методиках измерений делает сравнение изделий по этому признаку бесполезным. Более предпочтительной является классификация по отклику выходного напряжения на включение нагрузки или по искажениям выходного напряжения под нагрузкой.

CSA
Канадская Организация по Стандартам (Canadian Standards Organization). Канадский орган, регламентирующий степень безопасности электрооборудования. Продажа электрооборудования без сертификации CSA в Канаде не законна (хотя и часто имеет место). Стандарты и тестовые процедуры CSA сходны, хотя и не совпадают со стандартами UL в США. Оборудование не является апробированным CSA, если оно не имеет круглой марки CSA.

CURRENT LIMIT
(Порог по току).Функция цепи или системы поддерживать силу тока в предписанных пределах. Прерыватель (CIRCUIT BREAKER) разрывает цепь, когда сила тока в ней превышает уровень прерывания. Большинство систем UPS имеют внутренний порог (electrical subcycle current limit) для поддержания выходного тока в пределах, определяемых данной разработкой UPS . Этот порог (S. C. L.) может срабатывать при включении нагрузки, требующей высокий пусковой ток (напр., компьютера). Активизация S. C. L. предохраняет UPS от повреждений, но может приводить к искажениям или даже моментальному спаду выходного напряжения. В большинстве on-line систем UPS S. C. L. запускается при включении компьютера, а непрерывность нагрузочной характеристики в процессе работы S. C. L. поддерживается при помощи шунтирующих устройств (BYPASS
).

db
Краткое обозначение децибел (дб), используемых для представления отношений в логарифмической шкале. Число децибел равно (десятичному) логарифму отношения двух величин, умноженному на 20. Отношение "в 10 раз" это 20 db, "в 100 раз" это 40 db, "в 1000 раз" это 60 db, и т. д. Например, если фильтр имеет уровень шумоподавления -40 db, это означает, что отношение уровня шумов на входе к шуму на выходе составляет 40 db или 100. Буквы "db" всегда строчные.

dbA
dbA - единица измерения уровня звука. Это отношение (в db) уровня звукового сигнала, снимаемого с микрофона, к эталонному уровню звука (0 db), который приближенно равен порогу человеческого слуха. 45dbA - это очень тихий шепот, 75 dbA - обычный разговор, 100 dbA - почти так же громко, как удается Walkman'у, и 120dbA - это взлет реактивного лайнера в 20 футах от его сопел. Буква "А" указывает на специальный фильтр, который используется в связи с тем, что люди менее восприимчивы к очень низким и очень высоким частотам. Система единиц dbA используется для измерения фоновых звуков, таких как звук компьютерного вентилятора или же шум в офисе. Для измерения громких звуков используется система единиц с другим фильтром, именуемая dbC.

DB-9, DB-15, DB-25
Типы электрических разъемов, используемых в компьютерах и UPS. Число представляет собой количество контактов (pins) разъема. Обычно добавляется еще одна буква, F (female; "мама") или M (male; "папа"), указывающая на "пол" разъема; друг с другом соединяются только разъемы противоположного пола. Параллельные порты компьютеров имеют разъем DB-25F. Порты последовательного доступа - иногда DB-9M (в стандарте IBM AT), а иногда DB-25M (в стандарте IBM XT). На рынке рабочих станций и в некоторых миникомпьютерах в последовательных портах "папы" (M) используются "мама" (F). Системы UPS фирмы APC имеют разъем DB-9F. Этот разъем не может быть соединен с компьютером никаким другим найденным на рынке кабелем, кроме как специальным кабелем фирмы APC.

DELTA
То же, что "Треугольник". Система проводки, распределения и использования трехфазного (THREE PHASE) напряжения. В этой сети используются три силовых провода ("фаза"), иногда для большей безопасности вместе с четвертым - "землей". Напряжение между любыми двумя фазами есть номинальное напряжение этой сети, в большинстве стран обычно от 380 до 415 VAC, за исключением 208 VAC в Северной Америке. Другим типом распределения трехфазного напряжения является так называемый WYE стиль ("звезда").

DIFFERENTIAL MODE
Применительно к сетям переменного тока D. M. может означать либо шумовые помехи, либо скачки напряжения (импульсные наводки; surges). Термины D. M. и COMMON MODE - взаимозаменяемы. Возмущения D. M. возникают между фазовым (черным) и нейтральным (белым) проводами. Эти возмущения в основном происходят в силовой сети здания при включения нагрузок, главным образом, при включении электродвигателей и т. п. Наводки напряжения, попадающие в сеть здания извне, например, вызванные грозовыми разрядами, проходят в здание по фазовому (черному) кабелю, и, следовательно, относятся к типу D. M., поскольку общий провод (белый провод; нуль) кабель в нормальном режиме имеет нулевой потенциал (заземлен). Стабилизаторы (сглаживающие устройства: surge suppressors) иногда заносят D. M. помехи в линии нейтрального кабеля, где, таким образом, индуцируются броски и шумы напряжения, которые обозначают термином COMMON MODE

DISTORTION
(Ангармонические искажения)В отношении к переменному току, этот термин обозначает отклонения фактической формы волны напряжения у потребителя от синусоидальной. Общая степень этих отклонений (total distortion = коэффициент гармоник) обычно выражается в процентах от требуемой синусоидальной волны, например, прямоугольная волна имеет примерно 33% искажений. D. в цепях переменного тока может быть разложено в ряд по гармоникам (HARMONICS). В этом случае учитывается процентный вклад каждой гармоники (второй, третьей и т. д.). Квадратный корень из суммы квадратов этих гармоник и равняется коэффициенту гармоник (total distortion).

EFFICIENCY
(К. П. Д.)Отношение выходной мощности к входной, выраженное в процентах. Пусть, к примеру, UPS имеет К. П. Д. 80%, тогда разница между этим КПД и 100%, которая в этом примере составляет 20%, представляет собой ту часть потребляемой энергии, которая тратится на нагрев. Включение UPS, эффективность которого меньше 100%, увеличивает потребление энергии. Cтоимость в долларах этих потерь энергии за типичный 10-летний цикл работы UPS в типичных условиях кондиционирования дается формулой: US$$= 12 x Watts x ((100/EFF) - 1), где EFF - КПД UPS в процентах, Watts - мощность нагрузки, в Ваттах. Например: для 80% КПД и нагрузки 1000W, это дает стоимость энергозатрат за срок службы, равную $3000. Стоимость энергозатрат за срок службы UPS может существенно превышать его первоначальную продажную стоимость, поэтому, сравнивая изделие по затратам за жизненный цикл, важно правильно оценить его КПД.

EMI
(Electro-Magnetic Interference).Электромагнитные наводки. EMI обычно обозначает нежелательные электрические шумы, присутствующие в электросети. Эти шумы могут "просачиваться" из электросети и воздействовать на оборудование, которое даже не подключено к этой сети. Такое "просачивание" называется магнитным полем. Магнитные поля возникают, когда шумовые напряжения индуцируют шумовые токи. Такие шумовые сигналы могут вредно воздействовать на электронное оборудование и приводить к временной потере данных. Защиту от наводок дают шумовые фильтры, устанавливаемые в силовых линиях. Такой фильтр подавляет напряжение наводок в защищаемой им линии, и, в силу этого, также устраняет магнитные шумовые поля от этой линии. Шумовые сигналы, действующие на значительных расстояниях, называются RFI (Radio Frequency Interference - радионаводки). Силовые кабели оборудования и зданий часто действуют как антенны, принимая радионаводки (RFI) и преобразуя их в EMI.

EN50-091
Европейский стандарт испытаний систем UPS на безопасность. Является результатом развития и расширением стандарта IEC950, применявшегося для этих тестов ранее. В дополнение к обычным тестам по безопасности, описанным в IEC950, этот стандарт включает раздел по аккумуляторам и другие специальные разделы по безопасности, учитывающие специфику систем бесперебойного питания. Сертификацию изделий UPS по этому стандарту обычно проводят VDE, TUV, SEMKO и другие авторитетные экспертные организации. Продавцы товаров, не удовлетворяющих этому стандарту, часто заявляют о соответствии их товаров стандарту. Поэтому очень важно, чтобы сертификация изделия проводилась признанными экспертными организациями.

FAULT CURRENT
Ток, который может возникнуть из-за непредвиденного короткого замыкания.

FCC
Американская Государственная Комиссия по Коммуникациям (The U. S. Federal Communications Commission). FCC устанавливает предельные нормы электромагнитных наводок (EMI) и радионаводок (RFI), генерируемых компьютером, в 15-й Части своих Правил (the FCC Rules and Regulations). Эти ограничения установлены для предохранения радио- и телевизионных приемников от воздействия компьютерного оборудования. Установлены два класса норм, в зависимости от типичного применения компьютерного оборудования. Нормы FCC класса "А" применяются к оборудованию для торговой и промышленной сфер. Более жесткие нормативы класса "В" - для жилых помещений, где проблема теле- и радиопомех более актуальна. Большинство персональных компьютеров должны удовлетворять нормам класса "В", поскольку они часто продаются для домашнего пользования. Продажа такого оборудования предполагает, что производитель получил сертификат и регистрационный номер. Мини-компьютеры больших размеров и сетевое оборудование должны удовлетворять лишь нормам класса "А", так как они продаются для коммерческого использования. Соответствие с нормами FCC класса "А" должно проверяться лишь самим производителем оборудования. Некоторое оборудование, например, серия APC Back-UPS, может не проверяться на нормы FCC, поскольку в нем нет источников высокочастотных помех.

FCC CERTIFIED
(Сертифицировано FCC) Заявление о соответствии нормативу FCC класса "А" по радиоизлучению, которое FCC выдает вместе с "регистрационным" или "ID" номером. Сертифицированное оборудование должно быть маркировано ID номером. Персональные компьютеры и их аксессуары, продаваемые для домашнего использования, должны быть сертифицированы FCC (FCC CERTIFIED).

FCC VERIFIED
(Одобрено FCC) Оборудование, проверенное производителем либо независимой лабораторией и признанное удовлетворяющим нормам FCC класса "А" по излучению. Компьютерное оборудование, которое не нуждается в сертификации FCC (FCC CERTIFIED), должно быть испытано по менее жестким нормативам класса "А". Компьютерное оборудование, которое может быть проверено по классу "А" (FCC VERIFIED), включает мини-компьютеры, сетевые серверы, и другое сетевое оборудование.

FERRORESONANT TRANSFORMER (FERRO)
Специальный трансформатор, дающий стабилизированное переменное напряжение, даже если входное напряжение нестабильно. FERRO может использоваться самостоятельно для корректировки недогрузок (BROWNOUTS) или может быть встроенным в UPS. FERRO обладает нежелательным свойством, а именно "высоким выходным сопротивлением" ("high output impedance"), которое может препятствовать работе некоторых средств защиты, например, сетевых предохранителей (circuit breakers), что может угрожать безопасной работе устройств. Другая проблема в том, что компьютерные нагрузки, подключенные к ferro - стабилизатору (ferro based line conditioners) или системам UPS , вызывают существенные искажения формы напряжения, подводимого к компьютеру, что может приводить к недогрузке по напряжению внутри компьютера. Системы UPS , использующие ferro, морально устаревают, так как они могут стать нестабильными и войти в режим паразитных колебаний при использовании их для питания современных POWER FACTOR CORRECTED источников питания.

FILE ALLOCATION TABLE (FAT)
(Таблица размещения файлов) Это таблица, имеющаяся на любом жестком или гибком диске, в которой указаны состояние и размещение всех кластеров данных на этом диске. FAT можно рассматривать как "таблицу содержания" диска. Если FAT повреждена или утеряна, диск становится нечитаемым. В сервере данные FAT иногда хранятся в оперативной памяти компьютера (RAM) для ускорения доступа и легко теряются, когда система обрушивается при отключении электроэнергии. FIPS PUB 94 Federal Information Processing Standards Publication 94: "Guideline on Electrical Power for Automatic Data Processing Installations". (Федеральный Бюллетень по Технологическим Стандартам, 94: "Руководство по Электроэнергии при Создании Вычислительных Комплексов".) Эта резолюция правительства США описывает пути решения типичных проблем электроэнергии и заземления, возникающих при инсталляции и работе мощных компьютерных систем (mainframe computer systems). Это часто цитируемое руководство очень информативно и объясняет проблемы энергии и их решения во всех подробностях, хотя многие его положения относятся исключительно к стационарным компьютерным комплексам (hard-wired mainframe computers).

FLOAT CHARGING
("Плавающая" зарядка; зарядка на холостом ходу)Метод зарядки аккумуляторов, для которого были сконструированы герметичные свинцово-кислотные аккумуляторы (sealed lead acid batteries). Зарядное устройство F. C. поддерживает на аккумуляторах некоторое напряжение, называемое "напряжением холостого хода" ("float voltage"). Такое подзаряжающее напряжение идеально для продления срока службы аккумулятора. Когда "холостое напряжение" ("float voltage") приложено к аккумулятору, в нем возникает "холостой ток" ("float current"), точно компенсирующий собственный ток саморазрядки аккумулятора. Герметичные свинцовокислотные аккумуляторы должны хотя бы иногда подзаряжаться на холостом ходу, иначе со временем они теряют полезные свойства из-за процесса т. н. сульфатации. Максимальный срок службы этих аккумуляторов достигается при постоянном применении "плавающей" подзарядки.

FUSE
(Плавкий) предохранитель; "пробка".Защитное приспособление для прерывания тока, когда сила тока превышает определенное значение. При изготовлении предохранители калибруются по определенным значениям тока прерывания). Проводка в зданиях и оборудовании может перегреться и стать пожароопасной, если по ней протечет слишком сильный ток. Выбором соответствующих значений прерывания, прерыватели (CIRCUIT BREAKERS) или предохранители устанавливаются в соответствии со схемой проводки таким образом, чтобы при возникающих при сбоях оборудования или ошибках пользователя токовых перегрузках предохранители расплавлялись, устраняя тем самым пожароопасность от перегрева. В отличие от прерывателей, предохранители не восстанавливаются и после пробоя должны заменяться.

GALVANIC ISOLATION
(Гальваническая изоляция)Характеристика UPS или трансформатора, при которой выход и вход полностью разъединены. Энергия с входа передается на выход с помощью магнитных полей в трансформаторе внутри UPS . Гальванически изолированный выход, согласно Электрическим Нормативам США (the US National Electirical Code), считается изолированным источником энергии (SEPARATELY DERRIVED SOURCE) и должен быть заземлен, то есть провод "земли" выхода должен быть напрямую соединен с "землей" входа. Общепринято (но ошибочно) думать, что гальваническая изоляция исключает связи по земле (GROUND LOOPs).

GAS TUBE
(Газоразрядная трубка).Устройство, подавляющее броски напряжения, которое урезает (clamps) перепад напряжения до определенного уровня. G. T., называемая также "искровым разрядником" ("spark gap"), это просто два близко расположенных электрода, между которыми при достаточно высоком напряжении возникает разряд в воздухе или другом газе, заполняющим трубку, что и приводит к ограничению напряжения. G. T. очень инерционны, зато выдерживают весьма значительные броски напряжения. Основная трудность использования G. T. в цепях переменного тока заключается в том, что при срезании броска напряжения они моментально закорачивают потребительскую линию, что обычно приводит рассоединению переключателя (circuit breaker), запитывающего трубку. В этом случае срезание скачка ведет к обрыву напряжения. Они хорошо подходят к подавлению бросков в линиях передачи данных, но их напряжения среза слишком высоки для эффективной защиты модемных или принтерных портов.

GROUND "земля"
В устройствах переменного тока так называется провод, который действительно соединен с землей, откуда и название. Причина такого подсоединения - оградить пользователя от опасности электрического удара. Энергии подается к устройству-потребителю с распределительного щитка (pole mounted) или с трансформатора иного типа. Выход такого трансформатора состоит, главным образом, из двух свинцовых выводов под напряжением потребительской сети. По ряду соображений безопасности один из этих выводов соединен с медной болванкой, заглубленной в землю. Из этой точки заземления в потребительскую сеть идут два провода, один из которых называется собственно "землей" ("safety ground") или "зеленым" проводом, а другой "нулем" или "общим проводом" ("neutral" wire). Незаземленный вывод трансформатора также идет в потребительскую сеть и называется "фазой" ("hot" wire). Все вместе эти три провода (фаза, нуль и земля) составляют контактную группу обычной офисной электророзетки. Собственно "земля" кажется излишней, поскольку "нулевой" провод выходит из той же точки. В действительности собственно "земля" не нужна для целого рядэлектроприборов, использующих только два контакта ("нуль" и "фазу"). В электрооборудовании, имеющем вывод заземления (о чем свидетельствуют трехштырьковые вилки), "земля" всегда соединена со всеми выступающими металлическими частями прибора. Цель такого подсоединения - предохранить выступающие части прибора от заряда опасным напряжением в случае повреждения электросоединений внутри прибора. Если такое повреждение произойдет, например, случайное замыкание "фазы" на корпус, то по проводу "земля" точка фазы будет соединена с землей, что приведет к срабатыванию защитных приспособлений типа автоматических предохранителей (CIRCUIT BREAKERs) и отключению электропитания. В компьютерном оборудовании, счетные микросхемы (computing circuits) и материнские платы электрически соединены с шасси и, следовательно, с "землей".

GROUND LOOP
(связь через землю; наводки по земле)Распространенный тип соединений, когда ток заземления (ground current) имеет несколько контуров возврата на заземленный электрод распределительного щитка (SERVICE PANEL). Компьютеры, питающиеся переменным током, все соединены друг с другом по кабелю заземления в общей электросети здания. Компьютеры могут быть также связаны друг с другом через коммуникационные кабели. Таким образом, компьютеры часто соединены друг с другом по нескольким контурам. Конфигурация, образовавшаяся при таком многоконтурном соединений компьютерных устройств, известна как G. L. ("связь через землю"). Везде, где есть G. L., есть и потенциальная опасность сбоев от межсистемного шума заземления (INTER SYSTEM GROUND NOISE).

HANDSHAKING
(Квитирование установления связи) Метод, с помощью которого компьютеры и другие устройства, обмениваются статусной информацией. В стандарте RS-232, сигналы квитирования (handshaking signals) используются одним из связанных устройств для того, чтобы сообщить другому о своей готовности к приему данных. Аппаратное квитирование - когда эти сигналы передаются по специальным каналам (handshaking wires). Программное квитирование - когда статусная информация передается через специальные информационные байты в общем потоке данных. Некоторые системы мониторинга UPS , использующие простые способы передачи сигналов (напр., Lan Manager), передают статусную информацию UPS по каналам квитирования RS-232 (hardware handshaking lines), а затем она обрабатывается программным обеспечением компьютера.

HARMONICS
(Гармоники)В цепях переменного тока, искажения (DISTORTION) эпюры тока или напряжения могут быть выражены в виде ряда по гармоникам. Гармоники - это сигналы тока или напряжения, имеющие не желаемую базовую частоту 50 или 60 Гц, а кратные частоты. Например, пятая гармоника - это 300 Гц. Характерно, что сигналы переменного тока имеют только компоненты с частотами, кратными базовой. В цепях энергораспределения переменного тока, компоненты искажений возникают только на нечетных гармониках. Так, напряжение третьей гармоники в обычной электророзетке в США составляет 3%. Гармонические искажения не воздействуют на современные компьютеры, в некотором оборудовании они могут вызывать перегрев.

HOLDUP TIME
(Время поддержки)Время, в течении которого источник питания может питать нагрузку после отключения входного напряжения. Продолжительность сбоя электросети (BLACKOUT) или время переключения (TRANSFER TIME), которые источник питания может выдержать, не создавая помех на выходе. В стандарте CBEMA минимальное значение H. T. для делового и компьютерного оборудования устанавливается равным 8 мс. Типичное значение для коммерческих компьютерных источников питания - 25 мс. Время поддержки увеличивается при уменьшении нагрузки. Таким образом, типичные значения H. T. имеют порядок 100 мс.

IEC
Международная Электротехническая Комиссия (The International Electrotechnical Commission). Международная организация, создающая стандарты по безопасности электрического и другого оборудования. Большинство стандартов IEC были восприняты от немецкой VDE, исторически первой европейской организации по стандартам. Одна из целей IEC - согласование отличающихся друг от друга национальных европейских стандартов в интересах свободной торговли. Американские Underwriters Laboratories (UL) и Канадская (CSA) являются членами IEC, и вероятно, что в будущем стандарты UL и CSA тоже будут приведены в согласование со стандартами IEC.

IEC 320
Международный стандарт по разъемам, используемым в разъединяемых шнурах электропитания. Практически все компьютеры оснащены входным разъемом IEC 320, к которому подсоединяется шнур электропитания. Встроенная в шасси розеточная (female) версия этого разъема часто используется как выходной разъем на 230В 50 Гц в системах UPS мощностью до 2000VA. В этом случае компьютер соединяется с UPS переходным шнуром IEC 320 типа "мама-папа".

IEC 380
Международный стандарт по безопасности офисного оборудования. Заменен стандартом

IEC 950. IEC 435
Международный стандарт по безопасности компьютерного оборудования. Заменен стандартом IEC 950.

IEC 555
Международный стандарт, указывающий максимальное количество гармонических искажений по току, которое компьютерное оборудование может вносить в потребительскую сеть переменного тока. Предполагается, что этот стандарт, который возможно будет установлен в Европе в 1992, заставит практически всех производителей компьютеров переконструировать свои источники, поскольку ни один компьютер сегодня не удовлетворяет строгим требованиям. Токовые искажения приводят к тому, что POWER FACTOR у компьютеров имеет значения, гораздо меньшие желаемой "1". Компьютеры, удовлетворяющие IEC 555, будут иметь POWER FACTOR, весьма близки к "1". При этом значения WATT и VA для оборудования, лояльного к IEC 555, будут одинаковыми.

IEC 801
Международный стандарт, регулирующий устойчивость электрооборудования к определенного вида электрическим возмущениям. IEC 801-2 устанавливает пределы чувствительности к электростатическому разряду, IEC 801-3 -к радиопомехам, IEC 801-4 - к сбоям электросети, IEC 802-6 - к шумам штатного режима (common mode noise).

IEC 950
Международный стандарт по безопасности вычислительных технологий и соответствующего оборудования. IEC 950 описывает правила по конструкционным, изоляционным и аспектам безопасности компьютерного оборудования. Обычно, изделие, которое тестируется TUV или VDE, проверяется на соответствие IEC 950.

IEEE
Institute of Electrical and Electronic Engineers. Профессиональное сообщество и группа разработчиков стандартов для американской электронной промышленности.

IEEE C62. 41
В этом IEEE стандарте (прежнее обозначение: IEEE 587) определены экстремальные внешние перегрузки, которым может быть подвержено электрическое оборудование. В этом стандарте, на основании многолетних данных, описываются тип, величина и частота электрических помех, которые можно обнаружить в различных точках электросети здания. Стандарт определяет стандартную форму волны перегрузки напряжения, которая является худшей из ожидаемых помех, и содержит рекомендацию к проектируемому оборудованию, чтобы оно переносило испытание этой перегрузкой. Волна "Категории А" определяется как волна колебаний напряжения (ringing voltage) 6000V, 200A, 500kHz. Две волны "Категории В" определяются следующим образом: 1) то же, что волна Категории А, но с амплитудой тока 500 А ; 2) униполярная импульсная перегрузка 6000V 5000A. Эти волны описываются как худший случай волновых помех, которые можно обнаружить в панели выключателей силовой части или же на проводах, выходящих из здания. "Пройти тест IEEE" общепринятая формулировка того, что UPS или устройство подавления импульсных наводок (surge suppressor) вынесли испытание тестовым напряжением; в нем ничего не говорится о том уровне защиты, который UPS или фильтр могут обеспечить защищаемой нагрузке. Большинство простейших соединительных кабелей "Проходят" тест IEEE, однако не обеспечивают никакой защиты от перегрузок. Защитное действие UPS или фильтра определяется пиком "проходящей" перегрузки, которую допускает прибор в процессе IEEE теста. Для этих испытаний обычно используется волна Категории А, поскольку она моделирует наиболее распространенные внешние помехи, с которыми обычно сталкивается пользователь.

IEEE 587
Этот часто упоминаемый стандарт был перенумерован IEEE и теперь называется IEEE C62. 41, хотя обозначение IEEE 587 используется до сих пор, поскольку оно более узнаваемо в широкой публике.

IEEE 802. 3
Это международный стандарт для проводных коммуникаций ETHERNET. Стандарт содержит определения для Thin Ethernet, 10BASE-T и многих других проводных коммуникаций Ethernet. В нем также содержатся детальные спецификации карты сетевого интерфейса, а также метод создания и передачи пакетов данных Ethernet.

IEEE 802. 5
Международный стандарт по сетям TOKEN RING. Включает подробные спецификации карты сетевого интерфейса, а также метод создания и передачи пакетов данных в TOKEN RING.

INRUSH CURRENT
(Пусковой ток)Ток, превышающий номинальное рабочее значение, который протекает при начальной зарядке или пуске устройства. Компьютерное оборудование обычно имеет пусковой ток, в 3-10 раз превышающий номинальное значение.

INTER-SYSTEM GROUND NOISE
(Межсистемные шумы заземления)Шумы этого типа состоят из любых переменных, шумовых и бросковых напряжений, возникающих между контактами "земля" (зеленый провод) сетевых электророзеток в различных частях здания. В идеале, таких межсистемных шумов заземления не должно быть, поскольку все провода заземления соединены друг с другом в электрощите здания (SERVICE DISTRIBUTION PANEL) (в большинстве стран). Однако, такой шум возникает из-за шумовых выбросов в проводку заземления, повреждений проводки или перегруженных участков цепи. Корпус и платы компьютеров подключены к контакту заземления стандартного электроштепселя. Таким образом, если межсистемный шум заземления существует, то платы компьютеров и периферийных устройств будут подключены к разным напряжениям. Это создает серьезные трудности, если оборудование соединено между собой через RS-232, AUI или по другим прямым шлюзам данных, так как в этом случае данные привязываются не к одному и тому же уровню напряжения. При этом могут возникать ошибки или даже повреждения в аппаратуре. Для взаимодействующих компьютеров межсистемные шумы заземления - гораздо большая проблема, чем шумы штатного режима (COMMON MODE noise), с которыми их часто путают.

INVERTER
(инвертор; преобразователь постоянного тока в переменный)Электронный конвертер для преобразования постоянного тока в переменный. Все системы UPS снабжены таким инвертором.

JOULE
(Джоуль)J. - количество энергии, вырабатываемое мощностью в 1Вт (WATT) за 1 секунду, или мощностью в 1 миллион ватт за 1 микросекунду. Джоулевый показатель (Joule rating) средства защиты от перегрузок (surge protection device) равен количеству энергии, которое он может поглотить без повреждения. Джоулевый показатель - менее важная сравнительная характеристика средств защиты от перегрузок, чем показатель пропускаемого напряжения (let-through voltage rating). Это - отражение того факта, что такие устройства могут защищать оборудование как "отражением", так и поглощением волны перегрузки. Стандарта для Джоулева показателя средств защиты не существует, отчего некоторые недобросовестные торговцы сильно завышают этот показатель в рекламе.

LINE CONDITIONER (сетевой стабилизатор)
Термин L. C. не является общеупотребительным, отчего его значениене определено строго. Этот термин иногда используется для обозначения устройств для какой-либо фильтрации или регулирования (REGULATION) источника переменного тока и может обозначать одно из следующих устройств: подавитель перегрузок (ограничитель напряжения, фильтр перегрузок -SURGE SUPPRESSOR), феррорезонансный трансформатор (FERRORESONANT TRANSFORMER), фильтр переменного тока (AC filter), или регулируемый трансформатор TAP CHANGING REGULATOR. LINE INTERACTIVE

Линейно-интерактивные (UPS).
Тип UPS , сочетающих некоторые преимущества работы on-line UPS с надежностью и эффективностью резервных (standby) UPS . В линейно-интерактивных UPS инвертер (INVERTER) всегда соединен с выходом. Инвертер работает параллельно со стабилизированным (conditioned) входным переменным напряжением при питании нагрузки и только подключает напряжение полной нагрузки, когда входное напряжение электросети исчезает. Из-за такого взаимодействия ("interaction") с входным сетевым напряжением ("линией", "line") эта архитектура и берет свое название. Инвертер обычно работает на низком напряжении, поддерживает регуляцию выходного напряжения и подзарядку аккумуляторов, до тех пор, пока он не потребуется для полного питания нагрузки при перебое в электросети. Линейно-интерактивные UPS наиболее часто используются для защиты компьютерных сетей.

MIB
Management Information Base (База Административной Информации).База данных (переменных), относящихся к конкретному устройству или совокупности сетевых устройств. MIB - это набор сохраняемых предписаний, который позволяет системе сетевого администрирования (network management system - NMS) "знать", какую информацию предоставляют различные устройства сети, что может использоваться при вычислении статусной информации.

MODEMМодем (Modulator-DEModulator).
Позволяет компьютерам или терминалам посылать данные по телефонным линиям, используя звуковой диапазон частот. Часто модем встроен в ПК и подключается к телефонной линии. Модем может также быть и внешним устройством, подключаемым к компьютеру через последовательный порт (SERIAL PORT). Поскольку линии электропроводки иногда имеют контакты с телефонными линиями, модемы могут подвергаться сильным перегрузкам через телефонную линию. Такие перегрузки могут повредить платы логических устройств компьютера. Оборудование по защите сетевого электропитания не может оградить компьютеры от этой проблемы. Для этого требуются высококачественные телефонные перегрузочные фильтры (telephone line surge suppressors).

MOV
Metal Oxide Varistor (Металоксидный Варистор).Варисторы - высоковольтные ограничители напряжения, способные без разрушения поглощать очень сильные токи. Отдельный MOV может срезать броски напряжения в типичной электролинии до уровня, не превышающего в пиках 330V (для электросети 120V). MOV часто сравнивают с другим ограничиетелем, т. н. кремниевым диодом лавинного тока (SILICON AVALANCHE DIODE). Обычно считают, что MOV имеет большее время реакции, чем лавинный диод, но это не так. См. SILICON AVALANCHE DIODE

NEC
The National Electric Code. Национальный Электрический Кодекс. NEC представляет собой справочник, содержащий нормативные акты, регулирующие вопросы электропроводки в зданиях в США. Районные инспектора энергонадзора (Local electrical inspectors) используют NEC, наряду со всеми местными и федеральными актами, проводя экспертизу перед выдачей разрешения на подключение электроэнергии к зданию.

NEMA
The National Electrical Manufacturers Association Национальная Ассоциация Производителей Электрооборудования). Организация, устанавливающая стандарты электрооборудования в США, включая такое, как пакетные переключатели (circuit breaker boxes), электропроводка и сетевые разъемы электропитания.

NEMA 5-15
Стандарт по электроразъемам, применяемый для основной массы американского оборудования. Этот разъем состоит из двух параллельных ножевых контактов (blades) и штырька заземления (ground pin). По номенклатуре NEMA "5" означает, что разъем предназначен для сети 120V. "15" указывает на максимальный ток (AMP rating) разъема. Этот разъем используется для оборудования, требующего менее 1440VA. Уровень 1440VA следует из одного правила UL, где говорится, что единица оборудования может потреблять не более 80% номинальной мощности розетки (1440VA =. 8 x 120V x 15A). Окончание "P" соответствует штеккеру (plug), "R" - розетке (receptacle).

NEMA CONNECTORS
(Разъемы/коннекторы NEMA).Стандарт, описывающий электрические разъемы, используемые в подключаемом (plug-in) оборудовании в США. Различные коннекторы разного применения дифференцируются по системе обозначений коннекторов NEMA в форме"NEMA (L) NN-AA (P or R) ", например, NEMA L14-30P. Буква "L" необязательна и обозначает устройства "с поворотной фиксацией" ("twist lock") с изогнутыми штырьками. NN указывает на тип (по NEMA) или применение. Часто встречаются следующие значения "NN": 5=120V; 6=208V 1 фаза; 14=120V/240V 1 фаза; 21=120V/208V 3 фазы. "AA" указывает на максимальный ток разъема (AMP rating). Обычные значения"AA" - 15, 20, 30 и 50. Окончание "P" или "R" указывает соответственно на вилку или розетку. Во многих учреждениях США используются специальные 20-амперные розетки с гнездом для одного штырька в форме "Т", годные для обоих штепселей NEMA 5-15P и NEMA 5-20P (разъемы такого типа не разрешены в Канаде).

NEUTRAL
("нуль"; иногда "общий провод").Провод обратного тока в однофазных силовых линиях, подключенный к "земле" на распределительном щите здания. Однофазная силовая линия обычно разводит три провода, именно "фазу" (hot), "нуль" (neutral) и "землю" (ground).

NFPA
The National Fire Protection Association of the USA (Национальная Противопожарная Ассоциация США).

NORMAL MODE
См. DIFFERENTIAL MODE

ON-LINE UPS (онлайновые UPS ).Один из многих типов UPS . В UPS этого типа нагрузка запитывается через постоянно действующий конвертер, который сам питается от источника постоянного тока, состоящего из аккумуляторов и мощного выпрямителя, включенных параллельно. В нормальных условиях, когда на входе есть переменное напряжение, входное напряжение конвертера снимается с выпрямителя; когда в электросети происходит отключение, входное напряжение снимается с аккумуляторов. В большинстве систем UPS мощностью до 5kVA, заявляемых как "on-line", на самом деле нет постоянно подключенного аккумулятора, но есть резервный преобразователь постоянного тока (DC-DC converter), включающийся при сбоях сети и дублирующий шину постоянного тока UPS (UPS DC bus) от низковольтного аккумулятора.

PHASE
Фаза.В системах переменного тока нагрузка запитывается от источника напряжения. Обычно это синусоидальное напряжение. В идеале, ток, потребляемый нагрузкой имеет также форму синусоидальной волны. В простой активной (резистивной; RESISTIVE) нагрузке, напр. лампе накаливания, волна тока всегда совпадает по времени с волной напряжения. В некоторых нагрузках, таких как моторы, ток задерживается и отстает по времени от волны напряжения. Количественная характеристика этой задержки, выраженная в градусах, называется разностью фаз. Для реактивной (REACTIVE) нагрузки POWER FACTOR точно равен косинусу этой разности фаз.

POWER FACTOR
(коэффициент мощности; коэффициент использования мощности).Число между 0 и 1, выражающее ту часть предоставляемой источником мощности (VA), которая действительно потребляется нагрузкой переменного тока. В некоторых устройствах, напр. моторах или компьютерах, ток, протекая через устройство, не передает ему полезной энергии. Это случается, если ток имеет частотные искажения (гармоники; HARMONICS), или же когда он не в фазе (PHASE) с напряжением, приложенным к устройству. Компьютеры возбуждают токи на гармониках (HARMONIC currents), что делает их P. F. меньшим 1. Моторы создают несинфазные или реактивные (REACTIVE) токи, что делает их P. F. также меньшим 1.

POWER FACTOR CORRECTED
"источник c корректировкой коэффициента мощности").Характеристика многих новых источников питания. Источник с корректировкой коэффициента мощности потребляет переменный ток с малыми частотными искажениями, имеет обычно низкий коэффициент пиков (CREST FACTOR), а коэффициент мощности (POWER FACTOR) - примерно равный 1. Источник без коррекции коэффициента мощности вносит сильные искажения в потребляемый ток и является "нелинейной нагрузкой" ("non linear" load). Преимущества P. F. C. источников в том, что они не вызывают перегрев проводки здания и не вносят частотные искажения в сеть переменного тока. По этой причине они требуются в некоторых странах, где стандарт IEC 555 наделен силой закона.

SAG Падение напряжения.
Мгновенное 15-100%-ное снижение напряжения источника переменного тока. S. может длиться от нескольких до нескольких сот миллисекунд. S. продолжительностью более 10-20 мс может приводить к ошибкам в работе компьютерного оборудования.

SELV
(Safety Extra Low Voltage - Безопасное низковольтное напряжение).По стандартам безопасности IEC, цепи/платы типа SELV - такие, которых можно касаться во время работы. В компьютерах все модули, соединенные с разъемами передачи данных, относятся к типу SELV. Особенность SELV блоков в том, что они должны быть тщательно изолированы от контактов силовыми цепями переменного тока. Удовлетворение этому условию есть достаточно сложная задача в системах питания и UPS, решение которой требует значительных материальных затрат и тщательных инженерных расчетов.

SEPARATELY DERIVED SOURCE
(Независимый/изолированный источник питания; источник питания с заземленной общей точкой/"нулем"). Источник переменного тока, у которого общий провод ("нуль") напрямую соединен с проводом заземления. В системах распределения переменного напряжения, нормативы проводки требуют, чтобы "нуль" соединялся с "землей" только один раз, а именно на распределительном щите здания (SERVICE DISTRIBUTION PANEL). Точка потребления энергии может находиться на значительном расстоянии от точки заземления "нуля" (neutral grounding point), что приводит к возможности возникновения шумов (COMMON MODE NOISE). Наиболее эффективный способ устранения этих шумов - соединить "нуль" с "землей" непосредственно в точке потребления электроэнергии, что нарушает правила проводки. Следовательно, в точке потребления энергии можно использовать разделительный трансформатор (isolation transformer) для создания изолированного источника напряжения, на выходе которого "общий провод" соединяют с "землей", что и дает S. D. S. Разделительный трансформатор может быть как отдельным, так и встроенным устройством, например, частью UPS.

SERIAL PORT
См. RS-232; ASYNCHRONOUS COMMUNICATION

SERVICE DISTRIBUTION PANEL
(Распределительный щит здания; местная подстанция; распределительный трансформатор здания)Панель распределения проводки и пакетных переключателей (circuit breaker) здания, откуда берет начало разводка, охватывающая потребительские штепсельные розетки здания. Главная распределительная панель здания берет энергию из внешней линии электропередачи. Главная подстанция в свою очередь может снабжать электроэнергией один или несколько распределительных щитков подразделений.

SHORT CIRCUIT
Короткое замыкание.Ситуация, когда замыкаются два провода, обычно случайно, что ведет к сбою в системе. В цепях передачи данных сбой может означать потерю сигнала или информации. В силовых цепях короткое замыкание может вызвать сильный, неуправляемый ток, что может привести к перегреву проводки или срабатыванию средств защиты от токовых перегрузок, таких как плавкие предохранители (FUSES) или автоматические предохранители (CIRCUIT BREAKERS). Короткозамкнутые участки цепей питания часто вызывают недогрузки (BLACKOUTS) или сбои напряжения (SAGS) на соседних участках цепей.

SILICON AVALANCHE DIODE
Кремниевый лавинно-пробойный диод; стабилитрон. S. A. D. - ограничитель напряжения, предназначенный для срезания бросков напряжения. Лавинный диод способен срезать перегрузки напряжения до своего напряжения среза в 230V (в сети 120V), что является лучшей характеристикой, чем напряжение среза в 330V у варисторов (MOV), но это преимущество имеет ограниченное практическое применение, поскольку диод имеет весьма ограниченной интервал рабочих мощностей и легко выводится из строя в диапазоне мощностей, типичных для импульсных сетевых наводок (power line surges). S. A. D. наиболее часто применяются в цепях защиты данных и на платах микросхем в качестве статической защиты. См. MOV

SLEW RATE
Частота биений. Скорость изменения частоты в Гц за секунду. В UPS биения возникают, когда внутренний инвертор UPS автоматически подстраивается, синхронизируя свое напряжение с напряжением во входной потребительской цепи. Такая синхронизация (SYNCHRONIZATION) желательна во избежание фазовой расстройки между инвертером и потребительской сетью при каких-либо переключениях (TRANSFER) между этими источниками питания.

SNMP
Simple Network Management Protocol (Простой Протокол Управления Сетью). Протокол, позволяющий проводить управление в информационных сетях. Сегодня главным образом используется для управления TCP/IP сетями. Это открытая система, принятая многими пользователями и производителями. Устройство, управляемое через SNMP
, должно иметь MIB и AGENT.

STANDBY POWER SYSTEM
Резервная система питания. В общеупотребительной терминологии, это система, в которой штатным источником питания является потребительская сеть, а резервным (back up) источником является генератор переменного тока, работающий от дизельного, бензинового или газового двигателя. Резервным источником питания может быть также и преобразователь постоянного тока в переменный (инвертор; INVERTER), работающий за счет энергии аккумуляторов. Максимальное время переключения для такой системы, установленное NFPA, равно 1 минуте. Некоторые системы STANDBY UPS производители называют SPS, т.е. STANDBY POWER SYSTEMs.

STANDBY UPS В этой схеме UPS штатным источником энергии является отфильтрованное напряжение потребительской сети, а резервным является инвертор (INVERTER), питающийся от аккумуляторной батареи.

STEP LOAD
(Пусковая нагрузка)Мгновенное подключение или отключение электрических нагрузок к источнику питания.

SURGE
(Импульсная сетевая наводка; бросок напряжения; импульсная перегрузка, перенапряжение) Быстрое и кратковременное нежелательное перенапряжение, которое может возникать в цепи переменного тока, в цепях передачи данных или телефонных цепях. Длительность S. может составлять от нескольких миллиардных до нескольких тысячных долей секунды (миллисекунд). Кратковременная перегрузка считается S., если ее пик больше допустимого предела безопасной работы для данной схемы/цепи. Для силовых цепей переменного тока S. бывают более несколько сотен вольт, а в бинарных цепях они составляют несколько десятков вольт. Электронное оборудование, подключенное к цепи, в которой бывают S., может быть повреждено.

SURGE SUPPRESSOR
(ограничитель перенапряжения; устройство для подавления импульсных сетевых наводок)S. S. - устройство для защиты оборудования от кратковременных перегрузок в сети переменного тока, в цепях данных, или в телефонных линиях. S. S. может действовать, поглощая перегрузку (S. S. шунтирующего типа) или препятствуя ее распространению (S. S. последовательного типа), либо комбинируя эти два способа. Шунтирующий S. S. имеет характерное напряжение среза (characteristic clamping voltage), которое обычно выбирается близким к максимальному напряжению безопасной работы схемы. Качество работы S. S. определяется посредством приложения заданного тестового броска напряжения (например, одного из описанных в стандарте IEEE 587) и последующего измерения максимального напряжения, которое прошло к защищаемому устройству.

SYNCHRONIZATION
(синхронизация)Действие по выравниванию двух источников переменного тока по фазе (PHASE) и частоте синусоидальных волн. В UPS одним из источников переменного тока обычно является потребительская сеть, параметры которой нельзя изменить. Поэтому S. достигается подстройкой фазы инвертора UPS (UPS INVERTER). Разность фаз двух источников будет меняться с постоянной скоростью (градус/сек; degrees per second), если частоты источников отличаются на постоянную величину.

TAP CHANGING REGULATOR
(Стабилизатор с автоматически подстраиваемым коэффициентом трансформации; стабилизирующий трансформатор с устройством автоматического переключения выходных отводов).Устройство, стабилизирующее работу источника переменного тока (REGULATION), которое включается между источником и защищаемой нагрузкой. T. C. R. имеет специальный трансформатор (TRANSFORMER) с множественными выходами или отводами (taps). Обычно, один из выходных отводов дает напряжение, равное входному, а остальные - отличающиеся от него на несколько процентов в ту или иную сторону. Автоматический переключатель выбирает тот отвод, который дает выходное напряжение, наиболее близкое к желаемому. Если в процессе работы в источнике переменного тока происходит внезапное падение напряжения на 5% от номинала и остается на этом уровне, то T. C. R. откликается тем, что выбирает вывод трансформатора, повышающий напряжение на 5%, и передает это скорректированное напряжение нагрузке. T. C. R. особенно полезны там, где потребительские электролинии хронически недогружены или перегружены.

THREE PHASE
(Три фазы; 3-фазная сеть).Метод распределения электроэнергии переменного тока. Энергия передается по 3 проводам (т. н. DELTA стиль = "треугольник") или по 4 проводам, где четвертый - "общий провод" или "нуль" (WYE стиль = "звезда"). Иногда имеется дополнительный провод собственно "земли" (safety ground). Оборудование, требующее большой мощности, напр. вычислительные комплексы или большие системы кондиционирования, проектируется под использование трехфазной сети, которая при высоких энергиях эффективнее однофазной. Трехфазное оборудование часто имеет проводку типа DELTA с 4-штырьковым штепселем, где четвертый контакт - "земля" (зеленый провод). При более низком энергопотреблении, характерном для офисного и сетевого оборудования, используется однофазное напряжение. Поскольку все магистральное энергораспределение - трехфазное, однофазное напряжение должно быть получено из трехфазного. Это выполняется в здании офиса с помощью одного из двух способов подключений, т. н. "фаза к фазе" (line-to-line connection) или "фаза к нулю" (line-to-neutral). При подключении "фаза к фазе" две из трех фаз используются как один источник фазы. Получающееся в этом случае однофазное напряжение составляет от 380 до 415 VAC (в большинстве стран) или 208 VAC (в Сев. Америке). При подключении "фаза к нулю" (line-to-neutral) однофазное напряжение берется с одной из трех фаз и "нуля". В этом случае однофазное напряжение составляет 220-240 VAC (в большинстве стран) или 120 VAC (в Сев. Америке) ; оно и присутствует в обычных офисных розетках. Иногда трехфазное электрооборудование снабжается 5-штырьковой штепсельной вилкой. 5-й контакт, являющийся "нулем" (neutral wire), применяется в тех случаях, когда внутри оборудования требуется получать однофазное напряжение (для чего и нужен "нуль", как было показано выше).

TRANSFER
(Переключение).Используется для обозначения переключения нагрузки с одного источника питания на другой.

TRANSFER (ASYNCHRONOUS)
(Несинхронизированное переключение).Переключение нагрузки с одного источника питания на другой, когда они несинхронизированы.

TRANSFER (SYNCHRONOUS)
(Cинхронизированное переключение).Переключение нагрузки с одного источника питания на другой, когда они синхронизированы (SYNCHRONIZED).

TRANSFER TIME
(Время переключения). Интервал времени от начала переключения до начала питания нагрузки от другого источника.

TRANSFER SWITCH
Переключатель, используемый для переключения нагрузки с одного источника питания на другой.

TRANSIENT
Кратковременное (изменение).Быстрое кратковременное изменение, в конце концов полностью исчезающее. Обычно требуется более точное определение, указывающее, что T. - это перепад/бросок (surge), выброс, задержка, недогрузка (blackout), шум или T. другого типа.

TRANSFORMER
Трансформатор. Т. - это устройство, которое может изменять переменное напряжение и/или осуществлять разделение/изолирование цепей. Т., изменяющий напряжение, называется понижающим (step-down) или повышающим (step-up), в зависимости от того, является ли выходное напряжение, соответственно, ниже или выше входного. Когда Т. понижает напряжение, он ровно во столько же раз увеличивает ток, сохраняя произведение напряжения и тока, то есть мощность (POWER). Т., в которых есть электрическое соединение между входом и выходом, называются автотрансформаторами (auto-transformers). Т., в которых нет связи по мощности между входом и выходом, называются разделительными (ISOLATION) трансформаторами. В системах энергораспределения переменного тока, энергия передается на большие расстояния под очень высоким напряжением (напр., 200, 000 Вольт), затем понижается с помощью Т. на распределительных подстанциях до промежуточного напряжения (обычно 13, 800 Вольт), и в конце концов понижается до напряжения потребительской сети (120V или 230V) в опорных (pole mounted) трансформаторах вне здания. Опорные трансформаторы, которые питают электроэнергией здание, имеют множественные выходные ответвления или отводы ("taps"), которые позволяют обслуживающему техперсоналу потребителя выбирать то соединение, которое дает нужное напряжение потребительской сети, даже если напряжение подстанции хронически завышено или занижено. Иногда эти отводы нужно переключать в том случае, когда изменения в системе электрораспределения могут влиять на напряжение подстанции (напр., при новом строительстве). Могут приобретаться дополнительные трансформаторы, которые иногда используются для преобразования доступного напряжения сети (напр., 220V) в напряжение, требуемое аппаратурой, рассчитанной под другое напряжение (напр., 120V). См. также TAP CHANGING REGULATOR.

TRANZORB
Торговое название одного типа стабилитронов (SILICON AVALANCHE DIODE).

TUV
TUV - лаборатория, проводящая тесты на безопасность, с главным офисом в Германии. TUV может проводить испытания изделия на соответствие требованиям IEC или VDE. Изделия, имеющие маркировочный знак TUV, прошли проверку на соответствие нормам пригодности для продажи на европейском рынке.

TWIST-LOCK
(Поворотная фиксация). Тип силовых разъемов переменного тока, используемый в США. Разъем с поворотной фиксацией (Twist-Lock connector) имеет то преимущество перед обычными ножевыми штекером и гнездом, что его случайное рассоединение весьма затруднительно. Различные типы и классы T. -L. разъемов описаны в классификации NEMA. Идентификационный номер NEMA для T. -L. разъемов всегда начинается с буквы "L", например, "NEMA L5-30R" (формальное обозначение для розетки с поворотной фиксацией на 120V 30Amp)

UL
Underwriters Laboratory - "Лаборатория Страховщиков". Эта частная организация первоначально была основана для нужд страховых компаний в оказании помощи потребителю в выборе электробезопасной продукции и оборудования. UL оценивает представляемое производителем оборудование, используя стандарты UL для данной категории оборудования. Аппаратура, которая прошла оценивание и оказалась в соответствии с требованиями, является либо UL Listed ("Внесена в списки UL"), либо UL recognized ("Признана UL"). Многие страховые компании и местные законодательные акты по использованию электроэнергии в США требуют, чтобы устанавливаемое оборудование было "UL Listed".

UL APPROVED
("Апробировано UL"). Этот широко используемый термин технически некорректен. Единственными правильными формулировками являются "UL LISTED" или "UL RECOGNIZED".

UL LISTED
("Внесено в Списки UL") UL выдает этот квалификационный знак оборудованию, устанавливаемому либо эксплуатируемому пользователем, которое оказалось в согласии с требованиями ТБ по нормам пригодности UL. Если изделие является "UL Listed", на нем должна стоять маркировка UL.

UL RECOGNIZED
("Признано UL") Это форма официального признания UL, выдаваемого аппаратуре, которая находится не в свободном доступе, а либо устанавливается производителем или специалистом электриком, либо, возможно, конечным пользователем. Примерами изделий "UL RECOGNIZED" являются настенные переключатели /пакетники/, разъемы, проводка, предохранители и автоматические прерыватели тока (circuit breakers). См. UL LISTED.

UL 478
Спецификация UL, по которой проверяется безопасность компьютерного оборудования. С 1992 г. заменена на UL 1950.

UL 497A
Стандарт безопасности UL для тестирования средств подавления импульсных наводок в телефонных линиях (telephone surge suppression devices).

UL 1012
Стандарт безопасности UL для тестирования источников питания. Раньше использовался для тестирования систем UPS,
пока для них не был введен более специальный стандарт UL1778 в 1990 г.

UL 1449
Стандарт безопасности UL для тестирования средств защиты от импульсных сетевых наводок/перегрузок (surge suppression products). Этот стандарт включает требование, что средства защиты от перегрузок должны быть маркированы пропускным напряжением перегрузки (the surge let-through voltage) по специальному тесту UL.

UL 1459
Стандарт безопасности UL для тестирования средств телекоммуникаций.

UL 1778
Стандарт безопасности UL для тестирования систем UPS .

UL 1950
Общий стандарт безопасности UL для проверки многих видов электронного оборудования. Сходен с международным стандартом IEC 950, на основе которого он и был разработан.

UPS Источник (или Система) Бесперебойного Питания.

VA
Способ измерения мощности в так называемых "вольт-амперах" ("Volt-Amps"). Величина VA равна произведению напряжения (в вольтах) на силу тока (в амперах). Величина VA может использоваться для указания выходной мощности UPS или другого источника питания, либо она может использоваться для обозначения требуемой входной мощности компьютера или другой нагрузки переменного тока. Величина VA, умноженная на коэффициент мощности (Power Factor) нагрузки, равна числу Ватт, потребляемых нагрузкой (Watts rating). Показатель VA нагрузки должен быть больше или равен потребляемой мощности (Watts rating), ибо коэффициент мощности не может быть больше 1.

VCCI
The Japanese Voluntary Control Council for Interference - Японский Добровольный Контрольный Совет по Помехам. Эта Японская промышленная ассоциация сертифицирует продаваемое в Японии оборудование на соответствие его требованиям международного стандарта по излучениям CISPR 22. В Японии нет законодательных актов, требующих сертификации VCCI для продажи оборудования, но марка VCCI стала признанным гарантом качества изделия, и многие потребители в Японии требуют наличия этой марки.

VDE
VDE - Немецкий Институт Инженеров по Электричеству. Эта ассоциация создала много стандартов для электрооборудования. По соглашению, Германия и все страны ЕС теперь используют стандарты тестирования IEC, которые в большинстве случаев возникли из исторически более ранних соответствующих стандартов VDE. Для тех областей, где нет подходящего стандарта IEC, страны Общего Рынка имеют стандарты, известные как "EN", VDE проводит тестирование изделий на соответствие стандартам IEC или EN.

VDE 0871
Германский стандарт, устанавливающий предельно допустимые нормы индукционных или радиационных загрязнений радиодиапазона для электронной аппаратуры. По соглашению с другими странами ЕС, этот стандарт теперь заменен EN стандартом по излучениям, известным также как стандарт CISPR 22.

WATTS
(Ватты, Вт) Одна из энергетических характеристик. Для систем переменного тока, число Ватт (the Watts rating; потребляемая мощность) равно произведению напряжения в Вольтах (the Volts rating) на силу тока в Амперах (the Amps rating) и на коэффициент мощности (the POWER FACTOR). Число Ватт характеризует реально переданную энергию (потребляемую мощность). Обычно в системах переменного тока невесь ток, протекающий через нагрузку, передает энергию этой нагрузке.

WINK
("Мерцает"; "Мигает") Иногда также говорят "Power Wink" или "Wink-out"; жаргонный термин для обозначения кратковременной задержки или потери напряжения.

WYE
То же, что "Звезда". Проводная система для распределения и использования трехфазной (THREE PHASE) электроэнергии. В этой системе используется четыре энергонесущих проводника; иногда возможен и пятый провод "собственно земли" (safety ground wire). Один из четырех энергонесущих контактов называется "нулем" (NEUTRAL wire). Напряжение между любыми двумя из трех "ненулевых" энергонесущих проводов является установленным напряжением энергораспределения, которое обычно составляет от 380 до 415 VAC в большинстве стран, или же 208 VAC в Сев. Америке. Напряжение между "нулем" и любым другим энергонесущим проводом есть типичное напряжение стенной розетки, которое равно напряжению энергораспределения, умноженному на 0. 577 (величина, обратная квадратному корню из трех), то есть 220-240 VAC в большинстве стран, либо 120 VAC в Сев. Америке. Когда нейтральный и один из трех фазовых проводов таким образом отделены от других фазовых проводов, получившиеся два провода называют однофазной электросетью/линией . Большинство однофазных линий получаются из трехфазных именно таким способом. Другой тип трехфазного энергораспределения называется DELTA-стиль (DELTA style) ("треугольник" в отечественной терминологии).


Словарь электротехнических терминов | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь электротехнических терминов

Амплитуда импульса — максимальное мгновенное значение импульса напряжения.

Временное перенапряжение — повышение напряжения в точке электрической сети выше 1,1 uном продолжительностью более 10 мс, возникающее в системах электроснабжения при коммутациях или коротких замыканиях.

Коэффициент временного перенапряжения — величина, равная отношению максимального значения огибающей амплитудных значений напряжения за время существования временного перенапряжения к амплитуде номинального напряжения сети.

Длительность временного перенапряжения — интервал времени между начальным моментом возникновения временного перенапряжения и моментом его исчезновения.

Длительность импульса — интервал времени между начальным моментом импульса напряжения и моментом восстановления мгновенного значения напряжения до первоначального или близкого к нему уровня.

Выравнивание потенциала — Метод снижения напряжения прикосновения и шага между точками электрической цепи, к которым возможно одновременное прикосновение или на которых может одновременно стоять чело век

Входная подводимая величина — электрическая величина, вызывающая отключение УЗО — Д в заданных условиях эксплуатации.

Время отключения УЗО — Д — промежуток времени между моментом внезапного возникновения отключающего дифференциального тока и моментом выполнения функции данного устройства до полного гашения дуги.

Вспомогательная подводимая величина — электрическая величина, которая необходима для того, чтобы УЗО — Д в заданных условиях эксплуатации отключалось бы на воздействие входной подводимой величины.

Вспомогательный источник питания — источник, обеспечивающий наличие вспомогательной подводимой величины.

Включающая способность — значение ожидаемого тока, которое УЗО — Д способно включать при заданном напряжении в заданных условиях эксплуатации без нарушения его работоспособности.

Воздействующий фактор — фактор, способный повлиять на работоспособность УЗО — Д.

Допустимое значение воздействующего фактора — значение воздействующего фактора, которому соответствуют характеристики, указанные изготовителем. При испытаниях этот фактор может отклоняться от допустимого.

Допустимые условия эксплуатации — совокупность допустимых значений всех воздействующих факторов.

Двухфазное прикосновение — одновременное прикосновение к двум фазам электроустановки, находящейся под напряжением.

Двухполюсное прикосновение — одновременное прикосновение к двум полюсам электроустановки, находящейся под напряжением.

Дифференциальный (остаточный) ток — действующее значение векторной суммы токов, протекающих в первичной цепи УЗО — Д (далее — дифференциальный ток).

Дополнительная изоляция — Электрическая изоляция, предусмотренная дополнительно к рабочей изоляции для защиты от поражения электрическим током в случае повреждения рабочей изоляции.

Двойная изоляция — Электрическая изоляция, состоящая из рабочей и дополнительной изоляции.

Допустимый длительный ток (проводника) — ток, который может длительно протекать по проводнику, причем установившаяся температура проводника не должна превышать заданное значение при определенных условиях.

Защита от прикосновения к токоведущим частям — Устройство, предотвращающее прикосновение или приближение на опасное расстояние к токоведущим частям.

Защитное заземление — Преднамеренное электрическое соединение с землей или ее эквивалентом металлических нетоковедущих частей, которые могут оказаться под напряжением.

Зануление (Защитное зануление) — Преднамеренное электрическое соединение с нулевым защитным проводником металлических нетоковедущих частей, которые могут оказаться под напряжением.

Защитный проводник (РЕ) — проводник, применяемый для каких-либо защитных мер от поражения электрическим током в случае повреждения и для соединения открытых проводящих частей:

— с другими открытыми проводящими частями.

— со сторонними проводящими частями.

— с заземлителями, заземляющим проводником или заземленной токоведущей частью.

Заземляющий проводник — защитный проводник, соединяющий заземляемые части электроустановки с заземлителем.

Заземлитель — проводник (электрод) или совокупность электрически соединенных между собой проводников, находящихся в контакте с землей или ее эквивалентом, например, с неизолированным от земли водоемом.

Защита от непосредственного прикосновения к токоведущим частям. защита от прямого контакта — технические мероприятия, электрозащитные средства и их совокупности, предотвращающие прикосновение к токоведущим частям, находящимся под напряжением, или приближение к ним на расстояние менее безопасного.

Защита от косвенного прикосновения (защита от косвенного контакта) — защита, исключающая опасность соприкосновения с открытыми проводящими частями, сторонними проводящими частями, которые могут оказаться под напряжением в случае повреждения.

Защитное отключение — Быстродействующая защита, обеспечивающая автоматическое отключение электроустановки при возникновении в ней опасности поражения током

Зона растекания тока замыкания на землю — Зона земли, за пределами которой электрический потенциал, обусловленный токами замыкания на землю, может быть условно принят равным нулю

Защитное отключение — функция, состоящая в переводе исполнительного органа УЗО — Д из положения «Включ.» в положение «Отключ.».

Исполнительный орган — часть УЗО — Д, обеспечивающая защитное отключение.

Измерение и сравнение — функция, обеспечивающая возможность отключения УЗО — Д в том случае, когда обнаруженный дифференциальный ток превосходит заранее установленное значение.

Импульс напряжения — резкое изменение напряжения в точке электрической сети, за которым следует восстановление напряжения до первоначального или близкого к нему уровня за промежуток времени до нескольких миллисекунд.

Косвенное прикосновение — прикосновение человека к открытым проводящим нетоковедущим частям электроустановки, оказавшимся под напряжением в случае повреждения изоляции.

Минимальное значение рабочего напряжения вспомогательного источника () — минимальное значение напряжения, при котором УЗО — Д сохраняет свою работоспособность

Малое напряжение (Безопасное напряжение) — Номинальное напряжение не более 42 В, применяемое в целях уменьшения опасности поражения электрическим током

Напряжение вспомогательного источника, вызывающее отключение УЗО — Д () — значение напряжения вспомогательного источника, ниже которого происходит автоматическое отключение УЗО — Д при отсутствии дифференциального тока

Напряжение прикосновения — Напряжение между двумя точками цепи тока, которых одновременно касается человек

Напряжение шага — Напряжение между двумя точками цепи тока, находящихся одна от другой на расстоянии шага, на которых одновременно стоит человек

Нулевой защитный проводник — Проводник, соединяющий зануляемые части с глухозаземленной нейтральной точкой обмотки источника тока или ее эквивалентом

Неотпускающий ток — Электрический ток, вызывающий при прохождении через человека непреодолимые судорожные сокращения мышц ру ки, в которой зажат проводник

Напряжение относительно земли — Напряжение относительно точки земли, находящейся вне зоны растекания тока замыкания на землю

Напряжение прикосновения — напряжение, появляющееся на теле человека при одновременном прикосновении к двум точкам проводников или проводящих частей, в том числе при повреждении изоляции.

Неповреждающий дифференциальный ток при коротком замыкании — максимальное значение дифференциального тока, при котором обеспечивается отключение УЗО — Д в заданных условиях эксплуатации, превышение которого может привести УЗО — Д к неработоспособному состоянию.

Номинальное значение подводимой величины — значение подводимой величины, указанное изготовителем.

Нулевой защитный проводник (РЕ) — проводник в электроустановках напряжением до 1 кВ, соединяющий зануляемые части с глухозаземленной нейтралью генератора или трансформатора в сетях трехфазного тока, с глухозаземленным ввовыводом источника однофазного тока, с глухозаземленной средней точкой источника в сетях постоянного тока.

Нулевой защитный проводник (n) — проводник, используемый для питания приемников электрической энергии и соединения одного из их выводов с заземленной нейтралью электроустановки.

Неотключающий дифференциальный ток — значение дифференциального тока, при котором и ниже которого УЗО — Д не отключается в заданных условиях эксплуатации.

Непосредственное прикосновение — прикосновение человека к токоведущим частям электроустановки, находящимся под напряжением.

Ожидаемый ток — ток, который протекал бы в цепи, если бы каждый главный токопроводящий путь УЗО — Д и устройства защиты от сверхтоков (если они имеются) были заменены проводниками с пренебрежительно малым полным сопротивлением.

Отключающая способность — значение ожидаемого тока, которое УЗО — Д способно отключить при заданном напряжении в заданных условиях эксплуатации без нарушения его работоспособности.

Обнаружение — функция, состоящая в обнаружении дифференциального тока.

Эта функция может осуществляться, например, с помощью датчика входной подводимой величины — измерительного дифференциального трансформатора или другого аналогичного устройства, которые осуществляют векторное суммирование токов.

Отключающий дифференциальный ток — значение дифференциального тока, вызывающее отключение УЗО — Д в заданных условиях эксплуатации.

Открытая проводящая часть — нетоковедущая часть, доступная прикосновению человека, которая может оказаться под напряжением при нарушении изоляции токоведущих частей.

Ощутимый ток — Электрический ток, вызывающий при прохождении через организм ощутимые раздражения

Однофазное прикосновение — Прикосновение к одной фазе электроустановки, находящейся под напряжением

Однополюсное прикосновение — Прикосновение к полюсу электроустановки, находящейся под напряжением

Предельное значение тока неотключения при несимметричной нагрузке в многофазной цепи — максимальные значение тока в двухфазных или в фазном и нулевом рабочем проводниках, которые в отсутствие какого-либо замыкания на корпус или землю, или тока утечки не вызывает отключение УЗО — Д.

Предельное значение тока неотключения при симметричной нагрузке — максимальное значение тока симметричной нагрузки, которое в отсутствие какого-либо замыкания на корпус или землю, или тока утечки не вызывает отключение УЗО — Д.

Предельное значение кратковременного тока термической стойкости — наибольшее действующее значение тока, термическое действие которого УЗО — Д может выдерживать в заданных условиях эксплуатации в течение заданного короткого промежутка времени без нарушения его работоспособности.

Предельное значение кратковременного тока динамической стойкости — наибольшее пиковое значение тока, динамическое действие которого УЗО — Д может выдержать в заданных условиях эксплуатации без нарушения его работоспособности.

Предельное время неотключения — максимальный промежуток времени, в течение которого можно пропускать через УЗО — Д дифференциальный ток, превышающий значение максимального неотключающего дифференциального тока, не вызывая его фактического отключения.

Подводимая величина — электрическая величина, которая сама по себе или совместно с другими электрическими величинами должна быть приложена к УЗО — Д, чтобы обеспечить его функционирование в заданных условиях эксплуатации.

Предел досягаемости рукой — зона, простирающаяся вокруг площадки, где обычно находится или проходит персонал, в пределах досягаемости рукой из положения стоя.

Пульсирующий (выпрямленный) постоянный ток — волнообразные импульсы тока длительностью (в угловой мере) не менее 150¦ за один период пульсации, следующие периодически с номинальной частотой и разделенные промежутками времени, в течение которых ток принимает нулевое значение или значение, не превышающее 0,006 А величины постоянного тока.

Предпочтительный диапазон значений воздействующих факторов — диапазон значений воздействующих факторов, при которых в указанных условиях обеспечивается работоспособность УЗО — Д, если остальные воздействующие факторы находятся в допустимых пределах.

Предельный диапазон значений воздействующих факторов — диапазон значений, в пределах которого УЗО — Д претерпевает обратимые изменения, при этом не обязательно удовлетворяя всем установленным требованиям.

Питающая сеть системы tt имеет точку, непосредственно связанную с землей, а открытые проводящие части электроустановки присоединены к заземлителю, электрически независимому от заземлителя нейтрали источника питания.

Питающая сеть системы it не имеет непосредственной связи токоведущих частей с землей, а открытые проводящие части электроустановки заземлены.

Поражающий ток — ток, проходящий через тело человека или домашнего животного, характеристики которого могут обусловить патофизиологические воздействия или вызвать травму.

Под нетоковедущей частью понимают токопроводящую часть электроустановки, не находящуюся в процессе ее работы под рабочим напряжением, но в случае нарушения изоляции токоведущей части относительно земли могущую оказаться под напряжением.

Пороговый ощутимый ток — Наименьшее значение ощутимого тока. Порог ощутимого тока

Пороговый неотпускающий ток . — Наименьшее значение неотпускающего тока

Пороговый фибрилляционный ток — Наименьшее значение фибрилляционного тока. Порог фибрилляционного тока

Рабочая изоляция — Электрическая изоляция токоведущих частей электроустановки, обеспечивающая ее нормальную работу и защиту от поражения электрическим током

Разделяющий трансформатор — Специальный трансформатор, предназначенный для отделения приемника энергии от первичной электрической сети и сети заземления

Сглаженный постоянный ток — постоянный ток с незначительными волнообразными импульсами. При этом коэффициент пульсации ни превышает 10%.

Способность включения и отключения дифференциального тока — значение ожидаемого дифференциального тока, которое УЗО — Д способно включать, пропускать в течение своего времени отключения и отключать в заданных условиях эксплуатации без нарушения его работоспособности.

Сверхтоки неотключения в первичной цепи — сверхток в первичной цепи, который в отсутствие дифференциального тока может вызвать отключение УЗО — Д вследствие несимметрии дифференциального трансформатора.

Сверхток — ток, значение которого превосходит наибольшее рабочее значение тока электроустановки.

Сторонняя проводящая часть — проводящая часть, которая не является частью электроустановки.

Система tn-s — нулевой рабочий и нулевой защитный проводники работают раздельно по всей системе.

Система tn-c-s — функции нулевого рабочего и нулевого защитного проводников объединены в одном проводнике в части сети.

Система tn-С — функции нулевого рабочего и нулевого защитного проводников объединены в одном проводнике по всей сети.

Совмещенный нулевой рабочий и защитный проводник (pen — проводник — проводник, сочетающий функции защитного и нулевого рабочего проводников.

Ток замыкания на землю — Ток замыкания на землю

Ток замыкания на землю — ток, проходящий в землю через место замыкания при повреждении изоляции.

Ток утечки — ток, который протекает в землю или на сторонние проводящие части в электрически неповрежденной цепи.

Ток перегрузки — сверхток в электрической цепи электроустановки при отсутствии электрических повреждений.

Ток короткого замыкания — сверхток, обусловленный повреждением с пренебрежимо малым полным сопротивлением между точками, находящимися под разными потенциалами в нормальных рабочих условиях.

Ток повреждения — ток, появившийся в результате повреждения или перекрытия изоляции.

Ток замыкания на землю — ток, проходящий в землю через место замыкания.

Ток утечки — ток, который протекает в землю или на сторонние проводящие части в электрически неповрежденной цепи.

Ток утечки в сети с изолированной нейтралью — ток протекающий между фазой и землей в сети с изолированной нейтралью.

Ток утечки в сети постоянного тока — ток, протекающий между полюсом и землей в сети постоянного тока.

Ток утечки в сети с заземленной нейтралью — ток, протекающий по участку электрической цепи, соединенному параллельно с нулевым рабочим проводником, а при отсутствии нулевого рабочего проводника — ток нулевой последовательности.

Токоведущая часть — электропроводящая часть электроустановки, находящаяся в процессе ее работы под рабочим напряжением.

Усиленная изоляция — Улучшенная рабочая изоляция, обеспечивающая такую же степень защиты от поражения электрическим током, как и двойная изоляция

Условный ток короткого замыкания — значение ожидаемого тока, которое УЗО — Д без встроенной защиты от токов короткого замыкания, но защищенное последовательно включенным устройством защиты от короткого замыкания может выдержать в заданных условиях эксплуатации без нарушения его работоспособности.

Условный дифференциальный ток короткого замыкания — значение ожидаемого дифференциального тока, которое УЗО — Д без встроенной защиты от токов короткого замыкания, но защищенное последовательно включенным устройством защиты от короткого замыкания может выдержать в заданных условиях эксплуатации и без нарушения его работоспособности.

Устройство защиты от сверхтоков — устройство, указанное изготовителем, которое должно быть установлено последовательно с УЗО — Д с целью защиты от сверхтоков.

Устройство защиты от перегрузки — устройство, указанное изготовителем, которое должно быть установлено последовательно с УЗО — Д с целью защиты от перегрузки.

Устройство защиты от короткого замыкания — устройство, указанное изготовителем, которое должно быть установлено последовательно с УЗО — Д с целью защиты от токов короткого замыкания.

Угол задержки тока — промежуток времени, выраженный в угловой мере, в течение которого устройство фазного управления задерживает момент начала протекания тока.

УЗО — Д — механический коммутационный аппарат или совокупность элементов, которые при достижении (превышении) дифференциальным током заданного значения при определенных условиях эксплуатации должны вызвать размыкание контактов.

УЗО — Д без вспомогательного источника питания — устройство, функционирование которого не зависит от вспомогательной подводимой величины.

УЗО — Д со вспомогательным источником питания — устройство, функционирование которого зависит от вспомогательной подводимой величины.

УЗО — Д со свободным расцеплением — УЗО — Д, контакты которого возвращаются в разомкнутое положение и остаются в этом положении, если команда на отключение поступает после начала операции по включению, даже в том случае, когда операция по включению продолжается.

УЗО — Д без встроенной защиты от сверхтоков — УЗО — Д, в который не встроена защита от сверхтоков.

УЗО — Д со встроенной защитой от сверхтоков — УЗО — Д, предназначенное также для одновременной защиты от перегрузки и токов короткого замыкания.

УЗО — Д с выдержкой времени (отключения) — УЗО — Д, специально предназначенное для обеспечения заранее заданного значения предельного времени неотключения, соответствующего данному значению дифференциального тока.

УЗО — Д с возвратом в рабочее положение — УЗО — Д, которое, помимо операции включения, требует дополнительной операции по его возврату в рабочее положение, в котором оно способно реагировать на дифференциальный ток.

УЗО — Д с возможностью выдержки времени — УЗО — Д, специально сконструированное таким образом, что к нему может присоединяться отдельное устройство так, что в комплекте они составляют УЗО — Д с выдержкой времени.

Устройство эксплуатационного контроля — устройство, позволяющее моделировать аварийный дифференциальный ток для проверки работоспособности УЗО — Д.

Фибрилляционный ток — Электрический ток, вызывающий при прохождении через организм фибрилляцию сердца

Части электроустановки, одновременно доступные для прикосновения, — проводники и проводящие части, которых человек может коснуться одновременно.

Электрозащитные средства — Переносимые и перевозимые изделия, служащие для защиты людей, работающих с электроустановками, от поражения электрическим током, от воздействия электрической дуги и электромагнитного поля

Электрооборудование — любое оборудование, предназначенное для производства, преобразования, передачи, распределения или потребления электрической энергии, например: машины, трансформаторы, аппараты, измерительные приборы, устройства защиты, кабельная продукция, электроприемники.

Электроустановка — любое сочетание взаимосвязанного электрооборудования в пределах данного пространства или помещения.

Электрическая цепь — совокупность электрооборудования, соединенного проводами и кабелями, через которое может протекать электрический ток.

Электробезопасность — Система организационных и технических мероприятий и средств, обеспечивающих защиту людей от вредного и опасного воздействия электрического тока, электрической дуги, электромагнитного поля и статического электричества

Электротравма — Травма, вызванная воздействием электрического тока или электрической дуги

Электротравматизм — Явление, характеризующееся совокупностью электротравм

Электрическое замыкание — Случайное электрическое соединение на корпус токоведущей части с металлическими. Замыкание на корпус нетоковедущими частями электроустановки

Электрическое замыкание на землю — Случайное электрическое соединение токоведущей части непосредственно с землей или нетоковедущими проводящими конструкциями, или предметами, не изолированными от земли

Электрически независимые заземлители — заземлители, расположенные на таком расстоянии друг от друга, что максимально возможный ток, который может протекать по одному из них, не влияет заметно на потенциал остальных.

Электрическое разделение сети — Разделение электрической сети на отдельные электрически не связанные Разделение сети между собой участки с помощью разделяющего трансформатора

Система электроснабжения общего назначения — совокупность электроустановок и электрических устройств энергоснабжающей организации, предназначенных для обеспечения электрической энергией различных потребителей (приемников электрической энергии).

Электрическая сеть общего назначения — электрическая сеть энергоснабжающей организации, предназначенная для передачи электрической энергии различным потребителям (приемникам электрической энергии).

Центр питания — распределительное устройство генераторного напряжения электростанции или распределительное устройство вторичного напряжения понизительной подстанции энергосистемы, к которым присоединены распределительные сети данного района.

Точка общего присоединения — точка электрической сети общего назначения, электрически ближайшая к сетям рассматриваемого потребителя электрической энергии (входным устройствам рассматриваемого приемника электрической энергии), к которой присоединены или могут быть присоединены электрические сети других потребителей (входные устройства других приемников).

Потребитель электрической энергии — юридическое или физическое лицо, осуществляющее пользование электрической энергией (мощностью).

Кондуктивная электромагнитная помеха в системе энергоснабжения — электромагнитная помеха, распространяющаяся по элементам электрической сети.

Уровень электромагнитной совместимости в системе энергоснабжения — регламентированный уровень кондуктивной электромагнитной помехи, используемый в качестве эталонного для координации между допустимым уровнем помех, вносимым техническими средствами энергоснабжающей организации и потребителей электрической энергии, и уровнем помех, воспринимаемым техническими средствами без нарушения их нормального функционирования.

Огибающая среднеквадратичных значений напряжения — ступенчатая временная функция, образованная среднеквадратичными значениями напряжения, дискретно определенными на каждом полупериоде напряжения основной частоты.

Фликер — субъективное восприятие человеком колебаний светового потока искусственных источников освещения, вызванных колебаниями напряжения в электрической сети, питающей эти источники.

Доза фликера — мера восприимчивости человека к воздействию фликера за установленный промежуток времени.

Время восприятия фликера — минимальное время для субъективного восприятия человеком фликера, вызванного колебаниями напряжения определенной формы.

Частота повторения изменений напряжения — число одиночных изменений напряжения в единицу времени.

Длительность изменения напряжения — интервал времени от начала одиночного изменения напряжения до его конечного значения.

Провал напряжения — внезапное понижение напряжения в точке электрической сети ниже 0,9 uном, которым следует восстановление напряжения до первоначального или близкого к нему уровня через промежуток времени от десяти миллисекунд до нескольких десятков секунд.

Длительность провала напряжения — интервал времени между начальным моментом провала напряжения и моментом восстановления напряжения до первоначального или близкого к нему уровня.

Частость появления провалов напряжения — число провалов напряжения определенной глубины и длительности за определенный промежуток времени по отношению в общему числу провалов за этот же промежуток времени.


Тематический словарь английских терминов | www.terms.com.ua | Словари. Глоссарии. Термины

Тематический словарь английских терминов

A B C D E F G H I J K L M N O P R S T U V W X
A

Access floor - Пол, состоящий из съемных и взаимозаменяемых панелей, фиксируемых на опорах, который обеспечивает доступ к образованному таким образом пространству.

Active equipment - Электронные, электронно-оптические и оптоэлектронные устройства, осуществляющие обработку, коммутацию, формирование и преобразование электрических и / или оптических сигналов, их передачу и получение с использованием дополнительных источников энергии.

Adapter card -Сетевая карта или сетевой адаптер

Aerial cable - Кабель, проложенный методом открытой проводки на опорах вне и между зданиями без защиты от воздействий внешней среды.

Air blown fiber - Метод монтажа оптоволоконных систем, при котором предварительно прокладываются полые трубки, после чего с помощью избыточного давления воздуха проталкивается волокно. Метод обеспечивает возможность замены волокон.

Alert LED - На всех устройствах семейства OfficeConnect предусмотрен набор индикаторов — световых диодов (LEDs), которые высвечивают информацию, характеризующую состояние устройства. На концентраторах OfficeConnect индикаторы Alert LED предупреждают о ненормальных условиях работы сети и похожи на восклицательный знак (!).

Alien crosstalk - Нежелательные электромагнитные сигналы от проложенных в жгутах смежных кабелей. Измеряется как отношение сигнала, подаваемого на активную витую пару (пары) одного кабеля, к сигналу, наведенному в контрольной паре другого кабеля. Единица измерения - децибел.

Alternate entrance - Дополнительный ввод телекоммуникационных кабелей в здание по маршруту, отличающемуся от основного ввода, для резервирования служб сетей общего пользования и частных сетей

Antenna entrance - Кабельный канал от антенны до соответствующего оборудования.

Application - Оределенный метод передачи данных или протокол, обеспечивающий взаимодействие терминалов в сети.

Array connector - Несимметричный миниатюрный кабельный разъем, обеспечивающий разъемное соединение многоволоконного кабеля (состоящего, например, из четырех, восьми или двенадцати волокон) с модулями, имеющими соответствующее число волокон.

Asynchronous Transfer Mode - Новейшая технология построения сетей с коммутацией кадров, обеспечивающая высокоскоростную передачу данных путем посылки ячеек данных (кадров фиксированного размера) по широкополосным локальным и глобальным вычислительным сетям. Размер ячеек 53 байта: 48 байтов данных и 5 дополнительных байтов адреса. Обеспечивает передачу разных видов данных: речи, двоичных данных, факсимильных сообщений, видео в реальном режиме времени, звука с качеством CD, изображений - на скоростях в десятки и сотни Мбит/с. Используют коммутаторы в роли мультиплексоров, ч тобы дать возможность нескольким компьютерам одновременно передавать данные по сети. Большинство плат АТМ будет передавать данные со скоростью около 155Мбит/с, хотя теоретически скорость может составить 1,2 Гбит/с.

Asynchronous transmission - Cпособ передачи данных, при котором информация посылается посимвольно с производными временными интервалами. Общий для передающей и принимающей стороны таймер не используется (он давал бы им возможность разделять данные на отдельные символы, основываясь на точных временных интервалах). Поэтому каждый передаваемый символ содержит некоторое число битов данных (собственно символ), которые предваряются стартовым битом и завершаются необязательным битом четности и одним, полутора или двумя стоповыми битами.

ATA / IDE - Первый интерфейс из ATA/IDE-семейства. Построен на основе спецификации шины ISA. Предназначен только для подключения двух жестких дисков на одном канале.

ATA-2 / Fast АТА-2 -Следующий за ATA интерфейс, который был также стандартизирован ANSI. Обратно совместим со стандартом ATA и имеет по сравнению с ним несколько новых возможностей: поддержку более скоростных РI0 modes 3 и 4 (до 16,6 Мбайт/с); поддержку более скоростных multi word DMA modes 1 и 2 (до 16,6 Мбайт/с); поддержку режима Block Transfer для повышения производительности; поддержку Logical Block (LBA); кроме того, усовершенствована команда Identify Drive - увеличен объем информации о характеристиках, которую жесткий диск выдает по системным запросам. Fast АТА-2 - другое название стандарта ATA-2, используемое компанией Quantum.

ATA-2 / Fast АТА-2 - Следующий за ATA интерфейс, который был также стандартизирован ANSI. Обратно совместим со стандартом ATA и имеет по сравнению с ним несколько новых возможностей: поддержку более скоростных РI0 modes 3 и 4 (до 16,6 Мбайт/с); поддержку более скоростных multi word DMA modes 1 и 2 (до 16,6 Мбайт/с); поддержку режима Block Transfer для повышения производительности; поддержку Logical Block (LBA); кроме того, усовершенствована команда Identify Drive - увеличен объем информации о характеристиках, которую жесткий диск выдает по системным запросам. Fast АТА-2 - другое название стандарта ATA-2, используемое компанией Quantum.

Attachment Unit Interface - Стандартный интерфейс для сетей Ethernet (IEEE 802.3), который позволяет вам подсоединить ПК или устройство Ethernet к сети Ethernet. Например, концентратор (OfficeConnect TP4Combo) с AUI-портом может быть подключен с использованием трансивера к сети Ethernet, в которой в качестве среды передачи данных используется толстый коаксиальный кабель. Ваш ПК может иметь NIC (карту сетевого интерфейса) с 15-разъемным AUI-гнездом.

Attenuation - Уменьшение мощности сигнала в результате потерь, характеризуемое отношением его параметров на входе и выходе линии / канала. Единица измерений - децибел.

Attenuation crosstalk ratio (ACR) - Параметр, характеризующий превышение уровня сигнала над уровнем наводок. Позволяет оценить качество сигналов двунаправленной приемопередачи по двум витым парам. Выражается в децибелах (дБ).

АТА / АТАР1-5 - Следующая версия стандарта на протоколы ATA и ATAPI. Находится на стадии разработки. АТА-5 будет поддерживать режимы Ultra DMA mode 3 и Ultra DMA mode 4 со скоростью передачи данных соответственно до 44,4 и 66,6 Мбайт/с и иметь улучшенные алгоритмы коррекции ошибок на основе вычисления контрольных сумм. В стандарт также включена новая спецификация 80-жильного кабеля, который должен использоваться при работе в режимах Ultra DMA mode 3 и Ultra DMA mode 4.

B

Backbone - Совокупность физических телекоммуникационных каналов между распределительными пунктами (телекоммуникационными терминалами - ам. стандарт) внутри здания и между зданиями

Backbone cable - Среда передачи данных между распределительными пунктами (телекоммуникационными терминалами - ам. стандарт) внутри зданий и между зданиями

Backbone pathway (raceway) - Кабелепровод между зданиями и внутри здания для прокладки магистральных кабелей.

Backward compatibility - Возможность создания канала из кабелей разных категорий / классов. Категория канала при этом должна соответствовать низшей категории кабеля.

Balanced cable - Кабель, состоящий из одного или более симметричных кабельных элементов (витых пар или четверок).

Balanced transmission - Способ передачи, при котором сигналы, передаваемые по двум проводникам (по витой паре) одновременно, идентичны по параметрам, но находятся в противофазе, волновое сопротивление канала и нагрузки согласовано.

Balun (balanced-unbalanced) - Разновидность адаптера, который обеспечивает соединение кабелей с различным волновым сопротивлением, например, симметричного кабеля (витая пара) с несимметричным (коаксиал).

Bandwidth - Диапазон частот, эффективно пропускаемых средой передачи по линии / каналу определенной длины.

Basic link - Среда передачи сигналов, включающая фиксированный кабель с разъемами на концах.

Bonding -Механическое соединение электропроводящих элементов с целью получения электрического контакта.

Bonding conductor for telecommunication - Проводник, который соединяет центральный терминал заземления (телекоммуникационный) с главным терминалом (силового) заземление здания.

Bridge - (Мост) Устройство комплексирования (сопряжения) ЛВС. Позволяет станциям любой из сетей обращаться к ресурсам другой сети. Может использоваться для увеличения длины или количества узлов сети. Выполняет соединения на Канальном уровне модели OSI.

Building backbone cable - Кабель, соединяющий распределительный пункт здания с распределительным пунктом этажа. Может также соединять распределительные пункты этажа одного здания.

Building entrance facility - Помещение / пространство, обеспечивающее необходимые механические, климатические и электрические параметры для соединения наружных и внутренних кабелей.

Bundle - Объединение нескольких (например, четырех, шести или восьми) маркированных кабелей для удобства прокладки.

Bus architecture - Архитектура локальной сети, при которой все абоненты подключаются к одной магистрали передачи данных.

C

Cabinet - Закрытый контейнер с дверцей (шириной, как правило, 19 дюймов), используемый для размещения и защиты телекоммуникационного оборудования, коммутационных панелей и соединительных кабелей. Может иметь средства вентиляции и кондиционирования.

Cable - Объединение одного или нескольких кабельных элементов в общей защитной оболочке.

Cable element - Конструктивный элемент кабеля, обеспечивающий передачу сигналов (коаксиал, пара проводов, оптоволокно).

Cable unit - Сборка из одного или нескольких однотипных кабельных элементов (например, двух- или четырехпарный кабель витая пара), достаточная для организации одной линии (например, для подключения к сети одного абонента).

Cabling - Cовокупность физических каналов для передачи электрических и оптических сигналов, включающих телекоммуникационные кабели и коммутационные элементы (панели, розетки).

Cabling system certification - Процедура контроля качества проектирования, оформления технической документации и монтажа структурированных кабельных систем с целью обеспечения соответствия этих систем международным и национальным стандартам, требованиям производителей СКС и предоставления на этой основе долгосрочных системных и производственных гарантий.

Campus - Несколько зданий в рамках одной организационной структуры, размещенных на ограниченной территории.

Campus backbone - Физический канал (каналы) передачи сигналов между распределительными пунктами зданий.

Campus distributor - Место, откуда выходят магистральные каналы локальной сети, высший иерархический центр физической топологии типа "звезда" .

Carrier Sense Multiple Access/Collision Detection - Множественный доступ с контролем передачи и обнаружением конфликтов) Метод множественного доступа к среде с контролем передачи и обнаружением столкновений. При использовании этого метода станции могут передавать информацию, если они не обнаруживают сигнала в несущей среде. При случайной одновременной передаче информации несколькими станциями происходит наложение передач, обнаруживаемое аппаратурой, которая прерывает выдачу информации. Возобновление передачи пакетов станциями, участвовавшими в столкновении, осуществляется с некоторой случайной задержкой, например, в стандарте 802.3 используется механизм двоичной экспоненциальной задержки.

Category (ам. стандарт) - Перечень параметров электропроводной линии / канала, определяемый американскими стандартами.

Ceiling distribution system - Система прокладки кабелей между подвесным или фальшпотолком и структурной поверхностью над ним.

Channel - Среда передачи сигналов между двумя устройствами активного оборудования, включающая линию, абонентские и сетевые кабели.

Class (межд. стандарт) - Перечень параметров электропроводной линии / канала, определяемый международными и европейскими стандартами градация приложений по эффективной полосе частот, требуемой для их работы.

Collapsed backbone - Топология централизованной локальной сети, при которой терминальное оборудование соединено каналами с центральным сетевым устройствам. В такой схеме абонентские каналы фактически являются магистральными, а роль магистрали выполняют шины сетевых устройств.

Commercial building - Здание считается коммерческим, если все оно или его часть используется для размещения офисов.

Component compatibility - Возможность создания базовой линии из кабелей и разъемов разных производителей.

Conduit - Цилиндрический кабелепровод.

Connecting hardware - Элементы, обеспечивающие электрические / оптические соединения и коммутацию кабелей (розетки, коммутационные панели) .

Connector - Элемент кабельного разъема, обеспечивающий подключение проводников кабеля.

Consolidation point - Место дополнительного разъемного соединения кабелей горизонтальной подсистемы для обслуживания открытых офисов.

Cord, telecommunications - Кабели для подключения активных устройств (абонентские и сетевые) и коммутации (коммутационные). Проводники электропроводных соединительных кабелей являются многожильными, что обеспечивает их гибкость.

Cross connect - Совокупность коммутационных панелей, которые обеспечивают разъемные соединения кабелей и их подключение и / или коммутацию преимущественно с помощью коммутационных кабелей или перемычек.

Cross connect panels - Поле гнезд / портов, размещаемое на панелях стандартной ширины (как правило, 19 дюймов). Подразделяются на распределительные и соединительные панели, а также кроссы.

Cross connection - Схема соединения кабелей, подсистем и подключения оборудования преимущественно с помощью коммутационных кабелей и перемычек, каждый конец которых подключается к коммутационным панелям.

Crossover - Место пересечения двух кабельных желобов, кабелепроводов или трубопроводов в разных плоскостях.

Crossover adapter - Адаптер, обеспечивающий переход от передающих к приемным парам проводников и наоборот.

Crossover cable - Кабель, проводники которого подключены на разные позиции коннекторов с обеих сторон. Перекрестные кабели обеспечивают корректное соединение передающих и приемных пар.

Step index fiber - Оптоволокно, сердцевина и оболочка которого имеют различные и не изменяемые по профилю коэффициенты преломления, что обеспечивает отражение волн света на границе двух сред

Straight cable - Кабель, проводники которого подключены на аналогичные позиции коннекторов с обеих сторон. Для корректного подключения передающих и приемных пар в канале должен быть перекрестный интерфейс среды передачи (MDI-X) или перекрестный кабель

D

Delay - Время прохождения сигнала по кабелю.

Demo rack - Стойка с коммутационными панелями разного типа для демонстрации вариантов электрического подключения, оптического соединения и механической фиксации кабелей, а также коммутации с помощью соединительных кабелей, проводов и перемычек.

Direct buried - Вариант прокладки кабеля между зданиями, при котором кабель зарывается непосредственно в грунт.

Dispersion - Увеличение ширины импульса сигнала при его распространении по оптоволокну. Основной фактор, ограничивающий полосу пропускания многомодового оптоволокна.

Distribution frame, DF - Коммутационное поле врезных контактов для электрического подключения и механического фиксации окончаний кабелей, кабельных элементов и проводников, обеспечивающее коммутацию преимущественно с помощью кроссирующих проводов и перемычек.

Distributor - Пункт кабельной системы, служащий для организации сетевых окончаний линейных кабелей.

Dual fibre cable - Оптоволоконный кабель, имеющий два оптических волокна в одной или двух соединенных защитных оболочках

Duct - Закрытый канал для размещения кабельных проводок, который может прикрепляться к поверхностям, проходить в полостях строительных конструкций, или укладываться в грунте.

E

Effective ground - Намеренное соединение с землей с помощью токопроводящей конструкции или системы, имеющей малое волновое сопротивление и обеспечивающей достаточную токовую нагрузку для предотвращения появления потенциалов, которые могут нанести ущерб оборудованию или персоналу.

Electrical closet - Помещение для размещения электрического оборудования, кабельных окончаний и коммутационных устройств. Электрощитовая - это интерфейс между электрической магистралью и горизонтальной силовой проводкой

Electromagnetic compatibility (EMC) -

Комплекс мероприятий в отношении источников и приемников электромагнитного излучения, обеспечивающий:

• нормальную работу устройств в зоне электромагнитных излучений
• ограничение излучений источников до уровня, не влияющего на работу других устройств

Entrance facility - Ввод в здание и коммутация кабелей сетей общего пользования и частных сетей, антенных кабелей, включающий точку ввода и помещение ввода.

Entrance point - Точка прохода наружных телекоммуникационных кабелей сквозь наружную стену или горизонтальное перекрытие здания.

Entrance room or space, telecommunications - Пространство, в котором осуществляется переход от наружных к внутренним кабелям. Помещение ввода может быть также использовано в качестве комнаты для оборудования.

Equal Level Far End Crosstalk (ELFEXT) - Параметр, характеризующий превышение уровня сигнала над уровнем наводок. Позволяет оценить качество сигналов при однонаправленной передаче по двум витым парам. Выражается в децибелах (дБ).

Equipment cable -Соединительный кабель, используемый для подключения сетевого оборудования к разъемам горизонтальных и магистральных кабелей или к промежуточным панелям.

Equipment room - Помещение для телекоммуникационного оборудования здания. Отличается от телекоммуникационного помещения условиями кондиционирования и электропитания, требуемыми для размещения более сложного оборудования (например, УАТС).

Ethernet - Сетевая технология, определенная спецификацией IEEE 802.3. Сети Ethernet используют метод CSMA/CD и передают данные со скоростью 10МБит/с по кабелю типа "витая пара", коаксиальному кабелю или волоконно- оптическому кабелю. Наиболее популярные топологии построения сети - шина и звезда. В первом случае используется как правило коаксиальный кабель (папример технологии 10Base2 или 10Base5), во втором витая пара или оптический кабель (10BaseT).

Euromod - Модульные блоки для сборки абонентских розеток и сетевых окончаний кабельных линий, выполненные по европейским стандартам

Exotermiс weld - Метод неразъемного соединения двух металлов контролируемым подводом тепла, который обеспечивает взаимное проникновение молекул

F

Far End Crosstalk (FEXT) - Отношение сигнала, подаваемого на активную пару, к наведенному сигналу на входе приемника при однонаправленной приемо-передаче. Выражается в децибелах (дБ).

Fast Ethernet - Сетевая технология, которая является расширением технологии Ethernet. Сети Fast Ethernet используют метод CSMA/CD и передают данные со скоростью 100МБит/с. Используются кабели типа "витая пара" категории 3 или 4 (100BaseT4) с передачей по четырем парам, "витая пара" категории 5 (100BaseTX) с использованием двух пар или волоконно-оптический кабель (100BaseFX). Топология построения сети - звезда.

Female connector - Элемент кабельного разъема / коммутации, обеспечивающий контактное электрическое соединение, механическое совмещение со штыревым разъемом и фиксацию с помощью защелки.

Fiber to the desk - Вариант построения централизованной кабельной системы на основе оптоволоконных кабелей, предусматривающий размещение сетевого и серверного оборудования в одном пунктом коммутации. Все каналы являются абонентскими (отсутствует деление на магистральные и горизонтальные каналы).

Fibre Channel - Обеспечивает скорость передачи данных до 1.0625 Gbit/s, поддерживающая такие распространенные способы обмена, как SCSI или IP. Благодаря такой универсальности, FC-AL может использоваться как в высокоскоростных шинах ввода/ вывода (канал хранения), так и в LAN (сетевой канал) с максимальной длиной физической линии до 10 километров при использовании оптоволокна. К другим очевидным достоинствам Fibre Channel можно отнести поддержку различных топологий (точка точка, петля с арбитражным доступом и коммутируемая звезда). Количество подключаемых устройств - до 127.

Fibre management system (FMS) - Панельные и настенные системы, предназначенные для организации оптоволоконных соединений и механической защиты оптических волокон

Firestop - Материал, устройство или конструкция, устанавливаемые в кабелепроводах между стенами и перекрытиями для предотвращения прохождения огня, дыма или газов через заградительные барьеры.

Floor distributor - Функциональный элемент кабельной системы, обеспечивающий коммутацию горизонтальной кабельной системы с магистральными кабелями и подключение оборудования.

Flush mount inserts - Вариант монтажа розеток, при котором плоскость лицевой панели розетки находится в плоскости держателя лицевой панели.

Foiled and Braided Twisted Pair (FBTP) - Кабель с общим (для всех пар) экраном в виде фольги и наружной оплетки для дренажа наведенных токов

Foiled Twisted Pair (FTP) - Кабель с общим (для всех пар) экраном в виде фольги и медным проводником для дренажа наведенных токов

Furniture cluster - Смежная группа рабочих мест, включающая, оборудованные рабочие места и, как правило, перегородки.

G

Gateway - Совокупность аппаратных и программных средств, которая передаёт данные между несовместимыми сетями или приложениями. Типичный шлюз включает средства разборки/сборки пакетов и преобразования протоколов. Эта компьютерная система переформатирует данные при передаче так, чтобы они стали приемлемы для получателя -- сети или приложения. Может обеспечивать, как связь двух несовместимых сетей, например DECnet и internet, так и взаимодействие несовместимых приложений в рамках одной сети, например почтовых систем с различными форматами сообщений. Шлюзы, в зависимости от того, где они посредничают, работают на уровнях модели ISO/OSI: сетевом, транспортном, сеансовом, уровне представления данных и прикладном. Термин часто используется как синоним узла или маршрутизатора, что, вообще говоря, неверно! Впрочем, общественность всё более склоняется к тому, чтобы термин шлюз оставить для обозначения шлюзов приложений, а межсетевые шлюзы называть маршрутизаторами. Часто под шлюзом более узко понимают станцию связи с внешней сетью -- специализированный узел сети (например, локальной), обеспечивающий доступ абонентов данной сети к внешней сети передачи данных.

Generic cabling - Среда передачи телекоммуникационных сигналов здания / комплекса, построенная по общепринятым стандартам. Составляет телекоммуникационную инфраструктуру здания и может быть установлена до выбора конкретных приложений.

Generic interface - Разъем для подключения оборудования к структурированной кабельной системе

Grade index fiber - Оптоволокно с плавным изменением коэффициента преломления сердцевины в радиальном направлении. Обеспечивает меньшую по сравнению со ступенчатым волокном модовую дисперсию и большую полосу пропускания.

Grounding electrode -Проводник в виде бруса, трубы или пластины (или несколько электрически соединенных проводников) имеющий хороший контакт с землей и обеспечивающий заземление с малым волновым сопротивлением.

Grounding electrode conductor - Медный проводник, соединяющий заземляющий электрод с главным (силовым) (силовым) терминалом заземления

H

Horizontal cabe - Кабель, сединяющий распределительный пункт этажа с телекоммуникационным разъемом / разъемами

Horizontal cabling - Подсистема структурированной кабельной системы, включающая абонентские розетки, горизонтальные кабели, коммутационные панели и коммутационные кабели распределительного пункта этажа.

Horizontal cross connect ( ам . стандарт ) - Функциональный элемент кабельной системы, который обеспечивает разъемные соединения горизонтальных кабелей с другими кабелями, например, горизонтальными, магистральными и сетевыми.

Hub - (Концентратор). Основная задача концентраторов состоит в соединении множества кабельных сегментов в центральной точке. С помощью концентратора реализуется топология сети типа "звезда". Суть заключается в том, что шина сети реализуется внутри концентратора. Подключение абонентов к сети производится посредством кабельного соединения узла с одним из портов концентратора. Простейший концентратор просто соединяет между собой все порты. При этом получаемая система принципиально аналогична шинной. Отправляемые пакеты так же поступают на все подключенные к концентратору узлы.

Hybrid cable - Сборка двух или более разнотипных кабельных элементов, кабелей или кабелей разных категорий в одной оболочке. Может иметь общий экран.

I

Identifier -Элемент маркировки, служащий для обозначения составляющих телекоммуникационной инфраструктуры.

Impedance - Сопротивление среды передачи распространению электромагнитных волн. Определяется геометрией проводников и диэлектрическими свойствами изоляции. Измеряется в омах.

In-conduit - Способ прокладки кабелей в кабельной канализации.

Individual work area - Площадь помещения, отведенная пользователю.

Information network - Совокупность информационных систем, использующих средства вычислительной техники и взаимодействующих друг с другом посредством коммуникационных каналов.

Insulation displacement contact (IDC) - Электрический контакт, обеспечиваемый врезкой сквозь изоляцию токопроводящих ножей коннектора в медную жилу проводника.

Integrated Services Digital Network (ISDN) - Цифровая передача речи, данных и видео- изображений по коммутируемым сетям общего пользования, построенная на основе международных стандартов.

Interbuilding cable - Кабель, соединяющий распределительные пункты зданий и комплексов (между главными телекоммуникационными терминалами зданий - ам. стандарт)

Interbuilding cable entrance - Точка, в которой внешняя кабельная магистраль пересекает наружную стену или горизонтальное перекрытие здания.

Interbuilding cabling (межд. стандарт) - Кабели локальной сети, проложенные между зданиями одним из четырех способов: в кабельной канализации, в туннелях (теплотрасс), в траншеях или методом открытой проводки (на опорах).

Interconnect (межд. стандарт) - Непосредственное подключение оборудования к коммутационному пункту кабельной подсистемы (горизонтальной, магистральной) без коммутационных кабелей или перемычек

Interconnect panel - Панель с соединителями или разъемами, обеспечивающими разъемное соединение кабелей / волокон, как на лицевой, так и на тыльной стороне.

Interconnection (ам. стандарт) - Соединение двух кабелей с симметричными или несимметричными разъемами.

Interface - Точка подключения к структурированной кабельной системе.

Intermediate cross connect ( ам . стандарт ) - Функциональный элемент кабельной системы для подключения магистральных кабелей и коммутации кабельных магистралей различного уровня.

J

Jack - Интерфейс горизонтальных и магистральных кабелей, обеспечивающий электрическое соединение контактом проводников, механическое совмещение с помощью углубления для штыревого разъема и фиксацию защелкой.

Jumper - Провод или витая пара без разъемов, предназначенный для коммутации на кроссах.

K

Keying - Придание разъемам такой механической формы, которая обеспечивает заданное механическое совмещение и предотвращает недопустимые соединения

L

Link - Среда передачи сигналов между интерфейсами кабельной системы. Включает базовую линию, точку перехода или консолидации, коммутационный кабель и гнездо коммутационной панели.

Linkage - Дополнительная информация, раскрывающая связи между элементами телекоммуникационной инфраструктуры, обозначениями и записями

Local Area Network (LAN) - Объединение абонентского, сетевого и периферийного оборудования здания или комплекса зданий с помощью физических (кабельной системы) и радио- каналов с целью совместного использования аппаратных и сетевых ресурсов и периферийных устройств.

Low Smoke Zero Halogen (LSOH) cable - Кабель, не выделяющий галогеновые соединения при горении. Менее токсичен, чем кабель с оболочкой и изоляцией из поливинилхлорида (ПВХ).

M

Main cross connect ( ам . стандарт ) - Функциональный элемент кабельной системы, обеспечивающий коммутацию магистральных кабелей здания (комплекса зданий) и кабельных вводов в здание.

Main distribution frame, MDF - Коммутационное поле врезных контактов для электрического подключения и механического фиксации окончаний кабелей, кабельных элементов и проводников, обеспечивающее коммутацию преимущественно с помощью кроссирующих проводов и перемычек

Main grounding busbar - Массивная медная пластина для подключения телекоммуникационных магистралей заземления, устанавливаемая в распределительных пунктах и соединенная с главным (силовым) терминалом заземления

Media, telecommunications* - Кабели, провода и перемычки, составляющие каналы, используемые для передачи телекоммуникационных сигналов

Mode - В общем случае, гармоническое колебание в системе. В оптоволокне - возможная траектория прохождения светового луча. Число мод зависит от длины волны, диаметра сердцевины волокна, числовой апертуры и других параметров.

Modular jack - Модульный интерфейс кабельной системы, обеспечивающий контактное электрическое и совмещаемое механическое соединение со штекером.

Modular plug - Модульное окончание соединительных кабелей, обеспечивающее контактное электрическое и совмещаемое механическое соединение с гнездом.

Multi-user telecommunications outlet assembly - Группа розеток, установленная в одном месте для обслуживания нескольких пользователей.

Multimode optical fibre - Оптическое волокно, обеспечивающее передачу информации с помощью импульсов света, распространяющихся посредством двух и более гармонических колебаний (мод).

Network operating system - Операционная система, обеспечивающая обработку, хранение и передачу данных в вычислительной сети. Сетевая операционная система определяет взаимосвязанную группу протоколов верхних уровней, обеспечивающих основные функции сети: адресацию объектов, функционирование служб, обеспечение безопасности данных, управление сетью.

N

NEXT (Near End Crosstalk) - Отношение сигнала, подаваемого на активную пару, к сигналу, наведенному на входе приемника. Выражается в децибелах (дБ).

Nominal velocity of propagation (NVP) - Отношение скорости распространения электромагнитных волн в среде к скорости света в вакууме, выраженное в процентах.

Numerical aperture - Параметр оптического волокна, определяемый соотношением коэффициентов преломления сердцевины и оболочки. Числовая апертура определяет максимально допустимый угол входа световых лучей в волокно, при котором обеспечивается эффект полного внутреннего отражения.

O

Octopus - Разновидность адаптера с многоконтактным разъемом с одной стороны и несколькими 4-х, 6-ти или 8-ми проводными кабелями - с другой.

Optical fibre - Элемент оптоволоконного кабеля, обеспечивающий передачу инфракрасных сигналов, благодаря эффекту полного внутреннего отражения.

Optical fibre duplex adapter - Механический элемент, обеспечивающий совмещение оптических осей и механическую фиксацию двух оптоволоконных разъемов.

Optical interconnect panel - Панель для подключения и организации оптоволоконных соединений, имеющая разъемные соединения, как на лицевой, так и на тыльной стороне.

P

Packet - Блок информации Сетевого уровня, передаваемый между станциями сети. Содержит данные из протоколов более высокого уровня, а также заголовок с идентификатором, адресами источника и приемника, иногда - поля данных контроля ошибок.

Pair - Два прводника, скрученные вместе, или цепь из двух диамметрально расположенных проводников в сборке из четырех проводников.

Passive components - Элементы кабельной системы, включающие кабели и соединительные элементы. Не вносят изменений в сигналы на информационном уровне и не требуют электропитания.

Patch cord - Гибкий кабель или кабельный элемент, с разъемом (разъемами), служащий для коммутации на коммутационных панелях.

Patch panel - Панель для подключения и закрепления системных окончаний электропроводных кабелей, обеспечивающая их коммутацию и подключение сетевого оборудования. Является средством администрирования для внесения изменений в конфигурацию сети.

Plenum - Пространство здания, обеспечивающее подачу воздуха для кондиционирования и вентиляции, для чего, в частности, могут использоваться фальшполы и фальшпотолки.

Plenum Cable - Кабель, отвечающий требованиям пожаростойкости. В некоторых странах использование данного вида кабеля является обязательным и безальтернативным при прокладке в воздуховодах для офисов. Оболочка и изоляция проводников изготовлены из тефлона.

Plug - Окончание соединительных кабелей, обеспечивающее электрическое соединение контактом проводников, механическое совмещение с гнездовым разъемом, и фиксацию защелкой.

Powersum (PS) ACR - Параметр, характеризующий превышение уровня сигнала над уровнем двунаправленных наводок от всех пар. Позволяет оценить качество двунаправленной приемопередачи по всем витым парам. Измеряется в децибелах (дБ).

Powersum (PS) ELFEXT - Параметр, характеризующий превышение уровня сигнала над уровнем однонаправленных наводок от всех пар. Позволяет оценить качество однонаправленной приемопередачи по всем витым парам. Измеряется в децибелах (дБ).

Powersum (PS) FEXT - Отношение уровня наводок однонаправленной приемопередачи в одной из пар к уровню сигналов во всех остальных парах. Измеряется в децибелах (дБ).

Powersum (PS) NEXT - Отношение уровня наводок двунаправленной приемопередачи в одной из пар к уровню сигналов во всех остальных парах. Измеряется в децибелах (дБ).

Premises distribution system (PDS) - Упрощенный вариант коммутационных панелей с врезными контактами на лицевой стороне и поддерживающая арматура, обеспечивающая крепление на стене или в стойке. РСП выполняется на базе панелей типа 110 и 66 и других.

Protocol - Совокупность определений (соглашений, правил), регламентирующих формат и процедуры обмена информацией между двумя или несколькими независимыми устройствами или процессами. Т.е. описание того, как программы, компьютеры или иные устройства должны действовать, когда они взаимодействуют друг с другом. Протокольные определения охватывают диапазон от того, в каком порядке биты следуют по проводу, до формата сообщения электронной почты. Стандартные протоколы позволяют связываться друг с другом компьютерам различных производителей. Взаимодействующие компьютеры могут использовать совершенно различное программное обеспечение, но должны соблюдать принятое соглашение о том, как посылать и понимать принимаемые данные.

Public network interface - Точка, разделяющая сеть общего пользования и частную сеть

Public network interface - Порт для подключения к сети общего пользования. Во многих случаях является точкой подключения кабелей магистрали к внешним кабелям.

Punch down, синоним - cut down - Способ подключения изолированных проводников к коннектору, при котором токопроводящие лезвия коннектора прорезают изоляцию и врезаются в медный проводник, что обеспечивает надежный низкоомный электрический контакт.

Quad fibre cable - Оптоволоконный кабель, имеющий четыре оптических волокна в одной оболочке.

Q

Quad - Четверка проводов, свитых как единый кабельный элемент. Для передачи используются пары диаметрально расположенных проводов.

Quad cable - Экранированный или неэкранированный кабель с четырьмя витыми парами, имеющими различный шаг скрутки для уменьшения наводок.

R

Raceway - Любой канал, обеспечивающий прокладку кабелей, в том числе, металлические и пластмассовые трубопроводы, рукава, каналы в полах, сотовые фальшполы, сетчатые лотки, желоба и кабель каналы.

Record - Фиксация детальной информации, относящейся к элементу телекоммуникационной инфраструктуры.

Repeater - Устройство физического уровня, повторяющее на выходе свой входной сигнал либо в аналогичную среду передачи данных, просто улучшая его статические и динамические характеристики, либо в среду передачи другого рода, например, преобразуя электрический сигнал в оптический для его дальнейшей передачи по оптическому волокну. Первый тип используется при передаче на большие расстояния. Второй - для соединения разных физических сред передачи.

Return loss - Отношение мощности отраженных электромагнитных сигналов к мощности сигнала на входе. Отражения возникают из-за неоднородностей волнового сопротивления среды передачи. Единица измерения - децибел.

Router - Устройство для соединения сетей различного типа, использующие разные архитектуры и протоколы. Маршрутизаторы работают на сетевом уровне модели OSI: могут коммутировать и направлять пакеты через несколько сетей. Обмениваясь служебной информацией, маршрутизаторы определяют лучший путь для передачи данных. Кроме того, осуществляют фильтрацию широковещательных сообщений для локальной сети.

S

SC adapter (SC - subscriber connector) - Устройство, обеспечивающее точное механическое совмещение оптических осей разъемов из металлокерамики. Фиксация разъемов производится с помощью защелки.

Screened cable - Сборка двух и более симметричных кабельных элементов (витых пар или четверок), имеющая общий экран и оболочку.

Screened twisted pair (ScTP) - Сборка двух и более витых пар, имеющая общий экран и оболочку

SCSI-1 - Cтрого определяет физические и электрические параметры интерфейса и минимум команд. Частота шины - 5МГц. Разрядность шины - 8 бит. ANSI-стандарт разработан в Декабре 1985 года. Предусмотрено подключение к шине до 8 устройств, включая SCSI-контроллер. Максимальная скорость передачи - 1,5 Мбайт/с в асинхронном режиме и 5 Мбайт/с в синхронном.

SCSI-2 - Определяет 18 базовых SCSI-команд (Common Command Set, CCS), обязательных для всех периферийных устройств, и дополнительные команды для CD-ROM и другой периферии. Устройства на одной SCSI-шине могут обмениваться данными без участия CPU. ANSI-стандарт разработан в Марте 1990 года.

SCSI-3 - Определяет целое семейство стандартов дополняемое спецификациями отдельных производителей. Наибольший интерес представляет группа стандартов, определяющих физическое подключение. В SCSI-3 появился новый тип дифференциального интерфейса - LVD (Low Voltage Differencial), отличающийся от HVD более низким напряжением на шине. Частота на шине достигла 40МГц (Ultra2, устройств (при шине 16 бит) -16) и 80 МГц (Ultra 160/m, кол-во устройств -16). О новом интерфейсе - Ultra 160/m следует сказаать особо. Он приобрел право на существование 14 сентября 1998 г., когда семь ведущих производителей компьютерных систем и систем хранения данных объявили о поддержке дальнейшего развития итерфейса SCSI, которое приведет к увеличению его эффективности, надежности и управляемости. Суть нововведений в удвоении скорости передачи с 80 до 160 Мб в секунду, улучшении управляемости, использование автоматической проверки степени эффективности интерфейса и повышение надежности за счет использования CRC. Если Ultral6O/m SCSI используется с низкоуровневым дифференциальным интерфейсом (LVD), допускается использование кабелей длиной до 12 метров, что обеспечивает полную совместимость сверху вниз. Существует оценка, по которой производительность шины должна по крайней мере в 4 раза превышать максимальную производительность подключенных устройств хранения. Полоса пропускания Ultral60/m SCSI должна удовлетворить все потребности потребителей на ближайшие годы. На текущий момент интерфейс Ultra 160/m поддерживает в своих накопителях серии Atlas только компания Quantum. В семействе интерфейсов SCSI-3 представлены и несколько с последовательной шиной: Fibre Channel Arbitrated Loop (FC-AL) и IEEE 1394 (Apple FireWire).

Server - Сервер - в широком смысле - объект, предоставляющий сервис другим объектам (клиентам) по их запросам. Сервер - в информационных сетях - компьютер или программная система, предоставляющие удаленный доступ к своим службам или ресурсам с целью обмена информацией. Обычно связь между клиентом и сервером поддерживается посредством передачи сообщений, и при этом используется определенный протокол для кодирования запросов клиента и ответов сервера.

Shielded twisted pair (STP) - Кабель, каждая витая пара которого имеет собственный экран и оболочку для всех пар. Кабель ЗВП может иметь общий экран, в этом случае он представляет собой защищенную витую пару с общим экраном.

Shotgun cable - Два кабеля, соединенных наружной оболочкой (shotgun - дробовик, двустволка)

Single mode fiber - Волокно, размер сердцевины и числовая апертура которого обеспечивает одну траекторию (моду) распространения оптических волн заданной длины

Skew - Разница во времени прохождения сигнала по витым парам, имеющим разный шаг скрутки или отличающиеся диэлектрические свойства

Sleeve - Отверстие, как правило, круглое, в стене, полу или потолке, обеспечивающее проход кабелей

Slot - Отверстие, как правило, прямоугольного сечения, в стене, полу или потолке, обеспечивающее проход кабелей

Splice - Соединение проводников или оптических волокон без разъемов, обеспечивающее передачу сигналов

Splice box - Устройство для размещения и защиты сплайсовых соединений

Spring shut modular jack - Гнездо, закрытое подпружиненной задвижной шторкой, для защиты его от пыли, влаги и механических повреждений

ST adapter (ST - strait tip) - Устройство, обеспечивающее точное механическое совмещение оптических осей байонетных разъемов. Фиксация разъемов производится с помощью металлических байонетных подпружиненных втулок.

Star topology - Способ соединения узлов сети, при котором каждый абонент имеет связь непосредственно с центральным устройством (коммутатором, концентратором, УАТС)

Straight tip connector - Кабельный разъем, обеспечивающий торцевое соединение волокон и фиксацию с помощью соединителя байонетного типа.

Structured cabling system - Среда передачи телекоммуникационных сигналов здания / комплекса, построенная по общепринятым стандартам. Составляет телекоммуникационную инфраструктуру здания и может быть установлена до выбора конкретных приложений.

Support strand - Несущий элемент, обеспечивающий поддержку телекоммуникационных кабелей и проводников

Suspended ceiling - Потолок, состоящий из съемных и взаимозаменяемых панелей, который создает область между декоративной поверхностью и структурой над ней. Синонимы - фальшпотолок, навесной потолок.

Synchronous transmission - Синхронная связь базируется на согласовании таймеров передающего и принимающего устройства. При этом происходит разделение групп битов и передача их по блокам, которые называются кадрами. Для начала синхронизации и периодической проверки ее точности используются специальные символы. Поскольку биты посылаются в синхронизированном виде, необходимость в стартовом и стоповых битах отпадает. Передача прекращается по окончании блока и начинается при поступлении нового. Такой старт-стоповый подход гораздо эффективнее, чем асинхронная передача. Обнаружив ошибку, схема определения и исправления ошибок просто запрашивает повторную передачу. Для синхронной передачи используется более сложное оборудование, поэтому она обходится дороже, чем асинхронная.

System Guaranty, Guaranty - Гарантия на соответствие параметров базовой линии / канала требованиям категории и / или класса, присвоенной данной системе, в течение определенного срока

T

T connector - Тройник - специальный разъем BNC в форме буквы T, используемый для подключения коаксиального кабеля к устройствам Ethernet 10BASE2 и другим устройствам с разъемами BNC

T1 - Термин, предложенный компанией AT&T для обозначения каналов передачи цифровых данных в формате DS1 с полосой 1.544 Mbps. Канал T1 делится на 24 временных интервала (timeslot) по 64 кбит/с.

T3 - Cтандарт для передачи цифровых данных в формате DS-3 со скоростью 44.736 Мбит/с.

TA (Terminal adapter ) - Терминальный адаптер - устройство, позволяющее терминальному оборудованию подключаться к сети (например, ISDN) через последовательную линию. В сетях ISDN этот термин является собирательным обозначением оконечного пользовательского оборудования. Например, телефонные операторы могут называть терминальным адаптером установленный у пользователя маршрутизатор ISDN.

Target token rotation timer (TTRT) - Часть процесса захвата маркера FDDI. При инициализации кольца проверяется значение TTRT каждого кадра и кадр с наименьшим значением TTRT захватывает маркер.

TB (Transparent bridging ) - Прозрачный мост - концепция системного уровня в которой мосты отыскивают адреса MAC-уровня (самообучение моста) и просматривают кадры на предмет необходимости их передачи в другой сегмент локальной сети. Работа моста не видна конечным станциям (прозрачный мост), поскольку этим станциям нет нужны знать в каком сегменте находится адресат кадра. Все мосты Ethernet являются прозрачными.

Technical Resources Interoperability Lab (TRIL™) - Лаборатория по тестированию и сертификации оборудования, открытая группой производителей оборудования, на базе компании Bay Networks (Санта-Клара). Лаборатория занимается тестированием продукции token ring с целью проверки интероперабельности оборудования различных фирм в среде UTP 16 Мбит/с.

Telco - Любая телефонная компания.

Telco block - Соединительная панель, используемая в системах телефонии и состоящая обычно из изоляционной основы с 4 вертикальными колонками по 50 изоляционных вставок или соединителей.пар проводников. Используются также термины splice block, telco block, Type 66 block, wiring block, punchdown block

Telco connector (разъем telco) - 50-контактный разъем типа D для 25-парных неэкранированных кабелей из скрученных пар.

Telecommunications - Передача и прием электромагнитных сигналов или любой информации по проводам, радио- и другим каналам

Telecommunications bonding backbone синоним backbone bonding conductor - Проводник, соединяющий центральный терминал заземления (здания) с телекоммуникационной шиной заземления (этажа)

Telecommunications closet - Огражденное пространство, используемое для размещения телекоммуникационного оборудования, коммутационных панелей и соединительных кабелей. Место соединения магистральных и горизонтальных кабельных систем.

Telecommunications grounding busbar - Массивная медная пластина с отверстиями, устанавливаемая в распределительном пункте этажа и соединенная с главным терминалом заземления для обеспечения заземления шкафов и экранированных каналов горизонтальной подсистемы

Telecommunications Industry Association (TIA) - Добровольная организация, занимающаяся разработкой стандартов для интерфейсов физического уровня. Одной из наиболее широко известных разработок TIA является стандарт последовательного интерфейса RS-232.

Telecommunications infrastructure -Совокупность помещений, кабелей, кабельных каналов, коммутационных панелей, розеток, системы заземления, обеспечивающих передачу телекоммуникационных сигналов

Telecommunications outlet - Фиксированнsй разъем / сединитель для подключению к горизонтальному кабелю. Является интерфейсом для абонентских кабелей.

Telecommunications space - Пространство, используемое для размещения телекоммуникационной инфраструктуры, например телекоммуникационные помещения, рабочие области, фальшполы и потолки и т.д.

TELENET - Публичная сеть коммутации пакетов на базе протоколов CCITT X.25. Не путать с Telnet.

Telnet - Протокол виртуального терминала в стеке протоколов Internet, описанный в RFC 854. Позволяет пользователям одного хоста подключаться к другому удаленному хосту и работать с ним как через обычный терминал.

Terminal - Точка, из которой информация поступает в сеть или принимается из нее

Terminal adapter - Терминальный адаптер - устройство, позволяющее терминальному оборудованию подключаться к сети (например, ISDN) через последовательную линию. В сетях ISDN этот термин является собирательным обозначением оконечного пользовательского оборудования. Например, телефонные операторы могут называть терминальным адаптером установленный у пользователя маршрутизатор ISDN.

Terminal emulation (эмуляция терминала) - Тип удаленного доступа в сеть, при котором ПК или рабочая станция подключается к хосту с использованием эмуляции асинхронного или блокового терминала. Примера могут служить программы эмуляции терминалов VT100 или VT52.

Terminal emulator (эмулятор терминала) - Программа, позволяющая компьютеру эмулировать терминал для связи с мэйн-фреймом или миникомпьютером. Рабочая станция представляется удаленному хосту как обычный терминал (как правило, VT100 или VT52).

Terminal Equipmen - Терминальное оборудование - оконечное оборудование телекоммуникационных и телефонных сетей

Terminal server (терминальный сервер) - Устройство, позволяющее подключить к сети множество терминалов. Обычно терминалы используются для снижения числа кабелей, используемых для подключения терминалов к мэйн-фрейму. Терминальные серверы позволяют использовать ЛВС для связи с терминалами взамен прямого подключения через порты RS-232. Терминальные среверы можно использовать также для доступа в локальную сеть или к мэйн-фрейму по телефонным линиям с использованием модемов. Достаточно часто терминальные серверы используют для подключения сетевых принтеров с последовательным интерфейсом.

Termination - Установка разъемов на кабели для удобства их последующих соединений и коммутации

Terminator (терминатор, заглушка, согласующая нагрузка) - Устройство, подключаемое к открытому концу линии передачи для подавления отраженных сигналов.

TFTP (Trivial File Transfer Protocol) - Простейший протокол передачи данных, являющийся значительно упрощенным вариантом протокола FTP. TFTP поддерживает простую передачу данных между двумя системами без аутентификации. В отличие от протокола FTP для использования TFTP требуется протокол USD.

Thick coaxial cable (толстый коаксиальный кабель) - Коаксиальный кабель, заданный стандартом IEEE 802.3 10BASE5 в качестве сетевой среды передачи. Диаметр кабеля составляет приблизительно 12 мм, кабель обычно окрашен в желтый цвет. Для такого кабеля часто используются названия standard Ethernet, thick Ethernet, ThickNet, yellow cable.

Thin coaxial cable (тонкий коаксиальный кабель) - Коаксиальный кабель, заданный стандартом IEEE 802.3 10BASE2 в качестве сетевой среды передачи. Диаметр кабеля составляет приблизительно 5 мм, кабель обычно окрашен в черный цвет. Для подключения устройств к сетевому кабелю используются тройники BNC. Для обозначения такого кабеля часто используются термины thin Ethernet и ThinNet

Three-way-handshake - Процесс, при помощи которого две машины протоколов синхронизируются при организации соединения.

Threshold (пороговое значение) - Граничное значение, связанное с каким-либо параметром или атрибутом устройства или системы. Достижение порогового значения служит переключателем (триггером) того или иного состояния, сигнала или события. Например, при достижении порогового значения может быть передано сообщение администратору сети.

Throughput (пропускная способность) - Количество данных, успешно переданных с одной стороны соединения на другую в единицу времени.

TIA (Telecommunications Industry Association) - Добровольная организация, занимающаяся разработкой стандартов для интерфейсов физического уровня. Одной из наиболее широко известных разработок TIA является стандарт последовательного интерфейса RS-232.

TIC (Token ring interface card или token ring interface coupler - сетевой адаптер token ring) - Адаптерная плата компании IBM, позволяющая подключать контроллер непосредственно к локальной сети token ring.

Time Division Multiplexer - Мультиплексор с разделением времени - устройство, разделяющее время доступа к скоростному каналу между подключенными к мультиплексору низкоскоростными линиями для передачи чередующихся битов (Bit TDM) или символов (Character TDM) данных от каждого терминала.

Timeslot (тайм-слот, временной интервал) - Часть мультиплексируемого канала, выделенная для передачи одному подканалу. В T1 и E1 тайм-слот обычно соответствует одному каналу 64 кбит/с.

TLI (Transport layer interface или transport level interface - интерфейс транспортного уровня ) - Интерфейс для транспортного сервиса (уровень 4 в эталонной модели OSI), обеспечивающий общий язык для транспортного протокола и работу приложений клиент-сервер в различных средах.

TN3270 - Передача потоков данных с использованием протокола Telnet, являющегося частью стека протоколв TCP/IP.

TNC connector (Threaded Neill-Concelman connector) - Резьбовой разъем для толстого коаксиального кабеля Ethernet.

Token (маркер) - Последовательность битов, передаваемая ко кольцу от одного узла к другому и дающая владеющей маркером станции передавать в кольцо кадры данных.

Token holding timer - таймер удержания маркера - Счетчик в кольце FDDI, обеспечивающий контроль времени передачи станцией асинхронных кадров.

Token Ring - Технология организации Локальных Вычислительных Сетей. Данный метод организации координирует распределение пропускной способности среды с топологией шины между всеми станциями за счёт назначения права использовать среду путём посылки специального сигнала разрешения -- маркера. Станция, получившая маркер, может начинать передачу данных и после её завершения пересылает маркер следующей в порядке убывания адресов станции. Маркер передаётся по логическому кольцу и, достигнув станции с минимальным адресом, вновь поступает на станцию с наибольшим адресом.

Transaction Capabilities Applications Part - Протокол SS7 без организации соединений для обмена информацией за пределами контекста звонка или соединения. Обычно этот протокол работает поверх SCCP и MTP 3.

Transceiver - Приёмо-передатчик. Физическое устройство, посредством которого происходит непосредственное физическое подключение аппаратуры к локальной сети, например, типа Ethernet. Ethernet-овские трансиверы имеют электронную схему, которая принимает и посылает сигналы непосредственно в кабель и определяет наличие конфликтной ситуации.

Transition point - Дополнительное разъемное соединение в горизонтальной подсистеме, которое обеспечивает использование разнотипных кабелей

Transmission Control Protocol/Internet Protocol - Протокол управления передачей/протокол Internet - Известен также как стек протоколов Internet (Internet Protocol Suite). Данный стек протоколов используется в семействе сетей Internet и для объединения гетерогенных сетей. Стек протоколов TCP/IP был разработан в ARPA как часть операционной системы UNIX, а впоследствии был адаптирован в качестве сетевого стандарта для различных сред.

Transmission Convergence - Подуровень TC преобразует поток ячеек в постоянный поток битов и байтов для передачи через физическую среду. При передаче подуровеь TC отображает ячейки в кадры, генерирует HEC (контроль ошибок в заголовке) и посылает холостые (idle) ячейки, когда уровню ATM нечего передавать. На приеме подуровень TC выделяет ячейки из принятого битового потока использует HEC для обнаружения ошибок.

Transmission media - Среда, обеспечивающая распространение электромагнитных сигналов

Transmit data - Передача данных - стандартный аппаратный сигнал интерфейса RS-232C и других последовательных интерфейсов для передачи данных от одного устройства. Используются также обозначения Tx и Txd.

Trough - Кабелепровод, как правило, со съемной крышкой, помещаемый в траншее под поверхностью земли для прокладки подземных кабелей. См. траншейный кабель.

Twinaxial cable - Два изолированных проводника внутри металлического экрана и в общей оболочке. Применяются для видеоприложений, кабельного телевидения.

Twisted pair - Пара изолированных проводников, скрученная с определенным шагом. Для уменьшения наводок в многопарных кабелях каждая пара имеет разный шаг скрутки.

Ultra ATA/66 - Интерфейс, разработанный компанией Quantum, позволяющий осуществлять передачу данных со скоростью до 66 Мбайт/с в режиме Ultra DMA mode 4. Также известен под именем Ultra DMA/66. Неофициальный стандарт.

U

Ultra ATA - Следующий за АТА-3 интерфейс семейства ATA/ IDE. Разработан совместно Intel и Quantum. Также неофициальный. Другие его названия - Ultra АТА/33, АТА/33, Ultra DMA, DMA/33. Ultra ATA иногда ошибочно называют АТА-3. Отличается от АТА-3 использованием режима Ultra DMA mode 2, обеспечивающего скорость передачи данных по шине до 33,3 Мбайт/с. Обратно совместим со стандартами ATA и АТА-2.

Unshielded twisted pair (UTP) - Кабель, состоящий из одной или более витых пар, не имеющих собственной экранирующей оболочки. Кабель может иметь общий экран (экранированная витая пара или незащищенная витая пара с общим экраном).

Usable floor space - Площадь этажа, которую можно использовать под офисы

User code - Ресурсы сети и услуг, предоставляемые пользователю локальной сети. Например, номер телефона, адрес в информационной сети, номера портов (гнезд розеток), уровень доступа и т.д.

Utility column - Кабелепровод между потолком и полом, обеспечивающий подвод кабелей от фальшпотолка к рабочей области и размещение телекоммуникационных и силовых розеток

V

Vertical cabling (ам. стандарт) - Среда передачи данных между телекоммуникационными терминалами внутри здания. Синоним - магистраль здания.

W

Warranty - Гарантия на элементы кабельных систем. На сертифицированные СКС предоставляются, как правило, многолетние производственные гарантии.

Wave Division Multiplexing - Передача по одному одномодовому волокну нескольких сигналов с различной длиной волны. Позволяет обеспечить суммарную скорость передачи по одному волокну до Терабит в секунду (Тбит/с).

Wire - Проводник без разъемов для коммутации на кроссах

Work area - Помещения (часть помещений), в которой пользователи работают с терминальным (телекоммуникационным, информационным и другим) оборудованием

Work area cable - Соединительный кабель, используемый для подключения оборудования в рабочей области

World Area NetWork (WAN) - Вычислительная сеть, соединяющая компьютеры, географически удаленные на большие расстояния друг от друга. Глобальная сеть объединяет локальные сети.


Основные понятия и термины ИБП / UPS | www.terms.com.ua | Словари. Глоссарии. Термины

Основные понятия и термины ИБП / UPS

Система бесперебойного питания (СБП)
Автоматическое устройство, обеспечивающее нормальное питание нагрузки при полном обесточивании внешней электросети в результате аварии или недопустимо высоком отклонении параметров сетевого напряжения от номинальных значений (см. "Неполадки в сети"). Различают два основных типа СБП: источники бесперебойного питания и генераторные установки.

Источник бесперебойного питания (ИБП, UPS)
Устройство, использующее для аварийного питания нагрузки энергию аккумуляторных батарей.

Дизель-генераторная установка (ДГУ)
Устройство, использующее для аварийного питания нагрузки энергию электрогенератора, ротор которого приводится в движение дизельным двигателем.

ИБП резервного типа (Off-Line или standby)
Источник бесперебойного питания, выполненный по схеме с коммутирующим устройством, которое в нормальном режиме работы обеспечивает подключение нагрузки непосредственно к внешней питающей электросети, а в аварийном переводит ее на питание от аккумуляторных батарей.

Достоинством ИБП резервного типа является его простота и, как следствие, невысокая стоимость, а недостатком - ненулевое время переключения (~4 мс) на питание от батарей и более интенсивная их эксплуатация, так как источник переводится в аварийный режим при любых неполадках в электросети.

ИБП резервного типа, как правило, имеют небольшую мощность и применяются для обеспечения гарантированного электропитания отдельных устройств (персональных компьютеров, рабочих станций, офисного оборудования) в регионах с хорошим качеством электрической сети.

Линейно-интерактивный (Line-Interactive) ИБП (UPS)
Источник бесперебойного питания, выполненный по схеме с коммутирующим устройством (Off-Line), дополненной стабилизатором входного напряжения (бустером) на основе автотрансформатора с переключаемыми обмотками.

Основное преимущество линейно-интерактивного ИБП по сравнению с источником резервного типа заключается в том, что он способен обеспечить нормальное питание нагрузки при повышенном или пониженном напряжении электросети (наиболее распространенный вид неполадок в отечественных линиях электроснабжения) без перехода в аварийный режим. В итоге продлевается срок службы аккумуляторных батарей. Недостатком линейно-интерактивной схемы является ненулевое время переключения (~4 мс) нагрузки на питание от батарей.

По эффективности линейно-интерактивные ИБП занимают промежуточное положение между простыми и относительно дешевыми резервными источниками (Off-Line) и высокоэффективными, но дорогостоящими ИБП с двойным преобразованием энергии (On-Line). Как правило, линейно-интерактивные ИБП применяют для обеспечения гарантированного питания персональных компьютеров, рабочих станций, файловых серверов, узлов локальных вычислительных сетей и офисного оборудования.

По линейно-интерактивной схеме собраны выпускаемые компанией Powerware ИБП серии PW5115 и PW5125.

Бустер (booster)
Автоматический регулятор напряжения, построенный на основе автотрансформатора с переключаемыми обмотками (см. рисунки). Применяется в ИБП, собранных по линейно-интерактивной схеме, для ступенчатой корректировки входного напряжения в сторону его повышения (пониженное входное напряжение) или понижения (повышенное входное напряжение). Число обмоток бустера определяет диапазон входных напряжений, при которых ИБП обеспечивает нормальное питание нагрузки без перехода в аварийный режим работы. У ИБП серии PW5155 производства Powerware такой диапазон допустимого изменения входного напряжения составляет -20% и +20% от номинального значения 220 В.

ИБП (UPS) с двойным преобразованием энергии (On-Line)
Источник бесперебойного питания, в котором поступающее на вход переменное сетевое напряжение сначала преобразуется выпрямителем в постоянное, а затем с помощью инвертора снова в переменное. Аккумуляторная батарея постоянно подключена к выходу выпрямителя и входу инвертора и питает последний в аварийном режиме.

Такая схема построения ИБП позволяет обеспечить практически идеальное питание нагрузки при любых неполадках в сети (включая фильтрацию высоковольтных импульсов) и характеризуется нулевым временем переключения в аварийный режим без возникновения переходных процессов на выходе устройства.

К недостаткам схемы с двойным преобразованием энергии следует отнести ее сравнительную сложность, более высокую стоимость, а также снижение общего КПД системы из-за потерь при двукратном преобразовании напряжения.
ИБП типа On-Line применяют в тех случаях, когда по тем или иным причинам предъявляются повышенные требования к качеству электропитания нагрузки, каковой могут быть узлы локальных вычислительных сетей (сетевое оборудование, файловые серверы, рабочие станции, персональные компьютеры), оборудование вычислительных залов, системы управления технологическим процессом.

По схеме с двойным преобразованием (On-Line) построены, например, модели PW9120 компании Powerware. Они оснащены плавным стабилизатором входного напряжения, благодаря которому диапазон допустимых значений входного напряжения, при которых источник не переходит на питание от батарей, составляет 160 ... 276 В.

Bypass ("обход")
Режим питания нагрузки отфильтрованным напряжением электросети в обход основной схемы ИБП. Переключение в режим Bypass, поддерживаемый внутренней схемой ИБП или специальным внешним модулем, может выполняться автоматически или вручную. ИБП, имеющий соответствующую встроенную схему, автоматически переходит в режим Bypass по команде устройства управления при перегрузке выходных цепей или при обнаружении неисправности в жизненно важных узлах. Таким образом нагрузка защищается не только от сбоев в питающей электросети, но и от неполадок в самом ИБП. Возможность ручного включения режима Bypass предусматривается на случай проведения профилактического обслуживания ИБП или замены его узлов без обесточивания нагрузки.

Активная мощность
Полезная мощность, отбираемая нагрузкой, в том числе и ИБП, из электросети и преобразуемая в энергию любого иного вида (механическую, тепловую, электрическую, электромагнитную и др.). Вычисляется как усредненный по периоду сигнала определенный интеграл произведения мгновенных значений входного тока и напряжения. Единица измерения: Вт (ватт).

Полная мощность
Кажущаяся потребляемая нагрузкой (например, ИБП) суммарная мощность с учетом активной и реактивной ее составляющих, а также отклонения формы тока и напряжения от гармонической. Вычисляется как произведение среднеквадратичных значений входного тока и напряжения. Единица измерения: ВА (вольт х ампер).

Коэффициент мощности (Power Factor)
Комплексный показатель, характеризующий линейные и нелинейные искажения формы тока и напряжения в электросети, обусловленные влиянием нагрузки (например, ИБП). Вычисляется как отношение поглощаемой нагрузкой активной мощности к полной. Типичные значения коэффициента мощности:
1 - идеальное значение; 0.95 - хороший показатель; 0.9 - удовлетворительный показатель; 0.8 - плохой показатель; 0.7 - влияние компьютерной нагрузки; 0.65 - влияние двухполупериодного выпрямителя.

В случае линейных искажений коэффициент мощности равен косинусу угла сдвига между током и напряжением и в зависимости от значения этого угла может характеризоваться как опережающий или отстающий. Если имеют место только нелинейные искажения формы тока, коэффициент мощности определяется отношением мощности первой гармоники тока к общей активной мощности, потребляемой нагрузкой.

Неполадки в электросети
Любые отклонения параметров питающего напряжения от установленных стандартом значений. На территории России ГОСТ 13109-87 определяет в качестве стандартных следующие параметры электросети:
- напряжение - 220 В ±10%;
- частота - 50 Гц ±1 Гц;
- коэффициент нелинейных искажений формы напряжения - менее 8% в течение длительного промежутка времени и менее 12% кратковременно.
Основные неполадки сетевого питания:
- полное пропадание напряжения в сети (авария в сети);
- долговременные и кратковременные проседания и всплески напряжения;
- высоковольтные импульсные помехи;
- высокочастотный шум;
- отклонение частоты за пределы допустимых значений.

Наиболее распространенным видом неполадок в больших городах являются долговременные проседания напряжения, а в сельской местности к ним добавляются аварии в электросети и высоковольтные импульсные помехи.

Выпрямитель
Устройство, преобразующее переменное напряжение электросети в постоянное. Однофазные ИБП оснащаются двух- или четырехполупериодными выпрямителями, а трехфазные ИБП - шести- или двенадцатиполупериодными.

Инвертор
Устройство, преобразующее постоянное напряжение в переменное. В зависимости от используемого принципа преобразования различают три основных типа инверторов (см. рисунки): инверторы, генерирующие напряжение прямоугольной формы, инверторы с пошаговой аппроксимацией и инверторы с широтно-импульсной модуляцией (ШИМ). Последние обеспечивают наиболее близкую к гармонической форму выходного напряжения. Кроме того, манипулируя шириной отдельных импульсных составляющих ШИМ-сигнала, "интеллектуальные" инверторы, применяемые в сериях Powerware 9120, Powerware 9125, Powerware 9150, Powerware 9155, Powerware 9170, Powerware 9305, Powerware 9340, Powreware 9370 компании Powerware, автоматически корректируют форму выходного напряжения при работе с нелинейной нагрузкой.

Входной изолирующий трансформатор ИБП (UPS)
Трансформатор, включаемый во входную цепь ИБП для обеспечения гальванической развязки его внутренних узлов и входной электросети. Применяется во избежание короткого замыкания цепей ИБП, комплектуемого негерметичной аккумуляторной батареей с жидким электролитом, если существует вероятность его утечки. Также применяется при необходимости гальванической развязки цепи Bypass.

Выходной изолирующий трансформатор ИБП (UPS)
Трансформатор, включаемый во выходную цепь ИБП для обеспечения гальванической развязки между самим ИБП и его нагрузкой. В трехфазных системах применяется трансформатор "треугольник-звезда". Он образует выходную нейтраль нагрузки, полностью изолированную от входной нейтрали ИБП. Таким образом, удается полностью защититься от помех по входной нейтрали, широко распространенных в промышленных районах. Выходными изолирующими трансформаторами оснащены все ИБП серий PW9340, PW9370 компании Powerware.

КПД
Коэффициент полезного действия, определяемый как отношение выходной мощности устройства к потребляемой им от сети. Выпускаемые компанией Powerware ИБП с двойным преобразованием (On-Line) имеют достаточно высокие значения КПД, укладывающиеся в диапазон 90 ... 95%.

Нормальный режим работы ИБП (UPS)
Режим работы ИБП, при котором нагрузка питается за счет энергии, отбираемой из электросети, а аккумуляторные батареи отключены или подзаряжаются.

Аварийный (автономный) режим работы ИБП (UPS)
Режим работы ИБП, при котором нагрузка питается энергией аккумуляторных батарей, преобразованной в переменное напряжение.

Виртуальная батарея
Конденсатор большой емкости, подключаемый параллельно аккумуляторной батарее ИБП и выполняющий ее функции при непродолжительных (длительностью не более 1 ... 2 с) неполадках в электросети. В результате уменьшается число случаев кратковременного использования основной батареи и увеличивается срок ее службы. Применение виртуальной батареи в сочетании с технологией температурной компенсации зарядного тока - одно из наиболее эффективных решений, позволяющих продлить жизненный цикл аккумуляторных батарей. Подобное решение реализовано в ИБП серий Powerware 9120, Powerware 9125, Powerware 9150, Powerware 9155, Powerware 9170, Powerware 9305 компании Powerware

Критичная нагрузка
Нагрузка, чувствительная к неполадкам в электросети, грозящим выходом оборудования из строя, нарушением технологического процесса или утратой важной информации. Чтобы предотвратить подобные случаи, для питания такой нагрузки (файловых серверов, рабочих станций, персональных компьютеров, телекоммуникационного и офисного оборудования и др.) следует применять ИБП.

Коэффициент нелинейных искажений (КНИ)
Показатель, характеризующий степень отличия формы напряжения или тока от синусоидальной. Типовые значения КНИ:
- 0% - синусоидальная форма сигнала;
- 3% - форма сигнала отлична от синусоидальной, но искажения не заметны на глаз;
- 5% - отклонение формы сигнала от синусоидальной заметно на глаз;
- до 21% - сигнал имеет трапецеидальную или ступенчатую форму;
- 43% - сигнал имеет прямоугольную форму.

THD-фильтр
Устройство, устанавливаемое во входной цепи ИБП для уменьшения ее влияния на форму напряжения в питающей электросети. Поскольку входным узлом любого мощного ИБП, построенного по схеме с двойным преобразованием (On-Line), является выпрямитель, элемент нелинейный и потребляющий большой импульсный ток, такой ИБП становится причиной "загрязнения" электросети. Применение THD-фильтра позволяет в существенной мере ослабить подобное "загрязнение".
Мощные системы бесперебойного питания серий Powerware 9150, Powerware 9155, Powerware 9170, Powerware 9305, Powerware 9340, Powerware 9370 компании Powerware комплектуются фильтрами, уменьшающими КНИ входного тока до 5 ... 10%.

Температурная компенсация зарядного тока батарей
Технология, применяемая ведущими производителями ИБП, в т.ч. компаниями Powerware, для продления срока службы аккумуляторных батарей. Как известно, герметичные батареи крайне чувствительны к величине зарядного тока, оптимальное значение которого зависит от температуры окружающей среды. Технология температурной компенсации зарядного тока позволяет автоматически корректировать режим заряда батарей в соответствии с изменениями внешних условий и тем самым продлить жизненный цикл аккумуляторов в несколько раз.

Последовательное резервирование
Техническое решение, направленное на повышение надежности системы питания нагрузки путем последовательного (каскадного) соединения нескольких ИБП, один из которых является основным, а другие - резервными (см. рисунок). Для соединения по такой схеме каждый ИБП должен иметь отдельный вход цепи Bypass. В то время как основной ИБП питает нагрузку, резервные источники работают в холостом режиме, потребляя минимальную мощность. При обнаружении признаков неисправности внутренних узлов основной ИБП переключается в режим Bypass, и всю нагрузку берет на себя следующий по схеме резервный источник.

ИБП, соединенные по схеме с последовательным резервированием, могут иметь собственные аккумуляторы или подключаться к единому для всех комплекту батарей для увеличения времени работы системы в автономном режиме. По такой схеме можно включать все устройства серий Powerware 9150, Powerware 9155, Powerware 9305, Powerware 9340, Powerware 9370 компании Powerware.

Параллельное резервирование, наращивание мощности системы
Техническое решение, направленное либо на повышение надежности (аппаратное резервирование), либо на увеличение общей выходной мощности системы (масштабирование). Оно предусматривает параллельное соединение нескольких одноранговых ИБП с объединением их входов и выходов. Работоспособность такой системы обеспечивается специальной схемой синхронизации фаз выходного напряжения. В случае аппаратного резервирования при исправности всех соединенных параллельно ИБП нагрузка равномерно распределяется между ними, а в случае выхода из строя одного из источников - перераспределяется между исправными.

В схеме с параллельным резервированием допускается применение как отдельных аккумуляторов для каждого ИБП, так и общего комплекта батарей. Устройства серий Powerware 9155, Powerware 9170, Powerware 9305, Powerware 9340, Powerware 9370 компании Powerware разработаны с учетом возможности их объединения по такой схеме.

Крест-фактор нагрузки (Crest Factor)
Показатель, характеризующий способность ИБП питать нелинейную нагрузку, потребляющую импульсный (нелинейный) ток. Определяется как отношение амплитуды импульсного тока в нелинейной нагрузке Im (нелин.) к амплитуде тока гармонической формы Im (лин.) при эквивалентной потребляемой мощности (см. рисунки). ИБП компаний Powerware способны питать нелинейную нагрузку с крест-фактором до 3:1.


Внешняя экономика - словарь сокращений | www.terms.com.ua | Словари. Глоссарии. Термины

Внешняя экономика - словарь сокращений

A

а.а. (лат. ad acta) к делу, исполнено

AA, a.a. (англ. always afloat) всегда на плаву (условие в чартер-партии)

a.а.r., A/R, AAR (англ. against all risks) против всех видов риска (условие страхования)

ABC в алфавитном порядке

аbc (англ. abcent) - отсутствующий

A/C, a/c (англ. account current) - текущий счет

аckgt (англ. acknowledgement) - подтверждение; уведомление о получении; расписка

acpt (англ. acceptance) - акцепт; акцептование

A.D. (лат. anno Domini) - нашей эры

а.d. (англ. after date) - от сего числа

аdd (англ. addition) - дополнение

аdd(r) (англ. address) - адрес

а.d.s. (англ. autograph document signed) - собственноручно написанный и подписанный документ

аdsd (англ. addressed) - адресовано, адресуется

аdt, advt, adv. (англ. advertisment) - реклама; объявление

аd val., adv. (лат. ad valorem) - адвалорный; согласно ценности, цене

а.f. (англ. as follows) - как указано далее

A.F., af (англ. advanced freight) - дополнительный взнос, добавочная страховая премия; аванс фрахта

аfsd (англ. aforsaid) - вышеупомянутый

аgcy (англ. agency) - агентство

AGM (англ. annual general meeting) - ежегодное общее собрание

Agt., agt (англ. agent) - агент

Al - условное обозначение первоклассного состояния чего-либо

A.M., a.m. (лат. ante meridiem) - (во столько-то) часов до полудня

а.m. (англ. above mentioned) - вышеуказанный, вышеупомянутый

аmt (англ. amount) - количество, сумма

а/n, an (англ. above named) - вышеуказанный

аnn (англ. annual) - ежегодный

аns (англ. answer) - ответ

а.o. (англ. and others) - и другие

а.o., a/o (англ. account of) - за счет кого-либо

а/or (англ. and/or) - и, или

AOB (англ. any other business) - любая другая сделка

аppro (англ. approval) - одобрение

аpprox. (англ. approximate; approxmately) - приблизительно, приблизительный

Apr. (англ. April) - апрель

APS (англ. arrival pilot station) - пункт начала лоцманской проводки

A/R (англ. all risks) - все виды риска (условие страхования)

аrr (англ. arrival) - прибытие

аrrvg (англ. arriving) - прибывающий

аrt, Art. (англ. article) - статья; предмет; товар

A/S, а.s., a/s (англ. after sight) - по предъявлении (тратты)

A/s (англ. account sales) - отчет о продаже товара

аsap (англ. as soon as possible) - как можно скорее

аsf (англ. and sp forht) - и так далее

аsgmt (англ. assignment) - назначение, предназначение; переуступка (права собственности)

аssn (англ. association) - общество, ассоциация

аsst (англ. assistant) - помощник

ATA (англ. actual time of arrival) - фактическое время прибытия

ATD (англ. actual time of departure) - фактическое время отправления

аtm. (англ. atmosphere(s)) - атмосфер(ы)

аts (англ. at the suit) - по иску

Attn (англ. attention) - внимание; вниманию такого-то; обратить внимание

Atty (англ. attorney) - поверенный, адвокат

Aug. (англ. August) - август

aux (англ. auxiliary) - вспомогательный

Ave (англ. Avenue) - авеню

Av., av (англ. average) - в среднем, среднее число

a/w, A/W (англ. along with) - вместе с

a.w. (англ. actual weight) - фактический вес

AWB, A.W.B. (англ. air waybill) - авианакладная

B

b. (англ. born) - родившийся; уроженец

B.,b. (англ. bale) - кипа, тюк

B.,b (англ. bid) - предложение цены

B.A. (англ. Bachelor of Arts) - бакалавр искусств

back (англ. backwardation) - бэквордейшн

bal (англ. balance) - баланс

bar,bl (англ. barrel) - баррель

bbl,bbls (англ. barrels) - (столько-то) баррелей

B.C. (англ. before Christ) - до нашей эры

bd,b/d (англ. bond) - облигация; долговое обязательство; закладная

b/d (англ. board) - борт

b/d (англ. brought down) - (цена) снижена

bdl(s) (англ. bundle(s)) - связка, связки

BD,B/D (англ. bank draft) - вексель с эироакцептом банка; первоклассный вексель; банковская тратта

B.D. (англ. bills discounted) - дисконтированные векселя

bef (англ. before) - до, перед; ранее

B/E, BE (англ. bill of entry) - таможенная декларация по приходу

B/E, BE,

B/Ex, B.Ex (англ. bill of exchange) - переводной вексель, тратта

B/G (англ. bonded goods) - товары, находящиеся на таможенном складе и не оплаченные пошлиной

b.h.p. (англ. brake house pouwer) - тормозная лошадиная сила

B/H (англ. bill of health) - карантинное (санитарное) свидетельство

Bkg (англ. banking) - банковское дело; производство банковских операций

bkpt (англ. bankrupt) - банкрот

B/L, B.o.L. (англ. bill of lading) - коносамент

bl. (англ. bale) - кипа, тюк

BN (англ. bank note) - банкнота

B/P (англ. bills of parcels) - фактура, накладная

B/P (англ. bills payable) - векселя к оплате

B/R, B.R. (англ. bank rate) - банковская учетная ставка

B/R (англ. bills receivable) - векселя к получению

B.R. (англ. book of reference) - справочник

Bros (англ. brothers) - братья (например в названиях компаний)

B.Sc. (англ. Bachetor of Science) - бакалавр естественных наук

B/S, B.S. (англ. bill of sale) - закладная; купчая

B/S (англ. bill of sight) - предъявительский вексель

B/S (англ. British standard) - британский стандарт

bsh., bus. (англ. bushel) - бушель

bxs. (англ. boxes) - ящики

bt, bot (англ. bought) - купленный

bu (англ. bushel) - бушель

bus (англ. business) - дело; занятие; профессия; сделка

B/V (англ. book value) - стоимость по торговым книгам

C

C (Centigrade) - стоградусная шкала Цельсия

c (англ. сent(s)) - цент(ы)

с. (лат. centum) - сто

с. (англ. century) - век

с. (англ. centimetre) - сантиметр

с, са (лат. circa) - около, приблизительно

с. (англ. cubic) - кубический

с.а., C/A (англ. current account) - контокоррент, текущий счет

CAD, cad (англ. cash against documents) - платеж против документов

cancl. (англ. cancelling) - канцелируется, отменяется, аннулируется

cap (англ. capacity) - мощность, грузоподъемность

capt. (англ. captain) - капитан

car (англ. carriage) - вагон

cat. (англ. catalogue) - каталог

CB (англ. cash book) - книга бухгалтерского учета

CBD (англ. cash before delivery) - платеж до поставки

cc (англ. carbon copy) - копия под копирку

C.C. (англ. cash credit) - кредит (банковский) наличными деньгами

CD (англ. cash discount) - скидка при уплате наличными

CDV (англ. cash debit voucher) - расписка в получении займа наличными деньгами

cent (англ. central) - центральный

Cent., C. (англ. Centrigrade) - по температурной шкале Цельсия (по стоградусной шкале)

cert. (англ. certificate) - сертификат

cf (лат. confer) - сравни

CH (англ. custom house) - таможня

CH (англ. clearing house) - расчетная палата

ch. (англ. charter) - глава

chges. (англ. charges) - расходы

ch.fwd (англ. charges forward) - расходы подлежат оплате грузополучателем

chq (англ. cheque) - чек

C.I. (англ. consular invoice) - консульская фактура

CIA (англ.англ. cash in advance) - авансовая плата

cir. (англ.англ. circa) - приблизительно

cit (англ.англ. citation, cited) - цитата; цитируется; цитировано

cit. (англ.англ. citizen) - гражданин; подданный

civ (англ.англ. civil) - гражданский

cl. (англ.англ. class) - класс

cl. (англ.англ. clause) - статья; пункт; условия; оговорка

CLC (англ.англ. commercial letter of credit) - коммерческий кредит

cm. (англ.англ. centimetre) - сантиметры

ccom(m), commn (англ.англ. commission) - комиссия; комиссионное вознаграждение

Comp., cy. (англ. company) - общество; компания

C/N, CN (англ.англ. consignment note) - транспортная накладная

C/N (англ.англ. contract note) - договор; договорная записка

C/N, CN (англ.англ. cover note) - ковернот

C/N, CN (англ.англ. credit note) - кредит-нота; кредитовое авизо

c.o., c/o (англ.англ. care of) - для передачи (например надпись на письме); по адресу

C/O (англ.англ. certificate of origin) - свидетельствао о происхождении товара

Co (англ.англ. company) - компания

co-op (англ.англ. co-operative) - кооперативный

C.O.D. (англ.англ. cash on delivery) - наложенный платеж, оплачивается при доставке

confmd (англ.англ. confirmed) - подтвержденный

Con. Inv. (англ.англ. consular invoice) - консульская фактура

cont (англ.англ. content) - содержание

cont, contd (англ. continued) - продолжение следует

COP (англ. custom of port) - условия обслуживания судна в данном порту

Corp., corpn (англ. corporation) - корпорация

cp. (англ. compare) - сравни

C/P, c/p (англ. carriage·paid) - перевозка оплачена (условия поставки)

C/P (англ. charter party) - чартер партия

C.P. (англ. cost price) - себестоимость

c.p.d. (англ. charterers pay dues) - пошлины подлежат оплате немедленно по предъявлению фрахтователем

c.r. (англ. current rate) - текущая ставка; курс дня; действующий тариф

cr (англ. credit, creditor) - кредит; кредитор

crt(s) (англ. crate(s)) - упаковочная клеть; упаковочные клети

C/S (англ. cases) - ящики

C.T. (англ. cable transfer) - телеграфный перевод

ctl (англ. cental) - центал, малый центнер

cts. (англ. centimes) - сантимы

cts. (англ. cents) - центы

cu., cub. (англ. cubic) - кубический

cum div (англ. cum dividend) - с дивидендом

cwo (англ. cash with order) - наличный расчет при выдаче заказа

CWS (англ. confer with scrit) - сравни с текстом

cwt (англ. hundredweight) - центнер

C.Y. (англ. container yard) - контейнерный склад

cy (англ. currency) - валюта

D

d. (англ. date) - дата

d. (англ. died) - умерший

D/A, d/a (англ. days after acceptance) - через столько-то дней после акцепта

D/A (англ. documents against acceptance) - товарораспорядительные документы против акцепта

D/A (англ. documents attached) - документы приложены

D/B (англ. documentary bill) - документированная тратта

dbl (англ. double) - двойной, дублированный

D/C, DC (англ. delivery clause) - пункт договора об условиях поставки

D/C, DC (англ. deviation clause) - девиационная оговорка

D/D, D/d, d/d (англ. days after date) - через столько-то дней от сего числа

D/D (англ. demand draft) - тратта, подлежащая оплате немедленно по предъявлении

D/D (англ. documentary draft) - документированная тратта

d.d. (англ. dated) - датированный

d.d. (англ. delivered) - доставленный, доставлено; сданный, сдано

dec. (англ. decimetre) - дециметр

Dec. (англ. December) - декабрь

deg. (англ. degree) - градус, степень

deg. cent. (англ. degree Centigrade) - градусы Цельсия

dely. (англ. delivery) - доставка, поставка; сдача

dem. (англ. demurrage) - плата за простой

dep. (англ. departure) - отъезд; отправление

d.&s. (англ. demand and supply) - спрос и предложение

dft (англ. draft) - чек; тратта; переводной вексель; проект

dis (англ. discount) - скидка

div (англ. dividend) - дивиденд

DIY (англ. do it yourself) - сделайте самостоятельно

D.K. (англ. don't know) - "не знаю", сообщение о неосведомленности в каких-либо вопросах. Письменный запрос возвращается отправителю с пометкой "D.K."

D/L (англ. demand loan) - заем (ссуда) до востребования

dlvy, D/y (англ. delivery) - доставка

D/N (англ. debit note) - дебет-нота, дебетовое авизо

D/O (англ. delivery order) - деливери-ордер

dol (англ. dollar(s)) - доллары

D/P (англ. documents against payment) - документы против платежа, за наличный расчет

dr (англ. debtor) - должник

Dr. (англ. doctor) - доктор

D.S. (англ. document signed) - документ, подписанный (таким-то)

dz (англ. dozen) - дюжина

E

ea (англ. each) - каждый

E.&O.E. (англ. errors and omissions excepted) - исключая ошибки и упущения

E.A.O.N. (англ. except as other-wise noted) - исключая случаи, когда указано иначе

Ed (англ. editor) - редактор

e.g. (лат. exempli gratia) - например

encl., enclo(d) (англ. enclosed, enclosure) - приложенный, приложение

e.o.d. (англ. every other day) - через день, раз в два дня

e.o.m. (англ. every other month) - через месяц, раз в два месяца

E.P. (англ. express paid) - срочность (доставки) оплачена

E.P. (англ. English patent) - английский патент

EPD (англ. earliest possible date) - к возможно более раннему сроку

eq (англ. equal) - равный

equiv (англ. equivalent) - эквивалент

esp. (англ. especially) - особенно

est (англ. established) - установленный

Esq. (англ. esquire) - эсквайр

ETA (англ. expected (estimated) time of arrival) - ожидаемое время прибытия

et al. (лат. et alii) - и другие

ETB (англ. expected (estimated) time of berthing) - ожидаемое время причаливания

etc. (англ. et cetera) - и так далее

ETD (англ. expected (estimated) time of departure) - ожидаемое время отбытия

ETS (англ. expected (estimated) time of sailing) - ожидаемое время отплытия

et seq. (лат. et sequentia) - и следующее

ex (англ. example) - пример

ex (англ. without) - без

ex, exch (англ. exchange) - обмен

exc (англ. except) - за исключением

excl (англ. excluding) - исключая

exd (англ. examined) - рассмотренный

exec (англ. executive) - исполнительный

exor (англ. executor) - исполнитель

expn. (англ. expiration) - истечение

exps, exs (англ. expenses) - расходы, издержки

F

F (англ. Fahrenheit) - по температурной шкале Фаренгейта

f. (англ. foot (feet)) - фут(ы)

FAA (англ. free of all average) - свободно от общей аварии (условие страхования)

fact(s) (англ. factory) - фабрика, фабрики, завод(ы)

f.a.q. (англ. fairaverage quality) - справедливое среднее качество; по среднему качеству

FAS (англ. free alongside ship) - франко вдоль борта судна (условия поставки)

F.C. (англ. for cash) - за наличные

FCL (англ. full container load) - полная контейнерная загрузка

FCR (англ. forwarding agent's certificate of receipt) - экспежиторское свидетельство о получении груза или имущества

f.c.s. (англ. free of capture and seizure) - свободно от пленения и захвата

FCT (англ. forwarding agent's certificate of transport) - экспедиторское свидетельство об отгрузке

f.e. (англ. for example) - например

Feb. (англ. February) - февраль

fgt. (англ. freight) - фрахт, груз

FIFO (англ. first in, first out) - правило "первым прибыл - первым обслужен"

fig (англ. figure) - цифра; рисунок; схема

FOC (англ. free of charge) - бесплатно

for (англ. foreign) - иностранный

f.o.t. (англ. free of tax) - не облагаемый налогом

FP (англ. fully paid) - оплачен полностью

FPA (англ. free of particular average) - свободно от частичной порчи (условие страхования)

FPO (англ. free post office) - франко-почтамт

Fr. (англ. Friday) - пятница

Frt, Fr't, frt (англ. freight) - фрахт, груз

ft (англ. foot, feet) - фут

f.v. (англ. folio verso) - на обороте (листа страницы)

F.X. (англ. foreign exchange) - иностранная валюта

F.Y.I. (англ. for your information) - для вашего сведения

G

g. (англ. guined) - гинея

G/A (англ. general average) - общая авария

gal., gall (англ. gallon) - галлон

G.C. (англ. general cargo) - генеральный груз, смешанный груз

gds (англ. goods) - товары

gm. (англ. gram(me(d)) - грамм(ы)

G.M. (англ. general manager) - главный управляющий

G.M.B.,

g.m.b. (англ. good merchantable brand) - хороший коммерческий сорт

G.M.Q. (англ. good merchantable quality) - хорошее коммерческое качество

GmbH (нем. Gesselschaft mit beschraenkter Haftung) - общество с ограниченной ответственностью

G.O.B., g.o.b. (англ. good orinary brand) - обычный коммерческий сорт

Govt (англ. government) - правительство

g.r. (англ. grade) - степень; сорт; градус

g.r. (англ. gramme) - грамм

g.r. (англ. gross) - брутто; гросс (12 дюжин)

G.R.T. (англ. gross register tons) - брутто-регистровые тонны

gr. wt., g.w. (англ. gross weight) - вес брутто

gtd, guar (англ. guaranteed) - гарантировано

GW (англ. gross weight) - вес брутто

H

H. (англ. highest price) - максимальная цена

ha. (англ. hectare) - гектар

hdbk. (англ. handbook) - справочник

h.e. (англ. hic est) - то есть

HHG, hhg (англ. house hold goods) - хозяйственные товары

h, hr(s) (англ. hour(s)) - час(ы)

hon. (англ. honorary) - почетный

HQ (англ. headquatres) - штаб-квартира

h.p. (англ. hire purchase) - покупка в рассрочку

h.p. (англ. horsepower) - лошадиная сила

h.s. (англ. hos sensu) - в этом смысле

h.v. (англ. hight voltage) - высокое напряжение

I

ib, ibid (лат. ibidem) - то же; там же

i/c (англ. in charge) - в оплату

i/c (англ. in charge of) - дежурный; заведующий; исполняющий обязанности

id (англ. idem) - то же самое

i.e. (англ. id est) - то есть

I.gal., i.gal. (англ. imperial gallon) - английский галлон

imp. (англ. imperial) - английский

in. (англ. interest) - проценты

in. (англ. inch) - дюйм

Inc. (англ. incorporated) - зарегистрированный

ince, ins (англ. insurance) - страхование

insp (англ. inspector) - инспектор

inst. (англ. instant) - текущего месяца

int. (англ. internal) - внутренний

int. (англ. international) - международный

int. al. (англ. inter alia) - между прочим

inv (англ. invoice) - счет-фактура

IOP (англ. irrespective of percentage) - независимо от процентной ставки

IOU (англ. I owe you) - долговая расписка

IT (англ. income tax) - подоходный налог

J

J (англ. Judge) - судья

Ja., Jan. (англ. January) - январь

J/A, j/a (англ. joint account) - общий счет

Je (англ. June) - июнь

Jl (англ. July) - июль

jnt, jt (англ. joint) - объединенный, совместный

jnt stk (англ. joint stock) - акционерный капитал

jr., jnr., Jnr (англ. junior) - младший

jt (англ. joint) - объединенный, соединенный; совместный, единый

K

K, k (англ. knot) - морской узел

K, k, kg. (англ. kilogram) - килограмм

km (англ. kilometre) - километр

km/h,, kph

km p.h. (англ. kilometres per hour) - (столько-то) километров в час

kts (англ. knots) - морские узлы

KW., kw (англ. kilowatt) - киловатт

KW/h (англ. kilowatt/hours) - киловатт-часы

L

L. (англ. litre(s) -) - литр(ы)

L.a. (англ. letter of advise) - извещение, авизо

L/A (англ. letter of authority) - письменное полномочие, доверенность

L.b. (англ. long (-dated) - bill) - долгосрочный вексель, долгосрочная тратта

Ib. (англ. pound) - фунт (мера веса)

Ibs. (англ. pounds) - фунты (весовые)

Ib(s) - (англ. libra) - фунт (стерлингов)

L.C., L/C (англ. letter of credit) - аккредитив

LCL (англ. less than container load) - меньше, чем полная контейнерная загрузка

L/D (англ. load/discharge) - погрузка/разгрузка (мор.)

L.D. (англ. letter of deposit) - залоговое письмо

Ld. (англ. limited) - с ограниченной ответственностью

Ig.tn. (англ. long ton) - большая (или английская) тонна

lic (англ. licens) - лицензия

LIFO (англ. last in, first out) - правило "прибыл последним - обслужен первым"

liq (англ. liquid) - жидкий

lit. (англ. litre) - литр

lkg. (англ. leakage) - утечка

lkg.& bkg. (англ. leakage and breakage) - утечка и поломка

LOC (англ. Letter of commitment) - гарантированное письмо

L.S. (англ. left side) - левая сторона

L.S. (англ. Locus sigilli) - место печати

Ltd., ltd (англ. limited) - с ограниченной ответственностью

M

M. (англ. money) - деньги

m. (англ. meter(s), metric) - метр(ы), метрический

m. (англ. mile(s) -) - миля, мили

m. (англ. mouth) - месяц

M.A. (англ. Master of Arts) - магистр искусств

mag. (англ. magazine) - журнал

man. (англ. management, manager) - управление, управляющий

man (англ. manufacture) - изделие

Mar (англ. March) - март

max (англ. maximum) - максимум, максимальный

m.c. (англ. mensis currentis) - текущего месяца

M./D., m.d. (англ. month after date) - (через столько-то) месяцев от сего числа

mdse (англ. merchandise) - товары

med. (англ. medium) - середина, средний

mem(o) (англ. memorandum) - меморандум

Mesrs. (англ. Messieurs) - господа; фирма

mfd (англ. manufactured) - изготовленный

mfr (англ. manufacturer) - изготовитель

mfst. (англ. manifest) - судовой манифест

mg., mgm. (англ. milligram) - миллиграмм

mgr (англ. manager) - менеджер

mill (англ. million) - миллион

min (англ. minimum) - минимум, минимальный

M.I.P. (англ. marine insurance policu) - полис морского страхования

mi(s) - (англ. mile(s) -) - миля(и)

mkt (англ. market) - рынок

MLR (англ. minimal lending rate) - минимальный ссудный процент

M.n. (англ. manganese) - марганец

Mo (англ. Monday) - понедельник

mo(s) (англ. month(s) -) - месяц(ы)

m.p. (англ. months after payment) - (через столько-то) месяцев после платежа

M/R, M.R., m.r. (англ. mate's receipt) - штурманская расписка, расписка помощника капитана (в приеме груза)

M.R. (англ. money remitance) - денежный перевод

M.r. (англ. Mister) - мистер, господин

MS (англ. manuscript) - рукопись

M.S. (англ. motor-ship) - теплоход

M/T (англ. mail transfer) - перевод по почте

M.T. (англ. metric ton) - метрическая тонна

M.T., m.t. (англ. motor tanker) - наливной теплоход; моторный танкер

mut. (англ. mutual) - взаимный

m.v. (англ. market value) - рыночная стоимость; курсовая стоимость

N

N. (англ. number) - номер; число

N. (англ. name) - имя, фамилия

N. (англ. national) - национальный; государственный

N (англ. net) - нетто, чистый

N.A., n/a (англ. not available) - не имеется в наличии

nav. (англ. naval) - военно-морской

N.B. (англ. nota bene) - примчание, отметка

N.b. (англ. number) - номер, число

N.B.S. (англ. National Bureau of Standards) - Национальное бюро стандартов (в США)

N.B.S. (англ. New British Standards) - новый британский стандарт

n.c. (англ. no change) - без изменений

n.c.v. (англ. no commercial value) - коммерческой ценности не имеет

n.d. (англ. no date) - без даты, без числа

n.e., NE (англ. not exceeding) - максимум, не более, не превышающий

n/m, n.m. (англ. no marks) - без маркировки

n/n (англ. non-negotiable) - без права передачи (о документе)

NO., no (англ. number) - номер

NOC (англ. notice of completion) - уведомление об окончании работ

NOD (англ. notice of dispatch) - уведомление об отгрузке

nom (англ. nominal) - номинальный

NOR, N/R (англ. notice of readiness) - уведомление о готовности к отправке

Nov. (англ. November) - ноябрь

n.p. (англ. net proceeds) - чистая выручка

n.p. (англ. not payable) - векселя к оплате

n.r. (англ. net register) - нетто-регистровый; чисто регистровый

n.r.t. (англ. net register tonnage) - чистый регистровый тоннаж, чистая вместимость

N/S (англ. not in stock) - на складе не имеется

n.s. (англ. not signed) - не подписано

n/s (англ. not sufficient) - неудовлетворительный, несоотвествующий требованиям

nt.wt (англ. net weight) - вес нетто

N.V. (англ. nominal value) - нарицательная стоимость

NYSE (англ. New York Stock Exchange) - Нью-Йоркская фондовая биржа

источник: http://www.ln.com.ua/~maximn/index.htm


Внешняя экономика - словарь сокращений | www.terms.com.ua | Словари. Глоссарии. Термины

ВНЕШНЯЯ ЭКОНОМИКА - словарь сокращений

[ A ] | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

а.а. (лат. ad acta) к делу, исполнено

AA, a.a. (англ. always afloat) всегда на плаву (условие в чартер-партии)

a.а.r., A/R, AAR (англ. against all risks) против всех видов риска (условие страхования)

ABC в алфавитном порядке

аbc (англ. abcent) - отсутствующий

A/C, a/c (англ. account current) - текущий счет

аckgt (англ. acknowledgement) - подтверждение; уведомление о получении; расписка

acpt (англ. acceptance) - акцепт; акцептование

A.D. (лат. anno Domini) - нашей эры

а.d. (англ. after date) - от сего числа

аdd (англ. addition) - дополнение

аdd(r) (англ. address) - адрес

а.d.s. (англ. autograph document signed) - собственноручно написанный и подписанный документ

аdsd (англ. addressed) - адресовано, адресуется

аdt, advt, adv. (англ. advertisment) - реклама; объявление

аd val., adv. (лат. ad valorem) - адвалорный; согласно ценности, цене

а.f. (англ. as follows) - как указано далее

A.F., af (англ. advanced freight) - дополнительный взнос, добавочная страховая премия; аванс фрахта

аfsd (англ. aforsaid) - вышеупомянутый

аgcy (англ. agency) - агентство

AGM (англ. annual general meeting) - ежегодное общее собрание

Agt., agt (англ. agent) - агент

Al - условное обозначение первоклассного состояния чего-либо

A.M., a.m. (лат. ante meridiem) - (во столько-то) часов до полудня

а.m. (англ. above mentioned) - вышеуказанный, вышеупомянутый

аmt (англ. amount) - количество, сумма

а/n, an (англ. above named) - вышеуказанный

аnn (англ. annual) - ежегодный

аns (англ. answer) - ответ

а.o. (англ. and others) - и другие

а.o., a/o (англ. account of) - за счет кого-либо

а/or (англ. and/or) - и, или

AOB (англ. any other business) - любая другая сделка

аppro (англ. approval) - одобрение

аpprox. (англ. approximate; approxmately) - приблизительно, приблизительный

Apr. (англ. April) - апрель

APS (англ. arrival pilot station) - пункт начала лоцманской проводки

A/R (англ. all risks) - все виды риска (условие страхования)

аrr (англ. arrival) - прибытие

аrrvg (англ. arriving) - прибывающий

аrt, Art. (англ. article) - статья; предмет; товар

A/S, а.s., a/s (англ. after sight) - по предъявлении (тратты)

A/s (англ. account sales) - отчет о продаже товара

аsap (англ. as soon as possible) - как можно скорее

аsf (англ. and sp forht) - и так далее

аsgmt (англ. assignment) - назначение, предназначение; переуступка (права собственности)

аssn (англ. association) - общество, ассоциация

аsst (англ. assistant) - помощник

ATA (англ. actual time of arrival) - фактическое время прибытия

ATD (англ. actual time of departure) - фактическое время отправления

аtm. (англ. atmosphere(s)) - атмосфер(ы)

аts (англ. at the suit) - по иску

Attn (англ. attention) - внимание; вниманию такого-то; обратить внимание

Atty (англ. attorney) - поверенный, адвокат

Aug. (англ. August) - август

aux (англ. auxiliary) - вспомогательный

Ave (англ. Avenue) - авеню

Av., av (англ. average) - в среднем, среднее число

a/w, A/W (англ. along with) - вместе с

a.w. (англ. actual weight) - фактический вес

AWB, A.W.B. (англ. air waybill) - авианакладная

A | [ B ] | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

b. (англ. born) - родившийся; уроженец

B.,b. (англ. bale) - кипа, тюк

B.,b (англ. bid) - предложение цены

B.A. (англ. Bachelor of Arts) - бакалавр искусств

back (англ. backwardation) - бэквордейшн

bal (англ. balance) - баланс

bar,bl (англ. barrel) - баррель

bbl,bbls (англ. barrels) - (столько-то) баррелей

B.C. (англ. before Christ) - до нашей эры

bd,b/d (англ. bond) - облигация; долговое обязательство; закладная

b/d (англ. board) - борт

b/d (англ. brought down) - (цена) снижена

bdl(s) (англ. bundle(s)) - связка, связки

BD,B/D (англ. bank draft) - вексель с эироакцептом банка; первоклассный вексель; банковская тратта

B.D. (англ. bills discounted) - дисконтированные векселя

bef (англ. before) - до, перед; ранее

B/E, BE (англ. bill of entry) - таможенная декларация по приходу

B/E, BE, B/Ex, B.Ex (англ. bill of exchange) - переводной вексель, тратта

B/G (англ. bonded goods) - товары, находящиеся на таможенном складе и не оплаченные пошлиной

b.h.p. (англ. brake house pouwer) - тормозная лошадиная сила

B/H (англ. bill of health) - карантинное (санитарное) свидетельство

Bkg (англ. banking) - банковское дело; производство банковских операций

bkpt (англ. bankrupt) - банкрот

B/L, B.o.L. (англ. bill of lading) - коносамент

bl. (англ. bale) - кипа, тюк

BN (англ. bank note) - банкнота

B/P (англ. bills of parcels) - фактура, накладная

B/P (англ. bills payable) - векселя к оплате

B/R, B.R. (англ. bank rate) - банковская учетная ставка

B/R (англ. bills receivable) - векселя к получению

B.R. (англ. book of reference) - справочник

Bros (англ. brothers) - братья (например в названиях компаний)

B.Sc. (англ. Bachetor of Science) - бакалавр естественных наук

B/S, B.S. (англ. bill of sale) - закладная; купчая

B/S (англ. bill of sight) - предъявительский вексель

B/S (англ. British standard) - британский стандарт

bsh., bus. (англ. bushel) - бушель

bxs. (англ. boxes) - ящики

bt, bot (англ. bought) - купленный

bu (англ. bushel) - бушель

bus (англ. business) - дело; занятие; профессия; сделка

B/V (англ. book value) - стоимость по торговым книгам

A | B | [ C ] | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

C(Centigrade) - стоградусная шкала Цельсия

c (англ. сent(s)) - цент(ы)

с. (лат. centum) - сто

с. (англ. century) - век

с. (англ. centimetre) - сантиметр

с, са (лат. circa) - около, приблизительно

с. (англ. cubic) - кубический

с.а., C/A (англ. current account) - контокоррент, текущий счет

CAD, cad (англ. cash against documents) - платеж против документов

cancl. (англ. cancelling) - канцелируется, отменяется, аннулируется

cap (англ. capacity) - мощность, грузоподъемность

capt. (англ. captain) - капитан

car (англ. carriage) - вагон

cat. (англ. catalogue) - каталог

CB (англ. cash book) - книга бухгалтерского учета

CBD (англ. cash before delivery) - платеж до поставки

cc (англ. carbon copy) - копия под копирку

C.C. (англ. cash credit) - кредит (банковский) наличными деньгами

CD (англ. cash discount) - скидка при уплате наличными

CDV (англ. cash debit voucher) - расписка в получении займа наличными деньгами

cent (англ. central) - центральный

Cent., C. (англ. Centrigrade) - по температурной шкале Цельсия (по стоградусной шкале)

cert. (англ. certificate) - сертификат

cf (лат. confer) - сравни

CH (англ. custom house) - таможня

CH (англ. clearing house) - расчетная палата

ch. (англ. charter) - глава

chges. (англ. charges) - расходы

ch.fwd (англ. charges forward) - расходы подлежат оплате грузополучателем

chq (англ. cheque) - чек

C.I. (англ. consular invoice) - консульская фактура

CIA (англ.англ. cash in advance) - авансовая плата

cir. (англ.англ. circa) - приблизительно

cit (англ.англ. citation, cited) - цитата; цитируется; цитировано

cit. (англ.англ. citizen) - гражданин; подданный

civ (англ.англ. civil) - гражданский

cl. (англ.англ. class) - класс

cl. (англ.англ. clause) - статья; пункт; условия; оговорка

CLC (англ.англ. commercial letter of credit) - коммерческий кредит

cm. (англ.англ. centimetre) - сантиметры

ccom(m), commn (англ.англ. commission) - комиссия; комиссионное вознаграждение

Comp., cy. (англ. company) - общество; компания

C/N, CN (англ.англ. consignment note) - транспортная накладная

C/N (англ.англ. contract note) - договор; договорная записка

C/N, CN (англ.англ. cover note) - ковернот

C/N, CN (англ.англ. credit note) - кредит-нота; кредитовое авизо

c.o., c/o (англ.англ. care of) - для передачи (например надпись на письме); по адресу

C/O (англ.англ. certificate of origin) - свидетельствао о происхождении товара

Co (англ.англ. company) - компания

co-op (англ.англ. co-operative) - кооперативный

C.O.D. (англ.англ. cash on delivery) - наложенный платеж, оплачивается при доставке

confmd (англ.англ. confirmed) - подтвержденный

Con. Inv. (англ.англ. consular invoice) - консульская фактура

cont (англ.англ. content) - содержание

cont, contd (англ. continued) - продолжение следует

COP (англ. custom of port) - условия обслуживания судна в данном порту

Corp., corpn (англ. corporation) - корпорация

cp. (англ. compare) - сравни

C/P, c/p (англ. carriage·paid) - перевозка оплачена (условия поставки)

C/P (англ. charter party) - чартер партия

C.P. (англ. cost price) - себестоимость

c.p.d. (англ. charterers pay dues) - пошлины подлежат оплате немедленно по предъявлению фрахтователем

c.r. (англ. current rate) - текущая ставка; курс дня; действующий тариф

cr (англ. credit, creditor) - кредит; кредитор

crt(s) (англ. crate(s)) - упаковочная клеть; упаковочные клети

C/S (англ. cases) - ящики

C.T. (англ. cable transfer) - телеграфный перевод

ctl (англ. cental) - центал, малый центнер

cts. (англ. centimes) - сантимы

cts. (англ. cents) - центы

cu., cub. (англ. cubic) - кубический

cum div (англ. cum dividend) - с дивидендом

cwo (англ. cash with order) - наличный расчет при выдаче заказа

CWS (англ. confer with scrit) - сравни с текстом

cwt (англ. hundredweight) - центнер

C.Y. (англ. container yard) - контейнерный склад

cy (англ. currency) - валюта

A | B | C | [ D ] | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

d. (англ. date) - дата

d. (англ. died) - умерший

D/A, d/a (англ. days after acceptance) - через столько-то дней после акцепта

D/A (англ. documents against acceptance) - товарораспорядительные документы против акцепта

D/A (англ. documents attached) - документы приложены

D/B (англ. documentary bill) - документированная тратта

dbl (англ. double) - двойной, дублированный

D/C, DC (англ. delivery clause) - пункт договора об условиях поставки

D/C, DC (англ. deviation clause) - девиационная оговорка

D/D, D/d, d/d (англ. days after date) - через столько-то дней от сего числа

D/D (англ. demand draft) - тратта, подлежащая оплате немедленно по предъявлении

D/D (англ. documentary draft) - документированная тратта

d.d. (англ. dated) - датированный

d.d. (англ. delivered) - доставленный, доставлено; сданный, сдано

dec. (англ. decimetre) - дециметр

Dec. (англ. December) - декабрь

deg. (англ. degree) - градус, степень

deg. cent. (англ. degree Centigrade) - градусы Цельсия

dely. (англ. delivery) - доставка, поставка; сдача

dem. (англ. demurrage) - плата за простой

dep. (англ. departure) - отъезд; отправление

d.&s. (англ. demand and supply) - спрос и предложение

dft (англ. draft) - чек; тратта; переводной вексель; проект

dis (англ. discount) - скидка

div (англ. dividend) - дивиденд

DIY (англ. do it yourself) - сделайте самостоятельно

D.K. (англ. don't know) - "не знаю", сообщение о неосведомленности в каких-либо вопросах. Письменный запрос возвращается отправителю с пометкой "D.K."

D/L (англ. demand loan) - заем (ссуда) до востребования

dlvy, D/y (англ. delivery) - доставка

D/N (англ. debit note) - дебет-нота, дебетовое авизо

D/O (англ. delivery order) - деливери-ордер

dol (англ. dollar(s)) - доллары

D/P (англ. documents against payment) - документы против платежа, за наличный расчет

dr (англ. debtor) - должник

Dr. (англ. doctor) - доктор

D.S. (англ. document signed) - документ, подписанный (таким-то)

dz (англ. dozen) - дюжина

A | B | C | D | [ E ] | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

ea (англ. each) - каждый

E.&O.E. (англ. errors and omissions excepted) - исключая ошибки и упущения

E.A.O.N. (англ. except as other-wise noted) - исключая случаи, когда указано иначе

Ed (англ. editor) - редактор

e.g. (лат. exempli gratia) - например

encl., enclo(d) (англ. enclosed, enclosure) - приложенный, приложение

e.o.d. (англ. every other day) - через день, раз в два дня

e.o.m. (англ. every other month) - через месяц, раз в два месяца

E.P. (англ. express paid) - срочность (доставки) оплачена

E.P. (англ. English patent) - английский патент

EPD (англ. earliest possible date) - к возможно более раннему сроку

eq (англ. equal) - равный

equiv (англ. equivalent) - эквивалент

esp. (англ. especially) - особенно

est (англ. established) - установленный

Esq. (англ. esquire) - эсквайр

ETA (англ. expected (estimated) time of arrival) - ожидаемое время прибытия

et al. (лат. et alii) - и другие

ETB (англ. expected (estimated) time of berthing) - ожидаемое время причаливания

etc. (англ. et cetera) - и так далее

ETD (англ. expected (estimated) time of departure) - ожидаемое время отбытия

ETS (англ. expected (estimated) time of sailing) - ожидаемое время отплытия

et seq. (лат. et sequentia) - и следующее

ex (англ. example) - пример

ex (англ. without) - без

ex, exch (англ. exchange) - обмен

exc (англ. except) - за исключением

excl (англ. excluding) - исключая

exd (англ. examined) - рассмотренный

exec (англ. executive) - исполнительный

exor (англ. executor) - исполнитель

expn. (англ. expiration) - истечение

exps, exs (англ. expenses) - расходы, издержки

A | B | C | D | E | [ F ] | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

F (англ. Fahrenheit) - по температурной шкале Фаренгейта

f. (англ. foot (feet)) - фут(ы)

FAA (англ. free of all average) - свободно от общей аварии (условие страхования)

fact(s) (англ. factory) - фабрика, фабрики, завод(ы)

f.a.q. (англ. fairaverage quality) - справедливое среднее качество; по среднему качеству

FAS (англ. free alongside ship) - франко вдоль борта судна (условия поставки)

F.C. (англ. for cash) - за наличные

FCL (англ. full container load) - полная контейнерная загрузка

FCR (англ. forwarding agent's certificate of receipt) - экспежиторское свидетельство о получении груза или имущества

f.c.s. (англ. free of capture and seizure) - свободно от пленения и захвата

FCT (англ. forwarding agent's certificate of transport) - экспедиторское свидетельство об отгрузке

f.e. (англ. for example) - например

Feb. (англ. February) - февраль

fgt. (англ. freight) - фрахт, груз

FIFO (англ. first in, first out) - правило "первым прибыл - первым обслужен"

fig (англ. figure) - цифра; рисунок; схема

FOC (англ. free of charge) - бесплатно

for (англ. foreign) - иностранный

f.o.t. (англ. free of tax) - не облагаемый налогом

FP (англ. fully paid) - оплачен полностью

FPA (англ. free of particular average) - свободно от частичной порчи (условие страхования)

FPO (англ. free post office) - франко-почтамт

Fr. (англ. Friday) - пятница

Frt, Fr't, frt (англ. freight) - фрахт, груз

ft (англ. foot, feet) - фут

f.v. (англ. folio verso) - на обороте (листа страницы)

F.X. (англ. foreign exchange) - иностранная валюта

F.Y.I. (англ. for your information) - для вашего сведения

A | B | C | D | E | F | [ G ] | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

g. (англ. guined) - гинея

G/A (англ. general average) - общая авария

gal., gall (англ. gallon) - галлон

G.C. (англ. general cargo) - генеральный груз, смешанный груз

gds (англ. goods) - товары

gm. (англ. gram(me(d)) - грамм(ы)

G.M. (англ. general manager) - главный управляющий

G.M.B., g.m.b. (англ. good merchantable brand) - хороший коммерческий сорт

G.M.Q. (англ. good merchantable quality) - хорошее коммерческое качество

GmbH (нем. Gesselschaft mit beschraenkter Haftung) - общество с ограниченной ответственностью

G.O.B., g.o.b. (англ. good orinary brand) - обычный коммерческий сорт

Govt (англ. government) - правительство

g.r. (англ. grade) - степень; сорт; градус

g.r. (англ. gramme) - грамм

g.r. (англ. gross) - брутто; гросс (12 дюжин)

G.R.T. (англ. gross register tons) - брутто-регистровые тонны

gr. wt., g.w. (англ. gross weight) - вес брутто

gtd, guar (англ. guaranteed) - гарантировано

GW (англ. gross weight) - вес брутто

A | B | C | D | E | F | G | [ H ] | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

H. (англ. highest price) - максимальная цена

ha. (англ. hectare) - гектар

hdbk. (англ. handbook) - справочник

h.e. (англ. hic est) - то есть

HHG, hhg (англ. house hold goods) - хозяйственные товары

h, hr(s) (англ. hour(s)) - час(ы)

hon. (англ. honorary) - почетный

HQ (англ. headquatres) - штаб-квартира

h.p. (англ. hire purchase) - покупка в рассрочку

h.p. (англ. horsepower) - лошадиная сила

h.s. (англ. hos sensu) - в этом смысле

h.v. (англ. hight voltage) - высокое напряжение

A | B | C | D | E | F | G | H | [ I ] | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

ib, ibid (лат. ibidem) - то же; там же

i/c (англ. in charge) - в оплату

i/c (англ. in charge of) - дежурный; заведующий; исполняющий обязанности

id (англ. idem) - то же самое

i.e. (англ. id est) - то есть

I.gal., i.gal. (англ. imperial gallon) - английский галлон

imp. (англ. imperial) - английский

in. (англ. interest) - проценты

in. (англ. inch) - дюйм

Inc. (англ. incorporated) - зарегистрированный

ince, ins (англ. insurance) - страхование

insp (англ. inspector) - инспектор

inst. (англ. instant) - текущего месяца

int. (англ. internal) - внутренний

int. (англ. international) - международный

int. al. (англ. inter alia) - между прочим

inv (англ. invoice) - счет-фактура

IOP (англ. irrespective of percentage) - независимо от процентной ставки

IOU (англ. I owe you) - долговая расписка

IT (англ. income tax) - подоходный налог

A | B | C | D | E | F | G | H | I | [ J ] | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

J (англ. Judge) - судья

Ja., Jan. (англ. January) - январь

J/A, j/a (англ. joint account) - общий счет

Je (англ. June) - июнь

Jl (англ. July) - июль

jnt, jt (англ. joint) - объединенный, совместный

jnt stk (англ. joint stock) - акционерный капитал

jr., jnr., Jnr (англ. junior) - младший

jt (англ. joint) - объединенный, соединенный; совместный, единый

A | B | C | D | E | F | G | H | I | J | [ K ] | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

K, k (англ. knot) - морской узел

K, k, kg. (англ. kilogram) - килограмм

km (англ. kilometre) - километр

km/h, km p.h., kph (англ. kilometres per hour) - (столько-то) километров в час

kts (англ. knots) - морские узлы

KW., kw (англ. kilowatt) - киловатт

KW/h (англ. kilowatt/hours) - киловатт-часы

A | B | C | D | E | F | G | H | I | J | K | [ L ] | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

L. (англ. litre(s) -) - литр(ы)

L.a. (англ. letter of advise) - извещение, авизо

L/A (англ. letter of authority) - письменное полномочие, доверенность

L.b. (англ. long (-dated) - bill) - долгосрочный вексель, долгосрочная тратта

Ib. (англ. pound) - фунт (мера веса)

Ibs. (англ. pounds) - фунты (весовые)

Ib(s) - (англ. libra) - фунт (стерлингов)

L.C., L/C (англ. letter of credit) - аккредитив

LCL (англ. less than container load) - меньше, чем полная контейнерная загрузка

L/D (англ. load/discharge) - погрузка/разгрузка (мор.)

L.D. (англ. letter of deposit) - залоговое письмо

Ld. (англ. limited) - с ограниченной ответственностью

Ig.tn. (англ. long ton) - большая (или английская) тонна

lic (англ. licens) - лицензия

LIFO (англ. last in, first out) - правило "прибыл последним - обслужен первым"

liq (англ. liquid) - жидкий

lit. (англ. litre) - литр

lkg. (англ. leakage) - утечка

lkg.& bkg. (англ. leakage and breakage) - утечка и поломка

LOC (англ. Letter of commitment) - гарантированное письмо

L.S. (англ. left side) - левая сторона

L.S. (англ. Locus sigilli) - место печати

Ltd., ltd (англ. limited) - с ограниченной ответственностью

A | B | C | D | E | F | G | H | I | J | K | L | [ M ] | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

M. (англ. money) - деньги

m. (англ. meter(s), metric) - метр(ы), метрический

m. (англ. mile(s) -) - миля, мили

m. (англ. mouth) - месяц

M.A. (англ. Master of Arts) - магистр искусств

mag. (англ. magazine) - журнал

man. (англ. management, manager) - управление, управляющий

man (англ. manufacture) - изделие

Mar (англ. March) - март

max (англ. maximum) - максимум, максимальный

m.c. (англ. mensis currentis) - текущего месяца

M./D., m.d. (англ. month after date) - (через столько-то) месяцев от сего числа

mdse (англ. merchandise) - товары

med. (англ. medium) - середина, средний

mem(o) - (англ. memorandum) - меморандум

Mesrs. (англ. Messieurs) - господа; фирма

mfd (англ. manufactured) - изготовленный

mfr (англ. manufacturer) - изготовитель

mfst. (англ. manifest) - судовой манифест

mg., mgm. (англ. milligram) - миллиграмм

mgr (англ. manager) - менеджер

mill (англ. million) - миллион

min (англ. minimum) - минимум, минимальный

M.I.P. (англ. marine insurance policu) - полис морского страхования

mi(s) - (англ. mile(s) -) - миля(и)

mkt (англ. market) - рынок

MLR (англ. minimal lending rate) - минимальный ссудный процент

M.n. (англ. manganese) - марганец

Mo (англ. Monday) - понедельник

mo(s) - (англ. month(s) -) - месяц(ы)

m.p. (англ. months after payment) - (через столько-то) месяцев после платежа

M/R, M.R., m.r. (англ. mate's receipt) - штурманская расписка, расписка помощника капитана (в приеме груза)

M.R. (англ. money remitance) - денежный перевод

M.r. (англ. Mister) - мистер, господин

MS (англ. manuscript) - рукопись

M.S. (англ. motor-ship) - теплоход

M/T (англ. mail transfer) - перевод по почте

M.T. (англ. metric ton) - метрическая тонна

M.T., m.t. (англ. motor tanker) - наливной теплоход; моторный танкер

mut. (англ. mutual) - взаимный

m.v. (англ. market value) - рыночная стоимость; курсовая стоимость

A | B | C | D | E | F | G | H | I | J | K | L | M | [ N ] | O | P | Q | R | S | T | U | V | W | X | Y | Z |

N. (англ. number) - номер; число

N. (англ. name) - имя, фамилия

N. (англ. national) - национальный; государственный

N (англ. net) - нетто, чистый

N.A., n/a (англ. not available) - не имеется в наличии

nav. (англ. naval) - военно-морской

N.B. (англ. nota bene) - примчание, отметка

N.b. (англ. number) - номер, число

N.B.S. (англ. National Bureau of Standards) - Национальное бюро стандартов (в США)

N.B.S. (англ. New British Standards) - новый британский стандарт

n.c. (англ. no change) - без изменений

n.c.v. (англ. no commercial value) - коммерческой ценности не имеет

n.d. (англ. no date) - без даты, без числа

n.e., NE (англ. not exceeding) - максимум, не более, не превышающий

n/m, n.m. (англ. no marks) - без маркировки

n/n (англ. non-negotiable) - без права передачи (о документе)

NO., no (англ. number) - номер

NOC (англ. notice of completion) - уведомление об окончании работ

NOD (англ. notice of dispatch) - уведомление об отгрузке

nom (англ. nominal) - номинальный

NOR, N/R (англ. notice of readiness) - уведомление о готовности к отправке

Nov. (англ. November) - ноябрь

n.p. (англ. net proceeds) - чистая выручка

n.p. (англ. not payable) - векселя к оплате

n.r. (англ. net register) - нетто-регистровый; чисто регистровый

n.r.t. (англ. net register tonnage) - чистый регистровый тоннаж, чистая вместимость

N/S (англ. not in stock) - на складе не имеется

n.s. (англ. not signed) - не подписано

n/s (англ. not sufficient) - неудовлетворительный, несоотвествующий требованиям

nt.wt (англ. net weight) - вес нетто

N.V. (англ. nominal value) - нарицательная стоимость

NYSE (англ. New York Stock Exchange) - Нью-Йоркская фондовая биржа

A | B | C | D | E | F | G | H | I | J | K | L | M | N | [ O ] | P | Q | R | S | T | U | V | W | X | Y | Z |

o/a (англ. on account of) - в счет, за счет

O.A. (англ. official account) - официальный отчет

obs. (англ. obsolete) - устаревший

Oc.B/L (англ. ocean bill of lading) - морской коносамент

o/c, O.C. (англ. office copy) - копия, остающаяся в деле

Oct. (англ. October) - октябрь

O/D (англ. overdraft) - овердрафт, превышение кредита

o.d. (англ. outside diameter) - наружный диаметр

o/d, O.D. (англ. on demand) - по требованию, по запросу

OE, oe (англ. omissions exepted) - исключая пропуски

of. (англ. official) - официальный

off (англ. offer) - предложение

off (англ. offered) - предложенный

o/h (англ. overhead) - накладные расходы

O.K. (англ. o'key) - все в порядке; согласовано

O/o (англ. order of) - по поручению

O.P. (англ. open policy) - невалютизированный рынок

o.p. (англ. out of print) - распродажа

opp (англ. opposite) - противоположный

opt (англ. option) - опцион; выбор

ord (англ. order) - заказ

o/s, O/S (англ. out of stock) - нет на складе

O/S (англ. on sale) - продается, поступило в продажу

O/S, o/s (англ. outstanding) - неуплаченный, просроченный

OT, o/t (англ. old terms) - прежние условия

oz. (англ. ounce) - унция

ozs. (англ. ounces) - (столько-то) унций

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | [ P ] | Q | R | S | T | U | V | W | X | Y | Z |

P. (англ. patent) - патент

P. (англ. perishable) - скоропортящийся

P. (англ. port) - порт

P. (англ. pound(s)) - фунты (денежная единица)

P. (англ. power) - сила, мощность, энергия

P. (англ. pattern) - образец

p., pg. (англ. page) - страница

p.a. (англ. per annum) - ежегодно, в год

P/A (англ. power of attoney) - доверенность

para(h) - (англ. paragraph) - параграф, пункт, раздел

pars (англ. paragraphs) - параграфы, пункты, разделы

pat. (англ. patent) - патент

Pat.Off. (англ. Patent Office) - Бюро патентов

patd., ptd. (англ. patented) - патентованный

pay(m) - t (англ. paym't) - платеж, уплата

payt. (англ. payment) - платеж

P.& L. (англ. profit and loss) - прибыль и убыток

P/c, p/c (англ. prices current) - текущие цены

P.C. (англ. prime cost) - себестоимость

p.c. (англ. per cent) - процент

pcl (англ. parcel) - мелкая партия товара, упаковка штучного груза

pcs (англ. pieces) - штуки

pd (англ. paid) - уплачено

p.d. (англ. per diem) - ежедневно, (столько-то) в день

per an. (англ. per annum) - ежегодно, (столько-то) в год

p.f. (англ. pro forma) - для соблюдения формальностей

per pro (англ. per procurationem) - по доверенности, от имени

Ph.D. (англ. Philosophiae Doctor) - доктор философии

pkg (англ. package) - место (груза); посылка; тюк

plff (англ. plaintiff) - истец

pm (англ. post meridiem) - (во столько-то) часов пополудни

pmt (англ. payment) - платеж

P/N (англ. promissory note) - вексель, соло-вексель

PO (англ. postal order) - денежный почтовый перевод

P.O. (англ. payment order) - платежное поручение

P.O.B. (англ. post office box) - почтовый ящик (какого-либо учреждения или предприятия)

P.O.C. (англ. port of call) - порт захода

POD, P.O.D., p.o.d. (англ. payment on delivery, paid on delivery) - наложенным платежом, наложенный платеж

p.p. (англ. picked ports) - выбранные порты

PP (англ. postage paid) - почтовые расходы оплачены

pp (англ. paged) - страницы

ppd (англ. prepaid) - оплаченный заранее

p.Pro., p.pro. (лат. per procurationem) - по доверенности

P.P.S. (лат. post post scriptum) - второй постскриптум, вторая приписка

pro.tem., p.t. (англ. pro tempore) - временный, временно

prox. (англ. proximo) - следующего месяца

prs (англ. pairs) - пары

ps (англ. pieces) - штуки

P.S., PS (лат. post scriptum) - постскриптум, приписка

P.S. (англ. private secretary) - личный секретарь

pt (англ. port) - порт

pt. (англ. part) - часть

P.T.O., p.t.o. (англ. please turn over) - переверните, пожалуйста; смотрите на обороте

pub. (англ. public) - публичный, общественный

pub. (англ. publicity) - реклама

P.W. (англ. packed weight) - вес брутто

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | [ Q ] | R | S | T | U | V | W | X | Y | Z |

q (англ. question) - вопрос

Q,q (англ. quantity) - количество

Q,q (англ. quarter) - четверть; квартал

Q,q (англ. quintal) - квинтал

q., qu. (англ. quart) - кварта

Q.E.D. (англ. quod erat demonstrandum) - что и требовалось доказать

Qp (англ. quality products) - качественные продукты

qr. (англ. quarter) - четверть; квартал

q.s. (англ. quantum sufficit) - сколько понадобится

qt. (англ. quantity) - количество

qtn (англ. quotation) - котировка, курс, цена

qts (англ. quarts) - (столько-то) кварт

qual. (англ. quality) - качество

quot (англ. quotation) - котировка; расценка; предложение; цитата

q.v. (лат. quod vide) - смотри (там-то)

Q.w.Q. (англ. quantity with quality) - количество и качество

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | [ R ] | S | T | U | V | W | X | Y | Z |

R (англ. registered trade mark) - зарегистрированная торговая марка (фирменный знак)

R. (англ. right) - правильно, верно

R. (англ. railway) - железная дорога, железнодорожный

R. (англ. rouble(s)) - рубль(и)

R. (англ. rupee(s)) - рупия, рупии

R. (англ. register) - книга записей

r. (англ. receipt) - расписка, квитанция

r., rc(v) - d (англ. received) - получено

r.d. (англ. rinnind days) - последовательные дни

R&D (англ. research and development) - научно-исследовательские и опытно-конструкторские работы (НИР и ОКР)

rd (англ. road) - дорога

rcts (англ. receips) - поступления

re (англ. regarding) - относительно чего-либо

recd (англ. received) - получено

recpt (англ. reciept) - расписка, квитанция

ref. (англ. reference) - ссылка

reg (англ. register) - список, перечень

regd (англ. registered) - зарегистрировано; заказной (о почтовых отправлениях)

rem (англ. remittance) - денежный перевод

remy (англ. reffering to my) - ссылаясь на мое (письмо, заказ, телекс)

Rep. (англ. representative) - представитель

resp. (англ. respective, respectively) - соотвественный, соответственно

resp. (англ. respecting) - относительно

retel (англ. reffering to telegram) - ссылаясь на телеграмму

r.h.p., revs per min (англ. revolutions per minute) - оборотов в минуту

Rly Stn (англ. railway station) - железнодорожная станция

RM (англ. registered mail) - заказная почта

Ro/Ro (англ. roll on/roll off) - транспортировка грузов с горизонтальной погрузкой и выгрузкой

r&o (англ. rail and ocean) - перевозки по железной дороге и морем

RP (англ. reply paid) - ответ оплачен

R.T. (англ. rye lerms) - условия для ржи

R/V (англ. round voyage) - круговой рейс

Rw, Ry (англ. railway) - железная дорога

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | [ S ] | T | U | V | W | X | Y | Z |

S, ser (англ. series) - серия

S.A.R.L. (фр. Societe a responsabilite limite) - акционерное общество с ограниченной ответственностью

s&h.e. (англ. sundays and holidays excepted) - исключая воскресные и праздничные дни

Sat. (англ. Saturday) - суббота

Sep., Sept. (англ. September) - сентябрь

sec. (англ. second) - второй

sf (англ. semi-finished) - полуобработанный

sig. (англ. signature) - подпись

sgd (англ. signed) - подписано

sh. (англ. shilling) - шиллинг

shpt (англ. shipment) - отправка

shr (англ. share) - акция

shtg (англ. shortage) - недостача

SI (англ. Systeme International) - метрическая система СИ

sks, sx (англ. sacks) - мешки

slgs (англ. sailings) - расписание отхода судов

S/N (англ. shipping note) - уведомление об отгрузке

Soc. (англ. Society) - общество

s.p. (англ. selling price) - продажная цена

spec (англ. specification) - спецификация

spec (англ. specimen) - образец

Sr. (англ. senior) - старший

S.R.C.C. (англ. strike, riots and civil commotion) - забастовки, волнения

st (англ. standard) - стандарт

stk (англ. stock) - склад

Sun., Sund. (англ. Sunday) - воскресенье

suppl. (англ. supplement) - дополнение; приложение

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | [ T ] | U | V | W | X | Y | Z |

t, tn (англ. ton(s) -) - тонна(ы)

T (англ. tare) - тара; вес тары

T. (англ. time) - время; срок

T (англ. transfer) - пречисление (денег)

T, Tu., Tues. (англ. Tuesday) - вторник

tab (англ. table) - таблица

TBL (англ. throught bill of lading) - сквозной (прямой) коносамент

TD, t.d. (англ. time and date) - время и (календарное) число

tech. (англ. technical) - технический

t.h.i. (англ. time handed in) - время вручения

thr (англ. throught) - через; сквозь

Thur., Thurs. (англ. Thursday) - четверг

t.l. (англ. total loss) - общая сумма убытков

TLO (англ. total loss only) - только в случае полной гибели

TMO (англ. telegraph money order) - денежный телеграфный перевод

TO, t.o. (англ. turn over) - переверните, смотрите на обороте

TPND (англ. thelf, pilferage, non-delivery) - пропажи, мелкие кражи, недопоставка

T/R (англ. trust receipt) - сохранная расписка; расписка о получении имущества в доверительное управление

Tres (англ. tresure) - казначей

TT (англ. telegraphic transfer) - перевод по телеграфу

TV (англ. tank vessel) - танкер

TV (англ. television) - телевидение

TW (англ. total weight) - общий вес

tx (англ. tax) - налог

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | [ U ] | V | W | X | Y | Z |

u (англ. unit) - единица

U (англ. university) - университет

ult (англ. ultimate) - истекшего месяца

u.m. (англ. undermentioned) - нижеследующий, нижеупомянутый

undld (англ. undelivered) - недоставленный

urgt (англ. urgent) - срочный

uur (англ. under usual reserve) - с обычной оговоркой

U/W (англ. underwriter) - страховщик; гарант размещения (займа, ценных бумаг)

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | [ V ] | W | X | Y | Z |

v (англ. versus) - против

v (англ. vide) - смотри

val (англ. value) - стоимость

VIP (англ. very important person) - весьма важное лицо

viz (англ. videlicet) - то есть; а именно

vou (англ. voucher) - расписка

vol (англ. volume) - объем; том

VP (англ. vice-president) - вице-президент

vv (англ. vice versa) - наоборот

vy (англ. very) - очень

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | [ W ] | X | Y | Z |

w (англ. weight) - вес

WA (англ. with average) - включая аварию

WB (англ. way bill) - транспортная накладка

W.C., w/c (англ. without charge) - без оплаты

wd (англ. warranted) - гарантированный

Wed. (англ. Wednsday) - среда

w.g. (англ. weight guaranteed) - вес гарантирован

wh (англ. wharf) - пристань

whs (англ. warehouse) - товарный склад

w.i.m.c. (англ. whom it may concern) - всем, к кому это относится, кого это касается

wk (англ. week) - неделя

WNP (англ. wire non-payment) - телеграфируйте в случае неплатежа

w.o. (англ. without) - без

WP (англ. without prejudice) - без ущерба

WPA (англ. with particular average) - включая частную аварию

WPI (англ. wholesale prise index) - индекс оптовых цен

WR, W/R (англ. warehouse receipt) - товарная квитанция; товарная расписка на груз, принятый на хранение

W/T, wt (англ. wight) - вес

W/W (англ. warehouse warrant) - складской варрант

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | [ X ] | Y | Z |

x (англ. extra) - высшего качества

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | [ Y ] | Z |

yd (англ. yard) - ярд

yds (англ. yards) - (столько-то) ярдов

yr (англ. your) - ваш

yr(s) (англ. year(s)) - год(ы)

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | [ Z ]

Нет сведений


Глоссарий основных экономических индикаторов | www.terms.com.ua | Словари. Глоссарии. Термины

Глоссарий основных экономических индикаторов

Валовой внутренний продукт
Заказы на товары длительного пользования
Заказы промышленных предприятий
Индекс потребительских цен
Индекс цен производителей
Индекс Национальной ассоциации менеджеров по закупкам
Индекс уверенности потребителей
Индивидуальный доход и потребление
Индекс APICS
Индекс ФРБ Атланты
Индекс Чикагского управления по закупкам
Индекс ФРБ Филадельфии
Индекс расходов на обеспечение занятости
Количество объявлений, предлагающих работу
Коммерческие запасы
Опережающие экономические индикаторы
Отчет о занятости
Первичные обращения безработных
Потребительский кредит
Продажи новых жилых зданий
Продажи жилья на вторичном рынке недвижимости
Промышленное производство
Расходы на строительство
Реальные доходы
Розничные продажи
Число строящихся жилых домов

Опережающие экономические индикаторы

Leading Economic Indicators

Определение: Составной индекс, включающий 10 экономических показателей (1996 г. = 100), которые опережают тенденцию деловой активности с временным лагом от шести до девяти месяцев. К этим показателям относятся:

  • Средняя продолжительность рабочей недели (из отчета о занятости)
  • Число первичных обращений безработных
  • Объем заказов на потребительские товары (из отчета о промышленных заказах)
  • Оценка деятельности поставщиков (из отчета Национальной ассоциации менеджеров по закупкам)
  • Объем заказов на товары производственного назначения, не связанных с оборонной промышленностью (из отчета о промышленных заказах)
  • Разрешения на новое строительство (из отчета по новому жилищному строительству)
  • Уровень индекса S&P 500
  • Показатель денежного агрегата M2 с поправкой на инфляцию
  • Спред между процентными ставками 10-летних казначейских облигаций и федеральных фондов
  • Индекс настроения потребительского рынка Мичиганского университета

    • Периодичность: Отчет публикуется ежемесячно (в конце месяца, 10:00 E.T.) Национальной промышленной ассоциацией и содержит данные за предыдущий месяц.

    Степень влияния на рынок: Не оказывает заметного воздействия на динамику торгов.

    Отчет о занятости

    Employment Report

    Определение: Отчет отражает ситуацию на рынке труда и включает данные об уровне занятости, количестве новых рабочих мест, средней почасовой оплате труда и продолжительности среднестатистической рабочей недели.

    Периодичность: Публикуется ежемесячно (в первую пятницу месяца в 8:30 по E.T.) Бюро статистики труда и содержит данные за прошедший месяц.

    Степень влияния на рынок: Оказывает высокое воздействие на динамику торгов, поскольку считается наиболее точным индикатором экономической конъюнктуры.

    Примечание: Отдельные разделы этого отчета (в частности, об уровне безработицы и средней почасовой оплате труда) используются при построении инфляционных моделей. Кроме того, данные отчета применяются для прогнозирования других экономических показателей, в том числе, размера индивидуального дохода, объема промышленного производства, объема нового жилищного строительства. При анализе средней почасовой оплаты труда наибольшее значение имеет процентное изменение по сравнению с прошлым месяцем, однако иногда также учитывается изменение за год.

    Валовой внутренний продукт

    Gross Domestic Product

    Определение: Показатель изменения рыночной стоимости товаров и услуг внутри страны за определенный период времени.

    Периодичность: Публикуется ежеквартально (в 8:30 по E.T.) министерством торговли. В последний рабочий день января, апреля и октября публикуются предварительные данные за предыдущий квартал. Месяцем позже публикуются скорректированные показатели. Еще на один месяц позже выходит итоговый отчет, содержащий окончательные данные об изменении ВВП.

    Степень влияния на рынок: Высокая.

    Примечание: 1) Расходы на индивидуальное потребление составляют, как правило, около 68% ВВП. Оставшуюся долю занимают инвестиционные и правительственные расходы, а также чистый экспорт. 2) В отчете также указывается дефлятор ВВП – индекс для пересчета номинальных цен в реальные.

    Индекс потребительских цен

    Consumer Price Index

    Определение: Показатель изменения стоимости корзины товаров и услуг (продукты питания, одежда, электроэнергия, содержание жилого помещения и транспортных средств, медицинское обслуживание, отдых и образование). Базовый период: 1982-84 = 100.

    Периодичность: Публикуется ежемесячно (обычно 15 числа в 8:30 по E.T.) Бюро статистики труда и содержит данные за прошедший месяц.

    Степень влияния на рынок: Высокая.

    Примечание: Стержневой индекс потребительских цен, выявляющий тенденцию скрытой инфляции, рассчитывается без учета нестабильных цен на продукты питания и электроэнергию.

    Индекс цен производителей

    Producer Price Index

    Определение: Индекс (1982 = 100), отражающий изменение оптовых цен, по которым производители продают свою продукцию на всех стадиях производства (сырье, полуфабрикаты и готовые изделия).

    Периодичность: Отчет публикуется ежемесячно (ориентировочно 13 числа в 8:30 по E.T.) министерством труда и содержит данные за предыдущий месяц.

    Степень влияния на рынок: Высокая.

    Примечание: Стержневой индекс цен производителей, выявляющий тенденцию скрытой инфляции, рассчитывается без учета нестабильных цен на продукты питания и электроэнергию.

    Индекс Национальной ассоциации менеджеров по закупкам

    Purchasing Managers' Index

    Определение: Индекс, основанный на исследовании деятельности менеджеров по закупкам приблизительно 300 промышленных компаний и характеризующий состояние делового климата. Показатель, превышающий 50, свидетельствует об оживлении экономической активности. Показатель ниже 50 указывает на ухудшение экономической конъюнктуры.

    Периодичность: Публикуется ежемесячно (в первый рабочий день месяца в 10:00 по E.T.) Национальной ассоциацией менеджеров по закупкам и содержит данные за предыдущий месяц.

    Степень влияния на рынок: Высокая. Индекс считается одним из наиболее точных индикаторов текущего состояния промышленного сектора.

    Примечание: Индекс Национальной ассоциации менеджеров по закупкам включает девять субиндексов, таких как объем новых заказов, объем производства, уровень занятости, объем поставок, уровень запасов, уровень цен, объем новых заказов на экспорт, импорт и объем невыполненных заказов. Эти субиндексы используются для прогнозирования объема промышленного производства, индекса цен производителей, объема заказов промышленных предприятий, уровня занятости в промышленности, а также для расчета опережающих экономических индикаторов.

    Индекс уверенности потребителей

    Consumer Confidence Index

    Определение: Индекс уверенности потребителей (1985 = 100) рассчитывается на основе исследования 5000 семей, отобранных методом случайной выборки, и указывает на отношение потребителей к текущим экономическим условиям, ситуации на рынке труда, перспективам карьерного роста и увеличения доходов.

    Периодичность: Публикуется ежемесячно (в последний вторник месяца в 10:00 по E.T.) Национальной промышленной ассоциацией и содержит данные за предыдущий месяц.

    Степень влияния на рынок: Как правило, не оказывает заметного воздействия на динамику торгов.

    Заказы на товары длительного пользования

    Durable Goods Orders

    Определение: Объем заказов, полученных производителями на товары длительного пользования.

    Периодичность: Публикуется ежемесячно (обычно 26 числа в 8:30 по E.T.) Бюро переписей и содержит данные за предыдущий месяц.

    Степень влияния на рынок: Высокая.

    Примечание: Ряд данных отчета о заказах на товары длительного пользования используется для прогнозирования такого компонента ВВП, как капиталовложения предприятий, и расчета индекса опережающих экономических индикаторов. Наибольшее значение имеет процентное изменение по сравнению с прошлым месяцем, однако также учитывается изменение за год.

    Коммерческие запасы

    Business Inventories

    Определение: Уровень запасов, сформировавшийся на стадиях производства, оптовой и розничной продаж.

    Периодичность: Публикуется ежемесячно (обычно 13 числа в 8:30 по E.T.) Бюро переписей и содержит данные за два предыдущих месяца.

    Степень влияния на рынок: Не оказывает заметного воздействия на динамику торгов.

    Примечание: Отчет отражает процентное изменение в коммерческих запасах по сравнению с предыдущим месяцем и содержит данные об изменении уровня запасов за год.

    Расходы на строительство

    Construction Spending

    Определение: Показатель стоимости нового частного (включая жилые и нежилые помещения) и муниципального строительства.

    Периодичность: Публикуется ежемесячно (в первый рабочий день месяца в 10:00 по E.T.) Бюро переписей и содержит данные за два предыдущих месяца.

    Степень влияния на рынок: Не оказывает заметного воздействия на динамику торгов.

    Примечание: Показатель муниципального строительства используется при прогнозировании процентной доли государственных расходов в ВВП. Показатель строительства жилых и нежилых помещений применяется для определения процентной доли инвестиций в ВВП. Наиболее важным является процентное изменение по сравнению с предыдущим месяцем, однако также учитывается изменение за год.

    Индекс расходов на обеспечение занятости

    Employment Cost Index

    Определение: Индекс (1989 = 100) отражает изменение расходов на оплату труда без учета миграции рабочей силы из одной отрасли в другую.

    Периодичность: Публикуется ежеквартально (в последний рабочий день января, апреля, июля и октября в 8:30 по E.T.) министерством труда и содержит данные за прошедший квартал.

    Степень влияния на рынок: Высокая. Считается одним из важнейших опережающих индикаторов инфляции.

    Примечание: Наиболее важным является процентное изменение по сравнению с предыдущим месяцем, хотя также рассматривается изменение за год.

    Потребительский кредит

    Consumer Credit

    Определение: Статистический отчет ФРС G. 19, данные которого отражают изменение уровня кредитования населения на приобретение потребительских товаров или услуг.

    Периодичность: Публикуется ежемесячно (в пятый рабочий день месяца в 15:00 по E.T.) ФРС и содержит данные за два предыдущих месяца.

    Степень влияния на рынок: Не оказывает заметного воздействия на динамику торгов.

    Продажи новых жилых зданий

    New Home Sales

    Определение: Показатель объема продаж новых жилых односемейных зданий. Включает разбивку по географическому принципу, а также показатель цен и запасов жилых зданий (число месяцев, требующихся для исчерпания существующих запасов новых жилых зданий при текущих темпах продаж).

    Периодичность: Публикуется ежемесячно (в конце месяца или в начале следующего в 10:00 по E.T.) Бюро переписей и содержит данные за прошедший месяц.

    Степень влияния на рынок: В отдельных случаях оказывает некоторое воздействие на динамику торгов.

    Примечание: На долю новых жилых зданий приходится 16% от объема всех проданных жилых строений. Остальные 84% составляют продажи жилья на вторичном рынке недвижимости.

    Продажи жилья на вторичном рынке недвижимости

    Existing Home Sales

    Определение: Показатель, измеряющий уровень продаж на вторичном рынке недвижимости. Включает разделение по географическому принципу, а также индикатор цен и запасов недвижимости (число месяцев, необходимых для исчерпания существующих запасов жилья на вторичном рынке недвижимости при текущих темпах продаж).

    Периодичность: Публикуется ежемесячно (обычно 25 числа в 10:00 по E.T.) Национальной ассоциацией риэлтеров и содержит данные за прошедший месяц.

    Степень влияния на рынок: В отдельных случаях оказывает некоторое воздействие на динамику торгов.

    Примечание: Продажи жилья на вторичном рынке недвижимости составляют около 84% от объема всех проданных жилых помещений; остальные 16% приходятся на долю новых жилых зданий.

    Заказы промышленных предприятий

    Factory Orders

    Определение: Показатель объема заказов, поставок (продаж) и запасов на уровне промышленных предприятий.

    Периодичность: Публикуется ежемесячно (на первой неделе месяца в 8:30 по E.T.) Бюро переписей и содержит данные за два предыдущих месяца.

    Степень влияния на рынок: Низкая.

    Число строящихся жилых домов

    Housing Starts

    Определение: Показатель, рассчитываемый на основе географической выборки, включает число строящихся частных жилых домов и число домов, на строительство которых выданы разрешения.

    Периодичность: Отчет публикуется ежемесячно (обычно 18 числа в 8:30 по E.T.) Бюро переписей и содержит данные за предыдущий месяц.

    Степень влияния на рынок: В отдельных случаях оказывает некоторое воздействие на динамику торгов.

    Примечание: Строительство новых жилых зданий, как правило, начинается через через три-четыре месяца после получения соответствующего разрешения от официальных органов. Разрешения на новое строительство являются компонентом индекса опережающих экономических индикаторов. Строительство односемейных домов составляет около 74% от общего объема нового жилищного строительства, а остальная процентная доля приходится на строительство многосемейных домов. Показатель используется для прогнозирования процентной доли инвестиций в жилищное строительство в ВВП.

    Первичные обращения безработных

    Initial Claims

    Определение: Показатель, отражающий число лиц, подавших первичные заявления на получение государственного пособия по безработице.

    Периодичность: Отчет публикуется еженедельно (в четверг в 8:30 по E.T.) министерством труда и содержит данные за неделю, закончившуюся до предыдущей субботы.

    Степень влияния на рынок: Низкая, хотя в редких случаях оказывает некоторое воздействие на динамику торгов.

    Примечание: Скользящее среднее за последние четыре недели используется для выявления скрытых тенденций на рынке труда. Считается эффективным показателем состояния рынка труда и надежным индикатором будущей тенденции в отчете о занятости.

    Количество объявлений, предлагающих работу

    Help-Wanted Index

    Определение: Индекс (1987 = 100) отражает количество объявлений, предлагающих работу, из 51 газеты, издающихся на всей территории страны.

    Периодичность: Отчет публикуется ежемесячно (в последний четверг месяца в 10 по E.T.) и содержит данные за прошедший месяц.

    Степень влияния на рынок: Не оказывает никакого влияния на динамику торгов.

    Примечание: Используется при прогнозировании тенденций на рынке труда, на основе предположения, что большее (меньшее) количество объявлений на данный момент означает большее (меньшее) число рабочих мест в будущем. Однако возросшая за последнее время роль Интернета, скорее всего, снизила надежность этого индекса.

    Промышленное производство

    Industrial Production

    Определение: Статистический отчет ФРС G.17, содержащий показатель изменения суммарного объема производства промышленной продукции предприятиями страны. Включает показатель степени использования производственных мощностей.

    Периодичность: Публикуется ежемесячно (обычно 15 числа в 9:15 по E.T.) ФРС и содержит данные за предыдущий месяц.

    Степень влияния на рынок: Высокая.

    Примечание: Основной интерес представляет процентное изменение по сравнению с предыдущим месяцем, а также степень использования производственных мощностей. Считается ключевым показателем состояния промышленности.

    Индивидуальный доход и потребление

    Personal Income and Consumption

    Определение: Показатель изменения личных доходов и расходов.

    Периодичность: Публикуется ежемесячно (в первый рабочий день месяца в 8:30 по E.T.) министерство торговли и содержит данные за два предыдущих месяца.

    Степень влияния на рынок: Не оказывает заметного воздействия на динамику торгов.

    Примечание: В отчет также входит показатель нормы индивидуальных сбережений. Значение этого отчета несколько возросло после того, как в феврале 2000 года Комитет по операциям на открытом рынке ФРС приступил к прогнозированию инфляции на основе показателя расходов на индивидуальное потребление.

    Розничные продажи

    Retail Sales

    Определение: Показатель отражает изменение объема продаж в сфере розничной торговли.

    Периодичность: Публикуется ежемесячно (обычно 12 числа в 8:30 по E.T.) Бюро переписей и содержит данные за предыдущий месяц.

    Степень влияния на рынок: Высокая.

    Примечание: Наибольшее значение имеет процентное изменение по сравнению с прошлым месяцем. Используется при прогнозировании расходов на индивидуальное потребление.

    Индекс APICS

    APICS Business Outlook Index

    Определение: Индекс, основанный на исследовании промышленных предприятий, и сигнализирующий о росте экономической активности, если его значение превышает 50, и о снижении, если значение опускается ниже этого уровня.

    Периодичность: Публикуется ежемесячно (в последнюю рабочую среду, четверг или пятницу месяца (в последний из этих дней) в 8:30 по E.T.) и содержит данные за текущий месяц.

    Степень влияния на рынок: Низкая.

    Примечание: Используется при прогнозировании индекса Ассоциации менеджеров по закупкам, который выходит на несколько дней позже.

    Индекс ФРБ Атланты

    Atlanta Fed Index

    Определение: Региональное исследование промышленных предприятий (Джорджия, Алабама, Флорида, Теннеси и Луизиана). Индекс сигнализирует о росте экономической активности, если его значение выше нуля, и о сокращении, если значение отрицательное.

    Периодичность: Публикуется ежемесячно (обычно 12 числа в 9:00 по E.T.) Федеральным резервным банком Атланты и содержит данные за предыдущий месяц.

    Степень влияния на рынок: Практически отсутствует.

    Индекс Чикагского управления по закупкам

    Chicago Purchasing Managers' Index

    Определение: Индекс промышленных предприятий чикагского региона. Сигнализирует о росте экономической активности в регионе, если его значение превышает 50, и о сокращении, если значение опускается ниже этого уровня.

    Периодичность: Публикуется ежемесячно (в последний рабочий день месяца в 10:00 E.T.) Чикагским отделением Национальной ассоциации менеджеров по закупкам и содержит данные за предыдущий месяц.

    Степень влияния на рынок: Достаточно высокая. Наряду с индексом ФРБ Филадельфии, используется при прогнозировании индекса Национальной ассоциации менеджеров по закупкам, который выходит на несколько дней позже.

    Индекс ФРБ Филадельфии

    Philadelphia Fed Index

    Определение: Индекс общей экономической ситуации в регионе (Пенсильвания, Нью-Джерси и Делавэр). Индекс сигнализирует о росте экономической активности в регионе, если его значение выше нуля, и о сокращении, если значение отрицательное.

    Периодичность: Публикуется ежемесячно (обычно 18 числа в 10:00 по E.T.) Федеральным резервным банком Атланты и содержит данные за текущий месяц.

    Степень влияния на рынок: Достаточно высокая. Наряду с индексом Чикагского управления по закупкам, используется при прогнозировании индекса Национальной ассоциации менеджеров по закупкам, который выходит на несколько дней позже.

    Реальные доходы

    Real Earnings

    Определение: Показатель изменения реальных доходов.

    Периодичность: Публикуется ежемесячно (обычно 15 числа (в тот же день, что и индекс потребительских цен) в 8:30 по E.T.) министерством труда и содержит данные за предыдущий месяц.

    Степень влияния на рынок: Отсутствует. Никогда не влияет на рыночную ситуацию, так как в отчете всего лишь объединены статистические данные, содержащиеся в выпущенном ранее отчете о занятости и публикующемся одновременно с ним индексом потребительских цен.


Англо-русский эконометрический словарь | www.terms.com.ua | Словари. Глоссарии. Термины

Англо-русский эконометрический словарь

A

a posteriori - апостериори || апостериорный (posterior)

a priori - априори || априорный (prior) {bound, estimate, information, restriction}

accuracy - точность

accept - принимать {hypothesis}

actual - действительный, фактический {value}

addition добавление - variable ~ добавление переменных {test}

adaptive - адаптивный {expectations}

additive - аддитивный

additivity - аддитивность

adequacy адекватность, соответствие - ~ of forecast адекватность предсказаний - model ~ адекватность модели

adjust - приспосабливать, приводить в соответствие, корректировать

adjustment приспособление, корректировка, исправление (cм. тж. correction) - bias ~ корректировка смещения - partial ~ частичное приспособление - instantaneous ~ мгновенное приспособление - seasonal ~ корректировка на сезонность

admissible - допустимый

aggregate - совокупный, агрегированный || совокупная величина, агрегированная величина, агрегат

aggregation агрегирование - time ~ агрегирование по времени

algebra алгебра - matrix ~ матричная алгебра, алгебра матриц

algorithm алгоритм - Cochran-Orcutt ~ алгоритм Кочрена-Оркатта - conjugate directions ~ алгоритм сопряженных направлений

alternative альтернатива || альтернативный {hypothesis} - local ~ локальная альтернатива

analyse (analyze) - анализировать, исследовать

analysis анализ - ~ of covariance ковариационный анализ - ~ of variance дисперсионный анализ - canonical ~ канонический анализ - cluster ~ кластерный анализ - common factor ~ общий множитель - confluence ~ конфлюэнтный анализ - correspondence ~ анализ соответствий - data ~ анализ данных - discriminant ~ дискриминантный анализ - dynamic ~ динамический анализ - factor ~ факторный анализ - longitudinal ~ продольный анализ, изучение явления в различные моменты времени - multivariate ~ многомерный анализ - spectral ~ спектральный анализ

annual - годовой, ежегодный

anticipate - предвидеть

antithetic - противоположный, дополнительный, дополняющий {variate}

approach подход - Bayesian ~ байесовский подход

approximation аппроксимация, приближение, оценка - asymptotic ~ асимптотическая аппроксимация - stochastic ~ стохастическая аппроксимация

area - площадь

arrangement - расположение, конфигурация (напр., точек плана)

association - связь, зависимость, ассоциация

assumption предположение, допущение - tentative ~ предварительное, пробное предположение

asymptotic(al) - асимптотический {approximation, bias, distribution, efficiency, equivalence, equivalent, standard error, expansion, identifiability, covariance matrix, normality, power, properties, test, theory, unbiasedness, value, variance}

asymptotically - асимптотически {equivalent, normal}

augment - увеличивать, прибавлять

augmented - дополненный {Dickey-Fuller test}

augmentation - увеличение, прирост, приращение

autocorrelation автокорреляция, сериальная корреляция {consistent, correction, function, test} - partial ~ частная автокорреляция {function} - residual ~ автокорреляция остатков - spatial ~ пространственная автокорреляция

autocorrelogram - автокоррелограмма

autocovariance - автоковариация

autonomous - автономный (exogenous) {factor}

autoregression авторегрессия - ~ of n-th order авторегрессия n-го порядка {model} - order of ~ порядок авторегрессии - vector ~ векторная авторегрессия

autoregressive - авторегрессионный {moving average, errors, conditional heteroscedasticity, distributed lag, least squares, model, process, scheme}

auxiliary - вспомогательный, дополнительный {regression}

average среднее || средний (См. тж. mean) {value} - arithmetic ~ среднее арифметическое - autoregressive moving ~ авторегрессионное скользящее среднее (См. autoregression) - geometric ~ среднее геометрическое - moving ~ скользящее среднее - simple ~ простое среднее (среднее арифметическое, невзвешенное) - weighted ~ взвешенное среднее

B

backward - обратный || назад, в обратном направлении

badness of fit (lack of fit, poor fit) - плохой подбор, неадекватность

band полоса, полоса частот {chart, spectrum} - error ~ интервал между доверительными границами

bandwidth ширина полосы, ширина окна {selection} - ~ of a window ширина окна

base - базисный, базовый {period}

behavio(u)r - поведение, динамика (экономического показателя)

belief - убеждение, мнение, доверие {degree of ~ }

prior believes - априорные предположения, априорные убеждения

benchmark - эталон, точка отсчета, база

best - лучший, наилучший, оптимальный {(linear unbiased) estimator}

bias смещение, систематическая ошибка {adjustment, correction} - asymptotic ~ асимптотическое смещение - downward ~ занижение, смещение вниз - selectivity ~ смещение из-за отбора наблюдений - simultaneity ~ смещение из-за одновременности - upward ~ завышение, смещение вверх

biased смещенный (См. тж. unbiased) {estimate, estimation, prediction, sample} - severely ~ сильно смещенный

binary - бинарный, двоичный {choice, variable}

binomial - биномиальный || бином, двучлен {(negative) ~ distribution}

biometrics - биометрика, биометрия

bivariate - двумерный {normal distribution}

block - блок

block-diagonal - блочно-диагональный {matrix}

bootstrap - бутстреп || проводить бутстреп

bootstrapping - проведение бутстрепа, анализ с помощью...

bound граница, грань - a priori ~ априорная граница - confidence ~ доверительная граница - Cramer-Rao ~ граница Крамера-Рао - lower ~ нижняя граница - upper ~ верхняя граница

bounded - ограниченный {variance}

Box-Jenkins - относящийся к методу Бокса-Дженкинса {model}

break-point - перелом, точка изменения тенденции {test}

bubble - [спекулятивный] пузырь

model building - построение модели, моделирование

C

calculation - вычисление, расчет

causal - причинный {chain, mechanism}

causality причинность - instantaneous ~ мгновенное (одновременное) причинное воздействие - Granger ~ причинность по Грейнджеру

causation - причинность, причинение

cell - клетка, ячейка

censored - цензурированный {distribution, regression, sample}

censoring цензурирование - double ~ двойное цензурирование

census - перепись

centile - процентиль

centre - центр || центрировать

centred - центрированный

chain цепь, цепочка - causal ~ причинная цепочка - Markov ~ цепь Маркова, марковская цепь

change изменение, прирост - structural ~ структурные изменения

characteristic - характеристический {function, polynomial}

chart диаграмма, карта, схема - band ~ ленточная диаграмма - bar ~ столбцовая диаграмма

checking проверка - diagnostic ~ диагностическая проверка

chi-square - хи-квадрат {distribution, test}

choice выбор {criterion} - binary ~ бинарный выбор {model} - discrete ~ дискретный выбор {model} - model ~ выбор модели - multiple ~ множественный выбор

circular - круговой, циклический

classification классификация, группировка - one-way ~ односторонняя классификация, классификация по одному признаку - two-way ~ двусторонняя классификация, классификация по двум признакам

classifier - классификатор

clitic - клитический, относящийся к асимметрии

closed - замкнутый

cluster - кластер, скопление, группа {analysis}

clustering - разбиение совокупности на гнезда (Math-E)

coefficient коэффициент (См. тж. parameter) {standard error, random ~s model} - ~ of determination коэффициент детерминации - ~ of determination adjusted for degrees of freedom коэффициент детерминации скорректированный на количество степеней свободы - ~ of variation коэффициент вариации - adjusted ~ of determination скорректированный коэффициент детерминации (~ of determination adjusted for degrees of freedom) - beta ~ коэффициент бета (regression ~ ) - correlation ~ коэффициент корреляции - multiple correlation ~ коэффициент множественной корреляции - regression ~ коэффициент регрессии - sample correlation ~ выборочный коэффициент корреляции - skewness ~ коэффициент асимметрии - slope ~ угловой коэффициент, коэффициент наклона - Spearman's rank correlation ~ коэффициент ранговой корреляции Спирмена

coherence - когерентность, согласованность

cointegrated - коинтегрированный {process, variables}

cointegrating - коинтегрирующий {combination, relationship, transformation, vector}

cointegration - коинтеграция {order, rank, restriction, space, test, vector}

data collection - сбор данных

collinearity - коллинеарность

combination комбинация, сочетание - cointegrating ~ коинтегрирующая комбинация

orthogonal complement - ортогональное дополнение

component компонента, составная часть, составляющая, член - cyclic(al) ~ циклическая составляющая (harmonic ~ ) - harmonic ~ гармоническая составляющая - orthogonal ~s ортогональные компоненты - principal ~s главные компоненты - smooth ~ гладкая составляющая

compound - составной, сложный || смесь

concentration - концентрация, кучность

condition условие || обусловливать, обусловить, рассматривать условное распределение {number} - equilibrium ~ условие равновесия - moment ~s условия для моментов - normalizing ~ условие нормализации, условие нормировки - orthogonality ~ условие ортогональности - stability ~ условие устойчивости - stationarity ~ условие стационарности

conditional - условный {density, distribution, expectation, factorization, forecast, (autoregressive) ~ heteroscedasticity, independence, moment, probability, variance}

conditioned обусловленный - poorly ~ плохо обусловленный

confidence - доверие || доверительный {bound, ellipsoid, (non-central) ~ interval, level, limit, (joint) ~ region}

confirmation - подтверждение, подкрепление

confounding - смешивание, смешение

congruency - соответствие

congruent - подходящий, соответствующий, гармонирующий {model}

conjecture - догадка, предположение

conjugate - сопряженный {~ directions algorithm}

consistency - состоятельность, непротиворечивость

consistent состоятельный {estimator, test} - autocorrelation ~ состоятельный при автокорреляции - heteroscedasticity ~ состоятельный при гетероскедастичности - root-n ~ состоятельный - super ~ сверхсостоятельный

constancy неизменность, постоянство - parameter ~ постоянство параметров {test}

constant - константа (См. тж. intercept), постоянная || постоянный {term}

constrained - ограниченный, условный (об оптимизации) {optimization}

constraint - ограничение (restriction)

contaminated - “загрязненный”

contingency - сопряженность признаков, случайность, случай {table}

contrast - контраст (spravoch)??? (Green)

contribution - вклад

converge - сходиться (См. тж. convergence)

convergence сходимость {rate of ~ } - ~ in distribution сходимость по распределению - ~ in mean square сходимость в среднеквадратическом - ~ in probability сходимость по вероятности - almost sure ~ сходимость почти наверное - quadratic ~ квадратичная сходимость - stochastic ~ стохастический, случайный (~ in probability)

convergent - сходящийся

correction поправка, исправление, корректирование (См. тж. adjustment) - autocorrelation ~ поправка на автокорреляцию - bias ~ поправка на смещение - continuity ~ поправка на непрерывность - degrees of freedom ~ поправка на количество степеней свободы - error ~ исправление ошибки {mechanism, model, term} - grouping ~ поправка на группировку - size ~ корректировка размера (критерия)

correlated коррелированный {process, sampling} - serially ~ сериально коррелированный

correlation корреляция {( multiple, sample) ~ coefficient, matrix} - canonical ~ каноническая корреляция - multiple ~ множественная корреляция. множественный коэффициент корреляции - rank ~ ранговая корреляция {measure, Spearman's ~ coefficient} - simple ~ простая корреляция - serial ~ сериальная корреляция - spurious ~ ложная корреляция

correlogram коррелограмма - partial ~ частная коррелограмма, график частной автокорреляционной функции - residual ~ коррелограмма остатков

correspondence - соответствие, аналогия, соотношение {analysis}

co-spectral - ко-спектральный

co-spectrum - ко-спектр

covariance ковариация, смешанный второй центральный момент {analysis of ~ ,~ generating function, (asymptotic, Newey-West, White) ~ matrix, stationary} - instantaneous ~ ковариация между одновременными переменными

criterion критерий - Akaike information ~ информационный критерий Акаике - Amemiya’s prediction ~ предсказательный критерий Амемии - choice ~ критерий выбора - information ~ информационный критерий - fitting ~ критерий подгонки - Schwartz information ~ информационный критерий Шварца

critique критика - Lucas ~ критика Лукаса

cross- - перекрестный, взаимный

cross-classification - перекрестная классификация

cross-correlation - кросс-корреляция, перекрестная корреляция

cross-covariance - кросс-ковариация, перекрестная ковариация

cross-elasticity - перекрестная эластичность

cross-product - взаимодействие (парное); ~s попарные произведения

cross-section - (о данных) срез, одномоментная выборка, данные по совокупности исследуемых единиц || относящийся к одному моменту времени

cross-spectrum - кросс-спектр

cross-validation - кросс-проверка

cumulant - семиинвариант, полуинвариант

cumulative - кумулятивный, интегральный, накопленный {distribution, distribution function, (sum, sum of squares) test}

curve кривая - logistic ~ логистическая кривая - regression ~ регрессионная кривая - smooth ~ гладкая кривая

cycle - цикл

cyclic(al) - циклический, периодический {component, trend}

D

data данные - count ~ счетные, дискретные данные - categorized ~ категоризованные данные - differenced ~ разности исходных данных - grouped ~ сгруппированные данные - input ~ входные данные, исходные данные - integrated ~ интегрированные данные - longitudinal ~ продольные данные, данные продольного анализа - missing ~ пропущенные, отсутствующие данные - noisy ~ зашумленные данные (измеренные с большими ошибками) - ordered ~ упорядоченные данные - original ~ исходные данные - pooled ~ объединенные данные - proportions ~ данные о пропорциях - raw ~ необработанные данные, “сырые” данные - ranked ~ упорядоченные данные - sample ~ выборочные данные - survival ~ данные о продолжительности???

data-based - основывающийся на данных {expectations}

dating - датировка

decile - дециль

decomposition разложение - Cholesky ~ разложение Холецкого - orthogonal ~ ортогональное разложение - QR ~ QR-разложение - spectral ~ спектральное разложение - square root ~ разложение квадратного корня - sum of squares ~ разложение суммы квадратов - triangular ~ треугольное разложение, триангуляризация - Wold ~ разложение Вольда

definition - определение

deflate - дефлировать, выражать в постоянных ценах

deflator - дефлятор (индекс цен)

degenerate - вырожденный {distribution}

degree степень, порядок, градус - ~ of accuracy степень точности - ~ of belief степень уверенности, степень доверия - ~ of dependence степень зависимости - ~s of freedom степени свободы, количество степеней свободы {coefficient of determination adjusted for ~ , correction}

variable deletion - удаление переменных {test}

density плотность, плотность распределения {(spectral) ~ function} - conditional ~ условная плотность распределения, плотность условного распределения - joint ~ плотность совместного распределения - marginal ~ маргинальная плотность - multivariate ~ многомерная плотность - normal ~ плотность нормального распределения - prior ~ априорная плотность распределения - posterior ~ апостериорная плотность распределения - probability ~ плотность вероятности - spectral ~ спектральная плотность

dependence зависимость {degree of ~ } - linear ~ линейная зависимость

dependent - зависимый {(limited, qualitative) ~ variable}

derivative производная - numerical ~ численная производная

deseasonalize - удалять сезонность, очищать от сезонной составляющей

design план (эксперимента), конструкция - ~ of experiments планирование экспериментов - balanced ~ уравновешенный план - factorial ~ факторный план - incomplete ~ неполный план - orthogonal ~ ортогональный план - random ~ случайный план, рандомизированный план

detect - обнаруживать

determinant - определитель, детерминант

deterministic - детерминированный {trend, variable}

detrending - удаление тренда

deviance - сумма квадратов отклонений выборочных значений от их среднего , девиация, или отклонение

deviate - отклонение, случайная величина

deviation отклонение - absolute ~ абсолютное отклонение - least absolute ~ [method] метод наименьших модулей (абсолютных отклонений - standard ~ стандартное отклонение, среднеквадратическое отклонение

diagnostic - диагностический {checking, test}

diagnostics - диагностика, диагностическая статистика

diagonal диагональный || диагональ {matrix} - principal ~ главная диагональ

diagonalization - диагонализация (матрицы), приведение к диагональному виду

diagram диаграмма, график - scatter ~ диаграмма рассеяния (scatter)

dichotomous - дихотомический {variable}

difference - разность, приращение, разница, различие {operator, stationary}

differencing - вычисление разности, взятие разности {operator, test}

differentiation дифференцирование - matrix ~ матричное дифференцирование - vector ~ векторное дифференцирование

dimension - размерность

dimensionality - размерность

disaggregated - дезагрегированный

disaggregation - дезагрегация, разбивка

discard - отбрасывать

discrepancy - расхождение, различие, невязка

discrete - дискретный {choice, distribution, variable}

discriminate - различать, распознавать

discrimination - различение, дискриминация

disequilibrium - неравновесие, нарушение равновесия || неравновесный

dispersion - дисперсия, рассеяние {matrix}

distance расстояние {matrix} - least ~ [method] метод наименьших расстояний - Mahalanobis ~ расстояние Махаланобиса

distortion искажение - size ~ искажение размера (критерия)

distribution распределение {convergence in ~ , (cumulative, inverse) ~ function, family of ~s , mixture of ~s } - asymptotic ~ асимптотическое распределение - bell-shaped ~ колоколообразное распределение - Bernoulli ~ распределение Бернулли - beta ~ бета-распределение - bimodal ~ бимодальное распределение, двухвершинное распределение - binomial ~ биномиальное распределение - bivariate normal ~ двумерное нормальное распределение - chi-square(d) ~ распределение хи-квадрат - Cauchy ~ распределение Коши - censored ~ цензурированное распределение - conditional ~ условное распределение - continuous ~ непрерывное распределение - cumulative ~ [function] [кумулятивная, интегральная] функция распределения - degenerate ~ вырожденное распределение - discrete ~ дискретное распределение - empiric(al) ~ эмпирическое распределение - Erlang ~ распределение Эрланга - exponential ~ экспоненциальное распределение - extreme value ~ распределение экстремального значения - F ~ F-распределение - Fisher ~ распределение Фишера - frequency ~ эмпирическое распределение (ЭкТеор) - gamma ~ гамма-распределение - Gaussian ~ гауссово распределение - geometric ~ геометрическое распределение - hypergeometric ~ гипергеометрическое распределение - inverse ~ обратная функция распределения - joint ~ совместное распределение - Laplace ~ распределение Лапласа - large-sample ~ распределение в больших выборках - limiting ~ предельное распределение - logistic ~ логистическое - lognormal ~ логнормальное распределение - marginal ~ маргинальное распределение, безусловное частное распределение - mixing ~ смешанное распределение - multimodal ~ мультимодальное распределение, многовершинное распределение - multinomial ~ мультиномиальное распределение, полиномиальное распределение - multivariate ~ многомерное распределение - multivariate normal ~ многомерное нормальное распределение - negative binomial ~ отрицательное биномиальное распределение - non-central ~ нецентральное распределение - normal ~ нормальное распределение - Pearson ~ распределение Пирсона, распределение из пирсоновского семейства - Poisson ~ распределение Пуассона - posterior ~ апостериорное распределение - prior ~ априорное распределение - sample ~ выборочное распределение - small-sample ~ распределение в малых выборках - Student ~ распределение Стьюдента - symmetric ~ симметричное распределение - t ~ t-распределение - unconditional ~ безусловное распределение - uniform ~ равномерное распределение - unimodal ~ унимодальное распределение, одновершинное распределение - Weibull ~ распределение Вейбулла - Wishart ~ распределение Уишарта

distribution-free - свободный от распределения {method, model}

disturbance возмущение (error) - non-spherical ~s несферические возмущения (heteroscedasticity) - random ~ случайное возмущение - spherical ~s сферические возмущения (homoscedasticity)

domain область - ~ of function область определения функции - frequency ~ частотная область - time ~ временная область

downward - направленный или движущийся вниз, убывающий {bias, trend}

draw - тянуть, бросать (жребий), генерировать (случайные числа) || жребий to ~ sample делать выборку, генерировать выборку

drawing извлечение, выбор (sampling), чертеж - ~ with replacement выбор с возвращением

drift тенденция, снос, дрейф {random walk with ~ } - upward ~ тенденция к росту

dummy [variable] фиктивная переменная - seasonal ~ сезонная фиктивная переменная

duration - продолжительность, длительность {model}

dynamic - динамический {analysis, forecast, model, multiplier, regression, specification, system}

dynamics динамика - system ~ системная динамика, динамика системы

E

econometric - эконометрический {tools}

econometrician - эконометрик

econometrics - эконометрика, эконометрия

effect эффект, результат, следствие, влияние - end ~ граничный эффект, концевой эффект - fixed ~s фиксированные эффекты (в дисперсионном анализе) {model} - lagged ~ запаздывающий, отложенный эффект/влияние - long-run ~ долгосрочный эффект - random ~s случайные эффекты (в дисперсионном анализе) {model} - seasonal ~ сезонный эффект - short-run ~ краткосрочный эффект

efficiency эффективность {gain, loss of ~ } - asymptotic ~ асимптотическая эффективность - asymptotic relative ~ относительная асимптотическая эффективность

efficient эффективный {estimation, estimator, score, test} - one-step ~ одношаговый эффективный {estimator}

eigen-value - собственное число, собственное значение

eigen-vector - собственный вектор

elasticity эластичность - cross ~ перекрестная эластичность - unit ~ единичная эластичность

elimination - исключение

ellipsoid эллипсоид - confidence ~ доверительный эллипсоид

embed - вкладывать, погружать

embedding - вложение

empiric(al) - эмпирический, полученный из опыта, выборочный {distribution, evidence, law}

encompass - охватывать

encompassing охват {principle, test} - parsimonious ~ экономный охват

endogeneity - эндогенность

endogenous - эндогенный, внутрисистемный (См. тж. exogenous) {variable}

equation уравнение {set of ~s} - estimator-defining ~ уравнение, задающее оценки - estimator-generating ~ уравнение, порождающее оценки - likelihood ~s уравнения правдоподобия - moment ~s уравнения для моментов - normal ~s нормальные уравнения - recurrence ~s рекуррентные уравнения - regression ~ уравнение регрессии - simultaneous ~s система одновременных уравнений - Yule-Walker ~s уравнения Юла-Уолкера

equicorrelated - равнокоррелированный

equilibrium - равновесие {condition, error}

equivalence эквивалентность, равносильность - asymptotic ~ асимптотическая эквивалентность - observational ~ эквивалентность с точки зрения наблюдений, неотличимость

equivalent эквивалентный, равносильный || эквивалент - asymptotic(al) ~ асимптотический эквивалент - asymptotically ~ асимптотически эквивалентный - locally ~ локально эквивалентный - observationally ~ эквивалентный с точки зрения наблюдений??, неотличимый

equivariant - эквивариантный

equivariance - эквивариантность

ergodic - эргодический {process, sequence, time series}

ergodicity - эргодичность

erroneous - ошибочный, ложный

error ошибка ~ due to ... ошибка, обусловленная ... {band, correction, space, variance} - ~s in variables ошибки в переменных - autoregressive ~s авторегрессионные ошибки - asymptotic standard ~ асимптотическая стандартная ошибка - coefficient standard ~ стандартная ошибка коэффициента - equilibrium ~ отклонение от равновесия - forecast ~ ошибка прогноза - mean-root-square ~ среднеквадратическая ошибка - mean-square ~ среднеквадратическая ошибка, средний квадрат ошибки - measurement ~ ошибка измерения - moving-average ~s ошибки типа скользящего среднего - observation(al) ~ ошибка наблюдения - predictive (prediction) ~ ошибка предсказания (forecast ~ ) - random ~ случайная ошибка - rounding ~ ошибка округления - sample ~ выборочная ошибка - specification ~ ошибка спецификации - standard ~ стандартная ошибка(, среднеквадратическая ошибка) - systematic ~ систематическая ошибка - type I ~ ошибка первого рода - type II ~ ошибка второго рода - white noise ~s белый шум

establish - устанавливать

established - установленный

estimable - допускающий оценивание, поддающийся оценке

estimand - оцениваемая величина

estimate оценка || оценивать to estimate recursively оценивать рекуррентно - а priori ~ априорная оценка - approximate ~ приближенная оценка - biased ~ смещенная оценка - Bayes ~ байесовская оценка - exact maximum likelihood ~ оценка точного метода максимального правдоподобия - maximum likelihood ~ оценка максимального правдоподобия - non-parametric ~ непараметрическая оценка - point ~ точечная оценка - regression ~ регрессионная оценка - restricted ~ ограниченная оценка, оценка с ограничениями - sample ~ выборочная оценка - semiparametric ~ полупараметрическая оценка - subjective ~ субъективная оценка - unbiased ~ несмещенная оценка

estimated - оцененный {value}

estimating - оценивающий, оценочный

estimation оценивание {method, period, space, technique} - biased ~ смещенное оценивание - Bayesian ~ байесовское оценивание - efficient ~ состоятельное оценивание - interval ~ интервальное оценивание - linear ~ линейное оценивание - kernel ~ ядерное оценивание - maximum likelihood ~ оценивание методом максимального правдоподобия - mixed ~ смешанное оценивание - non-linear ~ нелинейное оценивание - non-parametric ~ непараметрическое оценивание - parameter ~ оценивание параметров - parametric ~ параметрическое оценивание - point ~ точечное оценивание - recursive ~ рекурсивное оценивание - semiparametric ~ полупараметрическое оценивание

estimator способ оценивания, метод оценивания, оценка, оцениватель - Aitken ~ метод оценивания Эйткена (generalized least squares ~) - best ~ наилучшая оценка - best linear unbiased ~ (BLUE) наилучшая линейная несмещенная оценка - consistent ~ состоятельная оценка - efficient ~ эффективная оценка - generalized least squares ~ оценка обобщенного метода наименьших квадратов - inconsistent ~ несостоятельная оценка - instrumental variable ~ оценка метода инструментальных переменных - K-class ~ оценка K-класса - linear ~ линейная оценка - minimum expected loss ~ оценка, минимизирующая ожидаемые потери - minimum-variance ~ оценка с минимальной дисперсией - minimum-variance unbiased ~ несмещенная оценка с минимальной дисперсией - Newey-West [autocorrelation consistent] ~ [состоятельная при автокорреляции] оценка Ньюи-Уэста - one-step efficient ~ одношаговая эффективная оценка - single equation ~ метод оценивания одного уравнения (из системы одновременных уравнений) - system ~ системный метод оценивания (для всей системы одновременных уравнений в целом) - unbiased ~ несмещенная оценка - White [heteroscedasticity consistent] ~ [состоятельная при гетероскедастичности] оценка Уайта

event событие, исход - independent ~s независимые события - null ~ событие с нулевой вероятностью - random ~ случайное событие

evidence основание, данные, признак, свидетельство, доказательство - empiric(al) ~ эмпирические данные

exact - точный {maximum likelihood estimate, test}

exclusion - исключение

exogenous - экзогенный, определяемый извне, внешний по отношению к модели (не моделируемый), внешний по отношению экономической системе, внесистемный {factor, variable}

exogeneity экзогенность - strict ~ строгая экзогенность - strong ~ сильная экзогенность - super ~ сверхэкзогенность - weak ~ слабая экзогенность

expansion разложение - asymptotic ~ асимптотическое разложение - Edgeworth ~ разложение Эджворта - serial ~ разложение в ряд - stochastic ~ стохастическое разложение - Taylor ~ разложение в ряд Тейлора, разложение Тейлора

expectation ожидание, математическое ожидание, первый момент ~s formation формирование ожиданий {~s lag, operator} - adaptive ~s адаптивные ожидания - conditional ~ условное [математическое] ожидание - data-based ~s ожидания, основанные на данных - backward-looking ~s ретроспективные (основанные на прошлом опыте) ожидания - rational ~s рациональные ожидания - regressive ~s регрессивные ожидания, возвратные ожидания - static ~s статические ожидания - unconditional ~ безусловное [математическое] ожидание - unbiased ~ несмещенные ожидания - expected ожидаемый {value} - experiment эксперимент, опыт {design of ~s } - Monte-Carlo ~ эксперимент Монте-Карло - factorial ~ факторный эксперимент

exponential - экспоненциальный, показательный {distribution, family, lag, smoothing, trend}

extent - размер, протяжение, степень

extrapolation - экстраполяция, экстраполирование

extremum - экстремум

F

F-distribution - F-распределение (Фишера)

factor фактор (regressor), множитель, коэффициент {analysis, loading} - autonomous ~ автономный фактор (exogenous ~ ) - common ~ общий множитель {analysis, restriction, test} - exogenous ~ экзогенный фактор - scale ~ масштабный множитель

factorial - факторный {design, experiment} || факториал

factoring - разложение на множители, представление в виде произведения

factorization разложение, разложение на множители (См. decomposition) - conditional ~ разложение на условное распределение и маргинальное распределение

failure неудача - predictive ~ неадекватность предсказаний {test}

falsification - фальсификация, опровержение

falsify - фальсифицировать, опровергать

family семейство - ~ of distributions семейство распределений - exponential ~ экспоненциальное семейство распределений

feasible - допустимый, возможный, выполнимый

feedback - обратная связь

feedforward - упреждение, предварение

fiducial - фидуциальный {probability}

finite - ограниченный, конечный {lag, sample}

filter фильтр || фильтровать - Kalman ~ фильтр Калмана (Кальмана) - linear ~ линейный фильтр - seasonal ~ сезонный фильтр

filtering - фильтрация

finite-lag - с конечным лагом

first-order - первого порядка

fit подбор, соответствие, подобранная функция || подбирать, подгонять, соответствовать - good ~ точный подбор (предсказания модели хорошо соответствуют данным) - poor ~ плохой подбор (предсказания модели плохо соответствуют данным)

fitted - подобранный, расчетный {value}

fitting - подбор (как процесс), подгонка {criterion}

fixed постоянный, неизменный, фиксированный (deterministic) {effects} - ~ in repeated samples неизменный в повторных выборках

forecast прогноз, предсказание {adequacy of ~ , error} - back ~ обратный прогноз - conditional ~ условный прогноз - dynamic ~ динамический прогноз - multi-step ~ многошаговый прогноз - one-step ~ одношаговый прогноз - static ~ статический прогноз

forecasting - прогнозирование {horizon, power}

form вид, форма - functional ~ функциональная форма {misspecification} - quadratic ~ квадратичная форма - reduced ~ приведенная форма - restricted ~ ограниченная форма - restricted reduced ~ ограниченная приведенная форма - structural ~ структурная форма - unrestricted reduced ~ неограниченная приведенная форма

forward - вперед || направленный вперед {selection}

fractile - фрактиль, квантиль

fraction - дробь, доля

fractional - дробный

frequency частота (событий), частота (колебаний), периодичность || частотный {distribution, domain, function, table, window} - data ~ периодичность данных - harmonic ~ гармоническая частота

frontier граница - stochastic ~ стохастическая граница

function функция - autocorrelation ~ автокорреляционная функция - beta ~ бета-функция - characteristic ~ характеристическая функция - concentrated likelihood ~ концентрированная функция правдоподобия - covariance generating ~ производящая функция ковариации - cumulative distribution ~ [кумулятивная, интегральная] функция распределения - demand ~ функция спроса - density ~ функция плотности распределения - decision ~ решающая функция - discriminant ~ дискриминантная функция - distribution ~ функция распределения - frequency-generating ~ производящая функция частот - hazard ~ функция риска - kernel ~ ядерная функция - inverse distribution ~ обратная функция распределения - likelihood ~ функция правдоподобия - logistic ~ логистическая функция, логиста - loss ~ функция потерь - moment-generating ~ производящая функция моментов - partial autocorrelation ~ частная автокорреляционная функция - penalty ~ штрафная функция - power ~ функция мощности - production ~ производственная функция - scedastic ~ скедастическая функция, функция (условной) дисперсии ошибки - spectral density ~ функция спектральной плотности - spectral ~ спектральная функция - spline ~ сплайн-функция - utility ~ функция полезности

functional - функциональный {form, relationship}

G

gain выигрыш, увеличение - efficiency ~ выигрыш в эффективности

Gaussian - гауссовский (normal) {distribution, process}

general-to-specific - от общего к частному

generation - генерация, получение

global - глобальный

goodness of fit - точность подбора, соответствие предсказаний модели данным, согласие

grid - сетка (на графике), решетка

group - группа

grouping - группировка, группирование

groupwise - по группам

guess - догадка, предположение

H

Hessian - гессиан, матрица Гессе

harmonic - гармонический || гармоника {component, frequency, regression}

hazard - риск, шанс {function, proportional ~ model, rate}

heteroscedasticity гетероскедастичность {consistent} - autoregressive conditional ~ авторегрессионная условная гетероскедастичность - conditional ~ условная гетероскедастичность - multiplicative ~ мультипликативная гетероскедастичность

high-frequency - высокая частота || высокочастотный

high-order - высшего порядка, старшего порядка

histogram - гистограмма

homogeneous - однородный

homogeneity - однородность

homoscedasticity - гомоскедастичность

horizon горизонт - forecasting ~ горизонт прогнозирования

household - домашнее хозяйство

hull оболочка - convex ~ выпуклая оболочка

hypothesis гипотеза to accept a ~ принять гипотезу, to reject a ~ отвергнуть, отклонить гипотезу, to test a ~ проверить гипотезу {testing} - alternative ~ альтернативная гипотеза - composite ~ сложная гипотеза - false ~ неверная гипотеза, ложная гипотеза - general linear ~ общая линейная гипотеза - implicit ~ неявная гипотеза, подразумеваемая гипотеза - interval ~ интервальная гипотеза - linear ~ линейная гипотеза - maintained ~ утвержденная гипотеза - nested ~ вложенная гипотеза - non-nested ~ невложенная гипотеза - non-parametric ~ непараметрическая гипотеза - null ~ нулевая гипотеза - parametric ~ параметрическая гипотеза - point ~ точечная гипотеза, простая гипотеза - simple ~ простая гипотеза - true ~ верная гипотеза, истинная гипотеза - two-sided ~ двусторонняя гипотеза

I

identifiability идентифицируемость - asymptotic ~ асимптотическая идентифицируемость

identifiable - идентифицируемый

identification идентификация {problem} - model ~ идентификация модели

identified идентифицированный - exactly ~ точно идентифицированный - poorly ~ плохо идентифицированный

identity - тождество {matrix}

ill-conditioned - плохо обусловленный

impact - импульс, толчок, воздействие, влияние {matrix}

implication - смысл, значение

implicit - неявный, подразумеваемый {hypothesis}

imply - подразумевать, значить, заключать в себе

inaccuracy - неточность, ошибка

inadequacy неадекватность, несоответствие - model ~ неадекватность модели

induced - индуцированный, порожденный, вызванный

inconsistent - несостоятельный {estimator}

increase - увеличение, прирост || возрастать, увеличивать(ся), расти

increment - приращение, прирост

independence независимость - ~ of irrelevant alternatives независимость от посторонних альтернатив - asymptotic ~ асимптотическая независимость - conditional ~ условная независимость - linear ~ линейная независимость - stochastic ~ статистическая независимость

independent независимый ~ of ... не зависящий от..., независимый от... {events, trials, variable} - asymptotically ~ асимптотически независимый - linearly ~ линейно-независимые - mutually ~ взаимно независимые - serially ~ сериально независимый

index - индекс

indicator - индикатор, показатель {variable}

inefficiency - неэффективность

inefficient - неэффективный

inelastic - неэластичный, негибкий

inexact - неточный

inequality неравенство {restriction} - Bonferroni ~ неравенство Бонферрони - Chebychev’s ~ неравенство Чебышёва - Cramer-Rao ~ неравенство Крамера-Рао - Jensen ~ неравенство Йенсена

inference вывод (как результат и как процесс), заключение - Bayesian ~ байесовский вывод - statistical ~ статистические выводы, статистический вывод

infinite - бесконечный, бесконечно большой {sample}

influence - влияние, воздействие

influential - влиятельный {observation}

information информация {(Akaike, Schwartz) criterion, matrix, set} - a priori ~ априорная информация - extraneous ~ внешняя информация - prior ~ априорная, предварительная информация - sample ~ выборочная информация

initial - начальный, первоначальный {value}

innovation - инновация (disturbance, error)

inquiry - исследование, обследование

in-sample - в пределах выборки {performance}

insignificant - незначимый insignificant at ...% level незначимый при уровне ...%

instability - нестабильность, неустойчивость

instantaneous - мгновенный, немедленный {adjustment, causality, covariance}

instrument - инструмент (instrumental variable)

instrumental - инструментальный {variable, variables}

integral интеграл, целое число || интегральный, целый - probability ~ интеграл вероятностей

integrated - интегрированный integrated of order n интегрированный n-го порядка {data, process, time series}

integratedness - интегрированность

integration - интеграция, интегрирование

interaction - взаимодействие

intercept - параметр отсечения; отрезок, отсекаемый на координатной оси; константа, свободный член (в уравнении регрессии)

interdependence - взаимная зависимость

internal - внутренний

interpolation - интерполяция, интерполирование

interval интервал, отрезок, промежуток (См. тж. region) {estimation, hypothesis} - confidence ~ доверительный интервал - non-central confidence ~ нецентральный доверительный интервал - prediction ~ интервал предсказаний - probability ~ интервал вероятности - tolerance ~ допустимый интервал, толерантный интервал

intrinsic - внутренний, присущий

intrinsically - внутренне {linear, non-linear}

invariance инвариантность - ~ under linear transformations инвариантность по отношению к линейным преобразованиям - parameter ~ инвариантность параметров

invariant - инвариантный {test} || инвариант

inverse обратная величина {~ of matrix, distribution, distribution function} - generalized ~ обобщенная обратная матрица

invertible - обратимый {matrix, process}

irregularity - неправильность, нерегулярность

J

J-test - J-критерий

jack-knife - относящийся к методу складного ножа {method, statistic}

jack-knife [method] - метод складного ножа

Jacobian - якобиан, матрица Якоби {matrix}

joint - совместный {density, distribution, confidence region}

K

kernel - ядро {estimation, function, smoothing}

kurtic - куртический, относящийся к эксцессу / куртозису

kurtosis четвертый центральный момент, куртозис - excess ~ эксцесс

L

lack недостаток, отсутствие || испытывать недостаток - ~ of fit плохой подбор (предсказания модели не соответствуют данным, poor ~ ), неадекватность

lag лаг, запаздывание, задержка {length, operator, polynomial, truncation, weights, window} - adjustment ~ лаг приспособления - Almon ~ лаг Олмон ( polynomial distributed ~ ) - autoregressive distributed ~ авторегрессионный распределенный лаг {model} - distributed ~ распределенный лаг {model} - exponential ~ экспоненциальный лаг - expectation-formation ~ лаг в формировании ожиданий - expectations ~ лаг ожиданий - finite ~ конечный лаг - geometric ~ геометрический лаг - linear ~ линейный лаг - mean ~ средний лаг - polynomial ~ полиномиальный лаг - polynomial distributed ~ полиномиальный распределенный лаг - rational ~ рациональный лаг

lagged - запаздывающий, с лагом (о переменной) {effect, relationship, variable}

lagging - запаздывание, отставание || запаздывающий

Lagrangian - лагранжиан, функция Лагранжа

large-sample - относящийся к большой выборке

latent - скрытый, латентный {root, variable}

law {convergence in ~ } - ~ of large numbers закон больших чисел - empirical ~ эмпирический закон

lead - упреждение, опережение

leading - упреждающий, опережающий {term, variable}

least-square(s) - наименьших квадратов, относящийся к методу наименьших квадратов

least squares [method] метод наименьших квадратов (См. тж. regression) - autoregressive ~ авторегрессионный наименьших квадратов - feasible generalized ~ обобщенный метод наименьших квадратов - generalized ~ обобщенный метод наименьших квадратов - indirect ~ косвенный метод наименьших квадратов - non-linear ~ нелинейный метод наименьших квадратов - ordinary ~ обычный метод наименьших квадратов - recursive ~ рекуррентный метод наименьших квадратов - restricted ~ метод наименьших квадратов c ограниченниями

lag length - длина лага {selection}

lag truncation length - усечения лага

step length - длина шага

leptokurtic - имеющий эксцесс, превышающий эксцесс нормального распределения, имеющий положительный эксцесс, лептокуртический???

leptokurtosis - эксцесс, превышающий эксцесс нормального распределения, положительный эксцесс

level уровень - accuracy ~ уровень точности - confidence ~ уровень доверия - conventional significance ~ общепринятый, традиционный уровень значимости (обычно 5%) - probability ~ уровень вероятности - risk ~ уровень риска (significance level) - significance ~ уровень значимости

leverage - влиятельность, показатель влиятельности (наблюдений) {measure, point}

likelihood правдоподобие {equations, ratio, (concentrated) ~ function} - concentrated ~ [function] концентрированная функция правдоподобия - maximum ~ максимальное правдоподобие, метод максимального правдоподобия {(exact) ~ estimate, estimation, method} - concentrated ~ [function] концентрированная функция правдоподобия - maximum ~ максимальное правдоподобие, метод максимального правдоподобия {(exact) ~ estimate, estimation, method}

limit предел, граница (См. тж. interval) || ограничивать {central ~ theorem} - confidence ~ доверительная граница, доверительный предел - lower ~ нижняя граница - probability ~ вероятностный предел - stochastic ~ случайный предел - tolerance ~s допустимые пределы, толерантные пределы - upper ~ верхняя граница

limited - ограниченный {dependent variable}

limiting - предельный (asymptotic), ограничивающий {distribution, variance}

line линия, прямая {search} - regression ~ линия регрессии - trend ~ линия тренда, тренд

linear линейный {dependence, estimation, estimator, filter, (general) ~ hypothesis, independence, lag, (general) ~ model, restriction, smoothing, transformation, trend} - intrinsically ~ внутренне линейный

linearity - линейность

linearization - линеаризация

linearize - линеаризовать

factor loading - факторная нагрузка

local - локальный {alternative}

locally - локально {equivalent}

logarithmic - логарифмический {transformation}

logit логит - multinomial ~ мультиномиальный логит - ordered ~ упорядоченный логит

logistic - логистический {curve, distribution, function, regression}

loglikelihood [function] - логарифмическая функция правдоподобия

loglinear - логлинейный, линейный в логарифмах {model}

lognormal - логнормальный {distribution}

log-transform - логарифм переменной, логарифмическое преобразование

longitudinal - продольный {analysis, data}

long-run - долгосрочный {effect, multiplier}

loss потеря, потери {function} - ~ of efficiency потеря эффективности, утрата эффективности - ~ of information потеря информации - minimum expected ~ минимальные ожидаемые потери {estimator}

low-frequency - низкочастотный

low-order - низкого порядка, младшего порядка

M

macroeconometrics - макроэконометрика, макроэконометрия

magnitude - величина, размеры

marginal - маргинальный (в статистике) {density, distribution}, предельный (в экономической теории)

martingale - мартингал {~ difference sequence}

matrix матрица {algebra, differentiation, multiplication, partition, polynomial, rank of ~ } - asymptotic covariance ~ асимптотическая ковариационная матрица - correlation ~ корреляционная матрица - covariance ~ матрица ковариаций, ковариационная матрица - block-diagonal ~ блочно-диагональная матрица - diagonal ~ диагональная матрица - dispersion ~ дисперсионная матрица (covariance ~ ) - distance ~ матрица расстояний - hat ~ матрица проекции на пространство регрессоров - Hessian ~ матрица Гессе - idempotent ~ идемпотентная матрица - identity ~ единичная матрица - impact ~ матрица воздействия - information ~ информационная матрица {test} - inverse of ~ обратная матрица - invertible ~ обратимая матрица - Jacobian ~ матрица Якоби - orthogonal ~ ортогональная матрица - orthonormal ~ ортонормированная матрица - negative-definite ~ отрицательно определенная матрица - Newey-West covariance ~ ковариационная матрица (оценка ковариационной матрицы) Ньюи-Уэста - non-singular ~ невырожденная матрица - partitioned ~ блочная матрица - permutation ~ перестановочная матрица, матрица перестановок - positive-definite ~ положительно определенная матрица - projection ~ матрица проекции - pseudoinverse ~ псевдообратная матрица - singular ~ особенная, вырожденная матрица - symmetric(al) ~ симметричная матрица, симметрическая матрица - transition probability ~ матрица переходных вероятностей - transpose of ~ транспонированная матрица - triangular ~ треугольная матрица - White covariance ~ ковариационная матрица (оценка ковариационной матрицы) Уайта

mean среднее, среднее значение, [математическое] ожидание (См. expectation) {lag, square, value, variance about ~ } - population ~ генеральное среднее ( expectation) - sample ~ выборочное среднее

mean-square - среднеквадратический {error}

measurability - измеримость

measure мера {unit of ~ } - ~ of fit показатель точности подбора - leverage ~ показатель влиятельности (наблюдений) - rank correlation ~ мера ранговой корреляции

measurement - измерение {error}

mechanism механизм - causal ~ причинный механизм - error correction ~ корректирующий механизм

median - медиана {value}

mesokurtic - имеющий нормальный / нулевой эксцесс, мезокуртический

mesokurtosis - нормальный эксцесс, нулевой эксцесс

method метод, способ, прием (См. тж. technique) - ~ of least squares метод наименьших квадратов - ~ of maximum likelihood метод максимального правдоподобия - ~ of moments метод моментов - Bayesian ~s байесовские методы - Cochran-Orcutt ~ метод Кочрена-Оркатта - distribution-free ~ свободный от распределения метод - Engle-Granger ~ метод Энгла-Грейнджера - estimation ~ метод оценивания - Gauss-Newton ~ метод Гаусса-Ньютона - generalized ~ of moments обобщенный метод моментов - generalized instrumental variables ~ обобщенный метод инструментальных переменных - gradient ~ градиентный метод - instrumental variables ~ метод инструментальных переменных - jack-knife ~ метод складного ножа - Johansen ~ метод Йохансена - least distance ~ метод наименьших расстояний - least squares ~ метод наименьших квадратов - Marquardt ~ метод Марквардта - maximum likelihood ~ метод максимального правдоподобия - Newton ~ метод Ньютона - Newton-Rafson ~ метод Ньютона-Рафсона (Newton ~ ) - outer product of gradient ~ метод внешнего произведения градиента - principal components ~ метод главных компонент

microeconometrics - микроэконометрика, микроэконометрия

minimand - минимизируемое, то, что минимизируется

data mining - “копание в данных”

misspecification неправильная спецификация, ошибка спецификации {test} - functional form ~ неправильная спецификация функциональной формы

mixture смесь - ~ of distributions смесь распределений

mixing - смешивание {distribution, sequence}

mode - мода

model модель {adequacy, building, choice, identification, inadequacy, performance, selection, specification} - autoregression (autoregressive) ~ авторегрессионная модель - autoregressive (autoregression) moving average ~ смешанная модель авторегрессии и скользящего среднего - autoregressive distributed lag ~ авторегрессионная модель с распределенным лагом - binary choice ~ модель бинарного выбора - Box-Jenkins ~ модель Бокса-Дженкинса - Brookings ~s Брукингские модели - cobweb ~ паутинообразная модель - congruent ~ подходящая модель - distribution-free ~ свободная от распределения модель - discrete choice ~ модель дискретного выбора - DHSY ~ модель DHSY (Davidson, Hendry, Srba, Yeo (1978) “Econometric Modelling of the Aggregate Time-series Relationship between Cosumers’ Expenditure and Income in the United Kingdom”) - duration ~ модель продолжительности - dynamic ~ динамическая модель - error-component ~ модель со случайными компонентами - error correction ~ модель исправления ошибок - errors-in-variables ~ модель с ошибками в переменных - fixed-effects ~ модель с фиксированными эффектами - general linear ~ общая линейная модель - Klein ~ модель Клейна - limited dependent variable ~ модель с ограниченной зависимой переменной - linear ~ линейная модель - loglinear ~ логлинейная (линейная в логарифмах) модель - multiplicative ~ мультипликативная модель - moving average ~ модель скользящего среднего - nested ~ вложенная модель - non-nested ~ невложенная модель - non-parametric ~ непараметрическая модель - parametric ~ параметрическая модель - parsimonious ~ экономная (с т. зр. количества параметров), простая модель - partial adjustment ~ модель частичного приспособления - quadratic ~ квадратичная модель - qualitative dependent variable ~ модель с качественной зависимой переменной - random coefficients ~ модель со случайными коэффициентами - random-effects ~ модель со случайными эффектами - rival ~s “конкурирующие” модели - St Louis ~ сент-луисская модель - stochastic ~ стохастическая модель - structural ~ структурная модель - translog ~ транслоговая модель - true ~ истинная модель - variable parameter ~ модель с изменяющимися параметрами - Wharton ~ уортонская модель

model(l)ing моделирование, построение модели - general-to-specific ~ моделирование от общего к частному

moment момент n-th ~ n-й момент {condition, equation, (generalized) method of ~s } - central ~ центральный момент - conditional ~ условный момент {test} - mixed ~ смешанный момент - non-central ~ нецентральный момент - population ~ момент генеральной совокупности - product ~ смешанный момент

Monte-Carlo - относящийся к методу Монте-Карло {experiment, simulation, technique}

Brownian motion - броуновское движение

multicollinearity - мультиколлинеарность

multinomial - мультиномиальный, множественный, полиномиальный, многочленный {distribution, logit, probit} || многочлен, полином

multiple - множественный {choice, coefficient, correlation, regression}

multiplication умножение - matrix ~ матричное умножение - pointwise ~ покоординатное умножение

multiplier множитель, мультипликатор (в кейнсианстве) - dynamic ~ динамический мультипликатор - Lagrange ~ множитель Лагранжа {statistic, test} - long-run ~ долгосрочный мультипликатор - short-run ~ краткосрочный мультипликатор

multivariate - многомерный {analysis, density, (normal) distribution, regression}

N

negligible - незначительный, пренебрежимо малый

neighborhood - окрестность

nest - вкладывать

nested - вложенный (о гипотезе или модели)

nesting вложение (одной гипотезы/модели в другую) - artificial ~ искусственное вложение

noise шум, помехи (disturbance) - white ~ белый шум {error, process}

non-causality - отсутствие причинной связи

non-central - нецентральный (о распределении) {distribution, interval, moment}

non-centrality - нецентральность {parameter}

non-degenerate - невырожденный

non-linear нелинейный {estimation, least squares, regression, restriction} - ~ in variables нелинейный в переменных - intrinsically ~ внутренне нелинейный

non-linearity - нелинейность {test}

non-negative - неотрицательный

non-negligible - значительный, заметный, существенный

non-nested - невложенный (о гипотезе) {hypothesis, model, test}

non-normality - ненормальность, несоответствие нормальному распределению

non-parametric - непараметрический {estimate, estimation, hypothesis, model, regression, statistic, test}

non-random - неслучайный

non-stationary - нестационарный

non-stochastic - нестохастический, неслучайный

norm - норма || нормировать

normal нормальный, относящийся к нормальному распределению - asymptotically normal ~ асимптотически нормальный {(binomial, multivariate) distribution, equation, plot}

normality нормальность, соответствие нормальному распределению {asymptotically, normality, test} - asymptotic ~ асимптотическая нормальность

normalization - нормирование, нормировка, нормализация

null - нулевой, относящийся к нулевой гипотезе {event, hypothesis, vector}

null [hypothesis] - нулевая гипотеза under the ~ в условиях нулевой гипотезы, когда верна нулевая гипотеза

number число {law of large ~s } - condition ~ число обусловленности - random ~ случайное число, случайная величина {~s generator}

numerical - численный {derivative}

numerically - численно

O

observation наблюдение {error, unit} - artificial ~ искусственное наблюдение - influential ~ влиятельное наблюдение - outlying ~ резко отклоняющееся наблюдение, выброс (См. outlier)

observed - наблюдаемый {value}

odds шансы {ratio} - posterior ~ апостериорные шансы - prior ~ априорные шансы

omitted - пропущенный {variable}

one-sided - односторонний {test}

one-step - одношаговый {efficient, forecast}

operator оператор - difference (differencing) ~ оператор разности, разностный оператор - expectation ~ оператор математического ожидания - lag ~ лаговый оператор - variance ~ оператор дисперсии

optimal - оптимальный, наилучший

optimization оптимизация - constrained ~ условная оптимизация

order порядок, кратность || упорядочивать || порядковый {autoregression of n-th ~ , condition, integrated of ~ n, statistic} - cointegration ~ порядок коинтеграции (cointegration rank)

ordered - упорядоченный {data, logit, probit, sample}

ordering - упорядочение, порядок

ordinal - порядковый

orthogonal - ортогональный {complement, component, decomposition, design, matrix, parameters, polynomials, projection, regression, resolution, transformation}

orthogonality - ортогональность {condition}

orthogonalization - ортогонализация

oscillation - колебание, осцилляция

outcome - исход, результат

outlier - выброс, резко выделяющееся значение

out-of-sample - за пределами выборки {performance}

over-dispersion - избыточное рассеяние

over-estimate - переоценивать, давать завышенную оценку || завышенная оценка

over-identification - сверхидентификация, переопределенность

over-identified - сверхидентифицированный

overlap - перекрывать

overlapping - перекрывающийся

over-perform - превосходить по рабочим характеристикам

over-predict - давать завышенное предсказание

over-reject - отвергать нулевую гипотезу слишком часто (о критерии)

over-smoothed - пересглаженный

P

pairwise - попарно || попарный

paradigm парадигма - Bayesian ~ байесовская парадигма

parameter параметр (См. тж. coefficient) {constancy, invariance, restriction on ~s , space, stability} - non-centrality ~ параметр нецентральности - nuisance ~ мешающий параметр - orthogonal ~s ортогональные параметры - population ~ теоретический параметр, параметр генеральной совокупности - redundant ~ избыточный параметр - restricted ~ ограниченный параметр, параметр с ограничениями - sample ~ [выборочная] оценка параметра - scale ~ параметр масштаба - time-dependent ~ зависящий от времени параметр - time-varying ~ меняющийся во времени параметр - true ~ истинный параметр - unknown ~ неизвестный параметр - variable ~ изменяющийся параметр (time-varying ~ ) {model}

parameter-free - свободный от параметров {test}

parametric - параметрический {estimation, hypothesis, model}

parametrization - параметризация

parent - относящийся к генеральной совокупности, теоретический (См. тж. population)

parsimonious - экономный, простой (о модели) {encompassing, model}

parsimony - экономия, экономность, простота (букв. бережливость, скупость) {principle}

partial - частный, частичный, неполный {adjustment, autocorrelation, correlogram, autocorrelation function}

partition разбиение (См. тж. decomposition) || разбивать, разделять - matrix ~ блочное разбиение матрицы - sum-of-squares ~ разложение суммы квадратов

pattern схема, структура (букв. узор), образец {recognition} - seasonal ~ структура сезонности, характер сезонности

penalty - штраф {function}

percentage - процент, процентное отношение, доля {point}

percentile - процентиль

performance поведение, характеристика, качество работы - model ~ качество модели (насколько хорошо “работает” модель) - in-sample ~ поведение в пределах выборки - out-of-sample ~ поведение за пределами выборки (точность предсказаний)

period период, временной интервал, срок - base ~ базисный период - estimation ~ период оценивания - sample ~ период выборки, выборочный период

periodic - периодический, циклический

periodogram - периодограмма, график спектральной функции

permutation - перестановка {matrix}

persistence - постоянство, долгое сохранение эффекта, инерция

perturbation - возмущение, пертурбация

pilot - пробный, предварительный, экспериментальный

pivotal - центральный, осевой, опорный {statistic}

plan - план

platykurtic - с эксцессом меньше нормального, имеющий отрицательный эксцесс, платикуртический

platykurtosis - эксцесс меньше нормального, отрицательный эксцесс

plausible - правдоподобный, вероятный

plot график - normal ~ график нормального распределения

point точка {estimate, estimation, hypothesis} - data ~ (отдельное) наблюдение - leverage ~ влиятельная точка - percentage ~ процентная точка - turning ~ поворотная точка

point-optimal - точечно-оптимальный

polynomial многочлен, полином || полиномиальный {(distributed) lag, regression, trend} - characteristic ~ характеристический многочлен - lag ~ лаговый многочлен - matrix ~ матричный многочлен - orthogonal ~s ортогональные многочлены

population - генеральная совокупность || относящийся к генеральной совокупности, генеральный, теоретический {mean, moment, parameter}

posterior - апостериорный {density, distribution, odds, probability}

post-multiplication - умножение справа

power мощность (критерия), сила, степень {function, series, spectrum} - asymptotic ~ асимптотическая мощность - explanatory ~ объяснительная сила - forecasting ~ предсказательная сила, точность предсказаний - test ~ мощность критерия

powerful мощный - most ~ наиболее мощный - uniformly most ~ равномерно наиболее мощный {test}

precision - точность

pre-determined - предопределенный

prediction предсказание, прогноз {Amemiya’s ~ criterion, error, interval} - biased ~ смещенный прогноз

predictive - предсказывающий, прогнозный {error, failure}

predictor - предиктор, предсказывающая переменная (regressor), предсказывающая функция

pre-multiplication - умножение слева

pre-sample - довыборочный

pre-whitening - предварительное отбеливание

encompassing principle - принцип охвата

parsimony principle - принцип экономии (в описании действительности), принцип простоты

prior предварительный, предшествующий, априорный || предварительная, априорная информация, априорные предположения {believes, density, distribution, information, odds, precision, probability} - smoothness ~s априорная информация о гладкости функции

probability вероятность {convergence in ~ , density, integral, interval, level, limit, transition ~ matrix, space, value} - conditional ~ условная вероятность - fiducial ~ фидуциальная вероятность - posterior ~ апостериорная вероятность - prior ~ априорная вероятность - subjective ~ субъективная вероятность - survival ~ вероятность дожития - transition ~ вероятность перехода

probit пробит - multinomial ~ мультиномиальный множественный пробит - ordered ~ упорядоченный пробит

problem проблема, задача, вопрос - identification ~ проблема идентификации

procedure процедура, метод действия (См. тж. method, technique) - Hildreth-Lu ~ метод Хилдрета-Лу

process процесс - adjustment ~ процесс приспособления - autoregressive ~ авторегрессионный процесс - cointegrated ~ коинтегрированный процесс - correlated ~ коррелированный процесс - data generating ~ порождающий данные процесс - difference-stationary ~ стационарный в первых разностях процесс - ergodic ~ эргодический процесс - explosive ~ “взрывной” процесс - gaussian ~ гауссовский процесс - integrated ~ интегрированный процесс - invertible ~ обратимый процесс - moving-average ~ процесс скользящего среднего - Markoff(Markov) ~ марковский процесс - Poisson ~ пуассоновский процесс - random ~ случайный процесс - random walk ~ процесс случайного блуждания - stationary ~ стационарный процесс - stochastic ~ стохастический процесс, случайный процесс - trend-stationary ~ стационарный относительно тренда процесс - white noise ~ белый шум - Wiener ~ винеровский процесс - Yule ~ процесс Юла

processing обработка - data ~ обработка данных

product произведение {moment} - inner ~ внутреннее произведение (матриц), скалярное произведение - direct ~ прямое произведение - Kronecker ~ произведение Кронекера - outer ~ внешнее произведение (матриц) - outer ~ of gradient внешнее произведение градиента {method, regression, test} - scalar ~ скалярное произведение

projection проекция {matrix} - orthogonal ~ ортогональная проекция

property свойство - asymptotic ~s асимптотические свойства - finite-sample ~s свойства в конечной выборке

proportion - доля, пропорция, соотношение {data ~s }

proxy [variable] - заменитель, эрзац-переменная (не очень качественный заменитель переменной, которая должна стоять в уравнении)

pseudo-inverse - псевдообратный

pseudo-random - псевдослучайный

Q

Q-statistic - Q-статистика (См. Box-Pierce test)

qualitative - качественный {dependent variable}

quantile - квантиль

quantitative - количественный

quarterly - квартальный

quartile - квартиль

quasi- - квази-, псевдо-

quasi-random - псевдослучайный

quotient - частное, коэффициент, отношение

R

randomization - рандомизация {test}

randomize - рандомизировать

randomized - рандомизированный, случайный

range диапазон, размах, интервал - interdecile ~ интердецильный размах - interquartile ~ интерквартильный размах - sample (sampling) ~ размах выборки

rank ранг {condition, correlation, reduced ~ restrictions, test} - ~ of a matrix ранг матрицы - cointegration ~ ранг коинтеграции - full ~ полный ранг

ranking - упорядочивание, ранжирование

rate норма, ставка, коэффициент, доля - ~ of convergence скорость сходимости - growth ~ темп роста, темп прироста - survival ~ коэффициент дожития, коэффициент выживаемости

ratio отношение, пропорция, коэффициент {statistic, test} - likelihood ~ отношение правдоподобия - variance ~ дисперсионное отношение

reciprocal - обратная величина

recognition распознавание, различение - pattern ~ распознавание образов

recursive - рекуррентный, рекурсивный {estimation, least squares, regression, residual, system}

reduce - сокращать, уменьшать, превращать, сводить, преобразовывать

reduced - приведенный, сокращенный {form}

reduction приведение, сведение, преобразование, сокращение, уменьшение - data ~ сокращение данных - variance ~ понижение дисперсии

redundant - избыточный, излишний {parameter, variable}

regime - режим {shift, switch}

region область (См. тж. interval) - acceptance ~ область принятия гипотезы - confidence ~ доверительная область - critical ~ критическая область - joint confidence ~ совместная доверительная область - rejection ~ область отклонения гипотезы ( critical ~ ) - stationarity ~ область стационарности

regressand - регрессанд, зависимая переменная в регрессии

regression регрессия {coefficient, curve, equation, estimate, line, significance, variance about ~ } ~ of Y on X регрессия Y по/на X - artificial ~ искусственная регрессия - auxiliary ~ вспомогательная регрессия - censored ~ цензурированная регрессия - double-length ~ удвоенная регрессия - dynamic ~ динамическая регрессия - Gauss-Newton ~ регрессия Гаусса-Ньютона - harmonic ~ гармоническая регрессия - logistic ~ логистическая регрессия - multivariate ~ множественная регрессия - multiple ~ множественная регрессия - non-linear ~ нелинейная регрессия - non-parametric ~ непараметрическая регрессия - nonsense ~ бессмысленная регрессия - orthogonal ~ ортогональная регрессия - outer product of gradient ~ регрессия внешнего произведения градиента - Poisson ~ пуассоновская регрессия, регрессия Пуассона - polynomial ~ полиномиальная регрессия - quantile ~ квантильная регрессия - recursive ~ рекуррентная регрессия - ridge ~ гребневая регрессия, ридж-регрессия - semiparametric ~ полупараметрическая регрессия - simple ~ простая регрессия - spurious ~ ложная регрессия - static ~ статическая регрессия - stepwise ~ ступенчатая регрессия - switching ~ переключающаяся регрессия - truncated ~ усеченная регрессия

regressive - регрессионный {expectations}

regressor - регрессор, независимая переменная в регрессии

reject - отклонять, отбрасывать, отвергать {to ~ a hypothesis}

relation отношение, связь, зависимость (См. тж. relationship) - negative ~ отрицательная связь - positive ~ положительная связь - strong ~ сильная связь

relationship отношение, соотношение, зависимость, связь (См. тж. relation) - cointegrating ~ коинтегрирующее отношение - functional ~ функциональная связь - lagged ~ зависимость с лагом - spurious ~ ложная зависимость

relative - относительный, сравнительный {asymptotic ~ efficiency, variance}

reliability - достоверность, надежность

renormalization - перенормировка

reparametrization - репараметризация, замена параметров

replication - повторение

representation представление - Granger ~ представление Грейнджера

residual остаток || остаточный {autocorrelation, correlogram, sum of squared ~s, sum of squares, variance} - autocorrelated ~s автокоррелированные остатки - generalized ~s обобщенные остатки - recursive ~ рекуррентный остаток, остаток из рекуррентной регрессии, рекурсивный остаток - squared ~ квадрат остатка - standardized ~s нормированные остатки - studentized ~s стьюдентизированные остатки

residual-based - на основе остатков, основанный на остатках

orthogonal resolution - ортогональное разложение

response - отклик, реакция, ответ {surface, variable}

responsiveness - чувствительность

restricted - ограниченный {estimate, (reduced) form, least squares, parameter}

restriction ограничение, функция ограничения to impose a ~ наложить ограничение {set of ~s} - ~ on parameters ограничение на параметры - a priori ~ априорное ограничение - cointegration ~s коинтеграционные ограничения - common factor ~ ограничение - equality ~ ограничение в виде равенства - identifying ~s идентифицирующие ограничения - inequality ~ ограничение в виде неравенства - linear ~ линейное ограничение - non-linear ~ нелинейное ограничение - over-identifying ~s сверхидентифицирующие ограничения {test} - stochastic ~s стохастические ограничения - zero ~ ограничение, состоящее в том, что параметр равен нулю

revision пересмотр, исправление - data ~ пересмотр данных

risk риск {level} - Bayes ~ байесовский риск

robust - робастный, устойчивый к отклонениям от принятых предположений

robustness - робастность, устойчивость к отклонениям от принятых предположений

root корень - explosive ~ “взрывной” корень - square ~ квадратный корень {decomposition, transformation} - stable ~ стабильный корень - unit ~ единичный корень {test}

root-mean-square - среднеквадратический

rotation - вращение

rule правило - ~ of thumb практическое, эмпирическое правило/прием - Bayes decision ~ байесовское решающее правило - decision ~ решающее правило

S

sample выборка || выборочный {correlation, coefficient, data, distribution, to draw ~ , error, estimate, fixed in repeated ~s, information, mean, parameter, period, precision, range, selection, size, space, unit, value, variance} ~ with replacement выборка с возвращением - artificial ~ искусственная выборка - balanced ~ уравновешенная выборка - biased ~ смещенная выборка, необъективная выборка - censored ~ цензурированная выборка - finite ~ конечная выборка {properties} - infinite ~ бесконечная выборка - large ~ большая выборка {valid in ~s} - moderate ~ выборка среднего размера - ordered ~ упорядоченная выборка - random ~ случайная выборка - representative ~ представительная выборка, репрезентативная выборка - small ~ малая выборка - truncated ~ усеченная выборка

sampling выбор, взятие выборок, выборка {range} || выборочный - ~ with replacement выбор с возвращением - correlated ~ коррелированный выбор - selective ~ избирательный выбор

scalar - скаляр {product}

scale - масштаб, шкала, размер {factor, parameter}

scaling - масштабирование, изменение масштаба

scatter [plot, diagram] - диаграмма рассеяния

scedastic - скедастический (относящийся к дисперсии) {function}

scheme схема, процесс (См. process) - autoregressive ~ авторегрессионная схема, авторегрессионный процесс - Markoff (Markov) ~ марковский процесс - Yule ~ процесс Юла

screening - отсеивание

seasonal - сезонный {adjustment, dummy, effect, filter, pattern, variable, variations}

seasonal [variable] - сезонная переменная

seasonality - сезонность

second-order - второго порядка

selection отбор, выбор {bias} - bandwidth ~ выбор ширины окнаforward ~ метод включения - lag length ~ выбор длины лага - model ~ выбор, подбор модели - sample ~ отбор наблюдений

selectivity - избирательность

semi-logarithmic - полулогарифмический

semi-parametric - полупараметрический

sensitivity - чувствительность

sequence последовательность - ergodic ~ эргодическая последовательность - random ~ случайная последовательность

sequential - последовательный {testing}

serial - сериальный, последовательный {correlation, expansion}

serially - сериально, последовательно {correlated, independent}

series ряд (См. тж. process) - ergodic time ~ эргодический временной ряд - Edgeworth ~ ряд Эджворта - integrated time ~ интегрированный временной ряд - power ~ степенной ряд - stationary ~ стационарный ряд - Taylor ~ ряд Тейлора - time ~ временной ряд - wandering ~ блуждающий ряд

set множество, набор, система, серия - ~ of equations система уравнений - ~ of restrictions набор ограничений - data ~ набор данных - information ~ информационное множество

shift сдвиг, изменение, переключение - regime ~ изменение режима

short-run - краткосрочный {effect, multiplier}

sign знак {test} - correct ~ верный знак, правильный знак - wrong ~ неверный знак

significance значимость, уровень значимости {(conventional) ~ level} - regression ~ значимость регрессии - statistical ~ статистическая значимость - test ~ значимость критерия, уровень значимости критерия

significant - значимый significant at ...% level значимый на уровне ...%

simulated - сымитированный, сгенерированный

simulation моделирование, имитация, имитационное моделирование, имитационный эксперимент - Monte-Carlo ~ метод Монте-Карло

simultaneous - одновременный, совместный {equations, system}

simultaneity - одновременность, совместность

singular - вырожденный, сингулярный {matrix, equation system, value}

size размер, величина {correction, distortion} - sample ~ размер выборки - test ~ размер критерия

skew - ассиметричный, скошенный

skewness - асимметрия, скошенность {coefficient}

slope - угловой коэффициент, наклон (о линейной функции) {coefficient}

small-sample - относящийся к малой выборке {distribution}

smooth - гладкий || сглаживать {component, curve}

smoothing сглаживание {window} - exponential ~ экспоненциальное сглаживание - kernel ~ ядерное сглаживание - linear ~ линейное сглаживание - spline ~ сглаживание сплайном

smoothness - гладкость {priors}

source источник, начало, первопричина - ~ of variation источник вариации

space пространство - cointegration ~ коинтеграционное пространство - error ~ пространство ошибок - estimation ~ пространство оценок - parameter ~ пространство параметров - probability ~ вероятностное пространство - sample ~ выборочное пространство

span - [линейная] оболочка || охватывать, натягивать (на вектора)

spatial - пространственный {autocorrelation}

specification спецификация {error, test} - dynamic ~ динамическая спецификация - model ~ спецификация модели, описание модели - system ~ спецификация системы - temporal ~ временная спецификация ( dynamic ~ )

spectral - спектральный {analysis, decomposition, density, function, window}

spectrum спектр, спектральная функция, спектральная плотность || спектральный - band ~ полосовой спектр (mathTerm add) - power ~ спектральная функция

spline сплайн {function} - cubic ~ кубический сплайн

spread - разброс, вариация

square {root, (explained, residual, total) sum of ~s} - least ~s [method] метод наименьших квадратов (См. least squares, См. тж. regression) - weighted least ~s [method] взвешенный метод наименьших квадратов - mean ~ средний квадрат

stability стабильность, устойчивость {condition} - parameter ~ стабильность параметров - structural ~ стабильность структуры, структурная стабильность

stabilization стабилизация - variance ~ стабилизация (уравнивание) дисперсии

standard - стандартный, среднеквадратический {deviation, (asymptotic, coefficient) ~ error}

standardize - стандартизировать, нормировать, нормализовать

standardized - стандартизованный, нормированный, нормализованный {residuals, value, vector}

starting - начальный {value}

state - состояние

static - статический {expectations, forecast, regression, system} || статика

statical - статический, неподвижный, стационарный

stationarity стационарность {condition, region} - strict ~ строгая стационарность в узком смысле - weak ~ слабая стационарность

stationary стационарный, установившийся {series, process, value, variable, variable} - difference ~ стационарный в первых разностях, стационарный в приращениях {process} - strictly ~ строго стационарный, стационарный в узком смысле - strongly ~ строго стационарный - trend ~ стационарный относительно тренда {process} - weakly ~ слабо стационарный

statistic статистика (См. тж. test), статистический показатель - descriptive ~ описательная статистика - Durbin-Watson ~ статистика Дарбина-Уотсона - goodness-of-fit ~ статистика согласия - jack-knife ~ статистика “складного ножа” - Lagrange multiplier ~ статистика множителя Лагранжа - likelihood ratio ~ статистика отношения правдоподобия - non-parametric ~ непараметрическая статистика - order ~ порядковая статистика - sufficient ~ достаточная статистика - summary ~s сводка статистик - test ~ статистика критерия, критериальная статистика - trace ~ статистика следа

statistical - статистический {inference, significance}

statistically - статистически {valid}

statistics - статистика (как наука) , статистические методы, статистические данные

steady-state - установившийся, стационарный

stochastic - стохастический, случайный {approximation, convergence, expansion, frontier, independence, limit, model, process, restrictions, system, trend, variable}

stratification - расслоение, стратификация

structure структура - lag ~ структура лага

structural - структурный {change, form, model, stability}

studentization - стьюдентизация

studentize - стьюдентизировать

studentized - стьюдентизированный {residuals}

subsample - подвыборка, часть выборки

sufficiency - достаточность

sufficient - достаточный {statistic}

sum сумма - ~ of squares сумма квадратов (decomposition) - cumulative ~ of squares кумулятивная сумма квадратов {test} - explained ~ of squares объясненная сумма квадратов - residual ~ of squares сумма квадратов остатков, остаточная сумма квадратов - total ~ of squares общая сумма квадратов

super-consistent - сверхсостоятельный

super-efficient - сверхэффективный

super-exogenous - сверхэкзогенный

surface поверхность - response ~ поверхность отклика

surprise - неожиданность, неожиданное отклонение (innovation) || неожиданный

survey - [выборочное] обследование, опрос

survival - дожитие, выживание, продолжительность существования, доживаемость, выживаемость {data, model, probability, rate, time}

switch переключение, изменение - regime ~ изменение режима

switching - переключающийся {regression}

system система, система уравнений {dynamics, estimator, specification} - ~ of demand equations система уравнений спроса - dynamic ~ [of equations] динамическая система [уравнений] - singular equation ~ вырожденная система уравнений - recursive ~ рекурсивная система - simultaneous ~ система одновременных уравнений - static ~ статическая система - stochastic ~ стохастическая система

T

t-distribution - t-распределение, распределение Стьюдента

t-statistic - t-статистика, статистика Стьюдента

table таблица - contingency ~ таблица сопряженности, таблица сопряженности признаков (ЭкТеор) - frequency ~ частотная таблица

tail хвост (распределения) - heavy ~ тяжелый хвост - long ~ вытянутый хвост, удлиненный хвост - lower ~ нижний хвост - thick ~ толстый хвост - upper ~ верхний хвост

technique метод, способ, техника (См. тж. method) - Bayesian ~ байесовский метод - estimation ~ метод оценивания - gradient ~ градиентный метод - iterative ~ итеративный метод - Monte-Carlo ~ метод Монте-Карло

temporal - временной, временный {specification}

tentative - пробный {assumption}

term член - constant ~ константа, свободный член (См. тж. intercept) - error correction ~ корректирующий член (в модели исправления ошибок) (См. тж. error correction model) - leading ~ главный член - leading-order ~ член высшего порядка - quadratic ~ квадратичный член

test критерий, тест {power, significance, size, statistic} || проверять to ~ a hypothesis проверить гипотезy - asymptotic ~ асимптотический критерий - augmented Dickey-Fuller ~ дополненный критерий Дики-Фуллера - autocorrelation ~ критерий автокорреляции [остатков] - Box-Pierce ~ критерий Бокса-Пирса - break-point ~ критерий перелома в тенденции (См. тж. Chow ~ ) - chi-square ~ критерий хи-квадрат - Chow ~ критерий Чоу - cointegration ~ коинтеграционный критерий, критерий коинтеграции - common factor ~ критерий общего множитель - conditional moment ~ критерий условного момента - consistent ~ состоятельный критерий - cumulative sum ~ критерий кумулятивной суммы, CUSUM - cumulative sum of squares ~ критерий кумулятивной суммы квадратов, CUSUMSQ - diagnostic ~ диагностический критерий - Dickey-Fuller ~ критерий Дики-Фуллера - differencing ~ критерий приращений - Durbin’s h ~ h-критерий Дарбина - Durbin-Watson ~ критерий Дарбина-Уотсона - efficient ~ эффективный критерий - encompassing ~ охватывающий критерий - exact ~ точный критерий - Glejser ~ критерий Глейзера - Godfrey ~ критерий Годфрея - Goldfeld-Quandt ~ критерий Голдфельда-Квандта - goodness-of-fit ~ критерий согласия - Hausman ~ критерий Хаусмана - homogenity ~ критерий однородности - information matrix ~ критерий информационной матрицы - invariant ~ инвариантный критерий - Lagrange multiplier ~ критерий множителя Лагранжа - Ljung-Box ~ критерий Льюнга-Бокса - likelihood ratio ~ критерий отношения правдоподобия - misspecification ~ критерий ошибки спецификации - most powerful ~ наиболее мощный критерий - non-linearity ~ критерий нелинейности - non-nested ~ невложенный критерий - non-parametric ~ непараметрический критерий - normality ~ критерий нормальности - omitted variables ~ критерий пропущенных переменных - one-sided ~ односторонний критерий - outer product of gradient ~ критерий внешнего произведения градиента - over-identifying restrictions ~ критерий сверхидентифицирующих ограничений - parameter constancy ~ критерий постоянства параметров - parameter-free ~ свободный от параметра критерий - predictive failure ~ критерий [не]адекватности предсказаний - preliminary ~ предварительный критерий - randomization ~ критерий рандомизации - rank ~ ранговый критерий - runs ~ серии критерий - sign ~ критерий знаков - specification ~ критерий правильности спецификации - two-sided ~ двусторонний критерий - unbiased ~ несмещенный критерий - uniformly most powerful ~ равномерно наиболее мощный критерий - unit root ~ критерий единичных корней - variable addition ~ критерий добавления переменных - variable deletion ~ критерий удаления переменных - Wald ~ критерий Вальда - White’s ~ критерий Уайта

testable - поддающийся проверке

testing проверка, проверка гипотез, тестирование - hypothesis ~ проверка гипотез - sequential ~ последовательная проверка гипотез

theorem теорема - ~ of total probability формула полной вероятности - Bayes ~ теорема Байеса - central limit ~ центральная предельная теорема - Cramer ~ теорема Крамера - Gauss-Markov ~ теорема Гаусса-Маркова - Slutsky’s ~ теорема Слуцкого

theory теория - asymptotic ~ асимптотическая теория

threshold - порог, критический уровень

time-dependent - зависящий от времени {parameter}

time-ordered - упорядоченный по времени

time-series - временной ряд {cross-section of ~ } || относящийся к временным рядам

time-varying - меняющийся во времени (time-dependent) {parameter}

tobit - тобит

tool инструмент - econometric ~s эконометрический инструментарий, эконометрические методы

trace - след (матрицы) {statistic} || прослеживать

trade-off обратная зависимость (negative relation), альтернатива, выбор, компромисс - bias-variance ~ обратное отношение между смещением и дисперсией (оценки) - power-size ~ обратное отношение между мощностью и размером (критерия)

transform преобразовывать, трансформировать || преобразование, результат преобразования - Fourier ~ преобразование Фурье

transformation преобразование {function} - Box-Cox ~ преобразование Бокса-Кокса - cointegrating ~ коинтегрирующее преобразование - Koyck ~ преобразование Койка - linear ~ линейное преобразование - logarithmic ~ логарифмическое преобразование - normalizing ~ нормализующее преобразование - orthogonal ~ ортогональное преобразование - Prais-Winsten ~ преобразование Прейса-Уинстена - square root ~ преобразование квадратного корня - variance-stabilizing ~ преобразование, стабилизирующее (уравнивающее) дисперсию

translog - транслоговый {model}

transitional - переходный, промежуточный

trend тренд, тенденция {line, stationary} - common ~ общий тренд ( cointegration) - cyclic(al) ~ циклический тренд - deterministic ~ детерминированный тренд - downward ~ убывающий тренд, тенденция к понижению - exponential ~ экспоненциальный тренд - linear ~ линейный тренд - multiplicative ~ мультипликативный тренд - polynomial ~ полиномиальный тренд - quadratic ~ квадратичный тренд - stochastic ~ стохастический тренд - upward ~ возрастающий тренд, тенденция к росту

trending - имеющий тренд (о переменной)

trial испытание, опыт, проба - Bernoulli ~s испытания Бернулли - independent ~s независимые испытания

true - истинный {hypothesis, model, parameter, value}

truncate - усекать, отбрасывать

truncated - усеченный

truncation усечение - lag ~ усечение лага, отбрасывание лагов {length}

two-factor - двухфакторный

two-sample - двухвыборочный

two-sided - двусторонний (о критерии) {test}

U

unbiased - несмещенный (См. тж. biased) {estimate, (best linear, minimum-variance)~ estimator, expectation test}

unbiasedness несмещенность - asymptotic ~ асимптотическая несмещенность

uncentred - нецентрированный

unconditional - безусловный {distribution, expectation, mean}

uncorrelated - некоррелированный

undated - недатированный, без дат

under-estimate - недооценивать, давать заниженную оценку || заниженная оценка, недооценка

underlying - лежащий в основе

under-predict - давать заниженное предсказание

under-smoothed - недосглаженный

uniform - равномерный, однородный {distribution}

uniformly - равномерно, однородно {most powerful}

unit единичный {elasticity, root, variance, vector} | единица, элемент - ~ of measure единица измерения - economic ~ экономическая единица, хозяйственная единица - observation ~ единица наблюдения - sample ~ элемент выборки

unique - единственный

univariate - одномерный

unobservable - ненаблюдаемый {variable}

unobservable [variable, factor] - ненаблюдаемая переменная

unrestricted - неограниченный, без ограничений, безусловный {reduced form, estimate, variable }

unrestrictedly - без ограничений, неограниченно

unstable - неустойчивый

update - обновлять (напр. данные)

upward - направленный вверх, движущийся вверх {bias, drift, trend}

V

valid действительный, сохраняющий силу, обоснованный - ~ in large samples имеющий силу в больших выборках - statistically ~ статистически обоснованный

validity - действительность, законность, обоснованность

value значение - actual ~ фактическое значение - anomalous ~ аномалия, аномальные значения - approximate ~ приближенное значение - asymptotic ~ асимптотическое значение - average ~ среднее [значение] - critical ~ критическое значение - estimated ~ оценка, оцененное значение, расчетное значение - expected ~ ожидаемое значение, математическое ожидание - fitted ~ расчетное значение, подобранное значение - initial ~ исходное (начальное) значение - mean ~ среднее [значение], математическое ожидание - median ~ медиана - missing ~ отсутствующее значение, пропуск - observed ~ наблюдаемое значение - predicted ~ предсказанное значение - sample ~ выборочное значение - singular ~ сингулярное значение, сингулярное число (матрицы) - standardized ~ нормированная величина - starting ~ начальное значение - stationary ~ стационарное значение - table ~ табличное значение - true ~ истинное значение

variability - изменчивость

variable переменная, величина {addition, deletion, errors in ~s} || изменяющийся {parameter} І to drop a ~ опустить переменную, не включить переменную - artificial ~ искусственная переменная - auxiliary ~ вспомогательная переменная - binary ~ бинарная переменная, двоичная переменная (принимающая только два значения) - cointegrated ~s коинтегрированные переменные - concomitant ~ сопутствующая переменная - controllable ~ управляемая переменная - constructed ~ сконструированная переменная - dependent ~ зависимая переменная - deterministic ~ детерминированная переменная - dichotomous ~ дихотомическая переменная - discrete ~ дискретная переменная - dummy ~ фиктивная переменная (См. dummy) - endogenous ~ эндогенная переменная - excluded ~ исключенная переменная - exogenous ~ экзогенная переменная - explanatory ~ объясняющая переменная - independent ~ независимая переменная (См. regressor) - indicator ~ индикаторная переменная - instrumental ~ инструментальная переменная {estimator} - instrumental ~s [method] метод инструментальных переменных - lagged ~ запаздывающая переменная, переменная с лагом - latent ~ скрытая переменная - leading ~ опережающая переменная - limited dependent ~ ограниченная зависимая переменная {model} - omitted ~ пропущенная переменная {~s test} - predetermined ~ предопределенная переменная - proxy ~ эрзац-переменная (См. proxy) - qualitative dependent ~ качественная зависимая переменная {model} - random ~ случайная переменная, случайная величина - redundant ~ излишняя переменная - response ~ переменная-отклик - seasonal ~ сезонная переменная - stationary ~ стационарная переменная - stochastic ~ случайная переменная, случайная величина - unrestricted ~ свободная переменная - unobservable ~ ненаблюдаемая переменная - vector random ~ векторная случайная величина, случайный вектор

variance дисперсия, второй центральный момент {analysis of ~ , matrix, operator, ratio, reduction, stabilization} ~ about mean дисперсия относительно среднего, ~ about regression дисперсия относительно регрессии - asymptotic(al) ~ асимптотическая дисперсия - bounded ~ ограниченная дисперсия - conditional ~ условная дисперсия - error ~ дисперсия ошибки - generalized ~ обобщенная дисперсия - limiting ~ предельная дисперсия - relative ~ относительная дисперсия - residual ~ остаточная дисперсия - sample ~ выборочная дисперсия - unequal ~ неодинаковая дисперсия - unit ~ единичная дисперсия

variate случайная величина, случайная переменная || изменяться, отклоняться - antithetic ~ дополнительная, дополняющая случайная величина - control ~ случайная величина

variation вариация, разброс, варьирование, коэффициент вариации, изменение, отклонение {coefficient of ~ , source of ~ } - explained ~ объясненная вариация - excess ~ избыточная вариация - random ~ случайная вариация, случайное изменение - seasonal ~s сезонные колебания - total ~ общая вариация

vary - менять(ся), изменять(ся)

varying - переменный, изменяющийся

vector вектор {autoregression, differentiation, random variable} - ~ of ones вектор, состоящий из единиц - cointegrating ~ коинтегрирующий вектор - column ~ вектор-столбец - gradient ~ вектор-градиент - normalized ~ нормированный вектор - null ~ нулевой вектор - random ~ случайный вектор - raw ~ вектор-строка - unit ~ единичный вектор - zero ~ нулевой вектор

verification - проверка, верификация

verify - проверять, подтверждать, верифицировать

versus - против, в сравнении с

violation нарушение - ~ of assumptions нарушение предположений

volatile - изменчивый

volatility - изменчивость, непостоянство

W

random walk - случайное блуждание {process}

random walk with drift - случайное блуждание с дрейфом

weight - вес

weighted - взвешенный {average}

weighting - взвешивание

whiten - очищать, отбеливать, превращать в белый шум

whitening - очистка, отбеливание, превращение в белый шум

width ширина - window ~ ширина окна

window окно - Bartlett ~ окно Бартлета - frequency ~ частотное окно - lag ~ лаговое окно - Parzen ~ окно Парзена - smoothing ~ окно сглаживания - spectral ~ спектральное окно - Tukey ~ окно Тьюки

Y

yearly - ежегодный, годовой

Z

zero - нуль || нулевой {restriction, vector}

источник: http://www.ln.com.ua/~maximn/index.htm


Сокращения и условные обозначения, применяемые в электронике и электротехнике | www.terms.com.ua | Словари. Глоссарии. Термины

Сокращения и условные обозначения, применяемые в электронике и электротехнике

источник: http://www.chipinfo.ru/.

[ A ]
ABC | Automatic Beam Control | Автоматическое управление лучем лазера
ABC | Absolute Binary Code | Абсолютный двоичный код
AC | Alternating Current | Переменный ток
ACC | Automatic Color Control | Автоматический контроль цвета
ACT | Automatic Color Tracking | Автоматическое слежение за цветом
ADC | Analog/Digital Converter | Аналого-цифровой преобразователь (АЦП)
ADC | Automatic Degaussing Circuit | Система автоматического размагничевания
ADRES | Automatic Dynamic Range Expansion System | Автоматическое устройство расширения динамического диапазона
AF | Audio Frequency | Звуковая частота
AFBS | Acoustic FeedBack System | Акустическая обратная связь
AFC | Automatic Frequency Control | Автоматическое управление частотой
AFD | Acoustic Flat Diaphragm | Громкоговоритель с плоским диффузором
AFT | Automatic Fine Tuning | Точная автоматическая настройка
AGC | Automatic Gain Control | Автоматическая регулировка усиления (АРУ)
ALC | Automatic Level Control | Автоматическая регулировка уровня
ALU | Arithmetic Logic Unit | Арифметико-логическое устройство
AM | Amplitude Modulation | Амплитудная модуляция
AND |  | Логический элемент "И"
ANSI | American National Standart Institute | Американский национальный институт стандартов
ASA | American Standarts Association | Американское общество стандартов
ASCII | American Sdandart Code for Information Interchange | Американский стандартный код для обмена информацией
ASD | Application Specific Discretes | Специализированные дискретные компоненты
ATR | Answer To Reset | Отклик на сигнал сброса
AWB | Automatic White Balance | Автоматический баланс белого
[ B ]
BLC | BackLight Compensation | Компенсация переотраженного света
BNC | Baby N-Connector | Разьем типа "бэби N"
[ C ]
CAI | Color Accutance Improvement | Схема улучшения цветопередачи
CCD | Charge Coupled Device | Прибор с зарядовой связью (ПЗС)
CCIR | International Radio Consultative Commitee | Международный консультативный комитет по радиовещанию (МККР)
CD | Capacitor Diode | Варикап
CD | Compact Disk | Компакт-диск
CDT | Color Display Tube | Трубка цветного дисплея
CMOS | Complementary Metal-Oxide-System | Комплементарная метал-окисел-полупроводник (КМОП) структура
CPU | Central Processing Unit | Центральный процессор
CRC | Cycling Redundancy Check | Циклически избыточный код
CRT | Cathode Ray Tube | Электронно-лучевая трубка
CSP | Chip Scale Package | Корпус с размерами кристалла
CT | Computed Tomography | Компьютерная томография
CTI | Color Transient Improvement | Регулировка насыщенности цвета
[ D ]
DAC | Digital-Analog Converter | Цифроаналоговый преобразователь (ЦАП)
DAQ | Data Acquistion | Сбор данных
DC | Direct Current | Постоянный ток
DC | Duo Cone | Диффузорная широкополосная головка громкоговорителя
DCP | Digital Contour Processing | Цифровая обработка контуров
DF | Demping Factor | Коэффициент затухания
DIAC | Diode Alternating Current Switch | Диодный переключатель переменного тока (динистор)
DIMM | Dial In-line Memory Module | Модуль памяти с двухрядным расположением выводов
DIP | Dual In Package | Корпус ИС с двухрядным расположением выводов
DMA | Direct Memory Access | Прямой доступ к памяти
DNR | Dynamic Noise Reduction | Динамическое шумоподавление
DP | Dynamic Power | Динамическая мощность
dpi | dot per inch | Точек на дюйм
DPO | Dynamic Power Output | Динамическая выходная мощность
DRA | Dynamic Resonance Absorber | Демпфер резонансных колебаний
DRIE | Deep Reactive Ion Etching | Глубокое реактивное ионное травление
DSL | Dynamic Super Loudness | Расширитель динамического диапазона
DTL | Diode Transistor Logic | Диодно-транзисторная логика (ДТЛ)
DTTV | Digital Terrestrial TV | Всемирное цифровое телевидение
[ E ]
EAROM | Electrically Alterable Read Only Memory | Электрически перепрограммируемое постоянное запоминающее устройство
EBU | European Broadcasting Union | Европейский союз радиовещания
ECL | Emitter Coupled Logic | Эмиттерно связанная логика (ЭСЛ)
EIAJ | Electronic Industries Association of Japan | Японская ассоциация отраслей электронной промышленности
ELSI | Extra Large Scale Integration | Сверхвысокая степень интеграции
EMI | Electromagnetic Interference | Электромагнитная помеха
EMIF | External Memory Interface | Интерфейс внешней памяти
ENG | Equivalent Noise Generator | Эквивалентный генератор шума
ESD | Electrostatic Discharge | Электростатический разряд
ETC | Electronic Tipp Control | Псевдосенсорное электронное управление
ETANN | Electronically Trainable Artificial Network | Обучаемая искусственная нейросеть
EVF | Electronic ViewFinder | Электронный видоискатель
EVR | Electronic Video Recoding | Электронная видеозапись
[ F ]
FAPS | Flexible Automated Production System | Гибко автоматизированная система производства (ГАП)
FAMOS | Floating Gate Avalanche Injection MOS | МОП-транзистор с "плавающим" затвором и лавинной инжекцией заряда
FCC | Federal Communications Commission | Федеральная комиссия связи
FET | Field Effect Transistor | Полевой транзистор
FF | Flip-Flops | Триггер
FG | Frequency Generator | Генератор частоты
FIR | Finite Input Response | Конечный входной отклик
FLOTOX | Floating Gate Tunnel-Oxide | "Плавающий" затвор с туннелированием в окисле
FM | Frequency Modulation | Частотная модуляция
FPM | Fast Page Mode | Быстрый постраничный режим
FSO | Full-Span Output | Выход полного диапазона
[ G ]
GMSK | Gaussian Minimum Shift Keying | Гауссовская манипуляция с минимальным частотным сдвигом
GPS | Global Positioning System | Глобальная система позиционирования
[ H ]
HDTV | High Definition Television | Телевидение повышенной четкости
HF | High Frequency | Высокая частота
HQ | High Quality | Высокое качество
HTL | High Threshold Logic | Логическая схема с высоким пороговым напряжением
[ I ]
IA | Integrated Adapter | Встроенный блок сетевого питания
IAC | Interference Absorption Circuit | Электронная схема поглощения интерференционной помехи
IC | Integrated Circuit | Интегральная микросхема
ICC | Integrated Circuit Card | Смарт-карта
IEEE | Institute of Electrical and Electronics Engineers | Институт инженеров по электротехнике и лектронике
IIR | Infinite Impulse Response | Бесконечная импульсная характеристика
IF | Intermediate Frequency | Промежуточная частота
IIL | Integrated Injection Logic | Интегральные инжекционные логические схемы
IP | Intellectual Property | Интеллектуальная собственность
IP | Internet Protocol | Протокол сети Интернет
IPM | Intelligent Power Module | "Интеллектуальный" силовой модуль (ИСМ)
IR | Infra-Red | Инфракрасный
IR | Internal Resistance | Внутреннее сопротивление
ISA | Industry Standart Architecture | Стандартная промышленная архитектура
ISDN | Integrated Services Digital Network | Интегральная цифровая сеть связи с комплексными услугами
ISO | International Organization for Standartisation | Международная организация по стандартизации
ITL | Input TransformLess | Бестрансформаторный вход
I 2/L | Integrated Injection Logic | Интегральная инжекционная логика (И2/Л)
[ J ]
JIS | Japanese Industrial Standart | Японский промышленный стандарт
[ L ]
LAN | Local Area Network | Локальная сеть
LCD | Liquid Crustal Display | Жидкокристалический индикатор (ЖКИ)
LDO | Low DropOut | Малое падение напряжения
LED | Light Emitting Diode | Светодиод
LISA | Lateral Integrated Silicon Accelerometer | Боковой интегральный кремниевый акселерометр
LPC | Line protection Component | Компонент защиты линии
LSI | Large Scale Integration | Высокая степень интеграции
[ M ]
MAC | Media Access Controller | Контроллер доступа к среде
MAC | Multiplier-Accumulator | Умножитель-аккумулятор
MAC | Multiply And Accumulate | Умножение с накоплением
MCC | Micro-Computer Controlled | Микропроцессорная система управления
MDT | Magnitostrictive Displacement Transducer | Магнитострикционный преобразовательсмещения
MF | Medium Frequency | Средняя частота
MLC | Multilayer Capacitor | Многослойный конденсатор
MMI | Man-Machine Interface | Интерфейс взаимодействия человека с аппаратурой
MMIC | Monolitic Microwave IC | Монолитная СВЧ интегральная схема (ИС)
MML | Maximum Modulation Level | Максимальный уровень модуляции
MOL | Maximum Output Level | Максимальный уровень выходного сигнала
MOS | Metal Oxide Semiconductor | Структура метал-окисел-полупроводник (МОП)
MOSFET | Metal Oxide Semiconductor Field Effect Transistor | Полевой транзистор с МОП (метал-оксид-полупроводник) структурой затвора
MOV | Metal Oxide Varistor | Варистор на основе окиси металла
MPO | Maximum Power Output | Максимальная выходная мощность
MPU | Microprocessor Unit | Микропроцессор
MRI | Magnetic Renonance Imaging | Отображение магнитного резонанса
MSG | Memory Safe Guard | Защита содержимого памяти
MSI | Memory Scale Integration | Средняя степень интеграции
[ N ]
NA | Numbered Aperture | Числовая апертура
NAND |  | Логический элемент "И-НЕ"
NFB | Negative FeedBack | Отрицательная обратная связь
NMOS | N channel Metal Oxide Semiconductor | Метал-окисел-полупроводник (МОП) структура с N-каналом
NOR |  | Логический элемент "ИЛИ-НЕ"
NOT |  | Логический элемент "НЕ"
NPC | Noise Protection Circuit | Схема защиты от шума
NTSC | National Television Standart Code | Национальный телевизионный стандартный код
[ O ]
OFDM | Orthogonal Frequency Division Multiplexing | Ортогональное мультиплексирование деления частоты
OB | Optical Black | Оптический уровень черного
OCL | Output CapacitorLess | Безьемкостный выход
OPC | Optical Picture Control | Оптимальная регулировка изображения
OTL | Output TransformLess | Бестрансформаторный выход
OR |  | Логический элемент "ИЛИ"
[ P ]
PAL | Phase Alternation Line | Построчное изменение фазы
PCB | Printed Circuit Board | Печатная плата
PCI | Peripheral Component Interconnect | Локальная шина соединения периферийных устройств
PCM | Pulse Code Modulation | Импульсно-кодовая модуляция (ИКМ)
PCS | Personal Communications Services | Персональные услуги связи
PDA | Personal Digital Assistant | Персональное информационное устройство
PEM | Processor Expansion Module | Модуль расширения процессора
PGA | Programmable-Gain Amplifier | Усилитель с программируемым усилением
PIP | Picture In Picture | Картинка в картинке
PLCC | Plastic Leaded Chip Carrier | Пластмассовый кристаллоноситель
PLL | Phase Locked Loop | Система фазовой автоподстройки частоты (ФАПС)
PMOS | P chanel metal oxide semiconductor | Метал-оксид-полупроводник (МОП) структура с P-каналом
ppm | part per million | Промиль (миллионная часть)
PPS | Polyphenylene Sulfide | Сульфид полифенилена
psi | pound on square inch | Фунт на квадратный дюйм
PSTN | Public Switched Telephone Network | Коммутируемая телефонная линия
PTC | Positive Temperature Coefficient | Положительный температурный коэффициент
PTS | Protocol Type Selection | Правила выбора протокола
PWD | Pulse Width Distortion | Искажение ширины импульса
PWM | Pulse Width Modulation | Широтно-импульсная модуляция (ШИМ)
[ R ]
RC | Remote Control | Дистанционное управление
RF | Radio Frequency | Радиочастота
RFI | Radio Frequency Interference | Радиопомеха
RISC | Reduced Instruction Set Computer | Компьютер с сокращенным набором команд
RIT | Receiver Incremental Tunning | Малая расстройка радиоприемника
RMS | Root Mean Square | Среднеквадратичное действующее значение
RPM | Revolutions Per Minute | Оборотов в минуту
RPS | Revolutions Per Second | Оборотов в секунду
RTL | Resistor-Transistor Logic | Резисторно-транзисторная логика
[ S ]
SA | Separate Amplifiers | Раздельные усилители
SAW | Surface Acoustic Wave | Поверхностная акустическая волна (ПАВ)
SBC | Single Board Computer | Одноплатный компьютер
SCSI | Small Computer System Interface | Интерфейс малых сомпьютерных систем
SCR | Asymmetrycal Thyristor | Асимметричный тиристор
SDN | Services Digital Network | Цифровая сеть связи с комплексными услугами
SDH | Synchronous Digital Hierarchy | Синхронная цифровая иерархия
SDS | Signal Distribution System | Система распределения сигнала
SEC | Secondary Electron Conduction | Вторичная электронная эмиссия
SLIC | Subscriber Line Interface Circuit | Интерфейс абонентской телефонной линии
SLTS | Servo Lock Tuning System | Сервопетля подстройки
SMPTE | Society of Motion Picture and Television Engineers | Общество кино- и телеинженеров США
SPD | Serial Presence Detect | Обнаружение присутсвия последовательности
SPDT | Single-Pole Double-Throw | Однополюсная группа переключающих контактов
SPI | Serial Peripheral Interface Protocol | Протокол последовательного периферийного интерфейса
SPL | Sound Pressure Level | Уровень звукового давления
SSI | Small Scale Integration | Малый уровень интеграции
SSR | Solid-State Relay | Полупроводниковое (твердотельное) реле
SWR | Standing Wave Level | Коэффициент стоячей волны
[ T ]
TFT | Thin Film Transistor | Тонкопленочный транзистор
THD | Total Harmonic Distortion | Суммарное значение коэфиициента нелинейных искаженией
TP | Telephone Pickup | Телефонное гнездо
TSOP | Thin Small Outline Package | Тонкий корпус с уменьшенным расстоянием между выводами
TTL | Transistor-Transistor Logic | Транзисторно-транзисторная логика
TVS | Transient Voltage Supression | Подавление выбросов напряжения
[ U ]
UART | Universal Asynchronous Receiver/Transmitter | Универсальный асинхронный интерфейс
UHF | Ultra High Frequency | Сверхвысокая частота (СВЧ)
UJT | UniJunction Transistor | Однопереходной транзистор
ULM | Ultra Low Mass | Сверхлегкий
UNI | User Network Interface | Интерфейс сети пользователя
[ V ]
VCP | Video Communication Processor | Процессор видеоконференции
VCR | Video Cassette Recorder | Кассетный видеомагнитофон
VF | ViewFinder | Видоискатель
VFD | Vacuum Fluorescent Display | Вакуумный люминесцентный дисплей
VHDCI | Very High Density Cable Interface | Кабельный интерфейс сверхвысокой плотности
VHF | Very High Frequency | Очень высокая частота (ОВЧ)
VLF | Very Low Frequency | Очень низкая частота
VLSI | Very Large Scale Integration | Сверхбольшая степень интеграции (СБИС)
VRM | Voltage Regulator Module | Модуль стабилизатора напряжения
VSOP | Very Small Outline Package | Сверхтонкий корпус с уменьшенным расстоянием между выводами
VSWR | Voltage Standing-Wave Ratio | Коэффициент стоячей волны по напряжению (КСВН)
VTR | Video Tape Recorder | Видеомагнитофон
VU | Volume Unit | Единица усредненной громкости
[ W ]
WAAS | Wide Area Augmentation System | Система панорамного обзора
WBL | Wide Blanking Pulse | Широкий гасящий импульс
WRMS | Wow Root Mean Square | Среднеквадратичное значение коэффициента детонации
[ Z ]
ZD | Zero Drive | Шумоподавитель
ZIF | Zero Insertion Force | С нулевым усилием установки


Глоссарий финансовых и биржевых терминов | www.terms.com.ua | Словари. Глоссарии. Термины

Глоссарий финансовых и биржевых терминов

A

account (счет) - запись финансовых транзакций для юр или физического лица в банке или других финансовых институтах;

account statement (выписка из счета) - в выписке даются обобщенные сведения о сделках клиента за определенный период времени;

administrative operational expense - административные операционные расходы, связанные с поддержанием счета во взаимном фонде;

ADV form - форма, предоставляемая в Комиссию по ценным бумагам и биржам, которая содержит важную финансовую информацию о зарегистрированном инвестиционном консультанте;

advisor - 1. Лицо или компания, ответственные за инвестиции во взаимные фонды; - 2. Компания, нанимаемая взаимным фондом для профессионального консультирования по вопросам инвестирования и методом управления активами; То же самое, что инвестиционный консультант;

aggressive growth funds - фонды агрессивного роста - взаимные фонды, ставящие своей главной инвестиционной целью достижение максимального роста;

alert (предупреждение) - уведомление о заранее обозначенном событии на рынке; например: достижение целевого значения цены;

aggressive growth funds - фонды агрессивного роста - взаимные фонды, ставящие своей главной инвестиционной целью достижение максимального роста;

AMEX, American Stock Exchange (Американская фондовая биржа) - фондовая биржа, вторая по величине в США, после NYSE;

analysis (анализ) - исследование и оценка информации, для выбора лучшей стратегии поведения на рынке;

analyst (аналитик) - служащий банка, брокерской конторы или фонда, который исследует ситуацию и дает рекомендации на покупку и продажу;

aggressive growth funds - фонды агрессивного роста - взаимные фонды, ставящие своей главной инвестиционной целью достижение максимального роста;

annual report - годовой отчет, отражающий результаты деятельности за год;

Annual return - годовой доход - процентное изменение чистой стоимости активов взаимного фонды за год, зависящее от дивидендных выплат, прироста капитала и реинвестирования данных частей распределенного дохода;

arbitrage (арбитраж) - пара противоположных транзакций, которые происходят одновременно и генерируют прибыль с нулевым риском;

ascending bottoms (повышающиеся донышки) - термин технического анализа для графиков, в которых каждая последующая нижняя отметка цены выше, чем предыдущая; служит индикатором повышения;

ascending tops (повышающиеся вершины) - термин технического анализа для частей графиков, в которых каждая последующая верхняя отметка цены выше, чем предыдущая; служит индикатором понижения;

ask (аск, спрос) - курс, по которому банк продает базовую валюту;

asset-allocation fund - фонд распределения активов - сбалансированный взаимный фонд, диверсифицированный портфель которого формируется после детального изучения оптимальности вложений в различные финансовые инструменты;

AUD - австралийский доллар

aussie (осси) - на дилерском жаргоне обозначает австралийский доллар;

automatic investment plan - автоматический инвестиционный план - программа, позволяющая ежемесячно автоматически снимать с вашего текущего счета определенную сумму и инвестировать ее во взаимные фонды по вашему выбору;

average (среднее) - арифметическое среднее;

average price per share - средняя цена за акцию - наиболее популярный метод уплаты налогов при продаже акций взаимного фонда, который предполагает расчет прибыли и убытков через расчет средней цены акции; Вы рассчитываете общую стоимость находящих у вас во владении акций фонда и делите ее на число этих акций;

B

back testing (обратное тестирование) - процесс оптимизации торговой стратегии, использующей исторические данные для построения прогнозов и проверки качества результатов;

balanced funds - сбалансированные фонды - взаимные фонды, портфель которых диверсифицирован за счет вложений в определенных пропорциях в различные финансовые инструменты;

bankers acceptance (BA) - банковский акцепт - высоколиквидный инструмент денежного рынка, представляющий собой акцептованный банком вексель, выставленный на банк импортером; Часто используется в финансировании внешней торговли;

bank holding company (холдинговая банковская компания) - компания, которая обладает двумя или больше банками;

bank rate - официально учетная ставка;

barometer (барометр) - экономические и рыночные данные, используемые для определения общих тенденций; например: уровень безработицы, процентные ставки, уровень потребления и объем начатого строительства;

bear (медведь) - трейдер, играющий на понижение;

bear market (медвежий рынок) - рынок, имеющий тенденцию к снижению курсов;

beta value - коэффициент "бета", характеризующий волатильность фонда; Чем ниже бета, тем меньший риск несут в себе инвестиции во взаимный фонд;

bid (предложение) - курс, по которому банк покупает базовую валюту;

big figure (большая фигура) - на дилерском жаргоне обозначает базовое число 100 пунктов;

blue-chip stocks - "голубые фишки" - первоклассные акции солидных компаний, по которым периодически выплачиваются дивиденды;

bond (облигация) - долговое обязательство, выданное больше, чем на один год; правительство, государства, города, корпорации и много других типов учреждений продают облигации;

break above - прорыв уровня наверх;

break below - прорыв уровня вниз;

breakout - преодоление уровней поддержки/сопротивления;

broker (брокер, маклер) - лицо или фирма, которая действует, как посредник между покупателем и продавцом, обычно требуя плату за комиссию; обычно, требуется лицензия для работы с ценными бумагами и большинством других продуктов;

brokerage (брокераж) - комиссионное вознаграждение;

bull (бык) - трейдер, играющий на повышение;

bullish - бычий (рынок, тренд и т;д;);

bull market (бычий рынок) - рынок, на котором заметна тенденция к повышению цены;

buy - покупка;

C

cable (кабель) - на дилерском жаргоне обозначает английский фунт;

callable - досрочно погашаемое долговое обязательство;

CAD - канадский доллар

candlestick charts (японские свечи) - один из методов построения графиков технического анализа;

capital appreciation funds - фонды приращения капитала - взаимные фонды, ориентированные на максимальный рост; То же, что и фонды агрессивного роста;

capital gains - прирост капитала - прибыль, реализованная при продаже ценных бумаг;

cash (наличный расчет) - валюта и монеты, банковский баланс, денежные переводы и чеки;

cash market (наличный рынок) - рынок торговых сделок, с уплатой наличными деньгами, или рынок наличного товара;

central bank (центральный банк) - первичная валютная власть страны; в США Федеральная Резервная Система в США; обычно, несет ответственность за выдачу валюты, управление валютной политикой и банковской системой страны;

certificates of deposit (CDs) - депозитные сертификаты - инструмент денежного рынка, представляющий собой обращающуюся ценную бумагу на предъявителя, свидетельствующую о наличии срочного банковского депозита на некоторую сумму; Эмитируются банками;

Certified Financial Planner (CFP) - дипломированный специалист по финансовому планированию (бюджетирование, налогообложение, сбережения, страхование);

chart (чарт, график, диаграмма) - графическое отображение изменения цен и другой информации во времени;

check-a-month plan - программа, по которой деньги автоматически снимаются с текущего счета и инвестируются во взаимный фонд по вашему выбору;

CHF - (швейцарский франк, swissie)

clearing house (клиринговый дом) - агентство, которое обеспечивает расчет и доставку по заключенным сделкам;

closed-end funds - закрытые фонды - фонды, бумаги которых торгуются на бирже как обычные акции; Цена акции фонда обычно не равна чистой стоимости активов на акцию;

closed position (закрытая позиция) - рыночная позиция, по которой была проведена обратная сделка, и был произведен расчет;

confirmation (подтверждение) - ситуация, когда более чем один индикатор подтверждает сигнал другого;

cost (стоимость) - стоимость, выраженная в деньгах или ресурсах;

commodity (продукция, товар) - материальные ценности; например: продовольствие, зерно или металлы, которые являются взаимозаменяемыми другими ценностями того же типа, и которые инвесторы покупают или продают, обычно, через фьючерсные контракты; в общем виде, это то чем торгуют на товарной бирже; также можно включать сюда иностранные валюты и финансовые инструметы и индексы;

COMEX, Commodity Exchange (Товарная биржа) - ведущая американская биржа для торговли металлами, товарами и опционами;

commercial paper - коммерческая бумага - необеспеченные свободно обращающиеся обязательства, используемые корпорациями и банками для краткосрочных заимствований или инвестиций временно свободных денежных средств;

common stock - обыкновенная акция - ценная бумага, подтверждающая долевое участие своего держателя в капитале акционерной компании и дающая ему право голоса на собрании акционеров и право на получение части дохода в виде дивидендов; В шкале очередности выплат при ликвидации компании обыкновенные акции уступают привилегированным акциям и облигациям;

congestion - стагнация (остановка) цен;

convertible currency (конвертируемая валюта) - валюта, которая может быть быстро и легко куплена или обменена на другие валюты;

constant dollar investing - инвестиционная стратегия, предусматривающая сохранение прибыли через периодическую оценку и корректировку портфеля; Вы поддерживаете определенный размер суммы, инвестированной в фонд акций, путем вложения или изымания средств в/из фондов облигаций или фондов денежного рынка;

convertible bond funds - фонды конвертируемых облигаций - взаимные фонды, инвестирующие в облигации, которые могут быть конвертированы в акции того же эмитента;

council of economic advisers (группа экономических советников) - группа экономических советников, назначенных президентом США;

cross rate (кросс курс) - курс обмена между двумя валютами, за исключением доллара США; например кросскурсы: GBP/DEM, DEM/JPY, DEM/CHF;

currency (валюта) - любая форма денег, которые находятся в обращении;

custodian - финансовый агент-хранитель - банк или иное финансовое учреждение, принимающее на хранение ценные бумаги взаимного фонда;

D

day trading - открытие и закрытие одной или нескольких позиций в течение одного торгового дня;

DAX 100 - средневзвешенный индекс цен акций 100 наиболее крупных компаний на немецком рынке;

delayed (задержанный) - предупреждение о том, что квоты или новости выданы с задержкой, и могут не соответствовать реальным в данный момент;

deposit (депозит) - деньги, внесенные на счет, для дальнейших операций;

disclaimer (оговорка) - предупреждение, сделанное чтобы освободить себя от ответственности;

discount rate (учетная ставка) - процентная ставка, под которую ЦБ кредитует коммерческие банки;

distributions - распределение дохода (дивидендов и прироста капитала) взаимного фонда между пайщиками;

diversification - диверсификация - инвестирование в различные финансовые инструменты в целях снижения риска;

divergence (дивергенция, расхождение) - ситуация, в которой два или больше графиков дают расхождение в подтверждениях тенденций на рынке;

diversification (диверсификация) - стратегия, разработанная чтобы уменьшить риск, распределяя капиталовложения между различными акциями, облигациями и недвижимостью;

dollar cost averaging - инвестиционная стратегия, предусматривающая наращивание вложений путем инвестирования на регулярной основе фиксированной суммы; В долгосрочном периоде данный метод усреднения цены покупки/продажи может оказаться эффективным;

double bottom (двойное дно) - достижение ценой минимального уровня дважды; показывает уровень цен, при котором сохраняется устойчивый спрос на валюту и где в игру вступают быки;

double top (двойная вершина) - достижение максимального уровня дважды; то же, что и double bottom только наоборот;

DJIA, Dow Jones Industrial Average (Доу Джонс Индустриальный Средний) - наиболее широко используемый индикатор общего состояния фондового рынка; средневзвешенный по цене индекс по 30 наиболее активно торгуемым акциям на NYSE, преимущественно промышленных предприятий;

downtrend (даунтренд) - тенденция к движению рынка в сторону понижения цен;

E

economic indicator (экономический индикатор) - статистические данные, показывающие общие тенденции в экономике;

Elliott Wave Theory (Теория Волн Эллиотта) - методика технического анализа, изобретенная Ральфом Эллиоттом, который утверждает, что цены на рынке следуют по шаблону из пяти волн вверх и трех волн вниз или, наоборот, в случае понижающегося тренда;

equity income funds - фонды дохода по акциям - взаимные фонды, инвестирующие в акции, по которым выплачиваются регулярные и стабильные дивиденды; Данные фонды менее рискованны по сравнению с другими фондами акций;

EUR (евро) - международная европейская валюта–евро; Изначально была приравнена к одному экю;

eurodollar (евродоллар) - американский доллар, торгуемый на рынках евровалюты;

euroyen (евроиена) - японская иена, торгуемая на рынках евровалюты;

exchange - любая организация, ассоциация или группа, которая обеспечивает или поддерживает выход на рынок, где можно торговать ценными бумагами, опционами, фьючерсами или товарами;

exchange rate (валютный курс) - это цена денежной единицы одной страны, выраженная в денежных единицах другой страны, при сделках купли-продажи; Такая цена может устанавливаться исходя из соотношения спроса и предложения на определенную валюту в условиях свободного рынка, либо быть строго регламентированной решением правительства или его главным финансовым органом, обычно центральным банком;

ex-dividend date - дата "исключая дивиденд" - дата, когда акция взаимного фонда теряет право на получение части дохода в виде дивиденда и доли приращенного капитала; После этой даты новый держатель акции не будет участвовать в распределении дохода;

F

false break - ложный прорыв;

FOMC, Federal Open Market Committee (Федеральный Комитет Свободного рынка) - комитет, состоящий из 12 членов, который устанавливает кредит и политику процентной ставки для ФРС;

Federal Reserve System (Федеральная Резервная Система) - центральная банковская система США, составленных из Федерального резервного управления, 12 Федеральных резервных банков, национальных банков и банков штатов; задача организации регулировать поток денег и кредитов в стране;

financial instrument (финансовые инструменты) - ценные бумаги, опционы, фьючерсы, товары или другие ценности, имеющие величину стоимости в валюте, или запись валютной транзакции;

First In-First Out (FIFO) - метод оценки (для целей налогообложения) портфеля ценных бумаг в порядке их поступления, т.е. подразумевается, что купленные раньше бумаги продаются первыми.

fixed-income fund - фонд фиксированного дохода - то же, что и взаимный фонд облигаций.

flag (флаг) - фигура на графике технического анализа; большое повышение, затем происходит движение цены в узком диапазоне некоторое время, и завершается большим падением, или наоборот;

flat (плоскость) - период времени, при котором цена не повышается и не падет; или нейтральноеположение, когда закрыты все позиции;

floating profit/loss - прибыль/убыток, нереализованный до тех пор, пока позиция не будет закрыта;

forecast (прогноз) - оценка будущей тенденции, с помощью исследования и анализа доступной информации;

foreign exchange (обмен иностранной валюты) - термин, обозначающий конверсионные операции сделки агентов валютного рынка по обмену оговоренных сумм денежной единицы одной страны на валюту другой страны, по согласованному курсу на определенную дату;

front-end loads - разовый комиссионный сбор, взимаемый инвестором при покупке акций взаимного фонда.

forex (форекс) - внебиржевой рынок, где покупатели и продавцы проводят валютные транзакции;

forward contract (форвардная, срочная сделка) - транзакция на рынке торговых сделок, с уплатой наличными, в которой продавец соглашается поставлять специфическую наличную продукцию покупателю, в некоторый момент в будущем; в отличие от фьючерсных контрактов, которые происходят через клиринговую фирму, срочные сделки заключаются конфиденциально и не стандартизированы;

forward deal (форвардный договор) - приобретение или продажа иностранной валюты, с поставкой на определенную дату в будущем;

forward quotation (форвард-курс) - служит реальным показателем того, какую стоимость будет иметь валюта через определенный период времени. Период имеет стандартную протяженность: 1,3,6 и 12 месяцев;

fundamental analysis (фундаментальный анализ) - метод прогноза изменения цены, построенный на анализе текущей экономической ситуации;

futures (фьючерсы) - стандартизированные контракты на продажу или обмен, которые требуют поставки продукции, облигаций, валюты, по определенной цене, в определенную будущую дату;

G

G7 (большая семерка) - семь самых больших промышленных стран: США, Япония, Великобритания, Франция, Германия, Италия, и Канада; министры финансов этих стран устраивают встречи большой семерки, чтобы обсудить проблемы экономической стратегии;

gap - разрыв, скачок; возникает в случае когда цена high предыдущего торгового периода ниже цены low текущего торгового периода; наличие такого разрыва обычно является сигналом обратного движения рынка в связи с тем, что имеет место либо чрезмерное предложение, либо чрезмерный спрос или может быть связан с отсутствием торгов в течении некоторого промежутка времени по причине выходных, перерыва на ночь или низкой ликвидности товара;

gather in the stops - активизация по нарастающей стопприказов; тактика крупных участников рынка, при которой они намеренно двигают цены к области большого скопления стопприказов; в результате стопприказы становятся рыночными (т.е. начинают исполняться), что вызывает лавинообразное движение (эффект снежного кома);

GBP - (стерлинг)

general purpose money funds - общецелевые денежные фонды - взаимные фонды, инвестирующие свои активы в основном в депозитные сертификаты и краткосрочные коммерческие бумаги.

global funds - глобальные фонды - взаимные фонды, инвестирующие как в американские, так и иностранные ценные бумаги. То же, что и мировые фонды.

government-only money funds - правительственные денежные фонды - взаимные фонды, вкладывающие свои активы в казначейские векселя и краткосрочные обязательства правительства США. Несут наименьший риск среди денежных фондов, потому что их вложения обеспечены гарантией правительства.

greenback (гринбэк) - бумажные деньги в США;

growth funds - фонды роста - взаимные фонды, инвестирующие в акции перспективных с точки зрения роста и прибыльности компаний.

growth and income funds - фонды роста и дохода - взаимные фонды, ориентирующиеся главным образом на акции первоклассных компаний, которые выплачивают своим акционерам хорошие дивиденды. Портфели данных фондов обычно сбалансированы между потенциалом приращения капитала и потенциалом дивидендного дохода.

good till cancelled (хорош пока не отменен) - распоряжение на покупку или продажу валюты по фиксированной цене или лучше; приказ остается в силе, до его исполнения или отмены клиентом;

H

hard currency (твердая валюта) - валюта экономически и политически устойчивых стран, к которой инвесторы имеют доверие;

high - наивысшая цена, уплаченная в течение торгового периода;

housing starts - количество строительных проектов жилых домов, начатых в течение определенного периода времени, обычно за месяц;

head and shoulders (голова и плечи) - фигура технического анализа, состоящая из высокого пика, сопровождаемого с обеих сторон пиками меньшей высоты; считается, что за этой фигурой часто следует падение цены;

hedge (хедж) - специфическое капиталовложение, сделанное, чтобы уменьшить риск ценовых движений, например, в опционы или продажи на срок без покрытия;

hedging (хеджирование) - заключение срочных сделок на покупку или продажу иностранной валюты во избежание колебания цен; сущность хеджирования состоит в покупке (продаже) валютных контрактов на срок одновременно с продажей (покупкой) валюты, имеющейся в наличии, с тем же сроком поставки и проведение оборотной операции с наступлением срока фактической поставки валюты;

hedge fund (хедж фонд) - фонд, использующий агресивные cтратегии, которые являются недоступными в открытых фондах, включая продажи на срок без покрытия, левередж, торговые программы, свопы, арбитраж, и производные; в США хедж фонды могут иметь максимум 100 инвесторов, минимальное капиталовложение которых, обычно варьируется от 1 млн. долларов;

high-quality corporate bond funds - фонды высококлассных корпоративных облигаций - взаимные фонды, инвестирующие в корпоративные облигации, имеющие рейтинг инвестиционного уровня.

high-yield bond funds - фонды высокодоходных облигаций - рисковые взаимные фонды облигаций, инвестирующие в высокодоходные ("мусорные") облигации компаний с низким кредитным рейтингом.

hilo index (hilo индекс) - скользящее среднее значение количества акций, которое достигают новых максимумов и минимумов каждый день, используется как инструмент технического анализа для измерения силы рынка;

HKD - гонконгский доллар

I

income funds - фонды дохода - взаимные фонды, инвестирующие в акции, дающие постоянный дивидендный доход, и иногда в облигации.

idle (пауза) - ситуация, в которой торговля закрылась, или просто не работает;

index (индекс) - эталон сравнения для измерения финансовой или экономической эффективности; например, S&P 500 или индекс потребительских цен;

indicator (индикатор) - данные для получения информации про общее здоровье экономики, или финансовых рынков;

inflation hedge - инфляционный хедж - финансовый инструмент, используемый для защиты от потерь в результате инфляционного обесценения.

inflation rate (рост инфляции) - увеличение цены товаров и услуг, обычно выражается в процентах за год;

initial margin (первоначальная маржа) - количество наличных денег или ликвидных ценных бумаг, требуемое финансовой компанией, которое должно быть внесено на депозит для работы с маржевой торговлей;

inside information (инсайдерская информация) - информация, известная ограниченному количеству лиц и способная повлиять на рынок; торговля, основанная на утечке такой информации, нелегальна;

interbank rates (межбанковские курсы) - валютные курсы, которые крупные международные банки котируют другим крупным международным банкам;

interest (процент) - плата за использование взятых в кредит денег, обычно это ежегодная плата в процентах от суммы кредита;

interest rate (процентная ставка) - как правило, годовой процент;

International Monetary Fund (IMF) (Международный валютный фонд) - организация, перед которой были поставлены задачи: уменьшения торговых ограничений между странами, стабилизации валют, предоставления денег развивающимся странам;

IMM, international money market - международный денежный рынок; самый большой в мире рынок иностранных валют и фьючерсных контрактов;

installment investment strategy - инвестиционная стратегия, предусматривающая распределение вложений между несколькими взаимными фондами и совершение новых вложений в фонды, показывающие наилучшие результаты.

insured municipal bond funds - фонды гарантированных муниципальных облигаций. Процентный доход освобождается от налогов, а сами облигации застрахованы от дефолта крупнейшими страховыми компаниями, такими как American Municipal Pond Assurance Corp. (AMRAC) и Municipal Bond Insurance Association (MBIA).

intermediate-term bond funds - фонды среднесрочных облигаций - взаимные фонды, инвестирующие в облигации со сроком погашения 5 - 10 лет.

international funds - международные фонды - взаимные фонды, инвестирующие в акции и облигации зарубежных компаний.

intervention - участие центральных банков в процессе регулирования цен на рынке валют;

intraday - (дневная) работа в течение одного операционного дня, с обязательным закрытием позиций на ночь;

inverse head and shoulders - перевернутые голова и плечи;

investment company - инвестиционная компания - компания, которая за вознаграждение инвестирует в ценные бумаги объединенные в пул средства мелких инвесторов в соответствии с заявленной инвестиционной целью.

investment objective - инвестиционная цель - цель, на достижение которой направлена инвестиционная стратегия взаимного фонда.

J

JPY - (японская йена)

K

kiwi (NZD, киви) - новозеландский доллар

L

limit (ограничение) - максимальная или минимальная величина цены, для принятия решения;

limit order (лимитный приказ) - приказ покупать (продавать) при достижении заданной цены или лучше;

liquid market - рынок, на котором транзации многочисленны; большое число покупателей и продавцов, всегда готовых к торговле, делают рынок ликвыдным;

lombard rate (ломбардная ставка) - процентная ставка, применяемая ЦБ под залог недвижимости, золотовалютных ценностей при выдаче кредитов коммерческим банкам;

London InterBank Offer Rate (LIBOR) - процентная ставка, которую крупнейшие международные банки предоставляют друг друг за заемы (обычно в евродолларах);

long (длинная позиция) - состояние фактического обладания ценными бумагами, контрактом, или продукцией;

long-term bond funds - фонды долгосрочных облигаций - взаимные фонды, инвестирующие в облигации со сроком погашения более чем 10 лет.

loss (потеря, убытки) - уменьшение капитала в результате убытков;

lot (лот, партия) - количество денег или акций, необходимое для формирования стандартного контракта; во многих случаях, в торговле могут участвовать только суммы денег или количества акций, кратные лотам;

low - самая низкая цена уплаченная за торговый период;

M

management fee - комиссия за управление - плата, взимаемая взаимным фондом за управление инвестициями.

margin - сумма депозита трейдера в дилинговом центре, покрывающая риск потерь от проводимсых транзакций;

margin call (требование увеличить залог) - обращение от маклера к заказчику, с требованием увеличить залог, при достижении определенного значения цены;

margin trading (маржевая торговля) - торговля валютой под залог; при маржевой торговле обязательно проведение обратной сделки;

market maker - крупные банки и финансовые компании, определяющие текущий уровень валютного курса за счет значительной доли своих операций в общем объеме рынка; маркетмейкеры устанавливают текущий уровень валютного курса путем проведения операций друг с другом и с менее крупными банками, являющимися пользователями рынка;

market maker spread - различие между ценами, по которым брокерская фирма покупает и продает валюту;

market order - распоряжение на покупку или продажу по лучшей цене, доступной в настоящий момент;

market price (рыночная цена) - последнее сообщение о величине цены в текущий момент времени;

market timing - попытка определить оптимальный момент для покупки и продажи финансовых инструментов на основе анализа рыночных условий.

market-user (маркет-юзеры) - финансовые учреждения, осуществляющие запрос стоимости валют - дата погашения;

maturity date - дата погашения.

monetary policy (денежнокредитная политика) - операции федеральной резервной системы, оказывающие воздействие а денежную массу в обращении, банковскую систему и, в конечном счете экономику в целом;

money market mutual fund - фонды денежного рынка - взаимные фонды, инвестирующие главным образом в краткосрочные государственные и корпоративные обязательства и депозитные сертификаты. Данные фонды характеризуются меньшим доходом, но и меньшим риском по сравнению с другими типами взаимных фондов. То же, что и money funds (денежные фонды).

movement (движение) - изменение величины или цены;

municipal bond funds - взаимные фонды муниципальных облигаций.

mutual company - компания, прибыль которой распределена в пропорции с размерами бизнеса, который каждый участник делает с компанией;

mutual fund - открытый фонд, управляемый инвестиционной компанией, которая получает деньги от акционеров и вкладывает капитал в группу авуаров, в соответствии с установленным выбором целей; выгоден благодаря высокому уровню диверсификации и профессиональному управлению деньгами;

N

narrow market - узкий рынок; небольшие сделки и огромные колебания цен;

NASDAQ, National Association of Securities Dealers Automated Quotations system (Национальная Ассоциация Торговых агентов Ценных бумаг Автоматизированная система Квотирования) - автоматизированная система, установленная NASD, чтобы облегчить торговлю, обеспечивая маклера / дилеров текущим предложением и спросом ценовых квот, относительно внебиржевых запасов и некоторых акций, допущенных к обращению;

net asset value - чистая стоимость активов - стоимость инвестиций фонда в расчете на одну акцию. То же, что и цена акции.

NYSE, New York Stock Exchange (НьюЙоркская Фондовая биржа) - старейшая и самая большая фондовая биржа в США, размещенная на Уолл Стрите в НьюЙорке;

NYFE, New York Futures Exchange - биржа, на которой происходит торговля Казначейскими облигациями и некоторыми валютными фьючерсными контрактами;

Nikkei Index (Индекс Никкей) - индекс акций 225 ведущих компаний, продаваемых на фондовой бирже токио;

no-load mutual fund - взаимный фонд "без нагрузки"- открытый взаимный фонд, продающий свои акции напрямую инвесторам без взимания комиссии.

note - среднесрочная облигация.

no-transaction fee account - счет без комиссии - счет, по которому брокерская фирма не взимает с клиента комиссионное вознаграждение при покупке некоторых взаимных фондов или взимает пониженную комиссию.

NTD - новый тайваньский доллар

NZD - новозеландский доллар

O

offer - предложение цены продавцом; предложение продать по определенной цене;

offshore company - компания, зарегистрированная в стране с низким уровнем контроля со стороны государства, и или низкими ставками налогов;

open-end funds - открытый взаимный фонд - взаимный фонд, который может постоянно выпускать новые акции, продавать их инвесторам по цене чистой стоимости активов и выкупать обратно (погашать).

open position (открытая позиция) - рыночная позиция, по которой на текущий момент времени не было проведено обратной сделки;

or better (или лучше) - приказ совершить сделку по достижении указанной цены или лучше;

order (ордер) - запрос клиента к маклеру, чтобы покупать (ордер на покупку) или продавать (ордер на продажу) по специфической цене или за рыночную цену;

overbought - перекупленный рынок; возникает после того как цены повысились слишком высоко и быстро и ожидается понижение цен;

overnight - переход открытой позиции на следующий рабочий день;

overnight rate - процентная ставка за перенос открытой позиции на следующий день;

oversold - рынок перепродан; цены понизились слишком низко и быстро; ожидается повышение;

over-the-counter (OTC) market - внебиржевой рынок - рынок ценных бумаг, не котирующихся на бирже. Сделки заключаются по телефону, компьютерным сетям и телексу

P

pip(s) point (пункт) - минимально возможное изменение цены, последняя цифра написания валютного курса; для займов, 1% количества ссуды; для акций $1; для облигации, 1% номинальной стоимости (обычно $10, 1% от $1000);

pointandfigure chart - диаграмма, в которой используются только движения цены, без учета величин промежутков времени;

portfolio manager - портфельный менеджер - лицо, ответственное за инвестиции взаимного фонда.

position (позиция) - количество ценностей, находящихся в собственности (длинная позиция) или величина долга (короткая позиция);

PPI, producer price index (индекс оптовых цен) - инфляционный индикатор, изданный Бюро Трудовой Статистики США, чтобы оценить оптовые уровни цен в экономике;

precious metals mutual fund - фонд драгоценных металлов - взаимные фонды, инвестирующие в драгоценные металлы и бумаги добывающих компаний.

preferred stock - привилегированные акции - акции, которые обладают преимуществом перед обыкновенными акциями при выплате дивидендов и при ликвидации компании.

principal - 1) основная сумма долга; - 2) первоначальное вложение.

prospectus - проспект - документ, раскрывающий основную информацию о компании и условия предложения ценных бумаг, который необходимо представить на рассмотрение в Комиссию по ценным бумагам и биржам.

profit (прибыль) - положительный прирост капитала, в результате инвестиций, или деловой операции, после вычитания всех расходов;

profit target - намеченная прибыль;

Q

quotation - реальная цена по bid или ask;

quote (квота) - самый высокий bid или самый низкий ask, доступный в данное время;

R

rally - оживление, рост; повышение цен и стоимостей после спада;

range - состояние рынка при котором цены двигаются в коридоре между; горизонтальными уровнями поддержки и сопротивления;

ratio (отношение, коэффициент) - значение, полученное при делении одной величины на другую;

rebalancing - повторная балансировка - инвестиционная стратегия, предусматривающая периодическую перестройку портфеля в целях приведения его составляющих к первоначальной пропорции.

recession (спад, снижение) - период в экономике страны сопровождающийся падением деловой активности; в результате происходит уменьшение реального валового национального продукта;

regional funds - региональные фонды - взаимные фонды, специализирующиеся на инвестициях в определенный регион.

registered representative - зарегистрированный представитель - сотрудник брокерской фирмы, имеющий лицензию на операции с ценными бумагами.

repo rate - процентная ставка, применяемая ЦБ в операциях с коммерческими банками и другими кредитными институтами при покупке (учете) государственных казначейских обязательств;

resistance (сопротивление) - уровень цен, при котором активные продажи могут приостановить или развернутьтенденцию к повышению;

risk (риск) - измеримая вероятность потери;

risk management (управление риском) - анализ величины риска, и определение оптимальной стратегии;

risk tolerance - склонность к риску - в материальном выражении сумма, которую вы можете себе позволить безболезненно потерять.

S

salary reduction plan or 401(k) plan - план сокращения заработной платы - пенсионный план, в рамках которого из заработной платы работника до налогообложения удерживается определенный процент для инвестирования во взаимные фонды. Равнозначно инвестированию с отсрочкой уплаты налогов.

sale (продажа) - Обмен товарами, услугами или другой собственностью, за деньги;

sell (продать) - передать монопольное владение ценными бумагами, или другими активами, в обмен на деньги или ценности;

secondary market - вторичный рынок - рынок, на котором обращаются уже эмитированные ценные бумаги.

SGD - сингапурский доллар

short-term bond funds - фонды краткосрочных облигаций - взаимные фонды, инвестирующие в облигации со сроком погашения менее 3 года.

short (короткий) - лицо, которое держит короткую позицию; также называют коротким продавцом;

short position (короткая позиция) - позиция, образованная в результате короткой продажи, которая еще не была покрыта;

signal (сигнал) - термин технического анализа; индикация момента, когда пришло время покупать (продавать), согласно выработанной трейдером торговой стратегии;

simple moving average (простое скользящее среднее) - среднее значение, определенное из предыдущего периода фиксированной длины; для каждого последующего отсчета период сдвигается по времени; величина периода определяет сглаживание;

Simplified Employee Pension Plan (SEP) - упрощенный пенсионный план - пенсионная программа, предусматривающая инвестиции с отложенными налоговыми платежами для самозанятых людей.

single-country funds - страновые фонды - взаимные фонды, специализирующиеся на одной стране.

single-state municipal bond funds - фонды муниципальных облигаций одного штата. Их инвесторы освобождаются от уплаты и федеральных и местных налогов на доход.

small company stock funds - фонд акций компаний с малой капитализацией - взаимные фонды, инвестирующие в акции моложых компаний, которые часто котируются только на внебиржевом рынке.

socially responsible funds - социально ответственные фонды - взаимные фонды, осознающие ответственность перед обществом и не ставящие своей единственной целью достижение прибыли. Таки фонды не инвестируют в бумаги компаний. которые загрязняют окружающую среду или производят оружие, табачные и алкогольные компании.

speculation (спекуляция) - принятие больших рисков, особенно относительно попытки предсказывать будущее; азартная игра, в надежде получения быстрой, большой прибыли;

speculator (спекулянт, биржевик) - тот, кто занимается спекуляцииями (биржевыми);

specialty funds - специализированные фонды - взаимные фонды, специализирующиеся на вложениях в один сектор или отрасль.

spike (пик, выброс) - резкий выброс цены вверх или вниз и возвращение к начальному значению;

spot (спот, наличный товар) - товар для непосредственной поставки; текущая конверсионная операция, с датой валютирования на 2ой рабочий день после дня заключения сделки; forex spot международный валютный рынок текущих конверсионных операций;

spread (размах) - разница между текущим предложением(bid) и текущим спросом(ask);

stock (акция) - предоставляет право владения на пропорциональный объем имущества корпораци и в ее прибыли;

stock exchange (фондовая биржа) - биржа, на которой продаются и покупаются акции и эквивалентные им ценные бумаги; например: NYSE и AMEX;

stockbroker - фондовый брокер - лицо, имеющее лицензию на операции с ценными бумагами. То же, что и registered representative.

stock fund builder - инвестиционная стратегия, предусматривающая инвестирование доходов от взаимных фондов облигаций в фонды акций в целях улучшения благосостояния.

stoplimit order (стоплимит ордер) - приказ покупать (продать) по определенной цене или лучше, но только после достижения заданного значения цены; по существу, комбинация стопордера и лимитного ордера;

stoploss (стоплосс) - стопприказ, применяемый для ограничения убытков; срабатывает для закрытия позиции на заданном значении цены, при ее движении в сторону убытков;

stop order (стопордер) - приказ, закрыть позицию, если определенная цена (цена останова) достигнута или перейдена;

support (поддержка) - уровень цен, при котором активные покупки могут приостановить или развернуть тенденцию к понижению;

swap (своп, перестановка) - комбинация двух противоположных конверсионных сделок на одинаковую сумму с разными датами валютирования; обычно, свопирование производится при переносе открытой позиции на следующий день; свопировать открытую валютную позицию означает сохранить состояние позиции (размер и знак) на определенный срок в будущем;

swissy (свисси) - на дилерском жаргоне обозначает швейцарский франк;

T

taxable bond funds - фонды налогооблагаемых облигаций - фонды, инвестирующие в облигации, доход по которым подлежит налогообложению.

tax-deferred investment - инвестиции с отложенными налоговыми платежами - инвестиции, доходы по которым облагаются налогом только после того, как данный финансовый инструмент продан, или средства изъяты из данного финансового учреждения. Примером таких инструментов являются некоторые сберегательные облигации, индивидуальные пенсионные счета, рентные контракты.

tax-free bond funds - фонды облигаций, не подлежащих налогообложению - взаимные фонды, инвестирующие в муниципальные облигации.

technical analysis (технический анализ) - метод оценки по данным рынка: типа диаграмм цены и объема, для предсказания будущих тенденций рынка;

technicals - краткосрочные тренды, которые технические аналитики используют, чтобы предсказать будущие ценовые движения;

thin market (тонкий рынок) - рынок с низким предложением и спросом; характеризуется низкой ликвидностью, высоким спредом и высокой волатильностью;

tight market - рынок с недостаточным спросом; активный и конкурентный рынок, на котором сочетаются большой объем операций и узкий разрыв между ценами покупателя и продавца;

total return - суммарный доход на инвестиции, учитывающий реинвестированный распределенный доход.

trade (торговля) - транзакция ценных бумаг, валюты или других ценностей;

trader (торговец) - тот, кто покупает и продает ценные бумаги за свой лицевой счет, а не от имени клиента;

trading (торговля) - покупка и продажа ценных бумаг или товаров на краткосрочном основании, для получения быстрой прибыли; или любая покупка и продажа ценных бумаг или товаров;

transaction (транзакция) - Соглашение между покупателем и продавцом, для продажи актива;

transfer agent - трансфертный агент - организация, которой поручается ведение реестра акционеров, оформление и переоформление акционерных сертификатов, учет операций с ценными бумагами.

treasury bills - казначейские векселя - краткосрочные обязательства правительства США.

treasury bill (казначейский вексель) - краткосрочная правительственная ценная бумага (срок действия которой не превышает одного года, а обычно составляет три шесть месяцев ), регулярно поступающая в обращение и занимающая главенствующие позиции на денежных рынках; продажа казначейских векселей производится с дисконтом к номинальной стоимости;

treasury note - обязательства казначейства США со сроком действия от 1 года до 10 лет;

trend (тенденция) - текущее общее направление движения цены;

trendline (линия тренда) - понятие технического анализа; коридор, образованный линиями, соединяющими серии крайних верхних и крайних нижних точек на графике цены;

trial offer (пробное предложение) - временное беплатное или со скидкой, предложение, чтобы поощрить заказчиков;

U

unemployment rate (уровень безработицы) - процент безработных, непрерывно ищущих работу, от общего количества гражданской рабочей силы;

uninsured high-quality municipal bond funds - фонды негарантированных первоклассных муниципальных облигаций - взаимные фонды, инвестирующие в наименее рискованные муниципальные облигации. Они имеют достаточно высокий кредитный рейтинг, но не гарантированны каким-либо образом.

uninsured high-yield municipal bond funds - фонды негарантированных высокодоходных муниципальных облигаций - взаимные фонды, инвестирующие в муниципальные облигации с невысоким кредитным рейтингом, обещающие высокий доход.

uptrend (аптренд) - восходящее ценовое движение;

USD - американский доллар buck (бак), greenback (зеленая спинка)

U.S. government agency bonds - облигации правительственных агентств США - ценные бумаги уполномоченных федеральных агентств США, созданных при участии (спонсорстве) правительства для снижения стоимости заимствования.

U.S. Treasury bond funds - фонды правительственных облигаций - взаимные фонды, инвестирующие в долгосрочные и среднесрочные правительственные облигации.

U.S. Treasury bonds - долгосрочные правительственные облигации.

U.S. Treasury-only money funds - денежные взаимные фонды, инвестирующие исключительно в казначейские векселя. Данные фонды выплачивают наименьший доход, но считаются самыми безопасными среди денежных фондов.

U.S. Treasury securities - правительственные обязательства - казначейские векселя, среднесрочные и долгосрочные правительственные облигации.

V

value date (дата валютирования) - дата исполнения условий сделки, т;е; физического перемещения денежных средств; датами валютирования могут быть только рабочие дни, исключая выходные и праздничные дни для данной валюты;

value averaging investing - инвестиционная стратегия, направленная на постоянное увеличение стоимости фонда на определенную сумму за определенный период времени.

variable annuities - переменный аннуитет (рента) - программа страхования, чаще всего контракт страхования жизни, стоимость которого зависит от колебания стоимости купленных ценных бумаг. Может приносить пожизненный регулярный или фиксированный пенсионный доход. Владелец переменного аннуитета получает возможность отложить налоговые платежи по своим доходам и гарантию выплат по смерти (death benefit guarantee).

vertical line charting (столбиковая диаграмма) - инструмент технического анализа, основанный на построении серии отсчетов вертикальных отрезков, на которых отмечается максимум, минимум и величина при закрытии временного промежутка для каждого отсчета; используется для того, чтобы помогать предсказывать будущие ценовые движения;

volatility (волотильность) - относительная скорость, с которой ценаперемещается вверх и вниз; вычисляется годовое среднеквадратичное отклонение ежедневного изменения цены;

volume (объем) - число акций, облигаций или контрактов, проданных в течение данного периода времени;

W

wash sale - "отмывочная продажа" - стратегия, предусматривающая обратную покупку ценной бумаги в течение 31 дня после того, как она была продана (с убытком), в целях снижения налогооблагаемой прибыли.

wide market (широкий рынок) - рынок с большим спредом;

world funds - мировые или глобальные фонды - взаимные фонды, инвестирующие как в американские, так и в иностранные ценных бумаги.

Y

yankee dollar CDs - долларовые депозитные сертификаты "янки" - долговые инструменты, эмитируемые крупнейшими иностранными банками на внутреннем рынке США. Часто имеют чуть большую доходность по сравнению с депозитными сертификатами американских банков.

yield - доходность - доход по ценной бумаге, выраженный в процентном отношении к рыночной цене актива.

Z

zero coupon Treasury bond funds - фонды казначейских обязательств с нулевым купоном - взаимные фонды, инвестирующие в обязательства Казначейства США, не приносящие регулярный процентный доход. Облигации с нулевым купоном предлагаются с дисконтом, и возврат основной суммы долга по ним происходит в дату погашения.

источник: http://www.ln.com.ua/~maximn/index.htm


Словарь лесных терминов | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь лесных терминов

Лес

Совокупность древесных, кустарниковых, травянистых и других растений, а также животных и микроорганизмов, биологически взаимосвязанных в своем развитии и влияющих друг на друга и на внешнюю среду. Понятие "лес" используется также для обозначения элемента географического ландшафта, сырьевого ресурса или объекта ведения лесного хозяйства.

Государственный лесной фонд

Все леса на территории России независимо от видов собственности, их целевого назначения и использования (см. также Лесной фонд).

Лесной фонд

Совокупность лесных и нелесных категорий земель административно-хозяйственных территорий (лесничества, лесного предприятия, области, края, республики, страны) (см. Лесные земли, Нелесные земли, Категории земель лесного фонда).

Государственный учет лесов

Единовременное (один раз в пять лет) получение сведений о лесах России и происшедших в них изменениях.

Группа лесов

Предусмотренная лесным законодательством часть государственного лесного фонда, выделяемая в соответствии с народнохозяйственным значением лесов, их местоположением и выполняемыми функциями. Леса разделяются на I, II и III группы (см. Государственный лесной фонд, Леса I, II и III группы).

Леса I группы

К ним относятся леса, выполняющие преимущественно водоохранные, защитные и другие функции, сгруппированные по категориям защитности (см. Категории защитности лесов I группы).

Леса II группы

К ним относятся леса, произрастающие в районах с высокой плотностью населения, которые имеют защитное и ограниченное эксплутационное значение.

Леса III группы

К ним относятся леса многолесных районов, имеющие преимущественно эксплутационное значение и предназначенные для непрерывного удовлетворения потребностей народного хозяйства в древесине без ущерба для их защитных свойств.

Категории защитности лесов I группы

Классификация лесов для разделения по хозяйственному и социально-экономическому значению в соответствии с их местоположением и степенью проявления полезных функций. Выделяют следующие категории защитности:

  • Леса, выполняющие преимущественно водоохранные функции
  • Защитные полосы лесов по берегам рек, озер и других водных объектов
  • Запретные полосы лесов, защищающие нерестилища ценных промысловых рыб
  • Леса, выполняющие преимущественно защитные функции
  • Леса противоэрозионные
  • Защитные полосы лесов вдоль железных дорог, автомобильных дорог общегосударственного, республиканского и областного значения
  • Особо ценные лесные массивы
  • Государственные защитные лесные полосы
  • Байрачные леса
  • Ленточные боры
  • Степные колки
  • Леса, выполняющие преимущественно санитарно-гигиенические и оздоровительные функции
  • Леса зеленых зон вокруг городов, других населенных пунктов и промышленных предприятий
  • Лесопарковые части зеленых зон
  • Лесохозяйственные части зеленых зон
  • Леса зон санитарной охраны источников водоснабжения
  • Леса округов санитарной охраны курортов
  • Городские леса
  • Лесопарки
  • Леса специального целевого назначения
  • Леса заповедников
  • Леса национальных природных парков
  • Заповедные лесные участки
  • Леса, имеющие научное или историческое значение
  • Природные памятники
  • Леса орехово-промысловых зон
  • Лесоплодовые насаждения
  • Притундровые леса
  • Субальпийские леса

Категории земель лесного фонда

Виды земель или угодья, находящиеся в составе лесного фонда (см. Лесной фонд). Различаются по состоянию, характеру и степени хозяйственного использования.

Выделяются следующие категории земель:

  • Лесные земли
  • Покрытые лесом земли
  • Продуктивные земли
  • Непродуктивные земли
  • Лесные культуры
  • Несомкнувшиеся лесные культуры
  • Лесные питомники
  • Плантации
  • Не покрытые лесом земли
  • Редины
  • Гари
  • Погибшие насаждения
  • Вырубки
  • Прогалины
  • Пустыри
  • Естественные редины
  • Нелесные земли
  • Угодья
  • Пашни
  • Сенокосы
  • Пастбища
  • Воды
  • Земли специального хозяйственного назначения
  • Дороги
  • Лесные склады
  • Просеки
  • Противопожарные разрывы
  • Трассы для коммуникаций
  • Торфоразработки
  • Поляны
  • Усадьбы
  • Сады
  • Виноградники
  • Плодово-ягодные плантации
  • Карьеры
  • Мелиоративные канавы
  • Земли, непригодные для выращивания леса
  • Болота
  • Скалы
  • Гольцы
  • Каменистые россыпи
  • Пески
  • Безлесные крутые склоны

Лесные земли

Объединяют категории земель, пригодные и предназначенные для выращивания леса. Лесные земли разделяются на покрытые лесом, не покрытые лесом земли, несомкнувшиеся лесные культуры, лесные плантации и питомники, естественные редины (см. Категории земель лесного фонда).

Покрытые лесом земли

Объединяют категории продуктивных и непродуктивных земель, занятых лесными насаждениями естественного и искусственного происхождения (лесные культуры), а также кустарниками. Основным признаком принадлежности насаждений и кустарников к покрытым лесом землям служит полнота, которая должна быть в молодняках и кустарниковых зарослях 0.4 и выше, а в насаждениях более старших возрастов - 0.3 и выше (см. Продуктивные земли, Непродуктивные земли, Лесные насаждения, Лесные культуры, Кустарники, Молодняки, Полнота).

Продуктивные земли

Покрытые лесом земли, на которых произрастают насаждения V и выше классов бонитета естественного и искусственного происхождения (см. Покрытые лесом земли, Лесные насаждения, Класс бонитета).

Непродуктивные земли

Покрытые лесом земли, на которых произрастают насаждения Vа и более низких классов бонитета, а также заросли кустарников, непригодные для выращивания продуктивных лесных насаждений (см. Покрытые лесом земли, Лесные насаждения, Кустарники, Класс бонитета).

Лесные культуры

Категория лесных земель, в которую входят участки насаждений искусственного происхождения, созданные посевом или посадкой леса. К этой категории земель относятся также участки леса, в которых проведена реконструкция насаждения путем введения в их состав ценных в хозяйственном отношении древесных пород. Лесные культуры разделяются на сомкнувшиеся (переведенные в категорию покрытых лесом земель) и несомкнувшиеся (см. Лесные земли, Несомкнувшиеся лесные культуры).

Несомкнувшиеся лесные культуры

Категория лесных земель, в которую входят участки лесных культур, не достигшие нормативной степени сомкнутости полога или крон (см. Лесные земли, Сомкнутость полога).

Лесные питомники

Категория лесных земель, в которую входят участки, на которых предварительно выращивают сеянцы и саженцы древесно-кустарниковых пород для последующего создания лесных культур (см. Лесные земли, Лесные культуры).

Плантации

Участки лесных земель, на которых выращивают древесные и кустарниковые породы для получения ценных сортиментов древесины (плантации тополей, ив, пробкового дуба и т.п.).

Не покрытые лесом земли

Категории лесных земель, пригодные для выращивания леса, но в момент проведения государственного учета лесов или лесоустройства не занятые производительными древостоями (см. Лесные земли, Государственный учет лесов, Лесоустройство, Древостой).

Редины

Относятся к не покрытым лесом землям и включают насаждения с полнотой ниже 0.3. Происхождение редин может быть связано с воздействием на лес в прошлом различных факторов среды (лесные пожары, насекомые-вредители и болезни леса, рубка леса и др.). Следует отличать от естественных редин (см. Не покрытые лесом земли, Лесные насаждения, Естественные редины).

Гари

Относятся к не покрытым лесом землям и включают участки леса, поврежденные пожарами до степени прекращения роста (см. Не покрытые лесом земли).

Погибшие насаждения

Относятся к не покрытым лесом землям и включают участки леса с усохшими на корню деревьями в результате воздействия энтомологических и фитопатологических вредителей, промышленных выбросов, вымокания и других отрицательных факторов среды, а также участки со сплошным ветровалом, буреломом и т.п. (см. Не покрытые лесом земли).

Вырубки

Относятся к не покрытым лесом землям и включают места, на которых лес сведен в результате проведения рубок леса (например, сплошнолесосечные), а его молодое поколение еще не сомкнулось кронами (см. Не покрытые лесом земли, Сплошнолесосечные рубки).

Прогалины

Относятся к не покрытым лесом землям и включают участки, лишенные древесной растительности или с единичными деревьями среди лесных насаждений, образовавшихся в прошлом в результате ветровала, бурелома, пожара, рубки леса и других воздействий на лес природных или хозяйственных факторов среды (см. Не покрытые лесом земли, Лесные насаждения).

Пустыри

Относятся к не покрытым лесом землям и включают участки гарей или вырубок, находящиеся более десяти лет в безлесном состоянии (см. Не покрытые лесом земли, Гари, Вырубки).

Естественные редины

Самостоятельная категория лесных земель, которая включает природные редины, формирующиеся в экстремальных лесорастительных условиях (например, в зоне пустынь и полупустынь, в верхнем поясе гор и т.д.) (см. Лесные земли, Редины, Лесорастительные условия).

Нелесные земли

Объединяют категории земель, не пригодные для выращивания леса или возможные для его выращивания после проведения мелиоративных мероприятий, угодья и земли специального хозяйственного назначения (см. Категории земель лесного фонда).

Угодья

Объединяют категории нелесных земель, предназначенные, как правило, для сельскохозяйственного использования, а также водные объекты на территории лесного фонда (см. Нелесные земли, Лесной фонд, Категории земель лесного фонда).

Пашни

Относятся к земельным угодьям на территории лесного фонда, систематически используемым для выращивания полевых и огородных сельскохозяйственных культур (см. Лесной фонд, Угодья).

Сенокосы

Относятся к земельным угодьям на территории лесного фонда, систематически используемым для заготовки сена (см. Лесной фонд, Угодья).

Пастбища

Относятся к земельным угодьям на территории лесного фонда, используемым для выпаса скота без ущерба лесному хозяйству (см. Лесной фонд, Угодья).

Воды

Относятся к категории нелесных земель, которые объединяют реки, ручьи, водоемы, находящиеся на территории лесного фонда (см. Нелесные земли, Лесной фонд).

Земли специального назначения

Объединяют категории земель на территории лесного фонда, используемых главным образом для организации обслуживания и ведения лесного хозяйства, добычи полезных ископаемых и строительных материалов, а также для садоводства и виноградарства (см. Лесной фонд, Категории земель лесного фонда).

Дороги

Категория нелесных земель, которые объединяют все виды дорог общего пользования и лесохозяйственного назначения, расположенные на территории лесного фонда (см. Нелесные земли, Лесной фонд).

Лесные склады

Категория нелесных земель, используемых для хранения лесной продукции (см. Нелесные земли).

Просеки

Категория нелесных земель, которую образуют прямолинейные полосы, прорубаемые в лесу для обозначения границ лесных кварталов (см. Нелесные земли, Лесной квартал).

Противопожарные разрывы

Категория нелесных земель, которую образуют в лесных массивах системы вспаханных полос, предназначенных для локализации распространения лесных пожаров (см. Нелесные земли).

Трассы для коммуникаций

Категория нелесных земель, которую образуют полосы, прорубаемые на территории лесного фонда с целью прокладки коммуникаций (например, линии связи, электропередачи, трубопроводы и др.) (см. Нелесные земли, Лесной фонд).

Торфоразработки

Категория нелесных земель, которую образуют участки с наличием залежей торфа, на которых производится его заготовка (см. Нелесные земли).

Поляны

Категория нелесных земель, которую образуют расположенные среди леса открытые участки, используемые в целях рекреации (см. Нелесные земли).

Усадьбы

Категория нелесных земель, которая включает территорию расположения служебных и жилых построек лесохозяйственных предприятий, а также земли, занятые населенными пунктами, оздоровительными учреждениями и т.п. (см. Нелесные земли).

Сады

Категория нелесных земель, которую образуют участки фруктовых садов на территории лесного фонда (см. Нелесные земли, Лесной фонд).

Виноградники

Категория нелесных земель, которую образуют участки виноградников на территории лесного фонда (см. Нелесные земли, Лесной фонд).

Плодово-ягодные плантации

Категория нелесных земель, которую образуют участки, занятые ягодниками (см. Нелесные земли).

Карьеры

Категория нелесных земель, в которую входят участки на территории лесного фонда, где производится добыча полезных ископаемых или строительных материалов открытым способом (см. Нелесные земли, Лесной фонд).

Мелиоративные канавы

Категория нелесных земель, которую образуют элементы осушительной сети на участках лесного фонда с избыточным увлажнением (см. Нелесные земли, Лесной фонд).

Земли, не пригодные для выращивания леса

Категории нелесных земель, которые включают участки лесного фонда, не пригодные для выращивания леса без проведения специальных мелиоративных мероприятий (см. Нелесные земли, Лесной фонд).

Болота

Категория нелесных земель, которую образуют участки с избыточным или относительно проточным увлажнением с характерной растительностью и своеобразным болотным типом почвообразования (см. Нелесные земли).

Скалы

Категория нелесных земель, которую образуют выходы каменных горных пород с крутыми или отвесными склонами и остроконечными вершинами (см. Нелесные земли).

Гольцы

Категория нелесных земель, которую образуют горные вершины округлой формы, поднимающиеся выше границы леса и почти лишенные лесной растительности. Распространены преимущественно в восточной и южной Сибири (см. Нелесные земли).

Каменистые россыпи

Категория нелесных земель, которую представляют скопления крупных камней, образовавшиеся в результате водной, ветровой эрозии, селевых потоков и речных наносов (см. Нелесные земли).

Пески

Категория нелесных земель, которую образуют участки с песчаной поверхностью, лишенные древесно-кустарниковой растительности (см. Нелесные земли).

Безлесные крутые склоны

Категория нелесных земель, которую образуют лишенные лесной растительности горные склоны крутизной более 30### с неблагоприятными лесорастительными условиями (см. Нелесные земли, Лесорастительные условия).

Лесные насаждения

Совокупность древесных и недревесных растений, прошедших одинаковую историю развития в однородных лесорастительных условиях. Состоят, как правило, из древостоя, подроста, подлеска и живого напочвенного покрова. При проведении государственного учета лесов площади или площади и запасы лесных насаждений распределяются по преобладанию древесных пород или группам пород, по группам возраста, по группам полнот, классам бонитета и другим показателям (см. Лесорастительные условия, Древостой, Подрост, Подлесок, Живой напочвенный покров, Преобладающая порода, Группы пород, Группы возраста, Запас насаждений).

Древостой

Надземная часть древесного яруса лесных насаждений (лесных сообществ).

Кустарники

Жизненная форма деревянистых растений высотой 0.8-6.0 м с невыраженным главным стволом. Образуют самостоятельные сообщества или входят в состав подлеска в лесном насаждении.

Подрост

Молодое поколение древесных растений естественного происхождения под пологом леса высотой не более 1/4 высоты основного яруса древостоя.

Подлесок

Кустарники или деревья под пологом леса, которые не могут достигнуть высоты древесного полога.

Живой напочвенный покров

Травянистые растения, мхи, лишайники и полукустарники, произрастающие под пологом леса. Вместе с мертвым покровом образуют напочвенный покров.

Полнота

Степень плотности размещения деревьев в древостое, характеризующая долю использования ими занимаемого пространства. Различают абсолютную полноту (сумма площадей поперечных сечений всех деревьев в древостое на высоте груди (1.3 м) в пересчете на один гектар) и относительную полноту (отношение сумм площадей поперечных сечений реального древостоя и эталонного древостоя при полноте 1.0).

Сомкнутость полога

Величина отношения суммы площадей горизонтальных проекций крон деревьев (без учета площади их перекрытия) к общей площади участка леса.

Класс бонитета

Единица оценки продуктивности насаждений (древостоев), которая зависит от качества лесорастительных условий и определяется по величине средней высоты преобладающей породы в определенном возрасте.

Классы пожарной опасности

Пожарная опасность лесов определяется типом леса, его природными и другими особенностями. От типа леса зависит состав, количество и распределение лесных горючих материалов, а также содержание влаги в этих материалах. Для определения степени или классов пожарной опасности применяют относительные оценки по пятибалльной шкале: I класс - высокая пожарная опасность; II - выше средней; III - средняя; IV - ниже средней; V - низкая. Возможность загораний проявляется раньше на участках I класса, затем по мере увеличения степени пожарной опасности погоды - на участках II, III классов и выше.

Лесорастительные условия

Комплекс экологических факторов, определяющих условия роста леса. Обозначаются буквенными и численными показателями, характеризующими плодородие (A, B, C, D) и влажность (0, 1, 2, 3, 4, 5) почвы.

Преобладающая порода

Древесная порода, на долю которой приходится большая часть запаса стволовой древесины древостоя. При государственном учете лесов или лесоустройстве для насаждений из основных лесообразующих пород рассчитывают средний возраст, общий средний прирост (см. Запас насаждения, Древостой, Средний возраст, Общий средний прирост, Лесообразующая порода).

Группы пород

Совокупность древесных пород, имеющих сходные биологические свойства. При государственном учете лесов выделяют группы пород:

    хвойные:
  • сосна
  • ель
  • пихты
  • лиственница
  • кедр
  • можжевельник древовидный
    • твердолиственные:
  • дуб
  • бук
  • граб
  • ясень
  • клен и другие ильмовые
  • саксаул
    • мягколиственные:
  • береза
  • осина
  • ольха
  • липа
  • тополь
  • ива

Группы возраста

Распределение насаждений (древостоев) по группам в зависимости от возраста спелости и продолжительности классов возраста. Различают молодняки, средневозрастные, приспевающие, спелые и перестойные насаждения (см. Возраст спелости, Класс возраста, Молодняки, Средневозрастные насаждения, Приспевающие насаждения, Спелые насаждения, Перестойные насаждения).

Запас насаждения

Объем сырорастущей стволовой древесины всех деревьев лесного насаждения (древостоя). Отличается от общего запаса, который образуют все деревья (сырорастущие и сухостойные) лесного насаждения (древостоя) (см. Лесные насаждения, Древостой).

Возраст спелости леса

Состояние, в наибольшей степени соответствующее функциональному назначению лесов. Различают естественную, техническую, защитную и другие виды спелости, возраст которых может определять возраст рубки древостоев (см. Возраст рубки леса).

Возраст рубки леса

Возраст начала рубки древостоев (см. Древостой).

Класс возраста

Временной интервал, применяемый для распределения насаждений по группам возраста. Продолжительность классов возраста для древесных пород составляет 10-20 лет (иногда 40 лет), для кустарников - 1-5 лет. Классы возраста обозначаются римскими цифрами (см. Группы возраста).

Молодняки

Группа возраста, в которую входят лесные насаждения (древостои) I и II классов возраста (см. Группы возраста, Лесные насаждения, Класс возраста).

Средневозрастные насаждения

Группа возраста, в которую входят лесные насаждения, начиная с III класса возраста и ограниченная возрастом приспевания (см. Группы возраста, Лесные насаждения, Класс возраста, Приспевающие насаждения).

Приспевающие насаждения

Группа возраста, в которую входят лесные насаждения одного или двух классов возраста, предшествующих возрасту рубки (спелости) леса (например, при возрасте рубки леса, начиная со 101 года и при продолжительности классов возраста 10 лет, в группу приспевающих войдут лесные насаждения в возрасте 81-100 лет) (см. Группы возраста, Лесные насаждения, Класс возраста, Возраст рубки леса, Возраст спелости леса).

Спелые насаждения

Группа возраста, в которую входят лесные насаждения, достигшие установленного возраста рубки (спелости) леса (см. Группы возраста, Лесные насаждения, Возраст рубки леса, Возраст спелости леса).

Перестойные насаждения

Группа возраста, в которую входят лесные насаждения, превышающие возраст рубки (спелости) леса на два и более классов возраста (см. Группы возраста, Лесные насаждения, Возраст рубки леса, Возраст спелости леса, Класс возраста).

Сплошнолесосечные рубки

Рубки леса, при которых древостои, достигшие возраста рубки (спелости), вырубаются в один прием. Существуют региональные Правила, которые определяют лесоводственные нормативы и способы проведения рубок с учетом особенностей местных лесорастительных условий (см. Возраст рубки леса, Возраст спелости леса, Лесорастительные условия).

Лесистость

Степень облесенности территории, определяемая отношением площади покрытых лесом земель к общей ее площади (см. Покрытые лесом земли).

Лесоустройство

Разработка системы мероприятий, направленных на рациональное ведение лесного хозяйства. Составной частью лесоустройства является инвентаризация лесного фонда, данные которой используются при государственном учете лесов (Государственный учет лесов, Лесной фонд).

Противопожарное устройство лесов

Система организационных, технических и лесоводственных мероприятий, направленных на предупреждение лесных пожаров, снижение степени пожарной опасности, повышение пожароустойчивости лесов, обнаружение пожаров в начале их развития и их ликвидацию; разработка документов, обосновывающих уровень охраны лесов, виды и объемы профилактических мероприятий, потребность в службах обнаружения и тушения лесных пожаров, кадрах. Для характеристики противопожарного устройства используют данные распределения общей площади земель лесного фонда по видам охраны и по классам пожарной опасности и другие показатели (см. Лесной фонд, Виды охраны лесов от пожаров, Классы пожарной опасности).

Виды охраны лесов от пожаров

Наземная охрана лесов обеспечивает предупреждение, обнаружение и тушение лесных пожаров наземными силами и средствами.

Наземная охрана с авиапатрулированием - комплексный вид охраны лесов от пожаров, при котором их обнаружение осуществляется авиационными средствами, а предупреждение и тушение - преимущественно наземными силами и средствами.

Авиационная охрана основана на использовании авиационных средств и методов предупреждения, обнаружения и тушения лесных пожаров.

Лесной квартал

Часть леса, ограниченная на местности просеками или другими натурными границами (см. Просеки).

Средний возраст насаждений

Используемое при государственном учете лесов и лесоустройстве значение возраста насаждений различных преобладающих пород или групп пород, средневзвешенной по запасу различных возрастных групп (см. Государственный учет лесов, Лесоустройство, Лесные насаждения, Преобладающая порода, Группы пород, Группы возраста).

Общий средний прирост

Используемая при государственном учете лесов и лесоустройстве суммарная величина изменения стволового запаса насаждений за один год в среднем за весь период жизни (см. Государственный учет лесов, Лесоустройство).

Лесообразующая порода

Древесная порода, которая в пределах своего ареала образует основной ярус насаждений, отличающихся биологической и морфологической устойчивостью и специфическим комплексом сопутствующих растений и животных (см. также Преобладающая порода).

Возобновление леса

Процесс образования нового поколения леса под древесным пологом, на вырубках, гарях и других категориях лесных земель. Различают возобновление естественное или искусственное. Для ускорения процесса образования нового поколения в благоприятных лесорастительных условиях проводят содействие естественному возобновлению (см. Категории земель лесного фонда, Вырубки, Гари, Лесорастительные условия).

Лесокультурный фонд

Участки не покрытых лесом земель, предназначенные для посева и посадки леса (см. Не покрытые лесом земли).

Гидромелиоративный фонд

Участки лесного фонда с избыточным увлажнением почв, предназначенные для проведения осушительных работ с целью повышения продуктивности лесов.

Рубки ухода за лесом

Система выборочных рубок, при которых происходит периодическое удаление из насаждений деревьев, отставших в росте или мешающих росту деревьев главных (лесообразующих) пород.

Санитарные рубки

Лесоводственное мероприятие, проводимое в насаждениях неудовлетворительного санитарного состояния путем вырубки отдельных больных, поврежденных, усыхающих, усохших деревьев или всего усыхающего (погибшего) древостоя.

Подсочка

Искусственное ранение растущих деревьев для получения живицы хвойных пород за несколько лет до рубки древостоя. Для извлечения сахаристых соков подсочку проводят в насаждениях березы и клена.


Глоссарий хакера | www.terms.com.ua | Словари. Глоссарии. Термины

Глоссарий хакера

acoustic coupler (акустический соединитель) - прибор, состоящий из двух чашечек на основании, в которые вставляется микротелефонная трубка. Акустический соединитель соединяется с модемом, который посылает свои сигналы прямо на микрофон телефонной трубки, а принимает сигналы с телефона. Полезен для "хакерства на ходу".

amplifier (усилитель) - прибор для увеличения амплитуды сигнала без изменения его свойств.

analog signal (аналоговый сигнал) - выходной сигнал, который изменяется пропорционально изменениям входного сигнала.

anonymous FTP (анонимный протокол передачи файлов FTP) - возможность переноса файлов с удаленного компьютера, соединенного с Интернет, без обладания бюджетом на удаленном компьютере. Вместо имени пользователь вводит: "anonymous", а вместо пароля - обычно адрес электронной почты.

asynchronous (асинхронный) - название множественных программ или процессов, которые перекрывают друг друга в использовании и, возможно, в памяти. Асинхронная атака на систему заключается в том, что одна программа пытается изменить те параметры, которые другая программа проверила на достоверность с положительным результатом, но еще не использовала.

avatar (аватар) - альтернативное наименование для привилегированного пользователя системы (обычно UNIX). В индийской мифологии аватар - инкарнация бога.

backbone site (магистральный узел) - ключевой узел USENET и электронной почты, обрабатывающий большое количество поточной информации. Получает и посылает на другие узлы новости и сообщения.

back door - см. Trapdoor baud (бод) - единица скорости передачи информации, импульс, секунду, причем импульсы равны по амплитуде. Один бод равняется одному биту в секунду.

BITNET - сеть, состоящая из миникомпыотеров или мэйн-фрэймов. В ITN ЕТ объединяет множество учебных заведений. Дает возможность посылать электронную почту и передавать файлы, но не позволяет осуществлять удаленный вход.

BBS - Bulletin Board System (Электронная доска объявлений) - компьютер, установленный на прием вызовов с модема. Пользователи устанавливают с ним связь и получают доступ к различным услугам, включая электронную почту, обмен сообщениями, игры и т. д.

boffin (боффин) - термин, использовавшийся во времена второй мировой войны для обозначения людей, подобных хакерам, которые стремились понять, как устроен этот мир, и использовали свои знания на благо этого мира.

buffer overflow (переполнение буфера) - переполнение происходит, когда в буфер поступает избыточное количество новых данных. Причин может быть две: буфер недостаточно велик, чтобы вместить все данные, которые необходимо, до начала обработки этих данных; либо несоответствие между приемом и обработкой данных.

С (Си) - язык программирования, с которым, равно как и Си++, должен быть знаком каждый хакер. На Си написана UNIX.

chat (беседа)-беседа с другом в режиме онлайн.

CCTV - внутренние системы телевизионного наблюдения.

СЮ (Chief Information Officer) - главный офицер службы информации.

console (консоль) - операторский терминал на мэйнфрэй-ме, с помощью которого оператор управляет системой.

console РВХ - настольный коммутатор.

covert channel ("плохой канал" ) - канал, не предназначенный для передачи информации, по которому все же можно нелегально получить секретную информацию о системе.

cracker (кракер) - хакер, плохо относящийся к компьютерам, которые взламывает.

cty - консоль tty (также ctty).

daemon (Disk And Execution Monitor) - "даемон", программа, которая не запускается пользователем или программой пользователя, но дожидается определенных условий, после чего запускается сама.

demodulation(дeмQдyляuия) - процесс перевода аналогового сигнала в цифровой.

demon - "демон"; то же, что даемон, но может вызываться пользователем.

DES (Data Encryption Standard) - стандарт шифровки данных.

detector - детектор, электрическая схема, используемая для изъятия модуляции из несущего сигнала.

dual-tone multifrequensy dialing - двухтональный многочастотный набор, метод коммутации с использованием пары тонов, высокого и низкого. Используется в кнопочных телефонах.

dumb terminal - "глупый" терминал, устройство, предназначенное только ввода в компьютер и вывода из него. Ср. "интеллектуальный" терминал.

duplex - дуплексный канал, позволяет одновременную связь в двух направлениях.

EDP (Electronic Data Processing) - электронная обработка данных.

e-mail - сокр., электронная почта.

firewall mashme - машина, оснащенная различными защитными свойствами. Используется в качестве шлюза для зашиты главных компьютеров.

FTP (File Transfer Protocol) - протокол передачи файлов. Набор протоколов, с помощью которых можно передавать файлы с одного компьютера на другой.

group accounts - групповые бюджегы, бюджета группового доступа. Компьютерная директория иди бюджет, защищенный паролями, принадлежащими группе пользователей.

hacker - прочтите эту книгу и вынесите собственное суждение о значении этого термина!

handshaking (квитирование, подтверждение связи) - процесс, в результате которого два независимых друг от друга устройства аппаратного обеспечения координируют свои сигналы и получают возможность работать совместно.

intelligent terminal - интеллектуальный терминал.

interoffice telephone (внутренний телефон) - телефон, которому нельзя позвонить во "внешний мир".

iron box - ловушка для неосторожных хакеров.

LAN - локальная вычислительная сеть.

letterbomb (текстовая бомба) - фрагмент электронной почты, содержащий "живые" данные с целью нанесения вреда системе-реиипиенту.

шшlimited-use passwords (ограниченное использование паролей) - система паролей, содержащая как обычные пароли, так и пароли однократного применения.

line (линия) - провода, соединяющие телефон с центральной станцией.

Listserv - программа, посылающая файлы и почту с одного компьютера на другие.

шш live data ("Живые данные") - информация в файле, которая, при определенных обстоятельствах, может быть интерпретирована как инструкции компьютеру.

шш log (журнал) - запись работы компьютера.

login (вход, начало сеанса связи) - получение доступа к компьютеру после ввода имени и пароля.

шшlogic bomb (логическая бомба) - программа, внедренная в прикладную программу; запускается при определенных условиях.

шшmacro (макрос) - ключевая строка или короткое имя, использующаяся для ссылки на более обширный текст.

шш modulation (модуляция) - перевод цифрового сигнала в аналоговый.

modem - модулятор,демодулятор.

multiplexing (мультиплексирование) - Использование различных модуляционных частот для одновременной передачи нескольких сигналов.

net - сокр. от network.

network (сеть) - две и более машин, соединенные вместе с целью обмена данными.

newsgroup (группа новостей) - раздел USENET, посвященный определенной теме.

nodе(узел) - самостоятельная машина, соединенная с другими сетью.

once-only code (код однократного применения) - пароль, который можно использовать только для однократного доступа.

operating system (операционная система, ОС) - управляющая программа, которая следит за интерфейсом системы с пользователем и периферией.

PAD - пакет ассемблер,диассемблер.

РАВХ (Private Automatic Branch exchange)з - закрытый автоматический обмен. PAX с возможностями внешнего соединения.

packet assembler,diassembler (ассемблер,диассемблер пакетов) - один из узловых компьютеров сети общественных данных.

packet switching (коммутирование пакетов) - метод передачи данных, при котором каждое сообщение перед отправлением разбивается на пакеты.

parser (анализатор) - программа, считывающая введенный текст и анализирующая его значение.

passive computing (пассивное электронное считывание данных) - тайное наблюдение за компьютерным экраном, например, с помощью прибора Ван Эйка.

PAX (Private Automatic Exchange) - закрытый автоматический обмен. Сеть телефонов, не соединенных с внешними линиями.

РВХ - сеть телефонов, каждый из которых оснащен собственными средствами коммутации.

PDN (Public Data Network) - сеть общественных данных.

phreak (фрик) - человек, взламывающий телефонные системы

piggybacking - проникновение в закрытое здание, следуя по пятам за тем, кто имеет право туда войти.

plaintext (шифровка) - зашифрованный файл или сообщение.

PLE (Public Local Exchange) - локальный общественный обмен. Локальная телефонная сеть в отдельном здании и,или офисе, управляемая снаружи телефонной компанией.

post - опубликование письма, статьи, рассказа и т. д. путем его пересылки в область сообщений.

BBS,PPN (Project-Programmer Number) - применяется для обрашения к ID пользователя.

pps (pulses for second) - импульсы в секунду.

premises wiring - провода внутри здания для соединения телефонов с телефонными линиями компании.

PRIMOS - ОС для компьютеров PRIME.

process (прогон) - программа, которую компьютер "прогоняет" в данный момент.

process command (команда процесса) - команда ОС для распечатки всех активных процессов.

protocol (протокол) - набор правил, используемых программным обеспечением для взаимодействия с аппаратным обеспечением.

public data network (сеть передачи данных общего пользования) - сеть типа Telnet, использующая коммутирование пакетов для соединения компьютеров.

pulse (импульс) - моментальное протекание тока, характеризующееся резким подъемом и падением.

pulse frequensy (частота импульсов) - число импульсов в секунду.

receive only telephone (телефон только для приема звонков) - телефон, который может только принимать, но не производить звонки.

reverse social engineering (обратная социальная инженерия) - тактика, при которой системный пользователь обращается к хакеру за советом.

root (корневой бюджет) - бюджет привилегированного пользователя, занимающий главенствующее положение.

salami technique (техника "салями") - метод для краж больших сумм в течение длительного промежутка времени.

scavenging (копание в мусоре) - проверка мусорных контейнеров в поисках информации.

script (сценарий) - командный файл, автоматически запускающийся после квитирования коммуникационным программным обеспечением вызывающего.

security through obscurity (безопасность посредством неясности) - обеспечение безопасности системы путем ее маскировки.

serial (побитная передача) - прохождение информации побито в последовательном порядке.

shoulder surfing - подглядывание через плечо пользователя за тем, что набирает пользователь на клавиатуре и что появляется на экране.

simplex (симплекс) - однонаправленные коммуникации.

simulation (модель программы) - программа, устанавливаемая хакером, имитирующая открытую часть системы.

smart terminal ("умный", он же интеллектуальный терминал) - терминал, обладающий памятью, командами для редактирования, графикой и т. д., в отличие от "глупого" терминала.

social engineering (социальная инженерия) - использование обмана, мошенничества, своего актерского мастерства и владения словом для выманивания у легального пользователя системных секретов.

stand-alone (автономный) - термин для обозначения компьютера или компьютерной системы, которая функционирует без дополнительного оборудования.

superzap- использование специальной отладки или компьютерного сопровождения для модификации данных.

ТАР (Technological Assistance Program)- программа технической ПОМОЩИ.

telnet - набор протоколов, используемых для получения доступа к одной машине через другую.

tiger team ("команда тигров") - хакер или группа хакеров, нанятых организацией для проверки безопасности ее компьютерной системы.

tone generator (генератор тонов) - прибор для генерации тонов, необходимых для задействования телефона; состоит из акустического соединителя и телефонной клавиатуры.

trapdoor (лазейка) - недокументированный способ получения доступа в компьютерную систему.

шш tracking (выслеживание) - использование системных журналов и т. п. для выслеживания хакеров.

trashing - см. scavenging Trojan horse ("троянский конь") - программный кусок "с секретом", спрятанный внутри прикладной программы.

trusted hosts (проверенные главные компьютеры) - в некоторых приложениях UNIX, список других компьютеров и пользователей, которым не требуется пароль для входа.

TSR program(Terminate and Stay Resident) - загружается в память и остается там после загрузки других программ, собирая информацию.

UNIX - ОС, созданная Кеном Томпсоном и Аеннисом Ри-чи из Computer Research Group.

USENET - обмен сообщениями на базе Интернет.

vandal (вандал) - кракер, уничтожающий файлы, разрушающий системы и т. п.

VMB (Voice Mail Box) - компьютеризированный автоответчик, который сохраняет приходящие сообщения в цифровой форме, на диске.

VMS (Virtyal Memory System) - система виртуальной памяти; ОС, используемая на миникомпьютерах VAX.

WAN (Wide Area Network) - сеть широкого распространения. Сеть, которая соединяет между собой машины, находящиеся очень далеко друг от друга, обычно с помощью телефонных линий.

WATS (Wide Area Telecommunications Service) - телекоммуникационная служба широкого распространения. Позволяет делать удаленные вызовы внутри определенного географического региона, в т. ч. международные.

worm ("червь") - программа, целью которой является бесконечное саморазмножение - пока хватает места на диске.


Hard&Soft dictionary - словарь сокращений | www.terms.com.ua | Словари. Глоссарии. Термины

Hard & Soft dictionary - словарь сокращений

A-H I-N O-R S-Z

A

AAAI

American Association for Artificial Intelligence - Американская ассоциация по искусственному интеллекту

AAI

Application to Application Interface - интерфейс связи между приложениями

AAR

Automatic Alternative Routing - маршрутизация с автоматическим обходом неисправных узлов

ABC

Application Building Classes - классы построения приложений

ABI

Application Binary Interface - двоичный интерфейс приложений

AC

1. ACcumulator - аккумулятор (специальный регистр микропроцессора); - 2. Alternating Current - переменный ток

ACC

Automation Classification Code - код для автоматической классификации

ACD

1. Automatic Call Distribution - автоматическое распределение вызовов (в системах телефонной связи); - 2. Automatic call distributor - устройство автоматического распределения вызовов

ACIA

Asynchronous Communications Interface Adapter - адаптер асинхронной связи

ACK

ACKnowledge, подтверждение

ACM

Association for Computing Machinery - Ассоциация по вычислительной технике

ACMS

1. Application Control and Management System - система контроля и администрирования приложений; - 2. Automated Connection Manager Server - сервер автоматизированного управления соединениями

ACPA

Association of Computer Programmers and Analists - Ассоциация программистов и системных аналитиков (США)

ACS

automated cartridge system - автоматизированная картриджная система

AD; A/D

Analog-To-Digital - аналогово-цифровой

ADA

Automatic Data Acquisition - автоматический сбор данных

ADAC

Analog-Digital-Analog Converter - аналого-цифро-аналоговый преобразователь, АЦАП

ADB

Apple Desktop Bus - шина настольных систем фирмы Apple Computer

ADF

Automatic Document Feeder - автоматический загрузчик оригиналов (в копировальном устройстве)

ADL

automated data library - автоматизированная библиотека данных

ADMD

Administration Management Domain - домен административного управления (отдельная сеть, входящая в Internet)

ADSL

Asymmetrical Digital Subscriber Line - асимметричная цифровая абонентская линия

AEC

Automatic Error Correction - автоматическое исправление ошибок

AEN

Address Latch Enable - разрешить "защелкивание" адреса

AES

1. Application Environment Specifications - спецификации среды прикладных программ; - 2. auto emulation switching - автоматическое переключение эмуляции (режим автоматического распознавания принтером управляющего языка входного текста)

AFN

Access Feeder Node - узел, обеспечивающий доступ (в сети)

AI

Aritifical Intelligence - искусственный интеллект

AIFF

Audio Interchange File Format - файловый формат для обмена аудиоданными

ALM

1. Application Loadable Module - приложение в виде загружаемого модуля (NetWare); - 2. AppWare Loadable Module - загружаемый модуль среды AppWare

ALT

ALTernate, альтернативный

ALU

Arithmetic Logic Unit - арифметическо-логическое устройство

AMIS

Audio Messaging Interchange Specification - спецификация обмена речевыми сообщениями

AMLCD

Active Matrix Liquid-Crystal Display - жидкокристаллический дисплей на активной матрице

AMP

Asymmetrical MultiProcessing - асимметричная мультипроцессорная обработка

AMPS

Advanced Mobile Phone System - усовершенствованная система мобильной радиотелефонной связи (стандарт сотовой связи в США)

ANDF

Architecture Neutral Distribution Format - независимый от архитектуры формат электронного распространения ПО

ANI

Automatic Number Identification - автоматическое определение номера (телефона)

ANSI

American national Standarts Institute - Американский национальный институт стандартов

AOCE

Apple Open Collaboration Environment - открытая среда взаимодействия фирмы Apple (набор интерфейсов прикладного программирования)

API

Application Programming Interface - интерфейс прикладного программирования

APM

Advanced Power Management - усовершенствованное управление питанием (стандарт)

APPC

Advanced Program-to-Program Communications - развитая связь между программами (интерфейс фирмы IBM)

APPN

Advanced Peer-to-Peer Networking - развитая архитектура одноуровневых сетей (схема маршрутизации фирмы IBM для сетей SNA)

APT

Application Programming Tools - инструментальные средства прикладного программирования

APU

Arithmetic Processing Unit - математический сопроцессор

ARL

Access Rights List - список прав доступа

ARPA

Advanced Research Projects Agency - Агентство по передовым исследовательским проектам; ранее называлось DARPA. Финансировало первоначальные исследования, приведшие к появлению ARPANET.

ARPANET

Сеть, созданная агентством ARPA для проведения исследований по обеспечению надежности компьютерных сетей на случай ядерной войны. В ARPANET была реализована коммутация пакетов по протоколам TCP/IP. В 1983 г. часть ее функций перешла к MILNET. В 1990 г. прекратила свое существование.

ART

1. Adaptive Recognition Technology - технология адаптивного распознавания (образов); - 2. Automatic Recognition Technology - технология автоматического распознавания (интерфейса принтера)

ASA

1. American Software Association - Американская ассоциация программного обеспечения; - 2. American Standards Association - Американская ассоциация по стандартизации

ASCII

American Standart Code for Information Inetrchange - Стандартный семиразрядный код символов

ASD

Automated Software Distribution - автоматизированное распространение программного обеспечения

ASE

Accredited System Engineer - уполномоченный инженер-системотехник

ASF

Automatic Sheet Feed - автоматическая подача бумаги (в принтере)

ASR

Automatic Speech Recognition - автоматическое распознавание речи

AT

Advanced Technology - усовершенствованная технология

ATC

ATribute Controller - контроллер цветовых атрибутов

ATDM

Asynchronous Time Division Multiplexing - асинхронное мультиплексирование с разделением времени (временное уплотнение)

ATM

1. Asynchronous Transfer Mode - режим асинхронной передачи; - 2. Automatic Teller Machine 1) торговый автомат, 2) банковский автомат, банкомат

AUI

1. Access Unit Interface - интерфейс устройств доступа; - 2. attachment unit interface - интерфейс устройств подключения

AUX

AUXiliary - вспомогательное устройство

AVI

Audio Video Interlaced - чередование аудио и видео (технология фирмы Microsoft в области систем мультимедиа)

AVNP

Autonomous Virtual Network Protocol - протокол автономной виртуальной сети

AVR

Automatic Voice Recognition - автоматическое распознавание речи (голоса)

AWT

Abstract Window Toolkit - Набор компонент графического пользовательского интерфейса, реализованных с использованием платформо-зависимого кода. Эти компоненты предоставляют множество функций, общих для всех платформ. Вытесняется компонентным набором Swing Set.

B

BALE

Bus Address Latch Enable - разрешить "защелкивание" адреса на шине

BBS

Bulletin Board System - электронная доска объявлений. Обычно этот термин относится к небольшим системам с доступом по телефонным линиям.

BCD

Binary-Coded-Decimal - десятичное число в двоичной кодировке

BCS

Basic Catalog Structure - базовая структура каталога

BDA

Bios Data Area - область данных BIOS

BDC

Backup Domain Controller - резервный контроллер домена

BFS

Boot File System - загрузочная файловая система (поддерживающая загрузку независимо от используемой файловой системы)

BFT

Binary File Transfer - передача двоичных файлов (стандарт)

BIOS

Basic Input-Output System - базовая система ввода-вывода

BiSync

Binary Synchronous - двоичный синхронный

BITNET

Академическая сеть, содержащая списки рассылки по многочисленным предметам, охватывающая ученых и специалистов в различных областях. Для передачи данных использует иные протоколы, чем Internet.

BIU

Bus Interface unit - шинный интерфейс

BNA

Broadband Network Architecture - архитектура широкополосных сетей (предложена фирмой IBM)

BOP

Bit-Oriented Protocol - протокол побитовой передачи данных

BPR

Business Process Reengineering - реорганизация (реинжиниринг) системы ведения бизнеса

BRIM

Bridge Router Interface Module - интерфейсный модуль моста/маршрутизатора

BS

BackSpace - возврат на символ

BTAC

Branch Target Address Cache - кэш-память адресов ветвлений

C

CAM

Controlled Attachment Module - управляемый модуль подключения к среде

CAN

CANcel - отменить

CAS

Communication Application Specification - спецификация приложений связи (стандарт, разработанный фирмами Intel и Digital Communications Associates)

CASE

Computer-Aided Software Engineering - система автоматизированной разработки программ

CAV

Constant Angular Velocity - 1) постоянная угловая скорость, - 2) соответствующий способ записи информации на лазерный диск, - 3) соответствующий формат лазерного диска (поддерживающий пошаговый захват)

CCIA

Computer and Communucations Industry Association - Ассоциация производителей средств вычислительной техники и связи (США)

CCIRN

Coordinating Committee for Intercontinental Research Networks - Координационный комитет межконтинентальных исследовательских сетей. Cпособствует исследованиям по глобальным сетевым вопросам.

CCITT

Comite Consultativ Internationale de Telegraphique et Telephonique Международный консультативный комитет по телеграфии и телефонии

CD

1. Compact Disk - компакт-диск; - 2. Carrier Detected - несущая частота обнаружена

CDDI

Copper Distributed Data Interface - распределенный интерфейс передачи данных по кабельным линиям (вариант FDDI для кабельных линий)

CDE

1. Common Desktop Environment - общая вычислительная среда для настольных систем; - 2. Cooperative Development Environment - среда коллективной разработки программ (стандартная спецификация Unix)

CDFS

CD-ROM File System - файловая система на компакт-дисках

CDI

(CD-I) Compact Disk Interactive - интерактивный компакт-диск

CDMA

Code Division Multiple Access - множественный доступ с кодовым разделением (каналов)

CDPD

Cellular Digital Packet Data - пакеты цифровых данных сотовой сети (стандарт на пересылку пакетов по не используемым в данное время линиям речевой связи в сотовой сети)

CD-ROM

Compact Disk Read-Only Memory - ПЗУ на компакт-дисках

CEM

Contract Electronic Manufacturers - изготовители электронной аппаратуры (смонтированных печатных плат) на заказ

CEO

Chief Executive Officer - главный администратор, исполнительный директор, распорядитель (фирмы)

CGA

Color Graphic Adapter - цветной графический адаптер, разработанный в 1983 году IBM - первая система для цветных дисплеев IBM PC и компьютеров, совместимых с ними. На смену CGA пришли позднее адаптеры EGA, VGA, SVGA, XGA, SXGA.

CGI

1. Computer Graphics Interface - интерфейс машинной графики. - 2. Common Gateway Interface - единый шлюзовый интерфейс.

CGM

computer graphics metafile - метафайл машинной графики (стандартный формат хранения и передачи изображений)

CH

CHennel - канал

CHK

ChecK - проверить

CIC

1. Carrier (Circuit) Identification Code - код идентификации канала; - 2. commercial Internet carriers - поставщики платных услуг в сети Internet

CIDR

Classless Inter-Domain Routing - бесклассовая междоменная маршрутизация

CIF

1. Common Intermediate Format - единый промежуточный формат (стандарт на разрешающую способность при цифровом кодировании/декодировании видеосигналов); - 2. Customer Information File - файл информации о заказчике CIO Chief Information Officer, руководитель информационной службы (компании)

CIT

Computer-Integrated Telephony - компьютерная телефония

CLI

Call Level Interface - интерфейс на уровне вызовов (коммуникационный интерфейс для обеспечения связи между различными базами данных)

CLK

CLocK - такт

CLNP

Connectionless Network Protocol - сетевой протокол передачи без установления соединения

CLUT

Color Look Up Table - таблица цветов

CLV

Constant Linear Velocity - 1) постоянная линейная скорость, - 2) соответствующий способ записи информации на лазерный диск, - 3) соответствующий формат лазерного диска

CM

1. Configuration Management - управление конфигурацией (сетевых устройств); - 2. control module - управляющий модуль

CMA

Communications Managers Association - Ассоциация менеджеров в области связи (США)

CMC

Computer Mediated Communication - связь с использованием компьютеров. Это иногда встречающееся сокращение относится ко всей сетевой деятельности.

CMIP

Common Management Information Protocol - общий протокол передачи управляющей информации

CMOS

Complementary Metal-Oxide-Semiconductor - комплементарная схема металл-оксид-полупроводник

CMS

1. Call Management System - система управления (телефонными) вызовами; - 2. Color Management System - система управления цветом

CMVC

Configuration Management and Version Control - управление конфигурацией и контроль версий

CMW

Compartmented Mode Workstation - рабочая станция, функционирующая в сети изолированно от других

CND

Caller Number Delivery - Указатель вызывающего номера. Сервисная услуга телефонных компаний в США и некоторых других странах, с помощью которой телефонные станции вместе с вызывным сигналом передают информацию о вызывающем абоненте.

CNIDR

Clearinghouse for Networked Information Discovery and Retrieval - Центр координации средств поиска и получения информации по сети. Его цель - поддерживать разработку инструментов поиска данных в сети.

CNLP

Connectionless Network Layer Protocol - протокол сетевого уровня без установления соединения (протокол типа "маршрутизатор - маршрутизатор" без организации передачи данных)

CNM

Customer Network Management - управление абонентской сетью

CNX

Certified Network Expert - сертифицированный специалист по сетям

CODE

Client/Server Open Development Environment - открытая среда разработки программ типа клиент/сервер

COP

Character-Oriented Protocol - протокол посимвольной передачи данных

COR

Connection-Oriented Routing - маршрутизация, ориентированная на установление соединений

CORBA

Common Object Request Broker Architecture - единая архитектура программы-брокера объектных запросов (составная часть OMA)

COSE

Common Open Software Environment - общая среда открытого программного обеспечения (стандарт)

CP/M

Control Program for Microcomputers - управляющая программа для микрокомпьютеров

CPI

(cpi) 1. Characters Per Inch - число знаков на дюйм; - 2. Common Programming Interface - единый интерфейс программирования (стандарт IBM для протоколов установления связи и сеансов информационного обмена)

cps

Character Per Second - символы в секунду

CPU

Central Processing Unit - центральный процессор

CR

Carriage return - возврат каретки

CRC

Cyclic Redundancy Check - контроль с использованием циклического избыточного кода

CRS

Customer Response System - система обратной связи с потребителем

CRT

Cathode Ray Tube - электронно-лучевая трубка

CRTC

Cathode Ray Tube Controller - контроллер электронно-лучевой трубки

CRU

customer replaceable unit - блок, заменяемый пользователем

CS

1. Chip Select - выборка микросхемы; - 2. Code Segment - сегмент кода

CSDN

Circuit-Switched Data Network - сеть передачи данных с коммутацией каналов

CSMA/CD

Carrier Sense Mutiple Access/Collision Detection - множественный доступ с контролем носителя и обнаружением конфликтов (стандартный протокол)

CSO

Computing Services Office - бюро компьютерных услуг, вычислительный центр. Система, обеспечивающая поиск по компьютерному справочнику учащихся и преподавателей какого-либо учебного заведения.

CSTA

Computer Supported Telecommunications Application - применение телекоммуникационных технологий с использованием вычислительной техники (стандарт ECMA)

CTRL

ConTRoL - управляющий

CTS

Clesr To Send - освободить для передачи

CUA

Common User Access - единый пользовательский доступ (стандарт IBM для интерфейса пользовательских программ)

CVF

Compressed Volume File - файл сжатого тома

CVI

Compressed Video Interoperability - взаимодействие при работе с уплотненными видеоданными (протокол)

CWIS

Campus Wide Information Systems - информационные системы в университетских городках. Предоставляют доступ к местным новостям, справочникам, каталогам, библиотекам и базам данных.

D

DA

Disk Array, дисковая матрица

DAC

Digital-to-Analog Converter, цифро-аналоговый преобразователь

DACK

Data ACKnowledge, подтверждение данных

DAE

Distributed Application Environment - среда распределенных приложений

DAMA

Demand-Assignment Multiple Access, множественный доступ с предоставлением канала по требованию

DANS

Distributed Administration of Network Software, распределенное управление сетевым программным обеспечением (фирма Sun)

DAP

1. Database Access Point, место доступа к базе данных (в сети); - 2. Directory Access Protocol, протокол доступа к каталогам

DAS

1. Data Acquisition System, система сбора данных; - 2. Dual Attachment Station, станция с двойным подключением (к сети)

DASD

Direct-Access Storage Device - запоминающее устройство с прямым доступом, ЗУПД

DBCL

DataBase Control Language - язык управления базами данных

DBMS

Database Management System - система управления базами данных, СУБД

DBR

Dial-up Bridge/Router, мост/маршрутизатор, устанавливаемый в коммутируемых линиях

DC

1. Direct Current, постоянный ток; - 2. Device Control, управление устройством

DCB

Domain Control Database, управляющая база данных домена (каталог, содержащий информацию о всех совместно используемых ресурсах домена)

DCC

1. Digital Compact Cassette, цифровая компакт-кассета; - 2. Display Code Combination, код комбинации адаптера/дисплея

DCE

1. Data Communications Equipment - аппаратура передачи данных, АПД; - 2. Distributed Computing Environment - среда распределенных вычислений

DCTS

Delta Clear To Send, изменение "освободить для передачи"

DD

Double Density, двойная плотность

DDB

Distributed DataBase, распределенная база данных

DDBMS

Distributed DataBase Management System - система управления распределенными базами данных

DDCD

Delta Data Carrier Detected, изменение "обнаружение сигнала несущей"

DDCMP

Digital Data Communication Message Protocol - протокол цифровой передачи сообщений

DDCS

Distributed Data Communications Server - сервер связи с распределенными данными

DDE

1. Direct Data Entry, прямой ввод данных; - 2. Dynamic Data Exchange, динамический обмен данными

DDL

Data Definition Language, язык описания данных

DDM

Distributed Data Management, распределенное управление данными

DDP

Distributed Data Processing, распределенная обработка данных

DDSR

Delta Data Set Ready, изменение "установить готовность к передаче"

DEL

DELete, удалить

DEMARC

Distributed Enterprise Management Architecture, распределенная архитектура управления сетью масштаба предприятия (разработана фирмой Banyan)

DEN

Document Enabled Networking, сетевая среда, поддерживающая работу с документами (единая модель распространения документов в NetWare независимо от их формы)

DES

Data (Digital) Encryption Standard, стандарт шифрования данных

DFS

Distributed File Services (System) - распределенная файловая служба (система)

DFT

Disk Failure (Fault) Tolerance - средства поддержки отказоустойчивости диска

DHCP

Dynamic Host Configuration Protocol, протокол динамической настройки конфигурации главной ЭВМ (метод управления информацией о сетевых ПК-клиентах с пульта хост-ЭВМ)

DIN

Deutsche Inustrie Norm, немецкий промышленный стандарт

DIP

1. Document and Image Processing - обработка документов и изображений; - 2. Dual-In-line Package, двухрядный корпус, корпус ДИП (микросхема с двухрядным расположением выводов)

DISA

1. Data Interchange Standards Association - Ассоциация по стандартам обмена данными (США); - 2. direct inward system access, прямой внутрисистемный доступ

DL

Distribution Lists, списки рассылки

DLAB

Divisor Latch Access Bit, бит доступа к делителю скорости

DLCI

Data Link Control Identifier - управляющий идентификатор канала передачи данных

DLCP

Data Link Control Protocol - протокол управления каналом передачи данных

DLE

Data Link Escape, оставить канал данных

DLL

Dynamic Link Library, динамически компонуемая библиотека

DLMS

Digital Link Management System - система управления цифровыми линиями передачи данных

DLSw

Data Link Switching - коммутация каналов передачи данных (спецификация фирмы IBM)

DMA

Direct Memory Access, прямой доступ к памяти

DMAC

Direct Memory Access Controller, контроллер ПДП

DMD

Digital Micromirror Display - цифровой микрозеркальный (проекционный) дисплей

DME

Distributed Management Environment - среда распределенного управления

DMI

Desktop Management Interface - интерфейс управления настольными системами (разработан группой DMTF)

DMS

1. Data Management System, система управления данными; - 2. Document Management Service (System), служба (система) управления документами

DMTF

Desktop Management Task Force, рабочая группа по управлению настольными системами (консорциум производителей ПО, разрабатывающий открытый стандартный метод доступа к информации в настольных ПК)

DNS

Domain Name System (Service), система (служба) именования доменов (протокол обслуживания каталогов в TCP/IP)

DOAPI

DOS Open API - открытый интерфейс прикладного программирования в среде DOS

DOE

Distributed Object Environment - распределенная объектная среда (предложена фирмой SunSoft)

DOMS

Distributed Object Management System, система управления распределенными объектами

DOS

Disk Operating System, дисковая операционная система

dpi

Dots Per Inch, точек на дюйм

DPM

1. Data Processing Manager - программа управления обработкой данных; - 2. dual processor mode, двухпроцессорная обработка

DPMI

DOS Protected Mode Interface - интерфейс защищенного режима в среде DOS

DPP

Distributed Parallel Processing, распределенная параллельная обработка (данных)

DPS

1. Distributed Processing System - распределенная система обработки данных; - 2. Document Processing System, система обработки документов

DRAM

Dynamic Random-Access Memory, динамическая оперативная память, динамическое ЗУ с произвольной выборкой, ДЗУПВ

DRAW

Direct Read After Write - считывание непосредственно после записи

DRDA

Distributed Relational Database Architecture - распределенная архитектура реляционных баз данных (стандарт фирмы IBM)

DRQ

Data ReQuest, запрос данных

DS

1. Data Segment, сегмент данных; - 2. Double-Sided, двухсторонняя

DSA

1. Digital Signature Algorithm, алгоритм цифровой подписи; - 2. Directory System Agent, системный агент каталога; - 3. Dynamic Scalable Architecture, динамическая расширяемая архитектура

DSDD

Double-Sided Double-Density - двусторонняя дискета с двойной плотностью записи

DSOM

Distributed System Object Model, модель распределенных системных объектов

DSR

Data Set Ready, установить готовность данных

DSSD

Double-Sided Single-Density - двусторонняя дискета с одинарной плотностью записи

DTE

Data Terminal Equipment, оконечное оборудование данных

DTP

Distributed Transaction Processing - распределенная обработка транзакций

DV

Digital Video, цифровое видео

DVD

Digital Video Disk, цифровой видеодиск; - Digital Versatole Disk, цифровой универсальный диск

DVE

Digital Video Editor - средства редактирования цифровых видеоданных

DXI

Data Exchange Interface, интерфейс обмена данными

DXS

Directory Exchange Server, сервер обмена каталогами

E

EAD

Enhanced Access Diversity - улучшенный многовариантный доступ (метод маршрутизации)

EASE

Embedded Advanced Sampling Environment, встроенная среда опроса с дополнительными возможностями (система сбора и анализа статистики по сетевому трафику с предоставлением этой информации администратору)

EBB

Electronic Bulletin Board, электронная доска объявлений

EBCDIC

Extended Binary-Coded decimal Interchange Code - расширенный двоично-десятичный код обмена

EBDA

Extended Bios Data Area, дополнительная область данных BIOS

ED

Extra Density, увеличенная плотность

EBR

Enterprise Backup and Restore, система резервного копирования и восстановления информации в сети масштаба предприятия

ECC

Error-Correcting Code, код с исправлением ошибок

ECMA

European Computer Manufacturers Association - Европейская ассоциация производителей вычислительной техники

ECNE

Enterprise Certified NetWare Engineer, сертифицированный инженер по эксплуатации NetWare в сети масштаба предприятия

ECS

External Cache Socket - гнездо для подключения внешней кэш-памяти

EDCC

Error Detection and Correction Code - код с обнаружением и исправлением ошибок

EDD

Electronic Document Delivery, электронная доставка документов

EDI

Electronic Data Interchange, Система, обеспечивающая проведение финансовых транзакций посредством глобальных телекоммуникаций.

EDMS

Electronic Document Management System - система управления электронными документами

EEPROM

Electrically Erasable Programmable Read Only Memory - электрически стираемое программируемое постоянное запоминающее устройство

EGA

Enchanced Graphics Array, улучшенный графический адаптер, поддерживающий 16 цветов и разрешение 640х350. Более совершенный чем CGA, но менее совершенный чем VGA.

EIN

Electronic ID Number, электронный идентифицирующий номер

EIS

Executive Information System - информационная система для руководящих сотрудников

EISA

Extended Industry Standard Architecture - расширенная промышленная стандартная архитектура (тип системной шины)

EM

End of Medium, конец носителя

EMM

Expanded memory Manager, менеджер расширенной памяти

EMMI

Enhanced Multimedia Interface, усовершенствованный интерфейс мультимедиа (разработан корпорацией AT&T)

EMS

Expanded Memory Specification - спецификация расширенной памяти

EMX

Enterprise Mail Exchange, автоматическая коммутация сообщений в сети масштаба предприятия

EN

End Node, конечный узел (в сети)

ENMS

Enterprise Network Management System - система управления сетью масштаба предприятия

ENQ

ENQuiry, спросить

EOI

End Of Interrupt, конец прерывания

EOT

End Of Transmission, конец передачи

EOM

Event-Oriented Modelling - моделирование, ориентированное на события

EPROM

Erasable Programmable read-Only Memory - стираемое программируемое постоянное запоминающее устройство

EPS

Even Parity Select, установить контроль на четность

ES

Enterprise System, (сетевая) система масштаба предприятия

ESC

ESCape, остановить

ESCON

Enterprise System CONnection - связь систем в сети масштаба предприятия

ESD

Electronic Software Distribution - электронное распространение программного обеспечения

ESDI

Extended Storage Device Interface - интерфейс расширенного накопителя данных

ESDL

Electronic Software Distribution and Licensing, электронное распространение и лицензирование программного обеспечения

ESL

Electronic Software Licensing - электронное лицензирование программного обеспечения

ESM

1. Enterprise Storage Manager, программа управления внешней памятью в сети масштаба предприятия; - 2. Ethernet Switching Module - коммутационный модуль сети Ethernet

ETB

End transmission Block, конец передачи блока

ETC

Enhanced Throughput Cellular, усовершенствованная сотовая связь (протокол корпорации AT&T для исправления ошибок передачи в сотовых сетях)

ETSI

European Telecommunications Standards Institute - Европейский институт по стандартам в области телекоммуникаций

ETX

End of TeXt, конец текста

F

FARNET

Federation of Advanced Research Networks, Федерация передовых исследовательских сетей. Некоммерческое объединение, занимающееся внедрением сетей в науку и образование.

FAT

File Allocation Table - таблица размещения файлов (в операционной системе DOS)

FAQ

Frequently Asked Questions, Часто Задаваемые Вопросы.

FCS

Fiber Channel Standard, стандарт на волоконно-оптические каналы

FCSI

Fiber Channel System Initiative, инициатива по системе волоконно-оптической связи (совместная программа Sun Microsystems, IBM и Hewlett-Packard)

FDC

Floppy Disk Controller, контроллер гибкого диска

FDD

Floppy Disk Drive, накопитель на гибких магнитных дисках, НГМД

FDDI

Fiber Distributed Data Interface, распределенный интерфейс передачи данных по волоконно-оптическим каналам (стандарт)

FDSE

Full Duplex Switched Ethernet - дуплексная коммутируемая сеть Ethernet

FED

FerroElectric Display, сегнетоэлектрический дисплей

FEP

Front-End Processor - 1) интерфейсный процессор - 2) процессор на станции-клиенте (в сети)

FIDO

Всемирная некоммерческая любительская компьютерная сеть. Основное ее назначение - способствовать неформальному общению.

FIFO

First-In, First-Out, первым пришел - первым обслужен (дисциплина обслуживания на основе последовательной очереди)

FITS

Functional Interpolating Transformation System, система трансформации изображений методом функциональной интерполяции

FLCD

Ferroelectric Liquid Crystal Display - сегнетоэлектрический дисплей на жидких кристаллах

FOC

Fiber-Optics Communications, волоконно-оптическая связь

FPFR

Fast-Packet Frame-Relay - скоростная пакетная передача с ретрансляцией фреймов (протокол)

FRX

Frame Relay Exchange, обмен с ретрансляцией фреймов

FSF

Free Software Foundation - Фонд бесплатного программного обеспечения

FTAM

File Transfer, Access and Management - передача, доступ и управление файлами (протокол)

FTP

File Transfer Protocol, протокол передачи файлов

FTS

Functional Test Suite, набор функциональных тестов

FTSA

Fault-Tolerant Server Architecture - отказоустойчивая серверная архитектура

FYI

For Your Information, "для вашего сведения". Название серии документов Internet, в которых содержатся базовые материалы для начинающих.

G

GAPPN

Gigabit Advanced Peer-to-Peer Networking - архитектура гигабитных одноуровневых сетей (компании IBM)

GDMO

Guidelines for the Definition of Managed Objects - принципы описания управляемых объектов (стандарт ISO)

GEM

Graphics Environment manager, менеджер графической среды

GFS

Grandfather/Father/Son, "дед/отец/сын" (порядок дублирования данных на магнитных лентах раз в месяц, раз в неделю и ежедневно)

GIF

Graphic Interchange Format, Формат графического обмена. Формат, разработанный в восьмидесятые годы компанией CompuServe для изображений с качеством фотографий и компактностью заархивированного файла.

GIS

Geographic Information System - географическая информационная система, ГИС

GLOP

Graphical Library Object Parser - синтаксический анализатор графических библиотечных объектов

GM

General Manager, главный управляющий, директор-распорядитель

GOOP

Graphical Object-Oriented Programming - графическое объектно-ориентированное программирование

GOSIP

Government Open Systems Interconnection Profile - правительственный профиль взаимодействия открытых систем (США)

GPIB

General-Purpose-Interface-Bus, шина общецелевого интерфейса

GS

Group Separator, разделитель между группами

GUI

Graphical User Interface, графический пользовательский интерфейс

H

HADA

High Availability Disk Array - дисковая матрица с высоким коэффициентом готовности

HAL

Hardware Abstraction Layer - абстрактный уровень аппаратных средств

HAM

Host Attachment Module, модуль подключения к хост-машине

HCI

Human-Computer Interface, интерфейс "человек-машина"

HD

High Density, высокая плотность

HDL

Hardware Description Language, язык описания аппаратных средств

HDLC

High-Level Data Link Control - высокоуровневое управление каналом передачи данных - (стандарт ISO)

HDMS

High-Density Modem System - система модуляции/демодуляции с высоким коэффициентом сжатия

HDTV

High Definition Television, телевидение высокой четкости, ТВЧ

HFT

High Function Terminal, многофункциональный терминал

HIPPI

High Performance Parallel Interface - высокоскоростной параллельный интерфейс

HLL

high-level language, язык высокого уровня

HLLAPI

High Level Language Application Programming Interface - интерфейс прикладного программирования на языках высокого уровня

HLS

hue-level-saturation - цвет-яркость-насыщенность (метод цветопередачи)

HPFS

High Performance File System - высокопроизводительная файловая система

HPR

High Performance Routing, высокопроизводительная маршрутизация (стандарт фирмы IBM, вошедший в спецификацию APPN; протокол, известный также под названием APPN+)

HPSN

High Performance Scalable Networking - высокопроизводительные расширяемые сети - (архитектура фирмы 3Com)

HSB

hue-saturation-brightness - цвет-насыщенность-яркость (метод цветопередачи)

HSDL

high-speed data link, высокоскоростной канал передачи данных

HSM

hierarchical storage management - иерархическое управление запоминающими устройствами

HSRP

Hot Standby Router Protocol - протокол связи с маршрутизатором горячего резерва - (в сети Internet)

HSSI

High Speed Serial Interface - высокоскоростной последовательный интерфейс

HSV

hue-saturation-value - цвет-насыщенность-значение (метод цветопередачи)

HTML

Hyper-Text Markup Language - гипертекстовый язык описания документов (файлов)

HTTP

Hyper Text Transfer Protocol - протокол передачи гипертекстовых документов. - Именно по это протоколу передаются www-страницы.

I

IAB

Internet Architecture Board, Комиссия по архитектуре Internet (ранее Internet Activities Board). Координирует разработку и развитие протоколов TCP/IP и создает стандарты для Internet Society.

IBN

1. Integrated Branch Node, объединенный коммутационный узел (концентратор/маршрутизатор); - 2. integrated business network, интегральная сеть деловой связи

ICDA

Integrated Cashed Disk Array - дисковая матрица со встроенной кэш-памятью

ICFA

International Computer Facsimile Association - Международная ассоциация компьютерной факсимильной связи

ICI

Inter-Carrier Interface - интерфейс связи между линиями различных телефонных компаний

ICTS

Inter-City Telecommunications System - система междугородной связи

IDAPI

Integrated Database Application Program Interface - интегрированный интерфейс доступа к базам данных из приложений (стандарт фирмы Borland)

IDDE

Integrated Development and Debugging Environment - интегрированная среда разработки и отладки (программ)

IDL

Interface Definition Language, язык описания интерфейса

IDMS

Integrated Data Management System, интегрированная система управления данными (система управления базами данных для мэйнфреймов)

IETF

Internet Engineering Task Force, подразделение в составе IAB, которое разрабатывает стандарты на протоколы и архитектуру Internet.

IEN

Integrated Enterprise Network - интегрированная сеть масштаба предприятия

IETF

Internet Engineering Task Force - рабочая группа по стандартам для сети Internet

IH

Information Highway, информационная магистраль

IIOP

Internet Inter-ORB Protocol, протокол IIOP. - Стандартный протокол, обеспечивающий объектно-ориентированное взаимодействие - "сервер-сервер", "клиент - сервер".

ILE

Integrated Language Environment - интегрированная языковая среда (разработки программ)

ILMI

Interim Local Management Interface - промежуточный интерфейс локального управления

IMAC

ISDN Media Access Control - уровень управления доступом к среде передачи данных в сетях ISDN

IMAP

Interactive Mail Access Protocol - протокол интерактивного доступа к электронной почте

IMR

Integrated Multiport Repeater - интегральный многопортовый ретранслятор

IMS

1. information management system, 1) информационно-управляющая система, 2) система управления информацией (иерархическая система управления базами данных, разработанная фирмой IBM); - 2. Integration of Management Systems, объединение административных систем

INM

Internet Network Management, администрирование в сети Internet

InterNIC

Internet Network Information Center, Центр сетевой информации Internet. Содержит большое количество материалов, доступных всем пользователям. Управление им осуществляют компании Network Solutions, AT&T и General Atomics

IOS

integrated office system, интегрированная офисная система

IP

1. image processing, обработка изображений; - 2. Internet Protocol, межсетевой протокол - (первоначально разработанный для сети Internet)

IPS

image processing system, система обработки изображений

IPX

Internetwork Packet Exchange - межсетевой обмен пакетами (протокол фирмы Novell)

IRQ

interruption request, запрос на прерывание

IRS

information retrieval system, информационно-поисковая система

ISA

Industry Standard Architecture - промышленная стандартная архитектура (тип системной шины)

ISAM

Indexed Sequential Access Method - индексно-последовательный метод доступа

ISDN

Integrated Services Digital Network - цифровая сеть с комплексными услугами

ISO

International Standards Organization, Международная организация по стандартизации. Разрабатывает стандарты для международного использования, не все из которых получают признание

ISP

Internet Service Provider, поставщик сервиса в сети Internet (через узел с прямым доступом к Internet по протоколу IP)

ISR

information storage and retrieval, хранение и поиск информации

ISSA

Information Systems Security Association - Ассоциация защиты информационных систем (США)

ISV

1. Independent Software Vendor, независимая фирма-разработчик программного обеспечения; 2. Information System Vendor, поставщик информационных систем

J

JAD

joint application development, совместная разработка приложений

JCL

Job Control Language, язык управления заданиями

JDBC

Java Database Connectivity, взаимодействие Java и баз данных. Промышленный стандарт взаимодействия между Java и широким спектром баз данных. JDBC предоставляет основанный на SQL API для доступа к базам данных.

JDC

Java Developer Connection, связь с разработчиками, использующими Java. Служба, созданная для поддержки разработчиков, предоставляющая интерактивное обучение, электронный магазин, информационные статьи, сообщения об ошибках в ПО, доступ к информации о новых разработках.

JDK

Java Development Kit, набор для разработки Java-приложений. - Среда разработки программного обеспечения, - предназначенная для создания апплетов и приложений на Java.

JECF

Java Electronic Commerce Framework, средства электронного бизнеса. Структурированная архитектура для разработки приложений электронного бизнеса на Java.

JFC

Java Foundation Classes, Расширение Abstract Windowing Toolkit (AWT), содержащее библиотеки классов для разработки графических пользовательских интерфейсов.

JMAPI

Java Management API, программный интерфейс управления. Набор классов и интерфейсов языка Java, позволяющий разработчикам создавать приложения для управления системами и сетями.

JNDI

Java Naming and Directory Interface, Java-интерфейс каталогов и служб именования. Набор программных интерфейсов для работы со всеми существующими системами именования и службами каталогов.

JPEG

Joint Photographic Experts Group - 1) Объединенная экспертная группа по фотографии - 2) алгоритм сжатия неподвижного изображения, разработанный этой группой

JRE

Java Runtime Environment, среда исполнения Java. Подмножество Java Development Kit, предназначенное для конечных пользователей. JRE состоит из виртуальной машины Java (JVM), стандартных классов Java и вспомогательных файлов.

JVM

Java Virtual Machine, виртуальная машина Java. Часть среды исполнения Java, выполняющая интерпретацию Java байт-кода.

K

KBMS

Knowledge Base Management System - система управления базой знаний

KBS

Knowledge Base System, система баз знаний, СБЗ

L

LAP

Link Access Protocol, протокол доступа к каналу связи

LAPM

Link Access Protocol for Modems - протокол доступа к каналу связи для модемов

LAT

Local Area Transport, передача в локальной сети (протокол)

LATA

local access and transport area, область локального доступа и передачи (географическая зона, обслуживаемая одной RBOC)

LAU

LAN Access Unit, блок (устройство) доступа к локальной сети

LCD

Liquid Crystal Display, жидкокристаллический (ЖК) дисплей (жидкокристаллическая матрица). Дисплеи на жидких кристаллах имеют многослойную структуру, состоящую из слоя жидкокристаллического материала, активизирующего его мультиплексора, цветового фильтра и подсветки.

LEC

local exchange carrier - 1) местная телефонная сеть - 2) фирма - владелец местной телефонной сети

LED

Light-Emitting Diode, светодиод

LEL

Link, Embed and Launch-to-Edit, компоновка и запуск на редактирование (технология, позволяющая автоматически загружать другое приложение при обращении к документу)

LLC

Logical Link Control, управление логическими связями (протокол)

LMI

local management interface - интерфейс локального управления (в сети)

LNM

LAN Network Manager, программа управления локальной сетью

LON

LAN Outer Network - сеть, внешняя по отношению к данной локальной сети

LQ

letter quality, режим высококачественной печати

LRU

Last (Least) Recently Used, "наиболее давно использовавшийся" (алгоритм замещения блоков информации в двухуровневой памяти)

LS

1. Library Server, библиотечный сервер; - 2. Licensing System, система лицензирования

LSAPI

License Server Application Programming Interface, интерфейс прикладного программирования для сервера контроля лицензий (программное средство в составе ОС и приложений, позволяющее контролировать фактическое использование лицензионных программ в сети)

LU

logical unit, логический блок

LUG

Local User Group, локальная группа пользователей

LVM

Logical Volume Manager - программа управления логическими томами

M

MAC

Media Access Control - управление доступом к среде передачи (стандарт сетей Ethernet)

MAN

metropolitan area network, общегородская сеть

MAPI

Messaging Application Programming Interface, интерфейс программирования приложений электронной почты (предложен фирмой Microsoft)

MAS

Multimedia Access System, система доступа к данным мультимедиа

MAU

1. medium attachment unit, блок доступа к среде - (передачи данных); - 2. multistation (multi) access unit - устройство множественного доступа

MBONE

Multicast Backbone, опорная сеть мультивещания. Служит для испытаний передачи аудио-и видеоинформации по Internet.

MDC

multi-device controller - контроллер нескольких периферийных устройств

MDI

1. Medium Dependent Interface, интерфейс, зависящий от среды (передачи данных); 2. Multiple Document Interface, интерфейс для работы с несколькими документами

MFC

Microsoft Foundation Classes - базовые классы (объектов) фирмы Microsoft

MH

modular hub, модульный концентратор

MHS

1. Message Handling Service, служба обработки сообщений (протокол фирмы Novell для связи с системами электронной почты); 2. Message Handling System, система обработки сообщений

MI

management interface, интерфейс управления

MIB

Management Information Base, административная база данных

MIDI

Musical Instrument Device Interface - интерфейс электромузыкальных инструментов

MIF

Management Information File, файл административной информации

MII

Medium Independent Interface, интерфейс - независимый от среды (передачи данных)

MILNET

Сеть Министерства обороны США, обслуживающая военных. - Отделилась от ARPANET в 1983 г.

MIME

Multipurpose Internet Mail Extensions, многоцелевые расширения почтовой службы Internet. Система передачи графики и другой нетекстовой информации по электронной почте.

MLID

Multiple Link Interface Driver - многоканальный интерфейсный драйвер

MLS

Multilevel Security, многоуровневая защита данных

MMPM

Multimedia Presentation Manager - программа управления презентацией с использованием мультимедиа

MMS

Manufacturing Messaging Specification, спецификация производственной службы сообщений (стандарт для передачи сообщений внутри предприятия)

MNI

mobile network integration, объединение сетей подвижной связи

MNP

Microcom Network Protocol, сетевой протокол Microcom (семейство протоколов, обеспечивающих исправление ошибок и сжатие данных; разработаны фирмой Microcom и признаны стандартами в области модемов)

MO

magneto-optical, магнитооптический

MOB

movable object block, перемещаемый фрагмент объекта, спрайт

MOD

magneto-optical disk, магнитооптический диск

MOM

manager of managers, "администратор администраторов" (принцип распределенного управления сетями с передачей функциональной обработки локальным серверам, но с сохранением централизованного контроля за работой всей сети)

MOSPF

Multicast Open Shortest Path First - предпочтительное предоставление кратчайшего пути - (сетевой протокол групповой рассылки)

MP

multiprocessing, мультипроцессорная обработка

MPC

multi-purpose communications, многоцелевая система связи

MPEG

Motion Picture Experts Group - 1) экспертная группа по кинематографии, - 2) алгоритм сжатия подвижного изображения, разработанный этой группой

MPP

Massively Parallel Processing - обработка данных с массовым параллелизмом

MPR

MultiProtocol Router, многопротокольный маршрутизатор

MPTN

Multiprotocol Transport Network - сеть с многопротокольной передачей данных

MQI

Message Queue Interface, интерфейс очередей сообщений

MRCI

Microsoft Realtime Compression Interface - интерфейс сжатия данных в реальном времени фирмы Microsoft

MSH

Multi Services Hub, многоцелевой концентратор - (обслуживающий сети различных типов)

MSL

Mirrored Server Link, задублированная связь серверов

MTF

Microsoft Tape Format, формат магнитной ленты фирмы Microsoft

MTNT

Multiple Technology Network Testbed - многофункциональный стенд для испытаний сетевых технологий

MUD

Multi-Users Dimension, многопользовательское пространство в Сети. Программа, посредством которой создается виртуальное пространство, где "встречаются" различные пользователи (сейчас более принято называть это "виртуальной реальностью").

MVS

1. multiple virtual storage, многосегментная виртуальная память; - 2. MultiVideo System, система мультивидео

N

NC

Network Computer, сетевой компьютер. Простой бездисковый компьютер с минимальным системным программным обеспечением и подключенный в компьютерную сеть.

NCSA

Национальный центр по применению суперкомпьютеров.

NIC

Network Information Center, центр сетевой информации. - Организация, отвечающая за работу отдельной сети.

NNTP

Network News Transfer Protocol, протокол передачи сетевых новостей. Стандарт обмена сообщениями USENET по Internet.

NSFNET

National Science Foundation Net, сеть Национального научного фонда США (NSF), важная составная часть инфраструктуры исследовательских сетей.

O

O&M

operation and maintenance - эксплуатация и техническое обслуживание.

OC

1. office communications, учрежденческая связь; - 2. optical carrier, оптоволоконная линия связи.

OCE

Open Collaboration Environment - открытая среда коллективной работы.

OCR

Optical character recognition, Оптическое распознавание символов.

OD

(O/D) on demand, по требованию, по запросу

ODA

Open Document Architecture - открытая архитектура обработки документов - (см. также ODMA)

ODAPI

Open Database Application Programming Interface - открытый интерфейс прикладного программирования баз данных

ODBC

(ODC) Open Database Connectivity - открытые средства связи с базами данных - (стандартный интерфейс фирмы Microsoft).

ODL

object definition language, язык описания объектов.

ODMA

Open Document Management Architecture - открытая архитектура управления документами - (интерфейс прикладного программирования для связи клиентов с DMS).

OEM

Original Equipment Manufacturer, фирма - изготовитель комплектного (комплексного) оборудования, поставщик систем

OID

object identifier, идентификатор объекта

OLB

object location broker - программа - брокер местоположения объектов

OLE

Object Linking and Embedding - объектная компоновка (технология фирмы Microsoft)

OLI

Optical Line Interface, интерфейс оптических линий связи

OLTP

on-line transaction processing, оперативная обработка транзакций

OMW

Object Management Workbench - инструментальные средства объектного управления

ONA

Open Network Architecture, открытая сетевая архитектура

OODB

object-oriented database, объектно-ориентированная база данных

OOPS

object-oriented programming system - объектно-ориентированная система программирования

OSF

Open Software Foundation, Фонд открытого программного обеспечения (консорциум компаний-разработчиков)

OSI

Open Systems Interconnection, взаимодействие открытых систем (семиуровневая модель сетевых протоколов, разработанная ISO)

OSI/TP

Open Systems Interconnection/Transaction Processing - обработка транзакций в среде OSI (стандарт)

OSME

Open Systems Message Exchange - обмен сообщениями в открытых системах

OSPF

Open Shortest Path First, "первым выбирается кратчайший путь" - (сетевой протокол маршрутизации)

OT

object technology, объектная технология

OTF

Open Tape Format, открытый формат лент (стандарт)

OURS

Open User Recommended Solutions, "Технические решения,рекомендуемые пользователям открытых систем" (группа,занимающаяся вопросами совместимости и управления в распределенных средах, включающих продукты разных поставщиков)

P

PABX

private automatic branch exchange, учрежденческая АТС с исходящей и входящей связью (с городом)

PAD

packet assembly and disassembly - формирование и декомпозиция (распаковка) пакетов

PAMA

preassigned multiple access - множественный доступ с жестким закреплением каналов

PARIS

Packetized Automatic Routing Integrated System, интегрированная система автоматизированной маршрутизации пакетов (разработана фирмой IBM)

PC

Personal Computer, персональный компьютер, ПК

PCB

printed circuit board, печатная плата

PCL

Printer Control Language, язык управления принтерами

PCM

plug-compatible manufacturer - производитель плат, совместимых по разъему

PCMCIA

Personal Computer Memory Card International Association, - 1) Международная ассоциация производителей плат памяти для персональных компьютеров, - 2) одноименный стандарт на средства расширения портативных ПК

PCT

Private Communication Technology - Шифровальное средство для закрытой передачи данных в WWW.

PDA

Personal Digital Assistant, персональный цифровой ассистент, электронный секретарь (тип портативного компьютера)

PDB

protocol data block, протокольный блок данных

PDF

Portable Document Format - формат переносимого документа - (в настольных издательских системах)

PDIAL

список поставщиков услуг в Internet по коммутируемым линиям, составленный и обновляемый Питером Камински.

PDL

Page Description Language, язык описания страниц

PDN

Public Data Network, сеть общего доступа. Термин применяется для обозначения сетей, с помощью которых по местному телефонному номеру можно получить доступ к услугам компьютеров в различных городах; для передачи данных внутри сетей используются протоколы X.25.

PDQ

Parallel Data Query, параллельный запрос данных

PDU

protocol data unit, протокольный блок данных

PG

presentation graphics, презентационная графика

PGA

pin grid array, корпус ИС с матрицей штырьковых выводов

PGP

Pretty Good Privacy, "надежная конфиденциальность" - (алгоритм шифрования)

PIC

Picture Image Compression - сжатие неподвижных изображений - (формат графических файлов)

PIF

program information file, файл информации о программе

PIM

Personal Information Manager, персональный информационный менеджер (программа организации распорядка дня)

PL

programming language, язык программирования

PMA

Physical Medium Attachment - подсоединение к физической среде (передачи данных)

PNP

plug-and-play, "подсоединяй и работай" - (стандарт автоматической настройки конфигурации)

POSIX

Portable Operating Systems Interface, интерфейс переносимых операционных систем (государственный стандарт США для обеспечения переносимости прикладных программ на разные платформы в среде Unix)

POST

Procedure Of Self-Testing - процедура (начального) самотестирования

PPL

process-to-process linking, связь между процессами

PPP

Point-to-Point Protocol, протокол двухточечной связи

PREP

PowerPC Reference Platform, эталонная платформа PowerPC (документ, разработанный IBM и Apple и определяющий совместимость с процессором PowerPC)

PTF

Program Temporary Fixes, временные исправления в программе

PTM

packet transfer mode, режим пакетной передачи

PVC

1. permanent virtual circuit, постоянный виртуальный канал; - 2. permanent virtual connection, постоянное виртуальное соединение

Q

QBE

Query by Example, запрос по образцу

QBF

Query by Form, запрос через форму

QBM

Query by Model, запрос по модели

QIC

quarter-inch cartridge, 1/4-дюймовый картридж

R

RACF

Resource Access Control Facility, средства управления доступом к ресурсам (система защиты данных в хост-машинах фирмы IBM)

RAID

Redundant Array of Inexpensive Drives (Disks), матрица недорогих дисковых накопителей с избыточностью (тип дисковой памяти с резервированием и дублированием данных)

RARE

Reseaux Associes pour la Recherche Europeenne, Ассоциация сетевых организаций в Европе. Выполняет функции, аналогичные IETF.

RAS

1. Reliability, Availability and Serviceability, надежность, работоспособность и удобство эксплуатации(аппаратуры); - 2. Remote Access Server, сервер дистанционного доступа

RC

remote control, дистанционное управление

RDA

Remote Database Access, дистанционный доступ к базам $ --ke

RDBMS

relational database management system - система управления реляционными базами данных

RFC

Request For Comments, серия документов, описывающих протоколы, управляющие Internet, а также содержащих различную информацию о работе сети.

RGB

Red-Green-Blue, красный-зеленый-синий (система цветопередачи)

RISC

Reduced Instruction Set Computer - ЭВМ с сокращенным набором команд

RJE

Remote Job Entry, дистанционный ввод заданий

RLE

run-length encoding - групповое кодирование (в растровой графике)

RMI

Remote Method Invocation - интерфейс вызова удаленных методов.

RMON

Remote Monitoring - 1) дистанционный сбор административной информации, - 2) среда дистанционного контроля сети (стандарт)

RPC

Remote Procedure Call - дистанционный вызов процедур (сетевого администрирования)

RPG

report program generator - генератор отчетов (результатов анализа данных)

RPL

Remote Program Load, дистанционная загрузка программ

RPM

rotations per minute, (число) оборотов в минуту

RPC

Remote Procedure Call, вызов удаленных процедур. - Выполняется как обычный вызов процедуры или метода, при этом код исполняется на удаленной машине.

RQBE

relational query by example, реляционный запрос по образцу

RQS

Recoverable Queuing Service, обслуживание очередей (транзакций) с восстановлением при отказах

RS-232

Разработанный Ассоциацией электронной промышленности (EIA) последовательный цифровой интерфейс, стандартизирующий характеристики соединения 2-х устройств с помощью D-коннекторов. Интерфейс RS-232 используется для передачи на относительно небольшие расстояния. Определяет количество проводников, порции данных, длину машинного слова, тип используемого коннектора. Этот интерфейс называют также RS-232-C.

RTOS

Real-Time Operating System - операционная система реального времени

RTP

Rapid Transport Protocol - протокол ускоренной передачи данных (составная часть HPR)

S

SAA

Systems Application Architecture, архитектура системных приложений (предложена фирмой IBM для соединения различных платформ в сети)

SAFE

Secure Access Facility for Enterprise - средства доступа к защищенным данным в сети масштаба предприятия

SAM

1. Secure Access Management, управление защищенным доступом; - 2. System Administrator Means, инструментальные средства системного администратора

SAS

single attachment station - станция с единственным подключением (к сети)

SCS

structured cabling system, структурированная кабельная система

SCSI

Small Computer System Interface, интерфейс малых вычислительных систем (стандарт)

SDC

Synchronous Data Compression, сжатие синхронных потоков данных (технология фирмы Motorola)

SDDI

Schielded Distributed Data Interface, распределенный интерфейс передачи данных по экранированной витой паре

SDLC

Synchronous Data Link Control - синхронное управление передачей данных (сетевой протокол)

SDMA

space-division multiple access, множественный доступ с пространственным разделением каналов

SE

standard edition - стандартная редакция (версия программного продукта)

SEE

Software Engineering Environment, среда разработки программ

SES

Smart Energy System, интеллектуальная система энергосбережения

SFS

Shared File Server, файл-сервер коллективного доступа

SGML

Standard Generalized (General) Markup Language - стандартный обобщенный язык описания документов

SH

stackable hub, наращиваемый концентратор (допускающий включение в каскад)

SIG

Special Interest Group, специальная группа (конечных пользователей) по какой-либо проблеме (в составе Ассоциации по вычислительной технике США)

SINC

single-image network computing - единое представление сетевых вычислений

SLAP

Serial Line Access Protocol - протокол доступа к последовательному каналу

SLIP

Serial Line Internet Protocol, протокол Internet для работы по последовательным линиям. В отличие от обычного коммутируемого соединения SLIP дает возможность получить IP-адрес для вашего компьютера. В этом случае сеансы FTP организуются напрямую между удаленным компьютером и вашим, не задействуя узловой компьютер поставщика сетевых услуг. Фактически ваш компьютер на время существования SLIP-соединения сам становится узлом. Кроме того, протокол SLIPдает возможность использовать графические программы-клиенты типа Mosaic.

SM

Smart Card, интеллектуальная карточка (содержащая микропроцессор)

SMA

Systems Monitor Architecture - архитектура системного мониторинга

SMDS

Switched Multimegabit Data Service, служба коммутируемой мультимегабитной передачи данных (набор спецификаций фирмы Bell Communications)

SMF

Standard Messaging Format - стандартный формат передачи сообщений

SMP

1. Simple Management Protocol, упрощенный протокол управления; - 2. symmetrical multiple processor, симметричный мультипроцессор; - 3. Symmetrical Multiprocessing,симметричная мультипроцессорная обработка

SMT

Station Management, управление станциями (протокол, входящий в спецификацию FDDI)

SMTP

Simple Mail Transfer Protocol - упрощенный протокол электронной почты (стандарт)

SNA

Systems Network Architecture, сетевая архитектура систем (сетевой протокол, предложенный фирмой IBM)

SNAP

Standard Network Access Protocol - стандартный протокол доступа к сети

SPA

Software Publishers Association - Ассоциация издателей программных продуктов

SPC

standard peripheral controller - контроллер стандартных периферийных устройств

SPEC

System Performance Evaluation Cooperative - группа по оценке системной производительности - (занимающаяся стандартизацией соответствующих тестов)

SQA

software quality assurance - обеспечение качества программного обеспечения

SQL

Structured Query Language, язык структурированных запросов

SRB

source route bridging, мостовая передача с маршрутизацией от источника (протокол, предложенный фирмой IBM)

SRP

source routing protocol, протокол маршрутизации от источника (связной протокол)

SSL

Secure Socket Layer. Протокол, используемый Netscape для обеспечения защищеных транзакций пользователей в сети.

STDMA

space-time division multiple access, множественный доступ с пространственно-временным разделением каналов

STP

1. Shielded Twisted Pair, экранированная витая пара; - 2. Signal Transfer Point, пункт передачи сигнала (в сети)

SVGA

Super VGA, стандарт графического адаптера, обеспечивающий более высокое разрешение, чем стандарт VGA. Под стандартом SVGA обычно понимается разрешение 800х600 пикселей.

SWS

structured wiring system - структурированная система кабельной разводки

T

T1

выделенная линия со скоростью передачи данных 1,544 Мбит/с.

T3

выделенная линия со скоростью передачи данных 45 Мбит/с.

TAPI

Telephony Application Programming Interface, интерфейс программирования приложений телефонной связи (стандарт, предложенный фирмами Microsoft и Intel)

TCP/IP

Transmission Control Protocol/Internet Protocol - протокол управления передачей/межсетевой протокол (стандарт)

TDM

time-division multiplexing, мультиплексирование с разделением времени (временным уплотнением каналов)

TDMA

Time Division Multiple Access - множественный доступ с временным разделением каналов

TFT

thin-film transistor, тонкопленочный транзистор

TIFF

Tagged Image File Format - теговый формат файла изображения - (промышленный стандарт хранения изображения в виде упакованных полей)

TLU

table look-up, табличный поиск

TP

1. transaction processing, обработка транзакций; - 2.Transport Protocol, транспортный протокол; - 3. twisted pair,витая пара

TPC

Transaction Processing Council, - 1) Совет по обработке транзакций; - 2) одноименный набор стандартов для тестирования СУБД

TPI

tracks per inch, число дорожек на дюйм

TPS

transactions per second, число транзакций в секунду

TSR

1. terminate-and-stay-resident - "после выполнения остаться в памяти" - (тип резидентной программы); - 2. Time-Sharing Regime, режим разделения времени

TTS

text-to-speech, (преобразование) "текст-в-речь"

U

UART

Universal Asynchronous Receiver/Transmitter - универсальный асинхронный приемопередатчик

UDF

user-defined function, функция, определенная пользователем

UDM

Uniform Data Model, стандартная модель данных - (стандарт взаимодействия библиотек многократно используемых программ)

ULP

Upper Layer Protocol, протокол верхнего уровня

UMIG

Universal Messaging Interoperability Group - группа по универсальному взаимодействию систем передачи сообщений

UNI

User(-to-)Network Interface - сетевой интерфейс пользователя (в частности, в сетях ATM)

URL

Uniform Resource Locator, система унифицированных адресов ресурсов. Стандарт записи ссылок на объекты WWW. URL записывается как "protocol://host/localinfo", где protocol - протокол пересылки данных (например, HTTP или FTP), host - Internet-имя главной машины, на которой находится объект, localinfo - строка (обычно - имя файла).

URPC

Universal Remote Procedure Call - универсальная система дистанционного вызова процедур

USENET

всемирная сеть телеконференций по тысячам тем, которые можно читать с помощью программ типа nn и trn.

USS

United States Standard, стандарт США

UTP

Unshielded Twisted Pair, неэкранированная витая пара

UUCP

Unix to Unix Copy Program, программа копирования Unix-Unix (шлюз и утилита для доступа к сети Internet из почтовыхпакетов локальных сетей)

UUPC

вариант UUCP для операционной системы MS-DOS.

V

VAC

value-added carrier, - 1) высококачественная арендуемая линия связи; - 2) компания - владелец сети, предоставляющая дополнительные услуги

VAN

value-added network, сеть с дополнительными услугами

VAT

Video Audio Teleconference, видеоаудиотелеконференция

VCC

virtual channel connection, соединение виртуальных каналов

VCI

virtual circuit identifier, идентификатор виртуального канала

VDI

Video Device Interface, интерфейс видеоустройств

VDS

virus detection system, система обнаружения вирусов

VDT

visual display terminal, видеотерминал

VESA

Video Electronics Standards (Suppliers) Association - 1) Ассоциация по стандартам в области видеоэлектроники - (Ассоциация производителей средств видеоэлектроники); - 2) одноименный тип локальной шины в ПК с процессором фирмы Intel

VFS

virtual file system, виртуальная файловая система

VGA

Video Graphics Array. Стандарт интерфейса для IBM PS/2. Эта аналоговая карта IBM использовала разрешение 720 х 400 в текстовом режиме и 640 х 480 - в графическом.

VIM

Vendоr Independent Messaging, передача сообщений независимо от фирм-поставщиков (средств электронной почты; интерфейс, предложенный фирмой Lotus Development)

VIVID

Video, Voice, Image and Data - видео, речь, изображение и цифровые данные (мультимедиа)

VLB

VESA Local Bus, локальная шина VESA

VLIW

Very Long Instruction Word, "очень длинное командное слово", широкая команда (архитектура ЭВМ с системой команд сверхбольшой разрядности)

VLM

Virtual Loadable Module, виртуальный загрузочный модуль

VPN

virtual private network, виртуальная частная сеть

VRML

Virtual Reality Modeling Language, Расшифровывается как "язык описания виртуальной реальности". Это язык описания трехмерных сцен и объектов, трехмерный графический аналог языка HTML (см.), который применяется в гипертекстовой системе World-Wide Web сети Internet, позволяет с помощью текстового редактора создавать и передавать через Web объемные изображения.

VRS

voice recognition system, система распознавания речи

VTAM

virtual telecommunications access method - виртуальный телекоммуникационный метод доступа

W

WABI

Windows Application Binary Interface - двоичный интерфейс приложений среды Windows

WAIS

Wide Area Information Server, глобальный информационный сервер. Система, позволяющая вести поиск в базах данных по ключевым словам и уточнять запросы с помощью метода обратной связи.

WAN

Wide-Area Network, глобальная сеть

WAND

Wide-Area Network Distribution - распространение программ по глобальной сети

WFS

workflow software, программное обеспечение автоматизации деловых процедур (документооборота)

WORM

Write-Once/Read-Many, с однократной записью и многократным считыванием (тип лазерного диска)

WWW

World-Wide Web, всемирная "паутина" - (глобальная гипертекстовая система в сети Internet)

WYSIWYG

What You See Is What You Get, "что видишь, то и получишь" (режим полного соответствия изображения на экране и распечатки)

X

X.25

стандарт, определяющий функционирование ориентированных на соединение услуг. Требует установить соединение до того, как будет начата передача данных.

X.500

стандарт на организацию каталогов на базе модели OSI.

XCOFF

Extended Common Object File Format - расширенный общий формат объектных файлов.

XDP

External Data Presentation, внешнее представление данных.

XE

extended edition - расширенная редакция (версия программного продукта).

XGA

Extended Graphics Array. Стандарт, введенный IBM, характеризующийся разрешением 1024 х 768 пикселей.

XGA-2

Extended Graphics Array, 2nd Generation. Стандарт, введенный IBM, характеризующийся разрешением 1600 х 1200 пикселей.

XOR

exclusive OR, исключающее ИЛИ.

Y

Y/N

yes/no, да/нет

Z

ZIF

zero insertion force, с нулевым усилием сочленения (соединитель)

ZIP

zigzag-in-line package, плоский корпус со штырьковыми выводами, расположенными зигзагообразно

A-H I-N O-R S-Z

источник: http://www.ln.com.ua/~maximn/index.htm


Словарь по профориентации и психологической поддержке | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь по профориентации и психологической поддержке

Автобиография - описание своей жизни, собственноручно написанная биография.

Авторитет - общепризнанное влияние, значение одного лица или группы в силу определенных качеств, заслуг.

Агрессия (от лат.- aggredi - нападать) - индивидуальное или коллективное поведение, действие, направленное на нанесение физического или психологического вреда, ущерба, либо на уничтожение другого человека или группы людей. В значительной части случаев агрессия возникает как реакция субъекта на фрустрацию и сопровождается эмоциональными состояниями гнева, враждебности, ненависти и т.д.

Адаптационный синдром - совокупность защитно-приспособительных реакций организма человека.

Адаптация - приспособление строения и функций организма, его органов и клеток к условиям среды; процессы адаптации направлены на сохранение гомеостаза.

Адаптация социальная (от лат. adapto - приспособляю и socialis - общественный) - 1) постоянный процесс активного приспособления индивида к условиям социальной среды; 2) результат этого процесса. Соотношение этих компонентов, определяющее характер поведения, зависит от целей и ценностных ориентаций индивида, возможностей их достижения в социальной среде.

Адаптивность - Неадаптивность - «тенденции функционирования целеустремленной системы, определяющиеся соответствием (несоответствием) между ее целями и достигаемыми в процессе деятельности результатами» (В.А. Петровский). Адаптивность выражается в согласовании целей и результатов.

Аддиктивное поведение - нарушение поведения, возникающее в результате злоупотребления различными веществами, изменяющими психическое состояние человека, включая алкоголь и табак, до того момента, когда фиксируется факт психической и физической зависимости.

Акмеология, изучает феноменологию активного социального субъекта (человека, группы), закономерности, механизмы и способы его развития на ступени зрелости и особенно при достижении им наиболее высокого акме.

Акселерация (от лат. acceleratio - ускорение) - отмечаемое за последние 100-150 лет ускорение соматического развития и физиологического созревания детей и подростков, проявляющееся в увеличении их веса и размеров тела, а также в более ранних сроках полового созревания.

Активация (от лат. activus - деятельный) - состояние нервной системы, характеризующее уровень ее возбуждения и реактивности.

Активность личности - способность человека производить общественно-значимые преобразования в мире на основе присвоения богатств материальной и духовной культуры, проявляющаяся в творчестве, волевых актах, общении; интегральная характеристика активности личности - активная жизненная позиция человека, выражающаяся в его идейной принципиальности, последовательности в отстаивании своих взглядов, единстве слова и дела.

Активность поисковая - поведение, направленное на изменение ситуации (или отношения к ней) при отсутствии определенного прогноза его результатов, но при постоянном учете степени его эффективности.

Активный - тот, кто произвольно инициирует события и влияет на ситуацию.

Актуализация - действие, заключающееся в извлечении усвоенного материала из долговременной или кратковременной памяти с целью последующего использования его при узнавании, припоминании, воспоминании или непосредственном воспроизведении.

Акцентуации характера - понятие, введенное Леонгардом и означающее чрезмерную выраженность отдельных черт характера и их сочетаний, представляющую крайние варианты нормы, граничащие с психопатиями.

Алгоритм - (от лат. algorithmi, algorismus) - предписание, задающее на основе системы правил последовательность операций, точное выполнение которых позволяет решать задачи определенного класса. Понятие алгоритма применяется в психологии при изучении процессов управления и процедур выполнения предписаний в различных видах деятельности. Алгоритм включает указание на необходимые для решения задачи исходные данные, критерий (или правило), по которому при достижении результата процесс признается законченным. Умение решить задачу «в общем виде» означает владение некоторым алгоритмом.

Альтернатива - 1) необходимость выбора между взаимоисключающими возможностями; 2) каждая из исключающих друг друга возможностей.

Амбивалентность чувств (от греч. amphi - приставка, обозначающая двойственность, лат. valentia - сила) - несогласованность, противоречивость нескольких одновременно испытываемых эмоциональных отношений к некоторому объекту.

Амбиция - обостренное самолюбие, самомнение, спесь.

Анализ (от греч. analysis - разложение, расчленение) - метод научного исследования, состоящий в мысленном или фактическом разложении целого на составные части.

Анализ профессиональной деятельности - способ психологического исследования и анализа профессии, результатом которого является составление профессиографического описания данной профессиональной деятельности.

Анализ работы - сбор и обработка информации об определенной работе. Информация может отображать содержание работы, выраженное в терминах конкретных рабочих функций и процедур, или она может состоять из характеристик работника (практических навыков, знаний, способностей, допустимых отклонений и т.д.), требуемых для компетентного выполнения работы.

Анализ требований работы - сопоставление профессиональной пригодности работника с требованиями, которые ему предъявляются; изучение недостатков в работе служащего и сравнение ее со стандартом.

Анкета (фр. enguete - список вопросов) - методическое средство для получения первичной социологической и социально-психологической информации на основе вербальной коммуникации. Анкета представляет собой набор вопросов, каждый из которых логически связан с центральной задачей исследования.

Анкетный опрос - метод социально-психологического исследования с помощью анкет.

Апатия - психическое состояние, вызванное утомлением, тяжелыми переживаниями или заболеванием и проявляющееся потерей интереса и безразличием к окружающему.

Асоциальное поведение - поведение, противоречащее общественным нормам и принципам, выступающее в форме безнравственных или противоправных деяний.

Астения - (от греч. astheneia - бессилие, слабость) - нервно-психическая слабость, проявляющаяся в повышенной утомляемости и истощаемости, сниженном пороге чувствительности, крайней неустойчивости настроения, нарушении сна.

Атрибуция (от англ. attribute - приписывать, наделять) - приписывание социальным объектам (человеку, группе, социальной общности) характеристик, не представленных в ходе восприятия; необходимость атрибуции обусловлена тем, что информация, которую может дать человеку наблюдение, недостаточна для адекватного взаимодействия с социальным окружением и нуждается в «достраивании».

Аттестация кадров - один из элементов кадровой работы на предприятии, представляющий собой периодическое освидетельствование профессиональной пригодности и соответствия занимаемой должности каждого работника определенной категории.

Аутогенная тренировка - психотерапевтический метод, состоящий в обучении пациентов мышечной релаксации, самовнушению, умению контролировать непроизвольную умственную активность; применяется в медицине, спорте, педагогике, на производстве, в самовоспитании.

Аффект - стремительно и бурно протекающая, наиболее сильная эмоция взрывного свойства, неподконтрольная сознанию и способная принять форму аффекта патологического.

База данных - совокупность систематизированных данных, создаваемая в целях хранения, анализа и обработки информации.

Банк вакансий - информация о вакантных (свободных) рабочих местах на предприятиях и в организациях.

Банк рабочих мест - банк компьютерных данных о рабочих местах и их характеристиках.

Барьер психологический - психическое состояние, проявляющееся в неадекватной пассивности субъекта, что препятствует выполнению им тех или иных действий. Эмоциональный механизм барьеров психологических состоит в усилении отрицательных переживаний и установок - стыда, чувства вины, страха, тревоги, низкой самооценки, ассоциированных с задачей.

Безработица - не зависящее от воли работника приостановление трудовой деятельности на длительный срок из-за невозможности трудоустройства, возникшего вследствие расторжения соглашения между работником и работодателем; безработица бывает временной (следствие недостаточной мобильности или квалифицированности рабочей силы); структурной, технологической (результат перемен в структуре экономики); циклической (следствие серьезных экономических кризисов); добровольной; неполной (сокращенное рабочее время и размер зарплаты); сезонной и т.п.

Безработица - социально-экономическое явление, когда часть экономически активного населения не находит себе работу и становится «излишним» населением.

Безработные - трудоспособные граждане в трудоспособном возрасте, которые по независящим от них причинам не имеют работы и заработка (трудового дохода), зарегистрированы в государственной службе занятости в качестве лиц, ищущих работу, способные и готовые трудиться и которым эта служба не сделала предложений подходящей работы.

Беседа (в психологии) - метод получения информации на основе вербальной (словесной) коммуникации.

Бессознательное - совокупность психических процессов, актов и состояний, обусловленных явлениями действительности, во влиянии которых субъект не отдает себе отчета; бессознательное отличается от сознания тем, что отражаемая им реальность сливается с переживаниями субъекта, его отношениями к миру, поэтому в бессознательном невозможны произвольный контроль осуществляемых субъектом действий и оценка их результатов.

Бизнес-идея - идея, в которой соединяются чьи-то потребности в некоторой продукции (товарах, услугах) и возможности предпринимателя производить эту продукцию.

Бизнес-план - это документ, который описывает все основные аспекты будущей предпринимательской деятельности, проблемы, с которыми можно столкнуться, а также способы решения этих проблем.

Биографические методы - способы исследования, диагностики, коррекции и проектирования жизненного пути личности.

Биржа труда (служба занятости) - государственная организация, на которую возложено решение вопросов обеспечения занятости населения на определенной территории, включая содействие гражданам в трудоустройстве на рабочие места и вакантные должности; выплату пособий по безработице; организацию подготовки и переподготовки незанятого населения; организацию общественных работ.

Вакансия - свободное место, незанятая должность.

Валидность (от англ. valid - пригодный) - комплексная характеристика методики (теста), включающая сведения об области исследуемых явлений и репрезентативности диагностической процедуры по отношению к ним.

Ведущая деятельность - деятельность, с которой на данном этапе онтогенеза связано возникновение важнейших психических новообразований.

Вера - особое состояние психики, заключающееся в полном и безоговорочном принятии человеком каких-либо сведений, текстов, явлений, событий или собственных представлений и умозаключений, которые могут выступать в дальнейшем основой его «Я», определять некоторые из его поступков, суждений, норм поведения и отношений.

Вербальный (от лат. verbalis - словесный) - термин, применяемый в психологии для обозначения форм знакового материала, а также процессов оперирования с этим материалом. Различают вербальный осмысленный материал (ряды существительных, прилагательных, глаголов, числительных, отрывки текстов, стихотворения и т.д.) и вербальный бессмысленный материал (слоги, бессмысленные слова и т.д.). Вербальному материалу противопоставляется невербальный осмысленный материал (геометрические фигуры, рисунки, фотографии. предметы и т.д.) и невербальный бессмысленный материал (необычные геометрические фигуры, чернильные пятна). В зависимости от используемого материала различают вербальное (словесное) и невербальное (например, жестовое) общение, вербальный (определяемый на основе решения вербальных задач) и невербальный интеллект (характеризуемый решением образных, конструктивных и др. невербальных задач).

Вербовка персонала - распространение во внешней среде (т.е. вне фирмы) информации о предлагаемых фирмой услугах и о предъявляемых ею требованиях применительно к соответствующему виду деятельности с целью побудить соответствующих запросам фирмы потенциальных наемных работников начать переговоры с фирмой по поводу найма на работу.

Взаимодействие (в психологии) - процесс непосредственного или опосредованного воздействия объектов (субъектов) друг на друга, порождающий их взаимную обусловленность и связь.

Взаимодействие межличностное - 1) в широком смысле - случайный или преднамеренный, частный или публичный, длительный или кратковременный, вербальный или невербальный личный контакт двух и более человек, имеющий следствием взаимные изменения их поведения, деятельности, отношений, установок; 2) в узком смысле - система взаимно обусловленных индивидуальных действий, связанных циклической причинной зависимостью, при которой поведение каждого из участников выступает одновременно и стимулом, и реакцией на поведение остальных.

Вид работ - характеристика деятельности, включающая описание специфических особенностей деятельности, видов ответственности, требований к кандидату, тенденций на рынке труда, вероятной заработной платы и возможностей карьеры.

Виды рекрутинговых агентств, действующих на российском рынке труда: агентства «охотники за головами», подбирающие по заказам организаций исключительно руководителей высшего звена, управленцев и эксклюзивных экспертов; универсальные рекрутинговые агентства, подбирают клиенту (организации) нужного сотрудника; как правило, это профессионалы среднего звена и обслуживающий персонал; биржи труда, их цель - предложение как можно большего числа рабочих мест кандидату.

Влияние (в психологии) - процесс и результат изменения индивидом поведения другого человека, его установок, намерений, представлений, оценок и т.п. в ходе взаимодействия с ним.

Внимание - сосредоточенность деятельности субъекта в данный момент времени на каком-либо реальном или идеальном объекте.

Внушаемость - степень восприимчивости к внушению, определяемая субъективной готовностью подвергнуться и подчиниться внушающему воздействию. Внушаемость является характеристикой индивида, зависимой от ситуативных и личностных факторов. К числу свойств личности, благоприятствующих повышенной внушаемости, относятся: неуверенность в себе, низкая самооценка, чувство собственной неполноценности, покорность, робость, стеснительность, доверчивость, тревожность, экстравертированность, повышенная эмоциональность, впечатлительность, слабость логического мышления, медленный темп психической деятельности.

Воздействие - целенаправленный перенос движения и информации от одного участника взаимодействия к другому.

Возможность трудоустройства - любое предприятие или организация, которые могут предоставить соискателю работу.

Возраст (в психологии) - категория, служащая для обозначения временных характеристик индивидуального развития. В отличие от хронологического возраста, выражающего длительность существования индивида с момента его рождения, понятие психологического возраста обозначает определенную, качественно своеобразную ступень онтогенетического развития, обуславливаемую закономерностями формирования организма, условиями жизни, обучения и воспитания и имеющую конкретно-историческое происхождение.

Возрастные особенности (в психологии) - специфические свойства личности индивида, его психики, закономерно изменяющиеся в процессе смены возрастных стадий развития.

Волевые качества - качества, проявляющиеся в волевых действиях человека и характеризующиеся как настойчивость, решительность, выдержка, смелость и т.д.

Воля - способность человека, проявляющаяся в самодетерминации и регуляции им своей деятельности и различных психических процессов. В качестве основных функций воли выделяют: выбор мотивов и целей, регуляцию побуждения к действиям при недостаточной или избыточной их мотивации, организацию психических процессов в адекватную выполняемой человеком деятельности систему, мобилизацию физических и психических возможностей в ситуации преодоления препятствий при достижении поставленных целей.

Воображение - это создание в процессе мышления новых образов на основе прошлых восприятий и имеющихся понятий; воображение есть необходимый компонент творческой деятельности человека.

Воспитание - формирование человека как личности; осуществляется непрерывно по всем направлениям жизнедеятельности.

Восприятие - психический процесс отражения предметов и явлений действительности в совокупности их различных свойств и частей, связанный с пониманием целостности отражаемого.

Воспроизводство рабочей силы - отношения, складывающиеся по поводу ее формирования, распределения (перераспределения) и использования.

Востребованность профессии на рынке труда - соотношение емкости спроса и емкости предложения на рынке труда.

Высшее профессиональное образование, имеет целью подготовку и переподготовку специалистов соответствующего уровня, удовлетворение потребностей личности в углублении и расширении образования на базе среднего (полного) общего, среднего профессионального образования. Высшее профессиональное образование может быть получено в образовательных учреждениях высшего профессионального образования (высших учебных заведениях). Лица, имеющие начальное или среднее профессиональное образование соответствующего профиля, могут получать высшее профессиональное образование по сокращенным ускоренным программам.

Гипотеза - утверждение, которое делается в начале исследования и служит для предсказания или объяснения событий; основным требованием к любой гипотезе является возможность ее проверки на практике.

Гностические профессии - профессии, в которых деятельность человека как конечный продукт предполагает узнавание, распознавание, контроль, классификацию, сортировку, проверку по заранее известным признакам, оценку и исследование.

Государственная служба занятости - система государственных учреждений и организаций, созданная для реализации политики занятости населения, оказания содействия гражданам в трудоустройстве и контроля за соблюдением прав граждан на труд и занятость.

Готовность к профессиональной деятельности - психическое состояние, предстартовая активизация человека, включающая осознание человеком своих целей, оценку имеющихся условий, определение наиболее вероятных способов действия; прогнозирование мотивационных, волевых, интеллектуальных усилий, вероятности достижения результата, мобилизацию сил, самовнушение в достижении целей.

Группа - ограниченная в размерах общность людей, выделяемая из социального целого на основе определенных признаков (характера выполняемой деятельности, социальной или классовой принадлежности, структуры, композиции, уровня развития и т.д.).

Группа референтная - (от лат. referens - сообщающий) - реальная или условная социальная общность, с которой индивид соотносит себя как с эталоном и на нормы, мнения, ценности и оценки которой он ориентируется в своем поведении и в самооценке.

Группа риска - группа лиц (чаще всего подростков), которые в силу определенных обстоятельств своей жизни более других подвержены негативным внешним воздействиям со стороны общества и его криминальных элементов, что приводит к социальной и психологической дезадаптации.

Группа ровесников - социальная группа, обычно состоящая из людей одного возраста, которые имеют сходные ценности и стандарты поведения.

Групповая динамика - совокупность внутригрупповых социально-психологических процессов и явлений, характеризующих весь цикл жизнедеятельности малой группы (образование, функционирование, развитие, стагнацию, регресс, распад); к процессам групповой динамики относятся руководство и лидерство, принятие групповых решений, выработка групповых мнений, правил и ценностей, сплочение, конфликты и т.д.

Групповая профессиональная консультация - одна из форм работы в области профессионального консультирования, ориентированная на группу учащихся.

Дебильность - легкая степень олигофрении, отличающаяся характерными чертами интеллектуальной недостаточности в виде рутинности мышления, отсутствия способности к абстрактному мышлению.

Девиантное поведение - отклоняющееся поведение.

Девиантное развитие личности - отклоняющееся психическое развитие, закономерно приводящее в итоге к поступкам, противоречащим морали или праву, например, к пьянству, половой распущенности, мошенничеству, воровству, преступлениям против личности, достоинства, здоровья людей.

Деградация личности - постепенное разрушение, регрессия личности.

Дееспособность - способность к деятельности, предполагающая право на совершение действий юридического характера и ответственность за поступки.

Дезадаптация социальная - использование ребенком, подростком или взрослым деструктивных для общества и развития личности стратегий самореализации.

Действие - единица деятельности; произвольная преднамеренная опосредствованная активность, направленная на достижение осознаваемой цели.

Делинквентное поведение (от. лат. delinquens - правонарушитель) - отклоняющееся поведение, которое в своих крайних проявлениях представляет собой уголовно наказуемые действия.

Деловитость - признак определенного индивидуального стиля деятельности - делового стиля, синоним рационально организованной активности, четко ориентированной на интересы дела.

Деловые игры - усвоение знаний методом активного обучения; создание формальной модели конфликтной ситуации, в которой участвуют различные стороны, наделенные различными интересами. Предметным содержанием деловой игры является имитация конкретных условий и процессов трудовой деятельности, поведения и отношения занятых в ней людей. В деловых играх, в отличие от ролевых, основное внимание сосредоточено на инструментальном аспекте и почти не идет речь о межличностных отношениях.

Деперсонализация - изменение самосознания, для которого характерно ощущение потери своего «Я» и мучительное переживание отсутствия эмоциональной вовлеченности в отношения к близким, к работе и т.д.

Депрессия (от лат. depressio - подавление) - аффективное состояние, характеризующееся отрицательным эмоциональным фоном, изменением мотивационной сферы, когнитивных (связанных с познанием) представлений и общей пассивностью поведения.

Детство - термин, обозначающий начальные периоды онтогенеза (от рождения до подросткового возраста).

Дефектология - наука об особенностях развития детей с физическими и психическими недостатками и закономерностях их воспитания и обучения.

Деятельность - динамическая система взаимодействий субъекта с миром, в процессе которых происходит возникновение и воплощение в объекте психического образа и реализация опосредствованных им отношений субъекта в предметной действительности.

Диагноз психологический - конечный результат деятельности психолога, направленной на описание и выяснение сущности индивидуально-психологических особенностей личности с целью оценки их актуального состояния, прогноза дальнейшего развития и разработки рекомендаций, определяемых задачей психодиагностического обследования.

Диалог - попеременный обмен репликами (в широком смысле репликой считается и ответ в виде действия, жеста, молчания) двух и более людей.

Диплом - свидетельство об образовании, качестве товаров, присвоении какого-либо звания.

Должностная инструкция (иначе - описание работ) - нормативный документ, регламентирующий деятельность работника в структуре организации, определяющий организационно-правовое положение, содержание и условия его эффективной работы.

Должность - функциональные обязанности работника на каждом рабочем месте.

Дополнительное образование, дополнительные образовательные программы и дополнительные образовательные услуги реализуются в целях всестороннего удовлетворения образовательных потребностей граждан, общества, государства. В пределах каждого уровня профессионального образования основной задачей дополнительного образования является непрерывное повышение квалификации рабочего, служащего, специалиста в связи с постоянным совершенствованием образовательных стандартов. К дополнительным образовательным программам относятся образовательные программы различной направленности, реализуемые в общеобразовательных учреждениях и образовательных учреждениях профессионального образования за пределами определяющих их статус основных образовательных программ; в образовательных учреждениях дополнительного образования (в учреждениях повышения квалификации, на курсах, в центрах профессиональной ориентации, музыкальных и художественных школах, школах искусств, домах детского творчества, на станциях юных техников, станциях юных натуралистов и в иных учреждениях, имеющих соответствующие лицензии); посредством индивидуальной педагогической деятельности.

Допуск к психолого - профориентационным видам деятельности (профессиональная консультация, групповая работа и др.) – процедура оценки готовности специалиста к выполнению соответствующего вида деятельности, направленная на обеспечение качества психолого-профориентационных услуг. Как правило, оценка проводится специально созданной комиссией в форме квалификационного экзамена, собеседования или других процедур.

Дружба - вид устойчивых, индивидуально-избирательных межличностных отношений, характеризующийся взаимной привязанностью их участников, усилением процессов аффилиации, взаимными ожиданиями ответных чувств и предпочтительности.

Духовность - с материалистической точки зрения духовность обозначает индивидуальную выраженность в системе мотивов личности двух фундаментальных потребностей: идеальной потребности познания и социальной потребности жить, действовать «для других».

Единая технология обеспечения профориентационным минимумом выпускников школ - целостная система доведения гарантированного государством минимума по профориентации до всех выпускников школ.

Единый тарифно-квалификационный справочник работ и профессий рабочих (ЕТКС) - нормативный документ, рекомендуемый для использования на предприятиях различных форм собственности; отражает сведения о работах и профессиях, позволяющих их тарифицировать по сложности.

Желание - отражающее потребность переживание, перешедшее в действенную мысль о возможности чем-либо обладать или что-либо осуществить. Имея побуждающую силу, желание обостряет осознание цели будущего действия и построение его плана. Желание как мотив деятельности характеризуется достаточно отчетливой осознанностью потребности.

Жизненная перспектива - целостная картина будущего в сложной, противоречивой взаимосвязи программируемых и ожидаемых событий, от которых, по мнению индивида, зависит его социальная ценность и смысл жизни.

Жизненное самоопределение - это определение себя относительно общечеловеческих критериев смысла жизни и реализация себя на основе этого самоопределения.

Жизненные планы - средство осуществления жизненных целей, устанавливающих порядок действий, необходимых для их реализации.

Жизненные цели - конечные результаты определенных этапов жизни, являющиеся основными ориентирами на жизненном пути в будущем.

Жизненный путь - наиболее широкое научное понятие, описывающее прогресс индивидуального развития человека от рождения до смерти. Оно часто употребляется как синоним понятий «время жизни» и «жизненный цикл», однако их содержание различно. Понятие «время жизни» означает временной интервал между рождением и смертью человека, продолжительность жизни безотносительно к ее содержанию. Термин «жизненный цикл» подразумевает повторяющиеся, более или менее инвариантные аспекты развития. Эти циклы могут быть биологическими, социальными, смешанными. В отличие от «жизненного цикла» жизненный путь характеризуется многомерностью, предполагает наличие множества автономных тенденций, линий и возможностей развития. Естественные и социальные науки по-разному периодизируют жизненный путь (сензитивные периоды, социальные переходы, нормативные жизненные кризисы).

Жизненный сценарий - тип жизненного пути, жизненный план.

Жизнеописание - описание чьей-нибудь жизни, биография.

Задатки - врожденные анатомо-физиологические особенности нервной системы, мозга, составляющие природную основу развития способностей.

Задержка психического развития - синдромы временного отставания развития психики в целом или отдельных ее функций (моторных, сенсорных, речевых, эмоционально-волевых), замедленного темпа реализации закодированных в генотипе свойств организма; задержка темпа может иметь обратимый характер; основные черты - повышенная истощаемость и в результате - низкая работоспособность, незрелость эмоций, слабость воли, психопатоподобное поведение, ограниченный запас общих представлений, бедный словарь, трудности звукового анализа, несформированность навыков интеллектуальной деятельности.

Замещение - защитный механизм, при котором те чувства и действия, которые должны были направляться на объект, вызвавший тревогу, переносятся на объект, не имеющий отношения к ситуации и причине конфликта; защита объекта происходит при невозможности выразить чувства или осуществить действия по отношению к нужному объекту вследствие социальных или физических причин.

Занятость - степень участия трудоспособного населения в деятельности, связанной с удовлетворением личных и общественных потребностей и, как правило, приносящей доход в денежной или иной форме в виде заработной платы, содержания, дополнительных пособий и выплат натурой.

Занятость - общее состояние в сфере деятельности на какой-либо территории в данный период; занятость означает объем деятельности, измеряемый численностью вовлеченного в нее персонала и реальной продолжительностью рабочего времени.

Запоминание - обобщенное название процессов, обеспечивающих удержание материала в памяти.

Заработная плата - 1) цена рабочей силы, определяемая в ходе переговоров между работниками и работодателями при участии государства, обеспечивающего соблюдение достигнутых договоренностей; 2) величина денежного вознаграждения, выплачиваемого работнику за его трудовой вклад, призванная одновременно отражать стоимость его рабочей силы и результаты его труда.

Застенчивость - состояние нервно-психического напряжения, отличающееся разнообразными нарушениями в сфере вегетатики, психомоторики, речевой деятельности, эмоциональных, волевых, мыслительных процессов и рядом специфических изменений самосознания, которое возникает у человека, постоянно испытывающего трудности в определенных ситуациях межличностного неформального общения, и является его личностным свойством.

Защита психологическая - специальная регулятивная система стабилизации личности, направленная на устранение или сведение до минимума чувства тревоги, связанного с осознанием конфликта. Функцией психологической защиты является «ограждение» сферы сознания от негативных, травмирующих личность переживаний.

Защищенность психологическая - относительно устойчивое положительное эмоционально переживание и осознание индивидом возможности удовлетворения своих основных потребностей и обеспеченности собственных прав в любой, даже неблагоприятной ситуации.

Знания - это совокупность представлений и понятий человека о предметах, явлениях и законах действительности, формируемых в результате целенаправленного педагогического процесса, самообразования и жизненного опыта.

Зона ближайшего развития - расхождение в уровне трудности задач, решаемых ребенком самостоятельно (актуальный уровень развития) и под руководством взрослого; положение о зоне ближайшего развития легло в основу концепции о соотношении обучения и умственного развития ребенка.

Зрелость (взрослость) - наиболее продолжительный период онтогенеза, характеризующийся тенденцией к достижению наивысшего развития духовных, интеллектуальных и физических способностей человеческой личности. Хронологические рамки периода зрелости достаточно условны и определяются моментом завершения юности и началом периода старения.

Зрелость профессиональная – период профессиональной жизни человека, характеризующийся достижением полного профессионального развития, наибольшей производительностью и качеством выполнения профессиональной деятельности.

«Индивидуальное» - особенное в индивиде. Ряд индивидуальных особенностей (в частности, черт личности) делают человека (личность) индивидуальностью» (К.К. Платонов).

Игра - форма деятельности в условных ситуациях, направленной на воссоздание и усвоение общественного опыта, фиксированного в социально закрепленных способах осуществления предметных действий, в предметах науки и культуры.

Идентификация (от лат. identificare - отождествлять) - 1) опознание чего-либо, кого-либо; 2) уподобление, отождествление с кем-либо, чем-либо. В том случае, когда объектом идентификации является человек, идентификация выступает как процесс опознания того качества, на основании которого личность может быть отнесена к какому-либо классу, типу, или же на основании которого она может быть признана целостной и идентичной самой себе. Во втором значении идентификация - это эмоционально-когнитивный процесс неосознаваемого отождествления субъектом себя с другим объектом, группой, образцом.

Измерение - выявление количественных характеристик изучаемых явлений.

Изыскательские профессии - класс профессий, в которых на передний план выступает цель деятельности, предполагающая изобретение, придумывание, поиск нового варианта решения в процессе осуществления практической деятельности (Е.А.Климов).

Иллюзия - нечто несбыточное, мечта.

Имидж (от англ. imadg - образ) - сложившийся в массовом сознании и имеющий характер стереотипа эмоционально окрашенный образ кого-либо или чего-либо.

Индивид (от лат. individuum - неделимое) - 1) человек как единичное природное существо, представитель вида Homo sapiens, продукт филогенетического и онтогенетического развития, единства врожденного и приобретенного, носитель индивидуально своеобразных черт; 2) отдельный представитель человеческой общности; выходящее за рамки своей природной (биологической) ограниченности социальное существо, использующее орудия, знаки и через них овладевающее собственным поведением и психическими процессами. Оба значения термина взаимосвязаны и описывают человека в аспекте его отдельности и обособленности.

Индивидуальная консультация - одна из форм работы в области профессионального консультирования, ориентированная на отдельного человека.

Индивидуальная трудовая деятельность - форма организации труда, при которой работник самостоятельно реализует собственную инициативу, что позволяет ему наиболее эффективно использовать свои способности.

Индивидуальность - основное качество личности; «человек есть индивидуальность в силу наличия у него особенных, единичных, неповторимых свойств..., индивидуальные свойства личности - это не одно и то же, что личностные свойства индивида, то есть свойства, характеризующие его как личность» (С.Л.Рубинштейн).

Индивидуальность - человек, характеризуемый со стороны своих социально значимых отличий от других людей; своеобразие психики и личности индивида, ее неповторимость; индивидуальность проявляется в чертах темперамента, характера, в специфике интересов, качеств перцептивных процессов и интеллекта, потребностей и способностей индивида.

Индивидуальный стиль деятельности - устойчивая индивидуально-специфическая система психологических средств, приемов, навыков, методов, способов выполнения той или иной деятельности. Он позволяет людям с разными индивидуально-типологическими особенностями нервной системы, разной структурой способностей, темперамента, характера добиваться равной эффективности при выполнении одной и той же деятельности разными способами, компенсируя при этом индивидуальные особенности, препятствующие достижению успеха.

Инициатива - побуждение к началу какого-либо дела, способность и готовность к самостоятельным активным действиям, к принятию решений, сознательное, творческое их выполнение.

Инновация (нововведение) - результат творческой деятельности, направленной на разработку, создание и распространение новых видов изделий, технологий, внедрение новых организационных решений и т.д., удовлетворяющих потребности человека и общества, вызывающих вместе с тем социальные и другие изменения.

Инсайт - внезапное и невыводимое из прошлого опыта понимание существенных отношений и структуры ситуации в целом, посредством которого достигается осмысленное решение проблемы.

Интеллект - есть свойство личности, выражающееся в способности глубоко и точно отражать в сознании предметы и явления объективной действительности в их существенных связях и закономерностях, а также в творческом преобразовании опыта.

Интеллект - ум, общая познавательная способность, определяющая готовность человека к усвоению, сохранению, развитию и использованию знаний и опыта, а также к разумному поведению в проблемных ситуациях.

Интервью - беседа, способ получения социально-психологической информации с помощью устного опроса.

Интервью диагностическое (от греч. diagnosis - распознавание) - метод получения информации о свойствах личности, используемый на ранних этапах психотерапии. Интервью диагностическое служит особым средством установления тесного личного контакта с собеседником.

Интерес - форма проявления познавательной потребности, обеспечивающая направленность личности на осознание целей деятельности и тем самым способствующая ориентировке, ознакомлению с новыми фактами, более полному и глубокому отражению действительности. Субъективно интерес обнаруживается в эмоциональном тоне, который приобретает процесс познания, во внимании к объекту интереса.

Интуиция (от лат. intueri - пристально, внимательно смотреть) - знание, возникающее без осознания путей и условий его получения, в силу чего субъект имеет его как результат «непосредственного усмотрения»; способность без логического продумывания находить правильное решение проблемы.

Инфантилизм личностный (от лат. infantilis - младенческий, детский) - сохранение в психике и поведении взрослого особенностей, присущих детскому возрасту. Индивид, которому свойственен инфантилизм, при нормальном или даже ускоренном физическом и умственном развитии отличается незрелостью эмоционально-волевой сферы. Это выражается в несамостоятельности решений и действий, чувстве незащищенности, в пониженной критичности по отношению к себе, повышенной требовательности к заботе других о себе, в разнообразных компенсаторных реакциях (фантазирование, замещающее реальные поступки, эгоцентризм и др.).

Информационный бюллетень – форма информирования определенной группы людей (специалистов или других потребителей) по определенным вопросам. Информационный бюллетень, как правило, состоит их подборки актуальной целевой информации.

Информационный лист – форма краткого целевого информирования по определенному вопросу.

Ипохондрия - состояние чрезмерного внимания к своему здоровью, страх перед неизлечимыми болезнями.

Истерия - разновидность психического расстройства, при которой умственный конфликт, сопровождаемый мощным эмоциональным зарядом, проявляется на физическом уровне в виде истерической реакции.

Источники найма персонала - 1) способы найма, рекрутирования кандидатов на работу, включающие способы распространения информации об имеющихся вакансиях, способы привлечения внимания потенциальных кандидатов и специальные методы работы с сегментами рынка рабочей силы; 2) направление, где ищут потенциальных работников.

Кадровая политика - целостная и объективно обусловленная стратегия работы с персоналом, объединяющая различные формы, методы и модели кадровой работы и имеющая целью создание сплоченного, ответственного и высокопроизводительного персонала, способного адекватно реагировать на меняющиеся требования рынка.

Кадровое агентство - агентство по трудоустройству или подбору персонала.

Карьера - субъективно осознанный трудовой путь человека, способ достижения целей и результатов в форме личностного самовыражения; поступательное продвижение по служебной лестнице, изменение навыков, способностей, квалификационных возможностей и размеров вознаграждения, связанных с деятельностью работника.

Карьера (от франц. cariera) - успешное продвижение вперед в той или иной области (общественной, служебной, научной, профессиональной) деятельности. Целесообразно различать: 1) широкое понимание карьеры как профессиональное продвижение, профессиональный рост, как этапы восхождения человека к профессионализму, переход от одних уровней, этапов, ступеней профессионализма к другим, как процесс профессионализации (от выбора профессии к овладению профессией, затем упрочение профессиональных позиций, овладение мастерством, творчеством и др.); результатом карьеры в широком понимании является высокий профессионализм человека, достижение признанного профессионального статуса; 2) более узкое понимание карьеры как должностного продвижения; здесь на первый план выступает не только овладение уровнями и ступенями профессионализма, но и достижение определенного социального статуса в профессиональной деятельности, занятие определенной должности; карьера здесь - это сознательно выбранный и реализуемый работником путь должностного продвижения, стремление к намеченному статусу (социальному, должностному, квалификационному), что обеспечивает профессиональное и социальное самоутверждение человека в соответствии с уровнем его квалификации.

Квалификационный разряд - показатель степени сложности выполняемой работы и уровня квалификации рабочего; с учетом квалификационного разряда осуществляется оплата труда, подбор и расстановка кадров на производстве.

Квалификация - 1) степень и вид профессиональной обученности (подготовленности) индивида, наличие у него знаний, умений и навыков, необходимых для выполнения им определенной работы; 2) характеристика определенного вида работы, устанавливаемая в зависимости от ее сложности, точности и ответственности; 3) степень профессиональной готовности работников к выполнению трудовых функций в рамках определенной профессии, специальности.

Квалификация - способность работника выполнить задачи и обязанности данной работы. Уровень квалификации определяется степенью сложности выполняемой работы, а специализация квалификации - объемом требуемых для выполнения работы знаний, используемых материалов, инструментов и оборудования, видом производимых товаров и услуг. Квалификация приобретается в ходе формального образования и обучения, а также путем опыта работы и неформального обучения.

Квалификация - степень общей и специальной профессиональной подготовки работника, обладающего необходимыми знаниями, умениями и навыками для выполнения определенных видов работ. Квалификационные требования, предъявляемые к работникам, определяются Единым тарифно-квалификационным справочником.

Квалификация рассматривается в качестве суммы знаний, умений и навыков, которые необходимы человеку для того, чтобы удовлетворять требованиям, предъявляемым к нему в связи с выполнением рабочих заданий. Неотъемлемой частью термина «квалификация» является аспект применимости, т.е. он указывает не на желательные и некоммерческие умения какого-либо человека, а скорее на те умения, которые действительно требуются в системе занятости.

КЗоТ РФ - Кодекс законов о труде Российской Федерации, регулирующий трудовые отношения.

Классификация – это осмысленный порядок вещей, явлений, разделение их на разновидности согласно каким-либо важным признакам.

Классификация профессий - объединение профессий в группы в соответствии с установленными критериями: отрасль экономики, цель труда, преобладающие компетенции, уровень образования и т.д. (например, классификация профессий Климова Е.А. по предмету труда).

Клиент – тот, кого обслуживают: посетитель, покупатель, заказчик.

Клуб ищущих работу - программа для безработных граждан и лиц, ищущих работу, функционирующая в системе службы занятости населения с целью социально-профессиональной адаптации безработных, обучения их технике эффективного поиска работы и формирования активной позиции на рынке труда.

Когнитивный стиль (от греч. stylos – буквально, стержень для письма) - 1) относительно устойчивые индивидуальные особенности познавательных процессов субъекта, которые выражаются в используемых им познавательных стратегиях; 2) совокупность частных познавательных установок или видов контроля, устанавливаемых набором специально подобранных тестов.

Коллектив - группа объединенных общими целями и задачами людей, достигшая в процессе социально ценной совместной деятельности высокого уровня развития.

Коллективный договор - правовой акт (соглашение), регулирующий социально-трудовые отношения (регулируются законом РФ «О коллективных договорах и соглашениях, с изменениями от 24 ноября 1995г.») и заключаемый работниками организации с работодателем.

Коммуникабельность - способность, склонность к коммуникации, к установлению контактов и связей; коммуникабельный человек - легко устанавливающий контакты, приятный в общении.

Коммуникативные способности - вид способностей, проявляемый в сфере общения и способствующий успешности человека в разнообразных областях деятельности.

Коммуникация - смысловой аспект социального взаимодействия; действия, сознательно ориентированные на смысловое их восприятие другими людьми, иногда называют коммуникативными действиями; основные функции коммуникационного процесса состоят в достижении социальной общности при сохранении индивидуальности каждого ее элемента.

Компенсация - возмещение недоразвитых или нарушенных психических функций путем использования сохранных или перестройки частично нарушенных функций.

Компетентность - это способность делать что-то хорошо или эффективно, это способность соблюдать установленный стандарт, применяемый в какой-либо профессии.

Компетенция - круг проблем, сфера деятельности, в которой данный человек обладает знанием и опытом; совокупность полномочий, прав и обязанностей должностного лица, общественной организации; управление персоналом заключается в управлении процессом приобретения, стимулирования и развития компетенции персонала организации.

Комплекс неполноценности - ведущий к невротическим отклонениям психопатологический синдром, который заключается в стойкой уверенности человека в собственной неполноценности как личности.

Конгруэнтность - способность человека приходить в контакт с собственными чувствами и способность их искренне выражать.

Конкурентоспособность - способность выдержать конкуренцию в борьбе за достижение лучших результатов.

Конкурентоспособность на рынке труда - соответствие качества предлагаемой рабочей силы спросу работодателя.

Конкуренция - соперничество, борьба за достижение лучших результатов на каком-либо поприще.

Конкуренция (от лат. concurro - сбегаюсь, сталкиваюсь) - одна из основных форм организации межличностного взаимодействия, характеризующаяся достижением индивидуальных или групповых целей, интересов в условиях противоборства с добивающимися этих же целей и интересов другими индивидами или группами. Конкуренция обычно отличается сильной персональной вовлеченностью в борьбу, активизацией субъекта действия, частичной деперсонализацией представлений о противнике.

Конкуренция на рынке труда - наличие большого числа независимых покупателей и продавцов рабочей силы и возможность для них свободно входить на рынок труда и покидать его.

Консалтинг - консультирование производителей, продавцов и покупателей по широкому кругу вопросов экономической деятельности предприятий, фирм организаций, в том числе во внешнеэкономической сфере.

Консультативная психология - раздел знания, содержащий систематическое описание процесса оказания психологической помощи (консультирования). Консультативная психология исходит из представления о том, что с помощью специально организованного процесса общения у обратившегося за помощью могут быть актуализированы дополнительные психологические силы и способности, которые, в свою очередь, могут обеспечить отыскание новых возможностей выхода из трудной жизненной ситуации. Консультативная психология пытается ответить на пять основных вопросов: 1) в чем суть процесса, возникающего между человеком, оказавшимся в трудной ситуации и обращающимся за помощью (клиентом), и человеком, ее оказывающим (консультантом); 2) каковы должны быть личностные черты, установки, знания и умения консультанта; 3) какие резервы, внутренние силы клиента могут быть актуализированы в процессе консультирования; 4) какие требования налагает на процесс консультирования особая ситуация, сложившаяся в жизни клиента; 5) каковы те приемы или техники, которые могут быть сознательно использованы консультантом в процессе оказания помощи.

Консультация – 1) совещание специалистов по какому-либо вопросу; 2) совет, даваемый специалистом); 3) учреждение, дающее советы; 4) дополнительная помощь преподавателя учащимся в освоении предмета.

Консультироваться – советоваться со специалистом по какому-либо вопросу.

Контекст - слова или идеи, которые окружают слово, термин или идею и могут пролить свет на его значение; окружение или ситуация, в которой что-то происходит или сообщается.

Конфликт - столкновение противоположно направленных целей, интересов, позиций, мнений или взглядов оппонентов или субъектов взаимодействия.

Конфликт, означает любую ситуацию, в которой организм (человек или животное) испытывает противоречивые чувства или импульсы (внутренний конфликт).

Конформность (от лат. conformis - подобный, сообразный) - податливость человека реальному или воображаемому давлению группы, проявляющаяся в изменении его поведения и установок в соответствии с первоначально не разделявшейся им позицией большинства.

Конъюнктура рынка - совокупность условий, определяющих в каждый данный момент состояние спроса и предложения.

Координация деятельности по профессиональной ориентации – согласование действий, установление целесообразных отношений между субъектами профориентационной деятельности (ведомствами, структурами, организациями и др.). Результаты согласованных действий и отношений могут быть отражены в межведомственных положениях, координационных планах, программах и п.т.

Корреляционный анализ - статистический метод оценки формы, знака и тесноты связи исследуемых признаков или факторов.

Коэффициент интеллектуальности (англ. intellectual) - обозначаемое символом IQ отношение так называемого умственного возраста (УВ) к истинному, хронологическому возрасту (ИВ) данного лица по формуле: УВ/Ив х 100% = IQ/. Умственный возраст определяется результатами тестирования с помощью одной из возрастных шкал интеллекта.

Креативность, обозначает умственные процессы, которые ведут к решениям, идеям, осмыслению, созданию художественных форм, теорий или любых продуктов, которые являются уникальными и новыми.

Кризисы возрастные - особые, относительно непродолжительные по времени (до года) периоды онтогенеза, характеризующиеся резкими психологическими изменениями. В отличие от кризисов невротического или травматического характера кризисы возрастные относятся к нормативным процессам, необходимым для нормального, поступательного хода личностного развития.

Критерии эффективности деятельности центров профориентации – измерители эффективности деятельности, позволяющие выявить ее социальную и экономическую результативность.

Курcы профессиональной подготовки, позволяют обучающимся приобрести трудовые навыки, знания и умения, необходимые для выполнения определенной работы или группы работ (чаще по рабочим профессиям), что не сопровождается повышением образовательного уровня.

Курикулум вите (от лат. жизнеописание) – один из презентационных документов, используемых на рынке труда; курикулум вите, как правило, содержит описание профессионального образования и профессионального опыта человека.

Лабильность - неустойчивое психическое и физиологическое состояние человека.

Лидер (от англ. leader ведущий) - член группы, за которым она признает право принимать ответственные решения в значимых для нее ситуациях, т.е. наиболее авторитетная личность, реально играющая центральную роль в организации совместной деятельности и регулировании взаимоотношений в группе.

Листок по учету кадров - документ, составляемый на работника и содержащий краткие сведения о нем (образование, стаж, семейное положение, трудовая деятельность и т.д.).

Лицо, ищущее работу - трудоспособный гражданин, состоящий на учете как нуждающийся в трудоустройстве (для поиска подходящей работы и готовый приступить к ней).

Личное дело - совокупность документов, содержащих сведения о работнике, его образовании, трудовой деятельности, семейном положении и др.

Личностное самоопределение - это определение себя относительно выработанных в обществе (и принятых данным человеком) критериев становления личности и дальнейшая действенная реализация себя на основе этих критериев. Личностное самоопределение формируется раньше профессионального, на основе личностного самоопределения складываются требования к профессии.

Личностный конструкт (от лат. constructio - построение) - создаваемый субъектом классификационно-оценочный эталон, с помощью которого осуществляется понимание объектов в их сходстве между собой и отличии от других. По своему структурному содержанию личностный конструкт отражает характер интерпретации человеком элементов окружающего мира (событий, явлений, людей) как сходных между собой и в то же время отличных от других.

Личностный смысл - индивидуализированное отражение действительного отношения личности к тем объектам, ради которых развертывается ее деятельность, осознаваемое как «значение - для - меня» усваиваемых субъектом безличных знаний о мире, включающих понятия, умения, действия и поступки, совершаемые людьми, социальные нормы, роли, ценности и идеалы.

Личность - 1) индивид как субъект социальных отношений и сознательной деятельности; 2) определяемое включенностью в общественные отношения системное качество индивида, формирующееся в совместной деятельности и общении.

Личные достижения - реальный опыт соискателя в требуемой области, его достижения, скорость и темпы профессионального роста.

Локус контроля - устойчивое свойство личности, сформированное в процессе его социализации. Если человек большей частью принимает ответственность за события, происходящие в его жизни, на себя, объясняя их своим поведением, характером, способностями, то это показывает наличие у него внутреннего (интернального) локуса контроля. Если же он имеет склонность приписывать ответственность за все внешним факторам, находя причины в других людях, в окружающей среде, в судьбе или случае, то это свидетельствует о наличии у него внешнего (экстернального) локуса контроля.

Льготы - отступления от общих правил, от существующих законов в пользу тех или иных субъектов деловой, экономической, социальной и политической жизни.

Манипуляция - психологическое воздействие, которое призвано обеспечить негласное получение манипулятором односторонних преимуществ, но так, чтобы у адресата сохранялась иллюзия самостоятельности принимаемых им решений.

Маркетинг - комплексная система организации, планирования и управления всеми сторонами деловой активности предприятия, начиная от идеи создания нового товара до его реализации и послепродажного обслуживания; маркетинг предполагает изучение внутренней и внешней среды предприятия, разработку стратегии и тактики поведения на рынке с помощью маркетинговых программ, в которых заложены мероприятия по улучшению товара и его ассортимента, изучению покупателей, конкурентов и конкуренции, по обеспечению ценовой политики фирмы, формированию спроса, стимулированию сбыта и рекламе и т.д.

Мастерство - желаемый уровень развития человека как субъекта деятельности; мастерство предполагает не только наличие умений, знаний, но и определенный склад личности.

Медицинская профконсультация, направлена на выявление состояния здоровья человека, его психофизиологических свойств в отношении к избираемой профессии; его переориентацию (если это необходимо) на другую или близкую к избираемой область деятельности, которой будут больше соответствовать его психофизиологические данные.

Медицинские противопоказания - это перечень заболеваний, препятствующих обучению и работе по данной профессии.

Межличностные отношения - субъективно переживаемая связь между людьми; существуют разнообразные виды межличностных отношений - деловые и личные, приятельские, товарищеские, супружеские и др. Проба и оценка межличностных отношений возникает на работе, в учебном коллективе, в быту.

Меланхолик - субъект, обладающий одним из четырех основных типов темперамента, характеризующихся низким уровнем психической активности, замедленностью движений, сдержанностью моторики и речи, быстрой утомляемостью. Меланхолика отличают высокая эмоциональная сензитивность, глубина и устойчивость эмоций при слабом их внешнем выражении, причем преобладают отрицательные эмоции.

Менеджмент - управление (планирование, регулирование, контроль), руководство, организация производства; совокупность методов, форм, средств управления производством для достижения поставленных целей (повышения эффективности производства, увеличения прибыли).

Менталитет - внутренний, интеллектуальный мир индивида, его духовность; характерный для личности или общественной группы способ мышления; склад ума; мировосприятие.

Метод - способ теоретического исследования или практического осуществления чего-либо.

Методология - система принципов и способов организации и построения теоретической и практической деятельности, а также учение об этой системе.

Методология профессиональной ориентации – учение об основных положениях, структуре и методах исследования научных проблем профессионального самоопределения и о совершенствовании практических методов воздействия на молодежь с целью оптимизации интересов личности и общества в вопросах выбора профессии.

Методы исследования личности - совокупность способов и приемов изучения проявлений личности человека.

Методы оценки персонала - способы проведения испытаний при подборе и оценке персонала (собеседование, анкетирование, наблюдение, тестирование, биографический метод, социологический опрос и др.).

Мировоззрение - система взглядов на объективный мир и место в нем человека, на отношение человека к окружающей его действительности и самому себе, а также обусловленные этими взглядами основные жизненные позиции людей, их убеждения, идеалы, принципы познания и деятельности, ценностные ориентации.

Миссия организации - глобальная цель, ради которой организована и существует организация, смысл существования; основной внутренний фактор, определяющий все задачи, которые ставятся перед менеджментом фирмы.

Моделирование - исследование объектов познания на их моделях.

Моделирующая видеосъемка - часть поведенческого тренинга, позволяющая оценить навыки и способы поведения в конкретных ситуациях: вступительный экзамен, устройство на работу, беседа с целью получения информации, самопрезентация и т.д.

Модель специалиста - есть отражение объема и структуры профессиональных и социально-психологических качеств, знаний, умений специалиста, в совокупности представляющих его обобщенную характеристику как члена общества.

Модификация поведения - видоизменение поведения, сопровождающееся появлением новых характеристик.

Модуль - это отдельная, законченная единица (начальной или непрерывной) профессиональной подготовки, имеющая некий размер, доступ к которой контролируется путем соблюдения предварительных условий и целей обучения и которая позволяет получить контролируемый и аттестованный результат. Как правило, эти модули могут свободно отбираться или выбираться и комбинироваться в известной степени самим обучаемым и (обычно) ведут - путем применения так называемых систем зачета - к получению гибких квалификаций (без итоговых экзаменов) на различных уровнях, которые могут быть лучше адаптированы к предварительным условиям индивидов и потребностям общества.

Модуль профессии - это единица анализа профессии, типовой элемент, «строительный кубик» при создании описания профессии.

Модуляризация - это организация профессиональной подготовки с целью придания ей определенной структуры и соблюдения последовательности прохождения учебных модулей.

Мозговой штурм - подход к решению проблем, при котором люди собираются вместе и спонтанно выдвигают всевозможные предположения о способах решения проблемы.

Мониторинг - процесс отслеживания состояния объекта (системы или сложного явления) с помощью непрерывного или периодически повторяющегося сбора данных, представляющих собой совокупность определенных ключевых показателей.

Мониторинг рынка труда - разновидность мониторинга; процесс системного статистического исследования состояния рынка труда и действий органов службы занятости.

Мотив (от лат. movere - приводить в движение, толкать) - 1) побуждения к деятельности, связанные с удовлетворением потребностей субъекта; совокупность внешних или внутренних условий, вызывающих активность субъекта и определяющих ее направленность; 2) побуждающий и определяющий выбор направленности деятельности предмет, ради которого она осуществляется; 3) осознаваемая причина, лежащая в основе выбора действий и поступков личности.

Мотивация - использование мотивов поведения человека в практике управления его деятельностью; процесс побуждения людей для достижения целей организации; мотивация - это создание регулирующих трудовые отношения взаимно однозначных условий, обеспечивающих соответствие между конкретными интересами работника и работодателя, при котором у работника появляется потребность самоотверженно трудиться.

Мотивация - побуждения, вызывающие активность организма и определяющие ее направленность.

Мотивация достижений (от франц. motif - побудительная причина) - одна из разновидностей мотивации деятельности, связанная с потребностью индивида добиваться успехов и избегать неудач.

Мотивировка - рациональное объяснение субъектом причин действия посредством указания на социально приемлемые для него и его референтной группы обстоятельства, побудившие к выбору данного действия.

Мотивы выбора профессии – основания для выбора той или иной профессии. В качестве мотивов могут выступать профессиональные интересы, жизненные предпочтения, материальные и духовные ценности.

Мотивы профессиональной деятельности - это внутренние побуждения, определяющие направленность активности человека в профессиональном поведении в целом и ориентации человека на разные стороны самой профессиональной деятельности (на содержание, процесс, результат и др.) или на факторы, лежащие вне профессиональной деятельности (заработок, льготы и др.).

Мышление - процесс познавательной деятельности индивида, характеризующийся обобщенным и опосредствованным отражением действительности.

Наблюдение - один из основных эмпирических методов психологического исследования, состоящий в преднамеренном, систематическом и целенаправленном восприятии психических явлений с целью изучения их специфических изменений в определенных условиях и отыскания смысла этих явлений, который непосредственно не дан.

Набор персонала - действия организации для привлечения на работу кандидатов, отвечающих необходимым требованиям; формирование резерва для отбора.

Навык (двигательный) - приобретенное в результате обучения и повторения умение решать профессиональную задачу, оперируя орудиями труда с определенной точностью и скоростью.

Навык - действие, автоматизирующееся в процессе своего формирования и становящееся операцией как компонентом более сложного навыка (К.К. Платонов).

Навыки - автоматизированные компоненты сознательного действия человека, которые вырабатываются в процессе его выполнения... навык возникает как сознательно автоматизированное действие и затем функционирует как автоматизированный способ выполнения действия (С.Л. Рубинштейн).

Надежность теста - один из критериев качества теста, относящийся к точности психологических измерений, а также к устойчивости результатов теста к действию посторонних случайных факторов.

Наемный работник - индивид, работающий на государственного или частного работодателя и получающий вознаграждение за труд в виде заработной платы, жалованья, комиссионных, чаевых, аккордных и т.д.

Намерение - сложный, опосредствованный по своей внутренней структуре акт поведения, побуждающий человека к достижению цели, не имеющей собственной побудительной силы. Намерение возникает на основе потребности, которая не может быть непосредственно удовлетворена, а питается за счет ее побудительной силы.

Направления деятельности по профессиональной ориентации, включают: профессиональную активизацию, профессиональное просвещение, профессиональную консультацию, профессиональное воспитание (развитие), профессиональный подбор, профессиональный отбор, социально-профессиональную адаптацию.

Направленность личности - совокупность устойчивых мотивов, ориентирующих деятельность личности и относительно независимых от наличных ситуаций. Направленность личности характеризуется ее интересами, склонностями, убеждениями, идеалами, в которых выражается мировоззрение человека.

Напряженность психическая - особое психическое состояние человека, характеризующееся высокой интенсивностью физиологических и психических процессов в результате воздействия стресса.

Напряженность труда - одна из характеристик тяжести труда, являющаяся индикатором соответствия средств и условий деятельности возможностям человека, характеризуется степенью активизации функций, обеспечивающих деятельность, нервно-психическими затратами на нее.

Наркомания - болезнь, вызванная систематическим употреблением веществ, включенных в государственный список наркотиков, и проявляющаяся в психической или физической зависимости от них.

Наркотизм - социальное явление, выражающееся в относительно распространенном, статистически устойчивом употреблении определенными общественными группами наркотических (токсических, психотропных) веществ, влекущем определенные медицинские (заболевание наркоманией) и социальные последствия.

Настроение - сравнительно продолжительные, устойчивые психические состояния умеренной или слабой интенсивности, проявляющиеся в качестве положительного или отрицательного эмоционального фона психической жизни индивида.

Национальные профессионально-квалификационные стандарты - это стандарты, установленные для всех практических работников какой-либо профессии в стране.

Начальное профессиональное образование, имеет целью подготовку работников квалифицированного труда (рабочих, служащих) по всем основным направлениям общественно полезной деятельности на базе основного общего образования. По отдельным профессиям начальное профессиональное образование может базироваться на среднем (полном) общем образовании; начальное профессиональное образование может быть получено в образовательных учреждениях начального профессионального образования (профессионально-технических и иных училищах данного уровня).

Невротизм - состояние, характеризующееся эмоциональной неустойчивостью, тревогой, низким самоуважением, вегетативными расстройствами.

Нормы социальные - совокупность требований, предъявляемых той или иной социальной группой к своим членам.

Ноу-хау (дословно «знаю как») - научно-технические, коммерческие, организационные знания, сведения, владение которыми обеспечивает определенные преимущества предприятию, лицу, их получившему.

Образ мира - целостная, многоуровневая система представлений человека о мире, других людях, о себе и своей деятельности, в большей или меньшей мере осознанная система представлений человека о самом себе.

Образование - 1) обучение, просвещение; 2) совокупность знаний, полученных специальным обучением.

Образовательная область «Технология» - образовательная область (часть федерального образовательного стандарта), включающая элементы производственного обучения школьников, профессиональной ориентации, формирования практических навыков и умений.

Образовательная программа, определяет содержание образования определенных уровня и направленности; в России реализуются образовательные программы, которые подразделяются на общеобразовательные (основные и дополнительные) и профессиональные (основные и дополнительные).

Образовательные уровни; в Российской Федерации устанавливаются следующие образовательные уровни (образовательные цензы): 1) основное общее образование; 2) среднее (полное) общее образование; 3) начальное профессиональное образование; 4) среднее профессиональное образование; 5) высшее профессиональное образование; 6) послевузовское профессиональное образование.

Обучаемость - индивидуальные показатели скорости и качества усвоения человеком знаний, умений и навыков в процессе обучения. В основе обучаемости лежит уровень развития познавательных процессов, мотивационно - волевой и эмоциональной сфер личности, а также развитие производных от них компонентов учебной деятельности.

Общение - 1) сложный многоплановый процесс установления и развития контактов между людьми, порождаемый потребностями в совместной деятельности и включающий в себя обмен информацией, выработку единой стратегии взаимодействия, восприятие и понимание другого человека; 2) осуществляемое знаковыми средствами взаимодействие субъектов, вызванное потребностями совместной деятельности и направленное на значимое изменение в состоянии, поведении и личностно-смысловых образованиях партнера.

Общественное разделение труда - дифференциация и сосуществование в обществе как целом различных социальных функций, видов деятельности, выполняемых определенными группами людей и выделение в связи с этим различных сфер (промышленность, сельское хозяйство, наука, образование, армия и др.).

Общие профессиональные способности - это психологические свойства личности, требуемые от человека данной конкретной профессиональной деятельностью; они определяются предметом труда в профессии (человек, техника, природа и др.).

Общие способности – система свойств личности, которая обеспечивает относительную легкость и продуктивность в овладении знаниями.

Одаренность - 1) качественно своеобразное сочетание способностей, обеспечивающее успешность выполнения деятельности; 2) общие способности, или общие моменты способностей, обуславливающие широту возможностей человека, уровень и своеобразие его деятельности; 3) умственный потенциал, целостная индивидуальная характеристика познавательных возможностей и способностей к учению; 4) совокупность задатков, природных данных, характеристика степени выраженности и своеобразия природных предпосылок способностей; 5) талантливость.

Ожидания социальные (экспектации) - подразумеваемые требования, предъявляемые окружающими индивиду по отношению к его действиям, мыслям и чувствам, необходимым или уместным в той или иной ситуации; социальные ожидания выступают как неформальные санкции, упорядочивающие взаимодействия людей относительно неписаных правил, межличностных ролей и принятых норм и способов общения.

Олигофрении - патологические состояния, обусловленные главным образом экзогенными поражениями мозга, расстройствами метаболизма, врожденными уродствами, а также хромосомными аномалиями, в клинике которых проявляется синдром относительно стабильного интеллектуального недоразвития, ведущий к большим затруднениям в социально-трудовой адаптации.

Оплата труда - материальное, преимущественно денежное вознаграждение работников в соответствии с количеством и качеством затраченного ими труда, трудовым вкладом и конечными результатами.

Оплата труда - основной мотив трудовой деятельности и денежный измеритель стоимости рабочей силы; обеспечивает связь между результатами труда и его процессом и отражает количество и сложность труда работников различной квалификации.

Опросники личностные - совокупность методических средств для изучения и оценки отдельных свойств и проявлений личности.

Оптант - человек, подвергаемый опросу, участвующий в качестве клиента в экспериментальном исследовании.

Опыт работы - совокупность практически усвоенных знаний, навыков, умений в данной профессиональной деятельности.

Организаторские способности - способности к организаторской деятельности; включают коммуникативные способности, практический ум, способность заражать и активизировать других, критичность, тактичность, инициативность, требовательность к себе и другим, самообладание, настойчивость.

Организационная культура - 1) ценности, поведенческие нормы, характерные для данной организации и позволяющие судить о типичном для членов данной организации подходе к решению проблем; проявляется в философии и идеологии управления, ценностных ориентациях, верованиях, ожиданиях, нормах поведения; 2) система ценностей, бездоказательно разделяемых персоналом конкретного предприятия, связанных с конечными целями его развития, которая определяет решения, поступки и всю деятельность персонала.

Организация - 1) разновидность социальных систем, объединение людей, совместно реализующих некоторую программу (цель) и действующих на основе определенных принципов и правил; 2) внутренняя упорядоченность, согласованность взаимодействия относительно автономных частей системы, обусловленная ее строением; 3) одна из общих функций управления, совокупность процессов или действий, ведущих к образованию и совершенствованию взаимосвязей между частями целого.

Организация труда - приведение трудовой деятельности людей в определенную систему, которая обеспечивает достижение максимально возможного полезного эффекта с учетом конкретных условий этой деятельности.

Отбор персонала - идентификация требований, предъявляемых организацией, с качествами человека; система мероприятий, обеспечивающая формирование такого состава персонала, количественные и качественные характеристики которого отвечали бы целям и задачам организации; при отборе человек подыскивается под требования должности.

Ответственность - осуществляемый в различных формах контроль над деятельностью субъекта с точки зрения выполнения им принятых норм и правил; различают внешние формы контроля, обеспечивающие возложение на субъекта ответственности за результаты его деятельности и внутренние формы саморегуляции его деятельности (чувство ответственности, чувство долга).

Отклоняющееся поведение - система поступков или отдельные поступки, противоречащие принятым в обществе правовым или нравственным нормам.

Отношение к труду - социально обусловленное, относительно устойчивое состояние познавательной (когнитивной), эмоциональной (аффективной) и поведенческой (действенной) готовности личности реагировать на всю совокупность элементов процесса труда.

Отрасль экономики - совокупность всех производственных единиц, осуществляющих преимущественно одинаковый или сходный вид производственной деятельности.

Охрана труда - система обеспечения безопасности жизни и здоровья работников в процессе трудовой деятельности, включающая правовые, социально-экономические, организационно-технические, санитарно-гигиенические, лечебно-профилактические, реабилитационные и иные мероприятия.

Оценка кандидатов на вакантные должности - специализированные мероприятия, направленные на анализ соответствия кандидатов (их знаний, умений, профессионально важных качеств) требованиям должности и условиям работы.

Оценка персонала - процедура, осуществляемая для определения соответствия работника вакантному или занимаемому рабочему месту (должности).

Оценка профессиональной компетентности – процедура оценивания профессиональной компетентности человека. Оценка компетентности может проводится с целью выработки оптимального образовательного или профессионального проекта как впервые, так и в случае перемены профессиональной деятельности.

Ошибки в выборе профессии - затруднения в выборе профессии, связанные с субъективными искажениями либо недостаточностью информации; затруднениями при оценке своих индивидуально-психологических особенностей; несформированностью ряда качеств, необходимых для осуществления процесса подготовки и принятия решения; с объективной сложностью и неопределенностью ситуации выбора и «вредными» влияниями, исходящими из окружающей среды.

Ощущение - отражение свойств предметов объективного мира, возникающее при их непосредственном воздействии на рецепторы.

Память - это психический процесс запечатления, сохранения и воспроизведения прошлого опыта.

Параметры деятельности – количественные и качественные характеристики деятельности как процесса (способа) достижения цели.

Параметры эффективности деятельности – количественные и качественные показатели, по которым оценивается эффективность деятельности (производительность, качество, надежность).

Переживание (в психологии) - 1) любое испытываемое субъектом эмоционально окрашенное состояние и явление действительности, непосредственно представленное в его сознании и выступающее для него как событие его собственной жизни; 2) наличие стремлений, желаний и хотений, представляющих в индивидуальном сознании процесс выбора субъектом мотивов и целей его деятельности и тем самым способствующих осознанию отношения личности к происходящим в ее жизни событиям.

Перенос - влияние ранее сформированного действия (навыка) на овладение новым действием. Перенос обнаруживается в том, что овладение новым действием происходит легче и быстрее, чем овладение предыдущим действием.

Перенос (смещение аффекта) - термин психотерапии, описывающий ситуацию, в которой пациент воссоздает чувства и конфликты из собственной жизни (особенно ранние чувства по отношению к родителям), а затем переносит их на терапевта.

Персонал организации - совокупность физических лиц, состоящих с организацией как юридическим лицом в отношениях, регулируемых договором найма, и обладающих определенными качественными характеристиками (способности, мотивация, деловые и личностные качества), позволяющими обеспечить достижение целей организации.

Персонализация - процесс, в результате которого субъект получает идеальную представленность в жизнедеятельности других людей и может выступить в общественной жизни как личность; сущность персонализации заключается в действенных преобразованиях интеллектуальной и аффективно-потребностной сферы личности другого человека, которые происходят в результате деятельности индивида.

Перцепция социальная - восприятие, понимание и оценка людьми социальных объектов (других людей, самих себя, групп, социальных общностей и т.п.); факт социальной обусловленности восприятия.

План поиска работы - письменный план (личная программа действий), четко определяющий последовательные шаги, которые клиенту следует предпринять для своего трудоустройства.

Планирование - составление плана развития чего-нибудь, включение в план каких-нибудь работ.

Планирование карьеры - разработка наиболее вероятной системы замещения должностей для конкретного руководителя или специалиста на период его работы.

Поведение - действия человека, направленные на удовлетворение некоторой потребности.

Поведение - присущее живым существам взаимодействие с окружающей средой, опосредствованное их внешней (двигательной) и внутренней (психической) активностью.

Поведенческий тренинг – тренинг, направленный на освоение способов и навыков поведения в различных ситуациях, например, связанных с выбором и построением профессиональной карьеры.

Повышение квалификации - рост профессионального уровня работников для реализации возможности выполнения работ более высокой сложности.

Пограничные ситуации - ситуации индивидуального существования (личного бытия), в которых самосознание личности обостряется, и человек непроизвольно познает себя; пограничные ситуации возникают перед лицом смерти, вины, испытаний, с непредсказуемым исходом, побуждают человека опираться на свои сущностные силы и служат источником рефлексии.

Пограничные состояния - обозначение слабых, стертых форм нервно-психических расстройств, находящихся вблизи условной границы между психическим здоровьем и выраженной патологией.

Подбор персонала – 1. Идентификация характеристик человека с требованиями организации, должности. При подборе должность подыскивается под возможности человека. 2. Процесс изучения психологических и профессиональных качеств работника с целью установления пригодности работников для выполнения обязанностей на определенном рабочем месте или должности.

Подвижность - одно из первичных свойств нервной системы, состоящее в способности быстро реагировать на изменения в окружающей среде.

Подготовительное отделение - форма подготовки абитуриентов к поступлению в высшее учебное заведение.

Подготовительные курсы - краткосрочная (от 2-х недель до 8-ми месяцев) подготовка поступающих в вузы и ссузы по всем формам вступительных испытаний (экзамены, собеседование, тестирование); формы обучения: очная, вечерняя, заочная, очно-заочная - для иногородних.

Подготовка персонала - формирование у личности знаний, умений и навыков в определенной профессиональной области.

Подросток - несовершеннолетний, находящийся на этапе развития личности, характеризующемся коренной психофизиологической перестройкой организма, формированием новых адаптационных механизмов.

Позиция (от лат. positio) - 1) устойчивая система отношений человека к определенным сторонам действительности, проявляющаяся в соответствующем поведении и поступках. Зрелость позиции характеризуется непротиворечивостью и относительной стабильностью; 2) интегральная, наиболее обобщенная характеристика положения индивида в статусно - ролевой внутригрупповой структуре.

Подросток - несовершеннолетний, находящийся на этапе развития личности, характеризующемся коренной психофизиологической перестройкой организма, формированием новых адаптационных механизмов.

Позиция (от лат. positio) - 1) устойчивая система отношений человека к определенным сторонам действительности, проявляющаяся в соответствующем поведении и поступках. Зрелость позиции характеризуется непротиворечивостью и относительной стабильностью; 2) интегральная, наиболее обобщенная характеристика положения индивида в статусно - ролевой внутригрупповой структуре.

Понимание - 1) способность постичь смысл и значение чего-либо и достигнутый благодаря этому результат; 2) вызванное внешними или внутренними воздействиями специфическое состояние сознания, фиксируемое объектом как уверенность в адекватности воссозданных представлений и содержания воздействий; без понимания как особого состояния субъекта невозможно продолжение общения, координация действий и какие-либо другие осмысленные действия и воздействия.

Порядок приема в государственные учреждения профессионального образования - нормативный документ, утверждаемый приказом Министерства образования РФ и определяющий правила приема поступающих в учебное заведение.

Послевузовское профессиональное образование, предоставляет гражданам возможность повышения уровня образования, научной, педагогической квалификации на базе высшего профессионального образования. Послевузовское профессиональное образование может быть получено в аспирантуре, ординатуре и адъюнктуре, создаваемых в образовательных учреждениях высшего профессионального образования и научных учреждениях.

Потенциал - нечто, что может проявиться или стать реальным.

Потребитель - то же, что покупатель.

Потребность (в психологии) - состояние индивида, создаваемое испытываемой им нуждой в объектах, необходимых для его существования и развития, и выступающее источником его активности.

Превентивная деятельность - деятельность, направленная на предупреждение определенных явлений и процессов. Например. проведение профессиональной ориентации для молодежи позволяет предупредить ее обращение в службу занятости и повысить уровень трудовой занятости молодежи.

Предложение труда - количество труда, которое работники готовы предоставить работодателю в данный период времени за определенную ставку заработной платы.

Предмет труда - это система взаимосвязанных признаков, свойств вещей, процессов, явлений, функций как материального, так и нематериального порядка. Чтобы реализовать собственную профессиональную деятельность, специалист должен изменить, преобразовать предмет труда, или создать нечто новое, ранее отсутствовавшее или не имеющее место в реальности.

Предприниматель - гражданин, занимающийся частной экономической (коммерческой) деятельностью, направленной на получение личного дохода, осуществляемой от своего имени, на свой риск и под свою имущественную ответственность (без образования юридического лица).

Предпринимательская деятельность - это особый вид деятельности, в основе которого лежит ряд непременных условий, требований и методов деятельности: свобода в выборе направлений и методов деятельности, самостоятельность принятия решений, ответственность за принимаемые решения, достижение коммерческого успеха, получение прибыли. В основе предпринимательской деятельности лежит спрос на производимую продукцию или оказываемые услуги со стороны потребителя (клиента), поэтому предприниматель заинтересован в высоком качестве продукции и сервиса, предлагаемых клиенту, что позволяет увеличить спрос на них и принести наибольшую прибыль.

Предпринимательские способности - способности человека использовать определенное сочетание ресурсов для производства товара, принимать последовательные решения, создавать новшества и идти на риск.

Предприятие - самостоятельный хозяйствующий субъект, с правами юридического лица, который на основе использования закрепленного за ним имущества производит и реализует продукцию, выполняет работу и оказывает услуги.

Представления - образы предметов, сцен и событий, возникающие на основе их припоминания или продуктивного воображения.

Предубеждение - установка, препятствующая адекватному восприятию сообщения или действия.

Преобразующие профессии - класс профессий, которые по своим целям связаны с активным изменением свойств, состояния предмета труда.

Престиж (от фр. prestige - авторитет, влияние) - мера признания обществом заслуг индивида; результат соотнесения социально значимых характеристик субъекта со шкалой ценностей, сложившейся в данной общности.

Престижность - значимость, привлекательность, приписываемая в общественном сознании различным сторонам деятельности людей: социальному положению, профессии, социальным группам, институтам и т.д.

Приемная комиссия, создается при учебных заведениях высшего, среднего или начального профессионального образования для приема документов от поступающих и организации вступительных испытаний; знакомит поступающих с уставом учреждения, лицензией на право ведения образовательной деятельности по конкретным профессиям и специальностям, условиями приема, другими документами, регламентирующими работу приемной комиссии; консультирует граждан по вопросам организации и содержания обучения; выносит решение о зачислении (не зачислении) граждан в учебное заведение.

Призвание - склонность или влечение к какой-то профессии, которому сопутствует убеждение в том, что необходимые природные данные для нее имеются.

Принятие решения - волевой акт формирования последовательности действий, ведущих к достижению цели на основе преобразования исходной информации в ситуации неопределенности.

Проблема (от греч. problema - задача, задание) - осознание субъектом невозможности разрешить трудности и противоречия, возникшие в данной ситуации, средствами наличного знания и опыта.

Проблемная ситуация - содержащее противоречие и не имеющее однозначного решения соотношение обстоятельств и условий, в которых разворачивается деятельность индивида или группы.

Прогнозирование - составление прогноза развития, становления чего-либо на основании тщательно отобранных данных.

Программа "Новый старт" - программа социальной адаптации безработных граждан, функционирующая в системе службы занятости населения, целью которой является оказание психологической поддержки безработным, длительно стоящим на учете, формирование их активной позиции на рынке труда и обучение основным элементам эффективного поведения на рынке труда.

Программа "Человек. Труд. Профессия." - образовательная профориентационная программа, направленная на профессиональное самоопределение старшеклассников, ключевым компонентом которой являются профессиональные пробы по основным типам профессий.

Программа "Эффективное поведение на рынке труда" - образовательная профориентационная программа, направленная на формирование навыков и способов эффективного поведения на рынке труда: определение целей поиска работы, осуществление телефонного звонка и визита к работодателю с целью трудоустройства, составление профессионального резюме, поискового письма, объявления о поиске работы и др. документов, прохождения испытаний при приеме на работу, осуществление поиска работы с помощью сети Интернет и другое.

Продвижение карьеры - совокупность двух главных решающих и обобщающих принципов у работников: 1) планирование карьеры, т. е. затраты, трудности, цели; 2) наличие трудового опыта для удовлетворения этого планирования. т. е. продвижение по работе.

Проективные методики - совокупность методик, направленных на исследование личности и разработанных в рамках проективного диагностического подхода; основаны на выявлении проекций в данных эксперимента с последующей интерпретацией.

Проектирование - составление проекта, плана, формулировка замысла.

Проектирование профессионального пути - процесс создания профессионального проекта, включающий оценку исходной ситуации (внутренних возможностей и потребностей человека, внешних предложений и требований); определение образа желаемого профессионального будущего (профессиональных целей) на основе сопоставления внутренних возможностей и потребностей человека с внешними предложениями и требованиями, конструирования профессиональной сферы и вида деятельности из элементов спроса и предложения; анализ ресурсов и ограничений для достижения желаемого профессионального будущего; построение конкретных шагов для достижения намеченной цели с учетом выявленных ресурсов и ограничений.

Проекция - один из защитных механизмов, состоящий в том, что неприемлемые чувства, желания и даже некоторые аспекты личности человек отчуждает от себя и приписывает кому-то другому.

Производитель - тот, кто производит, изготовляет что-нибудь.

Производительность труда - отношение объема продукции к затратам труда.

Производственная сфера - совокупность отраслей материального производства, в которых производятся материальные блага - средства производства и предметы потребления.

Производство - 1) общественный процесс создания материальных благ; 2) отрасль промышленности; 3) изготовление, выработка, создание какой-либо продукции; 4) работа по непосредственному изготовлению продукции.

Противопоказанные факторы - факторы производственной среды и условия труда, противопоказанные человеку в связи с имеющимися у него медицинскими противопоказаниями или заболеваниями.

Профессиограмма - это обусловленная содержанием труда система количественно измеримых медико-биологических, психофизиологических и социально-психологических свойств и качеств, необходимых и достаточных для успешного овладения профессией и совершенствования в ней.

Профессиография - технология изучения требований, предъявляемых профессией к личностным качествам, психологическим способностям, психолого-физическим возможностям человека.

Профессиокарта - сокращенный вариант профессиограммы.

Профессионализация - это процесс становления профессионала. Этот процесс включает: выбор человеком профессии с учетом своих собственных возможностей и способностей; освоение правил и норм профессии; формирование и осознание себя как профессионала, обогащение опыта профессии за счет личного вклада, развитие своей личности средствами профессии и др. В целом профессионализация - это одна из сторон социализации, подобно тому как становление профессионала - один из аспектов развития личности.

Профессионализм - высокая подготовленность к выполнению задач профессиональной деятельности. Профессионализм дает возможность достигать значительных качественных и количественных результатов труда при меньших затратах физических и умственных сил на основе использования рациональных приемов выполнения рабочих заданий. Профессионализм специалиста проявляется в систематическом повышении квалификации, творческой активности, способности продуктивно удовлетворять возрастающие требования общественного производства и культуры.

Профессиональная адаптация - это приспособление человека к новым для него условиям труда (ее разновидность - производственная адаптация как приспособление к условиям конкретного труда в данной производственной группе).

Профессиональная активизация - система мер, направленная на актуализацию вопросов профессионального самоопределения и развития для человека, пробуждение, поощрение, поддержка собственных шагов молодого человека на пути от смутных переживаний и ощущений смысла к реалистичным целям и программам их воплощения.

Профессиональная информация - массовое и индивидуальное информирование граждан о состоянии и перспективах развития рынка труда, особенностях профессий и специальностей, о требованиях, предъявляемых ими к личности, об условиях и режиме труда, о конкретных предприятиях региона, о возможностях трудоустройства, получения специальности.

Профессиональная категория - совокупность обобщенных профессий с различным социальным статусом работников (руководитель, исполнитель, рабочий и т.п.) в рамках ограниченного количества сфер профессиональной деятельности, объединенных по общности технологий и результатов труда.

Профессиональная компетентность - отношение к успешной профессиональной деятельности, ее значению и определенным специфическим задачам в совокупности со всеми знаниями и навыками, используемыми при ее осуществлении.

Профессиональная консультация (от лат. professio - род занятий, consultatio - совещание) - совместная деятельность консультанта и консультируемого. направленная на решение вопросов, связанных с выбором профессии, планированием профессиональной карьеры, построением нового профессионального проекта и т.п. с учетом склонностей, интересов и сформировавшихся способностей, а также потребностей общества, народного хозяйства. Профессиональная консультация должна располагать сведениями о роли и перспективах каждой профессии, о потребности в кадрах, о содержании трудовой деятельности, социально-экономическом и санитарно-гигиеническом статусе профессий, путях профессионального обучения, с одной стороны, и о тех требованиях, которые предъявляет профессия к человеку, его психическим особенностям, о медицинских и физиологических показаниях к профессии - с другой. Профессиональная консультация способствует установлению оптимального соотношения между стремлениями и возможностями человека и реальными потребностями страны в специалистах соответствующей квалификации и играет важную роль в профессиональном самоопределении. Профессиональная консультация имеет своей целью установление соответствия индивидуальных психологических и личностных особенностей специфическим требованиям той или иной профессии.

Профессиональная мобильность - способность и готовность личности достаточно быстро и успешно овладевать новой техникой и технологией, приобретать недостающие знания и умения, обеспечивающие эффективность новой профориентационной деятельности.

Профессиональная мотивация - это действие конкретных побуждений, которые обусловливают выбор профессии и продолжительное выполнение обязанностей, связанных с этой профессией; профессиональная мотивация формируется под влиянием факторов окружающей действительности, работы по профориентации.

Профессиональная направленность - это интегральная характеристика мотивации профессиональной деятельности, определяемая всеми побуждениями в мотивационной сфере и в особой мере выражающаяся в интересах, отношениях, целенаправленных усилиях.

Профессиональная обучаемость - открытость к дальнейшему профессиональному развитию, готовность к овладению новыми средствами труда, профессиональными знаниями и умениями, активное приспособление человека к обновляющимся условиям профессионального опыта.

Профессиональная ориентация (от франц. orientation - установка) - комплекс психолого-педагогических и медицинских мероприятий, направленных на оптимизацию процесса трудоустройства в соответствии с желаниями, склонностями, сформировавшимися способностями и с учетом потребности в специалистах народного хозяйства и общества в целом.

Профессиональная подготовка, имеет целью ускоренное приобретение обучающимся навыков, необходимых для выполнения определенной работы, группы работ; профессиональная подготовка не сопровождается повышением образовательного уровня обучающегося.

Профессиональная пригодность - это совокупность психологических и психофизиологических особенностей человека, необходимых и достаточных для достижения им при наличии специальных знаний, умений, навыков общественно приемлемой эффективности труда.

Профессиональная проба - профиспытание или профпроверка, моделирующая элементы конкретного вида профессиональной деятельности, имеющая завершенный вид, способствующая сознательному, обоснованному выбору профессии.

Профессиональная реабилитация - возвращение больного человека (или инвалида) к общественно значимому труду с использованием специальных реабилитационных мероприятий.

Профессиональная среда - совокупность предметных и социальных условий труда.

Профессионально важные качества (ПВК) - индивидуальные особенности человека, обеспечивающие успешность профессионального обучения и осуществления профессиональной деятельности.

Профессиональное воспитание (развитие) - формирование профессиональных и личностных качеств, навыков, способов и стратегий профессиональной культуры человека - основы для решения актуальных социально-профессиональных задач.

Профессиональное образование - процесс и (или) результат овладения определенными видами профессиональной деятельности.

Профессиональное обучение, направлено на стимулирование у учащихся психологических качеств, необходимых для успешного прохождения этапов профессионализации (выбора профессии, освоения профессии, адаптации к профессии, овладения мастерством и творчеством в профессии, повышения квалификации и т.д.).

Профессиональное призвание - влечение к какой-либо профессии, опирающееся на знание о предназначении профессии, осознание своих возможностей овладения ею и оценку своих потенциальных профессиональных способностей, как ощущение профессии.

Профессиональное просвещение предусматривает вооружение учащихся определенной совокупностью знаний о социально-экономических и психофизиологических особенностях различных профессий; об условиях правильного выбора одной из них; воспитание у учащихся положительного отношения к различным видам профессиональной и общественной деятельности; формирование мотивированных профессиональных намерений, в основе которых лежит осознание ими социально-экономических потребностей и своих психофизиологических возможностей.

Профессиональное резюме - краткое описание биографии потенциального работника, где указывается его образование, опыт, интересы и иная информация; цель резюме - самохарактеристика, жизнеописание, эффективное средство самопрезентации на рынке труда.

Профессиональное самоопределение - это определение человеком себя относительно выработанных в обществе (и принятых данным человеком) критериев профессионализма. Один человек считает критерием профессионализма просто принадлежность к профессии или получение специального образования, соответственно и себя оценивает с этих позиций, другой человек полагает, что критерием профессионализма является индивидуальный творческий вклад в свою профессию, обогащение своей личности средствами профессии, соответственно он иначе с этой более высокой планки себя самоопределяет и далее самореализует.

Профессиональное самоопределение - это процесс формирования личностью своего отношения к профессионально-трудовой среде и способ ее самореализации. Это длительный процесс согласования внутриличностных и социально-профессиональных потребностей, который происходит на протяжении всего жизненного и трудового пути. Профессиональное самоопределение предполагает выбор карьеры, сферы приложения сил и личностных возможностей.

Профессионально-квалификационные стандарты - это меры готовности индивида начать работать в какой-либо профессиональной области или продвигаться к более высокому должностному уровню в какой-либо профессиональной области.

Профессиональные болезни - это заболевания, вызванные неблагоприятными факторами производственной среды.

Профессиональные вредности - факторы производственной среды и условий труда, которые могут вызывать ухудшение здоровья человека (запыленность, загазованность, производственные шумы и т.д.). Выполнение работы в таких условиях предполагает установление определенных льгот для работников.

Профессиональные группы - группы профессий, обобщенных по принципу высокой степени сходности основных задач и обязанностей.

Профессиональные интересы - означают избирательную активность в отношении предполагаемой профессии; выделяют разные уровни интереса при выборе профессии: интерес потребителя (созерцательный, возникающий главным образом под воздействием извне), интерес деятеля (возросшая активность, самопланирование своей деятельности, ориентация на удовлетворение от самого процесса деятельности, осознание своих успехов), собственно профессиональный интерес (осознанное стремление превратить определенную деятельность в профессию, понимание социальной значимости профессии, автономность, независимость от среды и ситуации).

Профессиональные намерения - осознанное отношение к определенному виду профессиональной деятельности, включающее знания о предназначении профессии, стремление избрать профессию и получить соответствующее образование.

Профессиональные ожидания - мысленные представления о своих возможных успехах, об отношении с коллегами и др.

Профессиональные предпочтения - преимущества того или иного профессионального варианта в сравнении с другими.

Профессиональные притязания - это стремление достичь результата определенного уровня профессиональной деятельности, это тот уровень профессиональной деятельности, который выбирает человек, зная свои предыдущие результаты.

Профессиональные склонности - избирательная направленность индивида на определенную деятельность, побуждающая ею заниматься.

Профессиональные способности - индивидуально-психологические свойства личности человека, отличающие его от других, отвечающие требованиям данной профессиональной деятельности и являющиеся условием ее успешного выполнения.

Профессиональные установки человека - стремление овладеть профессией, получить специальную подготовку, добиться в ней успеха, определенного социального статуса и др.

Профессиональный выбор - выбор одного из нескольких вариантов профессионального самоопределения.

Профессиональный клиринг - оптимальное соотношение работников и рабочих мест; для достижения этого соответствия необходимо знать: что представляет собой данный работник, что он хочет, какие требования к нему предъявляет рабочее место и что может предложить администрация, отвечающая за это место.

Профессиональный отбор - изучение и вероятностная оценка пригодности человека к овладению специальностью и успешному выполнению профессиональных обязанностей. При профессиональном отборе человек подбирается для профессии по достаточно жестким критериям.

Профессиональный план - есть образ, мысленное представление профессионального будущего; основные блоки профессионального плана (по Климову Е.А.) следующие: главная цель; цепочка ближайших и более отдаленных конкретных целей; пути и средства достижения ближайших жизненных целей; внешние условия достижения целей; внутренние условия достижения целей; запасные варианты целей и путей их достижения.

Профессиональный план - представления человека о профессиональной деятельности, сложившиеся на основе его склада характера, склонностей, интересов, опыта, а также знаний о себе и о мире профессий.

Профессиональный подбор - подбор профессии (не предъявляющей жестких требований к работнику) для человека по критерию профессиональной успешности.

Профессиональный потенциал - совокупность возможностей и способностей для освоения профессиональной деятельности, совершенствования в ней.

Профессиональный тренинг - это система воздействий, упражнений, направленных на развитие, формирование, коррекцию у человека необходимых профессиональных качеств.

Профессия - вид трудовой деятельности, являющийся источником существования и требующий определенной квалификации.

Профессия - необходимая для общества и ограниченная вследствие разделения труда область приложения физических и духовных сил человека, дающая ему взамен приложенного им труда возможность существования и развития.

Профессия - род трудовой деятельности человека, владеющего определенными общими и специальными теоретическими знаниями и практическими навыками, приобретенными в результате специальной подготовки, опыта работы. Виды и наименования профессий определяются характером и содержанием труда, а также спецификой и условиями различных сфер деятельности.

Профильный класс - форма подготовки школьников по определенному профилю к поступлению в вуз и ссуз (например, гуманитарный, инженерный, медицинский, физико-математический класс).

Профконсультант - специалист, оказывающий профориентационные услуги.

Профориентационный минимум - совокупность обязательной информации по профориентации, отраженной в законодательных и нормативно-правовых документах; формирование осведомленности и освоение выпускниками основных понятий, характеризующих ситуацию изменений на рынке труда (перспективные программы развития, новые виды деятельности, условия получения профессионального образования, новые специальности).

Психика - свойство живых, высокоорганизованных материальных тел, которое заключается в их способности отражать своими состояниями окружающую их, независимо от них существующую действительность.

Психическая напряженность - психическое состояние, возникающее при выполнении человеком сложной задачи.

Психическая реабилитация (от лат. re - вновь, habilis - удобный, приспособленный) - система медико-психологических, педагогических, социальных мероприятий, направленных на восстановление, коррекцию или компенсацию нарушенных психических функций, состояний, личностного и социально-трудового статуса больных и инвалидов, а также лиц, перенесших заболевание, получивших психическую травму в результате резкого изменения социальных отношений, условий жизни и т.д.

Психическое здоровье - состояние душевного благополучия, характеризующееся отсутствием болезненных психических проявлений и обеспечивающее адекватную условиям окружающей действительности регуляцию поведения, деятельности.

Психическое состояние - понятие, используемое для условного выделения в психике индивида относительно статического момента; это целостная характеристика психической деятельности за определенный период времени, показывающая своеобразие протекания психических процессов в зависимости от отражаемых предметов и явлений действительности, предшествующего состояния и психических свойств личности(Н.Д.Левитов).

Психоанализ - совокупность способов выявления в психотерапевтических целях особенностей переживаний и действий человека, обусловленных неосознаваемыми мотивами; направление в психологии, созданное З. Фрейдом и его последователями.

Психограмма (психофизиограмма) - перечень требований, которые данная профессиональная деятельность предъявляет к индивидуальным психологическим качествам и психофизиологическим функциям человека.

Психодиагностика (от греч. psyche - душа и diagnostikos - способный распознавать) - область психологической науки, разрабатывающая методы выявления и измерения индивидуально-психологических особенностей личности.

Психодиагностическое обследование - деятельность психолога, конечным результатом которой является диагноз психологический.

Психолог - специалист с психологическим образованием, который владеет методами оценки психических явлений и умения их корректировать.

Психологическая коррекция - это система мероприятий, направленная на исправление недостатков психологии или поведения человека с помощью специальных средств психологического воздействия; психокоррекционные воздействия направлены на изменение поведения и развитие личности клиента.

Психологическая коррекция, предполагает организованное воздействие на клиента с целью изменения показателей его активности в соответствии с возрастной нормой психического развития.

Психологическая помощь - область практического применения психологии, ориентированная на повышение социально-психологической компетентности людей и оказания психологической помощи как отдельному человеку, так и группе, организации. Основные способы оказания психологической помощи - индивидуальное консультирование и групповые формы психологической работы. Возможны психопрофилактическая и психокоррекционная направленность психологической помощи, ее использование в ситуациях преодоления различного рода психологических затруднений.

Психологическая служба - система практического использования психологии для решения комплексных задач психологической экспертизы, диагностики, консультации в сферах производства, транспорта, народного образования, спорта, охраны правопорядка и т.д.

Психологический барьер - состояние пассивности субъекта (нерешительность, неуверенность, робость, страх и т.п.), не имеющие под собой объективной причины; психологический барьер является серьезным тормозом на пути той или другой деятельности человека

Психологический климат - это межличностные отношения, типичные для трудового или учебного коллектива, которые определяют его основное настроение.

Психологический контракт - взаимные ожидания и взаимные обязательства сторон по поводу осуществляющихся отношений.

Психологический портрет личности - описание личности; включает: темперамент, характер, способности, направленность, интеллектуальные показатели, эмоциональность, волевые качества, самооценку и т.д.

Психологический склад личности - неповторимое в своей индивидуальности сочетание свойств у каждого конкретного человека, образующее устойчивое единство, которое можно рассматривать как относительное постоянство психического облика или склада личности (А.В. Петровский).

Психологическое время - отражение в психике человека системы временных отношений между событиями его жизненного пути. Психологическое время включает: оценки одновременности, последовательности, длительности, скорости протекания различных событий жизни, их принадлежности к настоящему, удаленности в прошлое и будущее, переживания сжатости и растянутости, прерывности и непрерывности, ограниченности и беспредельности времени, осознание возраста, представления о вероятной продолжительности жизни, о смерти и бессмертии, об исторической связи собственной жизни с жизнью предшествующих и последующих поколений семьи, общества, человечества в целом.

Психологическое консультирование - непосредственная работа с людьми, направленная на решение различного рода психологических проблем, связанных с трудностями в межличностных отношениях, где основным средством воздействия является определенным образом организованная беседа; суть психологического консультирования состоит в том, что психолог, пользуясь специальными профессиональными научными знаниями, создает условия для другого человека, в которых он переживает свои новые возможности в решении его психологических задач. Психологическое консультирование как вид психологической помощи адресовано психически нормальным людям для достижения ими целей личностного развития.

Психология труда - наука, изучающая психологический закономерности формирования конкретных форм трудовой деятельности и отношения человека к труду.

Психология управления - отрасль психологии, изучающая психологические закономерности управленческой деятельности.

Психометрия - область психологии, связанная с теорией и практикой измерения психических явлений.

Психопатии (от греч. psyche - душа и pathos - страдание, болезнь) - патология характера, при которой у субъекта наблюдается практически необратимая выраженность свойств, препятствующих его адекватной адаптации в социальной среде.

Психосоматика (психосоматические заболевания) - направление медицинской психологии, занимающееся изучением влияния психологических факторов на возникновение ряда соматических заболеваний (бронхиальной астмы, гипертонической болезни, стенокардии, язвенной болезни 12-перстной кишки, язвенного колита, нейродермита, неспецифического хронического полиартрита).

Психосоматические расстройства (от греч. psyche - душа и soma - тело) - нарушения функций внутренних органов и систем, возникновение и развитие которых в наибольшей степени связано с нервно-психическими факторами, переживанием острой или хронической психологической травмы, специфическими особенностями эмоционального реагирования личности.

Психотерапия (от греч. psyche - душа и therapeia - уход, лечение) - комплексное лечебное вербальное и невербальное воздействие на эмоции, суждения, самосознание человека при многих психических, нервных и психосоматических заболеваниях.

Работа - комплекс задач или обязанностей, выполняемых каким-либо лицом.

Работодатель - индивид, который управляет экономическим предприятием (собственным или вверенным ему государственным, совместным, акционерным) или же самостоятельно занят профессиональной или ремесленной деятельностью и имеет одного или более наемных работников; работодатель - это тот, кто может дать работу.

Работоспособность - потенциальная возможность индивида выполнять целесообразную деятельность на заданном уровне эффективности в течение определенного времени.

Рабочая сила - 1) особая разновидность товара, товар на рынке труда; 2)экономическая категория, выражающая способность к труду; совокупность физических и интеллектуальных способностей, знаний, умений и навыков, которыми располагает человек и которые используются им для производства жизненных благ; 3) численность населения, предлагающего свой труд на рынке рабочей силы.

Рабочее место - оснащенная необходимыми техническими средствами пространственная зона, в которой совершается трудовая деятельность работника или группы рабочих.

Рабочий день - продолжительность рабочего времени в течение дня, смены, устанавливаемая законом.

Развитие личности - процесс формирования личности как социального качества индивида в результате его социализации и воспитания.

Рассеянность - функциональное или органическое нарушение способности к сосредоточенной, целенаправленной деятельности.

Реабилитационное пространство - территориально и содержательно построенная система взаимоотношений служб и ведомств, направленная на поддержку эффективного развития личности.

Реабилитация - восстановление социального статуса человека; восстановление хорошей формы или соответствующего состояния функционирования.

Режим работы - принятое количество смен работы предприятия; количество смен определяется технологией изготовления продукции и наличием производственных мощностей.

Режим труда и отдыха - рациональное, физиологически обоснованное чередование периодов работы и отдыха, при котором достигается наибольшая работоспособность без ущерба для здоровья.

Результат деятельности - то, что получает человек в итоге деятельности.

Резюме - самохарактеристика, жизнеописание, товарное описание работника при продаже; средство самомаркетинга на рынке труда.

Рейтинг вуза - место, которое занимает вуз в списке, составленном в порядке убывания ряда показателей, определяющих его уровень.

Реклама - 1) информация о товарах, видах услуг с целью оповещения потребителей и создания спроса на эти товары, услуги; 2) распространение сведений о ком-либо, чем-либо с целью создания популярности.

Рекрутинговое агентство - агентство, выполняющее заказы компаний на подбор персонала.

Релаксация - состояние покоя, расслабленности, возникающее у субъекта вследствие снятия напряжения после сильных переживаний или физических усилий.

Респондент - человек, отвечающий на вопросы анкеты.

Рефлексия (от лат. reflexio - обращение назад) - процесс самопознания субъектом внутренних психических актов и состояний.

Решение - формирование мыслительных операций, снижающих исходную неопределенность проблемной ситуации.

Решительность - способность человека самостоятельно принимать ответственные решения и неуклонно реализовывать их в деятельности.

Ригидность (от лат. rigidus - жесткий, твердый) - затрудненность (вплоть до полной неспособности) в изменении намеченной субъектом программы деятельности в условиях, объективно требующих ее перестройки; недостаточная пластичность в психической деятельности и поведении, трудность переключения на что-то новое, сопротивление изменениям, своего рода непроницаемость (Н.Д. Левитов).

Риск - ситуативная характеристика деятельности, состоящая в неопределенности ее исхода и возможных неблагоприятных последствиях в случае неуспеха.

Ролевая игра - разыгрывание или выполнение определенной роли; как процедура она широко распространена в психотерапии, в образовании и других областях.

Роль (от франц. role) - социальная функция личности; соответствующий принятым нормам способ поведения людей в зависимости от их статуса или позиции в обществе, в системе межличностных отношений.

Руководитель - лицо, на которое официально возложены функции управления коллективом и организации его деятельности.

Руководитель (в социальной психологии) - индивид, который наделен властью награждать и наказывать других членов своей группы.

Рынок - совокупность экономических отношений, которые складываются между продавцом и покупателем в процессе купли-продажи товаров и услуг.

Рынок образовательных услуг - система образовательных услуг, предлагаемых образовательными учреждениями населению на территории.

Рынок труда - рынок рабочей силы.

Рынок труда - система способов, общественных механизмов и организаций, позволяющая продавцам (ищущие работу) найти работу, а покупателям (работодателям) найти работников, которые им требуются для ведения производственной, коммерческой или иной деятельности.

Самоактуализация (от лат. actualis - действительный, настоящий) - стремление человека к возможно более полному выявлению и развитию своих личностных возможностей.

Самовоспитание - сознательная деятельность, направленная на возможно более полную реализацию человеком себя как личности.

Самозанятость (самостоятельная занятость) - разновидность нетрадиционной нестандартной занятости, в основе которой лежит самоорганизация; трудовая активность без формальных трудовых отношений (с работодателем или в качестве работодателя), мелкое предпринимательство в торговле, сфере услуг и т.д.

Самоконтроль - осознание и оценка субъектом собственных действий, психических процессов и состояний. Формирование произвольной саморегуляции предполагает возможность человека осознавать и контролировать ситуацию, процесс.

Самообладание - способность человека осуществлять деятельность в дезорганизующих ее ситуациях, влияющих на эмоциональную сферу.

Самоопределение личности - сознательный акт выявления и утверждения собственной позиции в проблемных ситуациях.

Самооценка - оценка личностью самой себя, своих возможностей, качеств и места среди других людей. Самооценка является важным регулятором поведения личности. От самооценки зависят взаимоотношения человека с окружающими, его критичность, требовательность к себе, отношение к успехам и неудачам. Тем самым самооценка влияет на эффективность деятельности человека и дальнейшее развитие его личности.

Самопрезентация - презентация возможностей и способностей претендента на рабочее место.

Саморазвитие - рост <Я>, движение к эмоциональной и когнитивной зрелости.

Самореализация - реализация собственного потенциала.

Саморегуляция (от лат. regulare - приводить в порядок, налаживать) - целесообразное функционирование живых систем разных уровней организации и сложности. Психическая саморегуляция является одним из уровней регуляции активности этих систем, выражающим специфику реализующих ее психических средств отражения и моделирования действительности, в том числе рефлексии субъекта.

Самостоятельность - ступень к самостоятельной, независимой, свободной деятельности в выполнении работы.

Самочувствие - ощущение физиологической и психологической комфортности внутреннего состояния.

Сангвиник - субъект, обладающий одним из основных типов темперамента, характеризующийся высокой психической активностью, энергичностью, работоспособностью, быстротой и живостью движений, разнообразием и богатством мимики, быстрым темпом речи; стремится к частой смене впечатлений, легко и быстро отзывается на окружающие события, общителен, эмоции преимущественно положительные.

Свойства нервной системы - устойчивые особенности нервной системы, влияющие - при прочих равных условиях - на индивидуальные психологические особенности человека.

Сензитивность - характерологическая особенность человека, проявляющаяся в повышенной чувствительности к происходящим с ним событиям; обычно сопровождается повышенной тревожностью, боязнью новых ситуаций, людей, всякого рода испытаний и т.п.

Система национальных профессиональных квалификаций (NVQ) - это квалификационная структура, охватывающая все виды деятельности в системе занятости, и каждая профессиональная квалификация состоит из определенной комбинации модулей/единиц.

Система образования; система образования в Российской Федерации представляет собой совокупность взаимодействующих преемственных образовательных программ и государственных образовательных стандартов различного уровня и направленности; сети реализующих их образовательных учреждений независимо от их организационно-правовых форм, типов и видов; органов управления образованием и подведомственных им учреждений и организаций.

Система профессиональной ориентации - это организованная, управляемая деятельность различных государственных и общественных организаций, предприятий, учреждений и школы, а также семьи, направленная на совершенствование процесса профессионального и социального самоопределения школьников в интересах личности и общества в целом; цель системы профориентационной работы - подготовка учащихся к обоснованному выбору профессии, удовлетворяющему как личные интересы, так и общественные потребности.

Ситуация выбора профессии - совокупность условий и факторов выбора, имеющая общие и специфические черты для каждого, выбирающего профессию.

Смысл профессиональной деятельности - это основания для оценки человеком значимости профессиональной деятельности лично для себя, то есть пристрастное личностно опосредованное индивидуальным опытом отношение человека к труду. Зрелой личности свойственно постоянно искать все новые, более глубокие или более индивидуальные смыслы труда.

Собеседование - интервью с кандидатом на рабочее место.

Совместимость межличностная - взаимное приятие партнеров по общению и совместной деятельности, основанное на оптимальном сочетании ценностных ориентаций, социальных установок, интересов, мотивов, потребностей, характеров, темпераментов, темпа и ритма психофизиологических реакций и других индивидуально-психологических характеристик.

Соискатель - человек, ищущий работу.

Сопереживание - уподобление эмоционального состояния субъекта состоянию другой личности (или социальной группы); при этом в индивидуальном сознании субъекта отражается отношение другого человека (или социальной группы) к происходящим с ним (или с нею) событиям.

Социализация - процесс становления личности человека. Этот процесс предполагает: усвоение человеком общественно выработанного опыта, отношений к миру, социальных норм, ролей, функций; активную проработку этого общественного опыта самим человеком под углом зрения своих внутренних позиций; становление у человека образа Я и выработку у себя как личности, члена общества собственного мировоззрения, реализацию своего мировоззрения в собственном опыте взаимодействия с другими людьми; участие и вклад человека в дальнейшее развитие духовных ценностей.

Социальная группаобщность, в которой люди объединяются по общему участию в определенной деятельности, проявляющемуся в общности целей, интересов или других социальных или социально-психологических характеристик.

Социальная роль есть функция, нормативно одобренный образ поведения, ожидаемый от каждого, занимающего данную позицию; роль должна пониматься в двух смыслах: как положение, занимаемое человеком в группе... и как конкретное воплощение этого положения... (Н.Д. Левитов).

Социальная ситуация развития - специфическая для каждого возрастного периода система отношений субъекта в социальной действительности, отраженная в его переживаниях и реализуемая им в совместной деятельности с другими людьми. Социальная ситуация развития обусловливает образ жизни ребенка, его социальное бытие, в процессе которого им приобретаются новые свойства личности и психические новообразования.

Социальное самоопределение - это определение себя относительно выработанных в обществе (и принятых данным человеком) критериев принадлежности к определенной сфере общественных отношений и определенному социальному кругу, ограничение себя некоторым кругом профессий.

Социально-профессиональная адаптация - процесс включения, приспособления человека к профессиональной деятельности, условиям труда, новому коллективу и достижение им в оптимально короткое время требуемой производительности труда.

Социально-психологическая адаптация - приспособление личности к условиям социальной сферы.

Социально-психологическая компетентность (от лат. competens - соответствующий, способный) - способность индивида эффективно взаимодействовать с окружающими его людьми в системе межличностных отношений. В состав социально-психологической компетентности входит умение ориентироваться в социальных ситуациях, правильно определять личностные особенности и эмоциональные состояния других людей, выбирать адекватные способы обращения с ними и реализовывать эти способы в процессе взаимодействия.

Социально-психологическое сопровождение - целостный и непрерывный процесс изучения и анализа, формирования, развития и коррекции всех субъектов труда и жизни, попадающих в поле деятельности психологической службы или конкретного практического психолога.

Социально-трудовая сфера - область действия, пределы распространения трудовых отношений как отношений, возникающих между участниками совместного трудового (производственного) процесса, отношений занятости и отношений по поводу распределения и потребления произведенного национального дохода.

Социальные гарантии - материальные и юридические средства, обеспечивающие реализацию конституционных социально-экономических и социально-политических прав членов общества. К основным социальным гарантиям относятся право на труд, отдых, жилище, образование, медицинскую помощь.

Социальные льготы и культурные услуги организаций - услуги и льготы социального и (или) культурного назначения, предоставляемые непосредственно некоторыми предприятиями своим работникам, такие, как социальная помощь, профилактории, спортивные площадки, центры психологической разгрузки, лагеря отдыха для детей и т.д.

Специализация - уточнение специальности, область применения специальности.

Специальная психология - отрасль психологии, изучающая людей, для которых характерно отклонение от нормального психического развития, связанное с врожденными или приобретенными дефектами формирования и функционирования нервной системы, а именно психологию слепых (тифлопсихология), глухих (сурдопсихология), умственно отсталых (олигофренопсихология), детей с временными задержками психического развития, с нарушениями речи и т.п.

Специальность - это вид деятельности в рамках той или иной профессии, для выполнения которой необходимы определенные знания, умения и навыки, приобретаемые путем специальной подготовки и опыта работы.

Специальность - узкая область профессиональной деятельности.

Специальные профессиональные способности - это психологические свойства личности, требуемые от человека в рамках данной профессии, но при более узкой специализации. Специальные профессиональные способности определяются конкретными условиями труда, в том числе особыми (дефицит времени, информации, перегрузки).

Специальные способности - система свойств личности, которая обеспечивает высокие результаты не только в овладении знаниями, но и в творческом овладении какой-либо творческой деятельностью.

Способ деятельности - конкретный путь достижения цели.

Способности - индивидуально-психологические особенности личности, являющиеся условием успешного выполнения той или иной продуктивной деятельности.

Справочник учебных заведений - информационное издание, содержащее информацию о государственных и негосударственных профессиональных учебных заведениях высшего, среднего и начального профессионального образования (университетах, академиях, институтах, колледжах, техникумах, училищах и лицеях); включает сведения: адреса, телефоны, специальности и профессии, правила приема, формы обучения и т.д.

Справочно-информационная консультация - консультация, в ходе которой учащимся сообщается о каналах трудоустройства, требованиях к приему на работу и учебу, возможностях освоения различных профессий, сроках подготовки, системе оплаты труда, перспективах профессионального роста.

Спрос на рынке труда, определяется потребностью работодателей при найме людей для производства товаров и услуг в соответствии со спросом в экономике.

Среднее профессиональное образование, имеет целью подготовку специалистов среднего звена, удовлетворение потребностей личности в углублении и расширении образования на базе основного общего, среднего (полного) общего или начального профессионального образования. Граждане, имеющие среднее (полное) общее или начальное профессиональное образование соответствующего профиля, получают среднее профессиональное образование по сокращенным ускоренным программам. Среднее профессиональное образование может быть получено в образовательных учреждениях среднего профессионального образования (средних специальных учебных заведениях) или на первой ступени образовательных учреждений высшего профессионального образования.

Средства профессиональной деятельности - это вещественные средства труда и невещественные вспомогательные (внешние и внутренние функциональные) средства трудовой деятельности, при помощи которых человек взаимодействует с предметом своего труда сообразно поставленной цели, изменяет и преобразовывает его.

Средства труда - средства воздействия человека на предметы труда в целях производства материальных благ: машины, оборудование, производственные здания и сооружения.

Стаж работы - временной интервал приобретения профессионального опыта, продолжительность деятельности в какой-нибудь области.

Стажер - вновь поступивший, работающий для приобретения опыта в своей специальности.

Стандарт - это уровень качества или достижения.

Стандарт на профессию - это лучший контрольный тест, обычно используемый для оценки качества работы кандидатов.

Стандарт на профессию устанавливает наивысший уровень качества или достижения, требуемый при работе по специальности или профессии.

Стандарты содержат перечень трудовых операций, которые должны выполняться в рамках определенной профессиональной деятельности, а также связанные с ними знания, умения и навыки. Стандарты носят обязательный характер. Профессиональный стандарт включает в себя профессиональный, трудовой профиль, экзаменационные требования, вступительные требования, учебный план (содержание, структура и продолжительность обучения), методы и обучающие средства, квалификационный уровень обучающего персонала.

Статус (в социальной психологии) (от лат. status - положение, состояние) - положение субъекта в системе межличностных отношений, определяющее его права, обязанности и привилегии. В различных группах один и тот же индивид может иметь разный статус.

Стеничность (от греч. sthenos - сила) - характеристика высокой работоспособности индивида, устойчивости к различным помехам, способности к длительной непрерывной деятельности, даже при лишении сна в течение нескольких суток. Противоположностью стеничности является астения.

Стереотип - жесткое, часто упрощенное представление о конкретной группе или категории людей.

Стиль жизни - уникальный, устойчивый способ действия человека; состоит из множества мотивов, черт, интересов и ценностей человека и проявляется во всем поведении.

Стиль руководства - система управленческих воздействий руководителя на подчиненных, обусловленная спецификой поставленной перед коллективом задачи, взаимоотношениями руководителя с подчиненными и объемом его должностных полномочий, личностными особенностями всех членов коллектива, своевременностью и целесообразностью применения тех или иных управленческих средств.

Стимул - внешнее побуждение активности работника, эффект которого опосредован психикой человека, его взглядами, чувствами, интересами, стремлениями и т.д.

Стратегия жизни - субъектное видение личностью своих целей жизни и этапов их достижения, а также способов разрешения противоречий жизни в создании жизненных ценностей.

Стратегия поиска работы - определение общих целей, направлений и способов поиска работы.

Стремление - первичное побуждение, чувственное переживание потребности, тяготение к объекту.

Стресс - состояние нервно-психического напряжения в трудной ситуации.

Стрессоустойчивость - совокупность личностных качеств, позволяющих работнику переносить значительные интеллектуальные, волевые и эмоциональные нагрузки (перегрузки), обусловленные особенностями профессиональной деятельности, без особых вредных последствий для деятельности, окружающих и своего здоровья.

Сублимация - один из механизмов психологической защиты, снимающий напряжение в ситуации конфликта путем трансформации инстинктивных форм психики в более приемлемые для индивида и общества.

Суицид - акт самоубийства, совершаемый человеком в состоянии сильного душевного расстройства, либо под влиянием психического заболевания.

Сфера деятельности - область действия, пределы распространения профессиональной деятельности.

Сфера профессиональной деятельности - специфическая область трудовой деятельности, выделенная из совокупности по общности предметов, орудий, технологий и результатов труда.

Тактика поиска работы - совокупность средств и приемов для достижения целей поиска работы и реализации выработанной стратегии поиска.

Творчество - деятельность, результатом которой является создание новых материальных и духовных ценностей.

Темперамент (от лат. temperamentum - надлежащее соотношение частей, соразмерность) - характеристика индивида со стороны его динамических особенностей: интенсивности, скорости, темпа, ритма психических процессов и состояний. Выделяют два компонента темперамента - активность и эмоциональность. Активность поведения характеризует степень энергичности, стремительности, быстроты и, наоборот, медлительности, инертности, а эмоциональность - особенности протекания эмоций, чувств, настроений и их качество: знак (положительный, отрицательный) и модальность (радость, горе, страх, печаль, гнев и т.д.). Темперамент относительно устойчив и мало подвержен изменениям под влиянием среды и воспитания, однако он изменяется в онтогенезе. Темперамент не характеризует содержательную сторону личности (направленность мотивационной сферы, ценностные ориентации, мировоззрение) и не определяет непосредственно содержательные черты личности. Однако свойства темперамента могут как благоприятствовать, так и противодействовать формированию определенных черт личности.

Теория черт - подход к личности, описывающий человека через совокупность стабильных личностных черт, определяющих поведение человека одинаковым образом в разных ситуациях

Тест - в психологии - фиксированное во времени испытание, предназначенное для установления количественных (и качественных) индивидуально-психологических различий; тест - основной инструмент психодиагностического обследования, с помощью которого осуществляется диагноз психологический.

Тестирование (от англ. test - опыт. проба) - метод психологической диагностики, использующий стандартизированные вопросы и задачи (тесты), имеющие определенную шкалу значений. Применяется для стандартизированного измерения индивидуальных различий. Существуют три основные сферы тестирования: а) образование - в связи с увеличением продолжительности обучения и усложнением учебных программ; б) профессиональная подготовка и отбор - в связи с увеличением темпа роста и усложнением производства; с) психологическое консультирование - в связи с ускорением социодинамических процессов.

Тесты достижений - одна из методик психологической диагностики, выявляющая степень владения испытуемым конкретными знаниями, умениями, навыками. Тесты достижений близки тестам специальных способностей, однако в отличие от них, выявляют то, что испытуемым усвоено, а не обобщенные умения, не имеющие конкретного содержания и возникающие в итоге разнообразного жизненного опыта.

Тесты интеллекта - методики психологической диагностики, предназначенные для выявления умственного потенциала индивида.

Тесты креативности (от лат. creatio - сотворение, создание) - совокупность методик для изучения и оценки творческих способностей личности.

Тесты критериально-ориентированные - методики психологической диагностики, выявляющие, насколько испытуемый владеет знаниями, навыками умственных действий, которые необходимы и достаточны для выполнения определенных классов учебных или профессиональных заданий. Критерием служит наличие или отсутствие этих знаний. По своей сущности тесты критериально-ориентированные представляют собой инструмент обратной связи в организации процессов обучения. Результаты тестирования, проведенного с помощью этих методик, оцениваются не по порядковому месту испытуемого в выборке и не по отношению к статистической норме, а по отношению этих результатов ко всей сумме тестовых задач.

Тесты личностные - методики психодиагностики, с помощью которых измеряются различные стороны личности индивида: установки, ценности, отношения, эмоциональные, мотивационные и межличностные свойства, типичные формы поведения.

Тесты проективные (от лат. projectio - выбрасывание вперед) - совокупность методик целостного изучения личности, основанного на психологической интерпретации результатов проекции. Под последней в данном случае понимается не только средство психологической защиты, но и обусловленность процессов восприятия следами памяти всех прошлых восприятий.

Тип нервной системы - совокупность свойств нервной системы, составляющих физиологическую основу индивидуального своеобразия деятельности человека и поведения животных.

Тип профессии - высшее подразделение в систематике профессий, объединение их по наиболее общим признакам. Токсикомания -заболевание, проявляющееся психической или физической зависимостью от вещества, не включенного в официальный список наркотиков. Толерантность - терпеливость..., отсутствие тяжелых переживаний и резких реакций, несмотря на наличие фрустратора (Н.Д. Левитов).

Требования профессии к человеку - требования, которые предъявляет профессия к личности работающего.

Тревога - эмоциональное состояние, возникающее в ситуациях неопределенной опасности и проявляющееся в ожидании неблагополучного развития событий. В отличие от страха как реакции на конкретную угрозу тревога представляет собой генерализованный, диффузный или беспредметный страх. Тревога обычно связана с ожиданием неудач в социальном взаимодействии и часто бывает обусловлена неосознаваемостью источника опасности. Функционально тревога не только предупреждает субъекта о возможной опасности, но и побуждает к поиску и конкретизации это опасности, к активному исследованию окружающей действительности с установкой определить угрожающий предмет.

Тревожность - склонность индивида к переживанию тревоги, характеризующаяся низким порогом возникновения реакции тревоги; один из основных параметров индивидуальных различий. В целом тревога является субъективным проявлением неблагополучия личности.

Тренинг социльно-психологический - область практической психологии, ориентированная на использование активных методов групповой психологической работы с целью развития компетентности в общении.

Труд - 1) целесообразная деятельность человека, направленная на создание материальных и духовных ценностей, необходимых для жизни; 2) все умственные и физические затраты, совершаемые людьми в процессе производства материальных и духовных ценностей; 3) результат деятельности, работы, произведение.

Трудности общения - коммуникативные и психологические барьеры, возникающие в процессе различных видов общения.

Трудовая деятельность, представляет собой единство внешних легко различимых элементов (предметно-действенный аспект): организованное рабочее место, орудия труда, действия, последовательность операций и т.д. - и внутренних открытых элементов (психологический аспект): осуществление поставленной цели, проявление способностей, воли, характера и т.д.

Трудовая мобильность - готовность, способность населения к изменению места работы, профессии, должности, места жительства, образа жизни в целом.

Трудовые отношения - совокупность регулирующих правил и взаимосвязей между действующими лицами по поводу отношений занятости.

Трудовые ресурсы - часть населения страны, обладающая физическим развитием, умственными способностями и знаниями, необходимыми для работы в народном хозяйстве.

Трудовые функции - содержание объективных факторов труда как отражение требуемого от человека опыта, необходимого для их выполнения. Трудовые функции задаются условиями труда, предметом труда.

Трудолюбие - черта характера, заключающаяся в положительном отношении личности к процессу трудовой деятельности.

Трудоспособный (рабочий) возраст - один из видов условной градации возраста человека в зависимости от возможности его участия в трудовой деятельности; границы трудового возраста определяются законодательством Российской Федерации.

Трудоустройство и содействие занятости незанятых и безработных - мероприятия, включающие: подбор подходящей работы; информирование и консультирование о возможностях службы занятости содействовать временному трудоустройству, профессиональному обучению, самозанятости, переезду к новому месту жительства и работы, организацию и проведение общественных, временных (сезонных) и неотложных работ с целью трудовой и социальной адаптации безработных, испытывающих трудности в поиске постоянной работы.

Тяжесть труда - характеристика трудового процесса, отражающая нагрузку на опорно-двигательный аппарат и функциональные системы (сердечно-сосудистую, дыхательную и др.)

Убеждение - осознанная потребность личности, побуждающая ее действовать в соответствии со своими ценностными ориентациями.

Удовлетворенность трудом - эмоционально-оценочное отношение личности или группы к выполняемой работе и условиям ее протекания.

Умение - это способность выполнять определенную деятельность или действия в новых условиях, образовавшаяся на основе ранее приобретенных знаний и навыков (К.К. Платонов).

Управление персоналом - система организационных, социально-экономических, психологических, нравственных и правовых отношений, обеспечивающих эффективную реализацию возможностей человека как в интересах самого работника, так и организации в целом.

Уровень притязаний - характеризует: 1) уровень трудности, достижение которого является общей целью серии будущих действий (идеальная цель)); 2) выбор субъектом цели очередного действия, формирующейся в результате переживания успеха или неуспеха ряда прошлых действий; 3) желаемый уровень самооценки личности (уровень Я). Переживание успеха (или неуспеха), возникающее вследствие достижения (или недостижения) уровня притязания, влечет за собой смещение уровня притязаний в область более трудных задач (или более легких). Снижение трудности избираемой цели после успеха или ее повышение после неудачи говорят о нереалистичном уровне притязаний или неадекватной самооценке. Люди, обладающие реалистичным уровнем притязаний, отличаются уверенностью в своих силах, настойчивостью в достижении цели, большей продуктивностью, критичностью в оценке достигнутого.

Условия труда - 1) характеристики работы по отношению к работнику. Выделяют ориентированные на задачу (средства труда, методы труда, рабочее помещение и пр.) критерии для анализа условий труда; 2) совокупность социальных и производственных факторов, в которых протекает трудовая деятельность человека. Под социальными факторами понимаются размеры оплаты труда, продолжительность рабочего времени, отпуска и др. условия, устанавливаемые законами, иными нормативными актами, соглашением сторон. Под производственными факторами понимаются технические, санитарные, гигиенические, производственно-бытовые и др. условия, устанавливаемые законодательными и иными нормативными актами.

Условия труда - совокупность факторов производственной среды, оказывающих влияние на здоровье и работоспособность человека в процессе труда.

Установка - готовность, предрасположенность субъекта, возникающая при предвосхищении им появления определенного объекта и обеспечивающая устойчивый целенаправленный характер протекания деятельности по отношению к данному объекту.

Утомление - временное снижение работоспособности под влиянием длительного воздействия нагрузки.

Учебная программа - это перечень предметов, подлежащих изучению, и время, отведенное на изучение каждого предмета, а также список содержания, подлежащего усвоению, т.е. требуемых знаний. Обычно эта программа облекается в форму административных документов.

Учебный план - это способ организации обучения определенному предмету или на определенном уровне. Цель учебного плана состоит в том, чтобы определить задачи обучения, содержание обучения, а также используемые методы и материалы. Фанатизм -непоколебимая и отвергающая альтернативы приверженность индивида определенным убеждениям, которая находит выражение в его деятельности и общении.

Фантазия - воображение, продукт воображения.

Физиогномика - учение о якобы однозначной связи между внешним обликом человека и его принадлежностью к определенному типу личности, благодаря чему по внешним признакам могут быть установлены психологические характеристики этого типа.

Философия предприятия - объяснение существования и деятельности предприятия; дает картину его управления и основополагающие представления о том, чем собственно предприятие должно являться; философия предприятия описывает: хозяйственную систему предприятия (кто мы?), цель предприятия (чего мы хотим?), сферу деятельности (что мы делаем?); в философии предприятия конкретизируются основные ценности, которые для сотрудников должны служить ориентиром их деятельности.

Флегматик - субъект, обладающий одним из типов темперамента, характеризующийся низким уровнем психической активности, медлительностью, невыразительностью мимики; флегматик с трудом переключается с одного вида деятельности на другой и приспосабливается к новой обстановке; чувства и настроения отличаются постоянством.

Фокус группа - метод качественного социологического исследования.

Формирование резерва - комплексный процесс целенаправленного профессионального развития специально отобранного персонала, способного в перспективе замещать вышестоящие должности.

Формула профессии - краткое обозначение подходящей для человека группы профессий.

Формы обучения - дневная, очно-заочная, вечерняя, заочная, дистанционное обучение, экстернат.

Фрустрация - психическое состояние дезорганизации сознания и деятельности, возникающее, когда вследствие каких-либо препятствий и противодействий мотив остается неудовлетворенным или его удовлетворение тормозится (В.С. Мерлин).

Характер (от греч. charakter - печать, чеканка) - совокупность устойчивых индивидуальных особенностей личности, складывающаяся и проявляющаяся в деятельности и общении, обусловливая типичные для нее способы поведения.

Характер труда - характеристика труда с точки зрения его напряженности, соотношения управленческих и исполнительских функций, однообразия и монотонности операций, закрепленности персонала за определенным видом труда.

Харизма - наделение личности свойствами, вызывающими преклонение перед ней и безоговорочную веру в ее возможности.

Холерик - субъект, обладающий одним из основных типов темперамента, характеризующийся высоким уровнем психической активности, энергичностью действий, резкостью, стремительностью, силой движений, их быстрым темпом, порывистостью; холерик вспыльчив, нетерпелив, подвержен эмоциональным срывам, иногда бывает агрессивным.

Целеполагание - это определение, построение цели, обдумывание образа желаемого будущего.

Цель в профессиональной деятельности - это направленность на конечные и промежуточные результаты труда, это осознанный образ результата у человека.

Цель деятельности - то, что должен получить человек в итоге деятельности.

Ценностные ориентации (от франц. orientation - установка) - 1) идеологические, политические, моральные, эстетические и другие основания оценок субъектом окружающей действительности и ориентации в ней; 2) способ дифференциации объектов индивидом по их значимости. Ценностные ориентации формируются при усвоении социального опыта и обнаруживаются в целях, идеалах, убеждениях, интересах и других проявлениях личности. Система ценностных ориентаций образует содержательную сторону направленности личности и выражает внутреннюю основу ее отношений к действительности.

Ценностные ориентации в профессиональной деятельности - выработанные и принятые обществом основания для оценки назначения труда, его сторон, системы духовных ценностей, профессиональных менталитетов, правил профессиональной этики.

Центр оценки персонала - программа (набор психологических методов) оценки потенциала сотрудников организации; используется преимущественно для оценки сотрудников, обладающих потенциалом профессионального роста, разработки целевых планов их развития.

Человек - существо, воплощающее высшую ступень развития жизни, субъект общественно-исторической деятельности.

Человеческие ресурсы - персонал организации, характеризующийся достигнутыми уровнями компетенции, желаниями, мотивациями, устремлениями.

Черты личности - устойчивые, повторяющиеся в различных ситуациях особенности поведения индивида.

Чувства - одна из основных форм переживания человеком своего отношения к предметам и явлениям действительности, отличающаяся относительной устойчивостью.

Шизофрения -психическое заболевание неустановленной этиологии, склонное к хроническому течению, проявляющееся типичными изменениями личности и другими психическими расстройствами, приводящими часто к стойким нарушениям социальной адаптации и трудоспособности; больные часто замкнуты, утрачивают социальные контакты, у них наблюдается обеднение эмоциональных реакций.

Школьный учебно-методический кабинет профессиональной ориентации учащихся общеобразовательной школы, является центром профориентационной работы в школе, которая проводится в первую очередь по следующим направлениям: информирование и консультирование школьников и их родителей по вопросам выбора профессии, путях продолжения образования и возможностях трудоустройства; оказание информационной и методической помощи учителям.

Эго - один из компонентов структуры личности в теории З. Фрейда, который, согласно автору, действует в соответствии с принципом реальности (т. е. поддерживает связь с реальностью) и выполняет роль посредника между эгоистическими требованиями Ид и нравственными требованиями Супер-Эго; эго пользуется внутренними механизмами, защищающими личность от подсознательной тревоги; часто термин используется в более общем смысле и означает все, что имеет отношение к человеческому <Я>.

Эгоизм - склонность действовать преимущественно в собственных интересах.

Эгоцентризм - взгляд на мир только из своей личной перспективы, безотносительно к воззрениям других людей; крайняя форма проявления эгоизма.

Экзистенциальная психология - одно из направлений гуманистической психологии; изучает: 1) проблемы времени, жизни и смерти; 2) проблемы свободы, ответственности и выбора; 3) проблемы общения, любви и одиночества; 4) проблемы поиска смысла существования.

Экономическая психология - отрасль психологии, изучающая психологические явления, связанные с производственными отношениями людей.

Экскурсия профориентационная - форма организации познавательной деятельности учащихся, направленной на получение и анализ профессиографической информации непосредственно в конкретных условиях профессиональной деятельности людей.

Эксперимент - один из основных методов научного познания вообще, психологического исследования в частности.

Экспрессия (от лат. expressio - выражение) - выразительность; сила проявления чувств, переживаний; экспрессивные реакции являются внешним проявлением эмоций и чувств человека.

Экстерн - лицо, сдающее экзамены за курс учебного заведения, не обучаясь в нем.

Экстернат - система прохождения курса обучения экстерном.

Экстраверсия - интроверсия (от лат. extra - вне, intro - внутрь, versio - поворачивать, обращать) - характеристика индивидуально-психологических различий человека, крайние полюсы которой соответствуют преимущественной направленности личности либо на мир внешних объектов, либо на явления его собственного субъективного мира.

Эмоциональность - свойства человека, характеризующие содержание, качество и динамику его эмоций и чувств. Содержательные аспекты эмоциональности отражают явления и ситуации, имеющие особую значимость для субъекта. Они неразрывно связаны со стержневыми особенностями личности, ее нравственным потенциалом: направленностью мотивационной сферы, мировоззрением, ценностными ориентациями и пр.

Эмпатия (от греч. empatheia - сопереживание) - постижение эмоционального состояния, проникновение - вчувствование в переживания другого человека. Эпилепсия -хроническое психическое заболевание, проявляющееся кратковременными судорожными и бессудорожными приступами и характерными изменениями личности, сопровождающимися типичной патологией характера и интеллекта.

Этика - представление о приемлемом или правильном поведении при достижении конкретной личной или научной цели.

Этические принципы деятельности профконсультанта - принципы, которыми профконсультант руководствуется в своей деятельности: компетентности, этической и юридической правомочности, конфиденциальности, гуманности и др.

Эффективное поведение на рынке труда - способность оперативно решать актуальные социально-профессиональные задачи: поиск работы (или другой формы трудовой занятости), трудоустройство (создание собственного дела), обоснование своих возможностей при собеседовании с работодателем, адаптация на рабочем месте и т.д. - основанная на готовности решать подобные вопросы.

Эффективность труда - показатель вклада или объема труда, вложенного в организацию работником.

Юность - период в развитии человека, соответствующий переходу от подросткового возраста к самостоятельной взрослой жизни. Хронологические границы юности определяются в психологии по-разному, наиболее часто выделяют раннюю юность, т.е. старший школьный возраст (от 15 до 18 лет), и позднюю юность (от 18 до 23 лет). К концу юношеского периода завершаются процессы физического созревания человека. Психологическое содержание этого этапа связано с развитием самосознания, решением задач профессионального самоопределения и вступлением во взрослую жизнь.

Я-концепция -относительно устойчивая, в большей или меньшей степени осознанная, переживаемая как неповторимая система представлений индивида о самом себе, на основе которой он строит свое взаимодействие с другими людьми и относится к себе. Я-концепция - целостный, хотя и не лишенный внутренних противоречий образ собственного Я, выступающий как установка по отношению к самому себе и включающий компоненты: когнитивный - образ своих качеств, способностей, внешности, социальной значимости и т.д. (самосознание); эмоциональный - самоуважение, себялюбие, самоуничижение и т.д.; оценочно-волевой - стремление повысить самооценку, завоевать уважение и т.д.

Ярмарка вакансий (ежегодный рынок) - инструмент политики службы занятости на рынке труда; периодические мероприятия, организуемые местной службой занятости, целью которых является содействие в трудоустройстве через непосредственный контакт с работодателем.


Главная | www.terms.com.ua | Cловари. Глоссарии. Термины.

terms.com.ua - Cловари. Глоссарии. Термины.
Ссылки | О проекте |

Интернет. Веб технологии.

  • Глоссарий терминов по интернет-рекламе.
  • Краткий словарь сетевых терминов
  • Web дизайн. Термины и определения
  • Словарь терминов по интернет-рекламе
  • Словарь SEO (SEO - поисковая оптимизация сайта)

Компьютеры. компьютерные технологии.

  • Небольшой словарик компьютерных терминов
  • Краткий словарь по вычислительной технике
  • Краткий англо-русский словарь по криптологии с толкованиями
  • Глоссарий хакера
  • Информатика - словарь сокращений
  • СлОвАрИк ПрОгРаМиСтА
  • Глоссарий по сетевым технологиям
  • Hard&Soft dictionary - словарь сокращений
  • Англо-русский словарь по вычислительной технике

Сельское хозяйство

  • Толковый сельскохозяйственный словарь
  • Малая энциклопедия по пчеловодству
  • БеСтОлКоВыЙ сЛоВаРь

Туризм. Отдых.

  • Англо-русский велосипедный словарь.
  • Англо-русский велосипедный словарь, часть 1 (велосипеды, детали, принадлежности)
  • Англо-русский велосипедный словарь, часть 2 (велосипедная езда, велоспорт, велотуризм)

Мобильная связь. Сотовые технологии. Телекоммуникации.

  • Словарь сокращений, используемых в сотовой связи.
  • Небольшой словарик по мобильной связи
  • Англо-русский словарь основных терминов и сокращений по телекоммуникациям

Видео.

  • Глоссарий по DVD
  • Цифровое видео - Глоссарий

Наука.Исследования.

  • Словарь по Основам Электродинамики
  • Словарь по Колебаниям и Волнам
  • Словарик космической погоды
  • Сокращения и условные обозначения, применяемые в электронике и электротехнике
  • Словарь лесных терминов
  • Словарь по Квантовой Физике
  • Словарь по Молекулярной Физике и Тепловым Явлениям
  • Словарь по Механике

Электронная торговля

  • Словарь терминов электронной коммерции.
  • Словарь по электронной коммерции.

Электротехника. Электропитание.

  • ЭЛЕКТРОТЕХНИКА. ОСНОВНЫЕ ПОНЯТИЯ. Термины и определения. (Проект рекомендуемой международной терминологии)
  • Словарь терминов
  • Сокращения и условные обозначения, применяемые в электронике и электротехнике
  • Словарь терминов и обозначений в Электросвязи и Инфотехнологиях
  • Словарь терминов, связанных с ИБП / UPS
  • Словарь электротехнических терминов
  • Тематический словарь английских терминов
  • Основные понятия и термины ИБП / UPS

Экономика. Финансы.

  • ВНЕШНЯЯ ЭКОНОМИКА - словарь сокращений
  • Глоссарий основных экономических индикаторов
  • Внешняя экономика - словарь сокращений
  • Англо-русский эконометрический словарь
  • Глоссарий по опционам
  • Глоссарий финансовых и биржевых терминов

Религия. Оккультные науки.

  • Словарь сайентологии
  • Магический словарь
  • Небольшой словарик терминов, относящихся к катаризму.

Оружие. Оружейные технологии

  • Англо-русский словарик по пневматике
  • Толковый словарь по пневматическому оружию by THOMAS

Лингвистика

  • Толковый словарь переводческих терминов
  • Краткий словарь японских слов и некоторых общеупотребительных выражений.
  • Небольшой Словарик Квенья
  • Небольшой орфографический словарик
  • Небольшой словарик латинских слов и выражений
  • Англо-русский словарь современной английской лексики
  • Англо-русско-польский словарь компьютерных терминов

Медицина

  • ВСЕ О КОНТРАЦЕПЦИИ.Терминологический словарь
  • Англо-русский словарь медицинских терминов по пульмонологии

Разное

  • Англо-русский словарь полиграфических терминов (Eng-Fre-Rus)
  • Glossary on crime (Eng-Fre-Rus)
  • Англо-русский словарь кинологических терминов (English-Russian Dictionary of Dog Terms)
  • Бытовая техника | Глоссарий
  • Англо-русский словарь по безопасности
  • Словарь
  • Словарь по профориентации и психологической поддержке
  • Словарь медицинских аббревиатур
  • Небольшой Словарик терминов НЛП.
  • Словарь античной и русской посуды из глины


Информатика - словарь сокращений | www.terms.com.ua | Словари. Глоссарии. Термины

Информатика - словарь сокращений

[ A ] | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

AAI Application to Application Interface, интерфейс связи между приложениями

AAR automatic alternative routing, маршрутизация с автоматическим обходом неисправных узлов

ABC Application Building Classes, классы построения приложений

ABI Application Binary Interface, двоичный интерфейс приложений

ACD 1. automatic call distribution, автоматическое распределение вызовов (в системах телефонной связи); 2. automatic call distributor, устройство автоматического распределения вызовов

ACIA asynchronous communications interface adapter, адаптер асинхронной связи

ACMS 1. Application Control and Management System, система контроля и администрирования приложений; 2. Automated Connection Manager Server, сервер втоматизированного управления соединениями

ACS automated cartridge system, автоматизированная картриджная система

ADB Apple Desktop Bus, шина настольных систем фирмы Apple Computer

ADF Automatic Document Feeder, автоматический загрузчик оригиналов (в копировальном устройстве)

ADL automated data library, автоматизированная библиотека данных

ADMD Administration Management Domain, домен административного управления(отдельная сеть, входящая в Internet)

ADSL asymmetrical digital subscriber line, асимметричная цифровая абонентская иния

AEC automatic error correction, автоматическое исправление ошибок

AES 1. Application Environment Specifications, спецификации среды прикладных программ; 2. auto emulation switching, автоматическое переключение эмуляции (режим автоматического распознавания принтером управляющего языка входного текста)

AFN Access Feeder Node, узел, обеспечивающий доступ (в сети)

AIFF Audio Interchange File Format, файловый формат для обмена аудиоданными

ALM 1. Application Loadable Module, приложение в виде загружаемого модуля (NetWare); 2. AppWare Loadable Module, загружаемый модуль среды AppWare

AMIS Audio Messaging Interchange Specification, спецификация обмена речевыми сообщениями

AMLCD active matrix liquid-crystal display, жидкокристаллический дисплей на активной матрице

AMP asymmetrical multiprocessing, асимметричная мультипроцессорная обработка

AMPS Advanced Mobile Phone System, усовершенствованная система мобильной радиотелефонной связи (стандарт сотовой связи в США)

ANDF Architecture Neutral Distribution Format, независимый от архитектуры формат электронного распространения ПО

ANI automatic number identification, автоматическое определение номера (телефона)

AOCE Apple Open Collaboration Environment, открытая среда взаимодействия фирмы Apple (набор интерфейсов прикладного программирования)

API Application Programming Interface, интерфейс прикладного программирования

APM Advanced Power Management, усовершенствованное управление питанием (стандарт)

APPC Advanced Program-to-Program Communications, развитая связь между программами (интерфейс фирмы IBM)

APPN Advanced Peer-to-Peer Networking, развитая архитектура одноуровневых сетей (схема маршрутизации фирмы IBM для сетей SNA)

APT application programming tools, инструментальные средства прикладного программирования

ARL Access Rights List, список прав доступа

ARPA Advanced Research Projects Agency, Агентство по передовым исследовательским проектам; ранее называлось DARPA. Финансировало первоначальные исследования, приведшие к появлению ARPANET.

ARPANET сеть, созданная агентством ARPA для проведения исследований по обеспечению надежности компьютерных сетей на случай ядерной войны. В ARPANET была реализована коммутация пакетов по протоколам TCP/IP. В 1983 г. часть ее функций перешла к MILNET. В 1990 г. прекратила свое существование.

ART 1. Adaptive Recognition Technology, технология адаптивного распознавания (образов); 2. Automatic Recognition Technology, технология автоматического распознавания (интерфейса принтера)

ASA 1. American Software Association, Американская ассоциация программного обеспечения; 2. American Standards Association, Американская ассоциация по стандартизации

ASCII American Standart Code for Information Inetrchange, Стандартный семиразрядный код символов.

ASD automated software distribution, автоматизированное распространение программного обеспечения

ASE Accredited System Engineer, уполномоченный инженер-системотехник

ASF automatic sheet feed, автоматическая подача бумаги (в принтере)

ASR automatic speech recognition, автоматическое распознавание речи

ATDM asynchronous time division multiplexing, асинхронное мультиплексирование с разделением времени (временное уплотнение)

ATM 1. Asynchronous Transfer Mode, режим асинхронной передачи; 2. Automatic Teller Machine, 1) торговый автомат, 2) банковский автомат, банкомат

AUI 1. Access Unit Interface, интерфейс устройств доступа; 2. attachment unit interface, интерфейс устройств подключения

AVI Audio Video Interlaced, чередование аудио и видео (технология фирмы Microsoft в области систем мультимедиа)

AVNP Autonomous Virtual Network Protocol, протокол автономной виртуальной сети

AVR automatic voice recognition, автоматическое распознавание речи (голоса)

AWT Abstract Window Toolkit, Набор компонент графического пользовательского интерфейса, реализованных с использованием платформо-зависимого кода. Эти компоненты предоставляют множество функций, общих для всех платформ. Вытесняется компонентным набором Swing Set.

A | [ B ] | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

BBS Bulletin Board System, электронная доска объявлений. Обычно этот термин относится к небольшим системам с доступом по телефонным линиям, предназначенным для местных пользователей. Однако в настоящее время некоторые BS доступны по сетям передачи данных.

BCS basic catalog structure, базовая структура каталога

BDC backup domain controller, резервный контроллер домена (см. также PDC)

BFS Boot File System, загрузочная файловая система (поддерживающая загрузку независимо от используемой файловой системы)

BFT binary file transfer, передача двоичных файлов (стандарт)

BITNET академическая сеть, содержащая списки рассылки по многочисленным предметам, охватывающая ученых и специалистов в различных областях. Для передачи данных использует иные протоколы, чем Internet.

BNA Broadband Network Architecture, архитектура широкополосных сетей (предложена фирмой IBM)

BOP bit-oriented protocol, протокол побитовой передачи данных

BPR Business Process Reengineering, реорганизация (реинжиниринг) системы ведения бизнеса

BRIM Bridge Router Interface Module, интерфейсный модуль моста/маршрутизатора

BTAC branch target address cache, кэш-память адресов ветвлений

A | B | [ C ] | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

CAM Controlled Attachment Module, управляемый модуль подключения к среде

CAS Communication Application Specification, спецификация приложений связи (стандарт, разработанный фирмами Intel и Digital Communications Associates)

CASE Computer-Aided Software Engineering, система автоматизированной разработки программ

CAV Constant Angular Velocity, 1) постоянная угловая скорость, 2) соответствующий способ записи информации на лазерный диск, 3) соответствующий формат лазерного диска (поддерживающий пошаговый захват)

CCIA Computer and Communucations Industry Association, Ассоциация производителей средств вычислительной техники и связи (США)

CCIRN Coordinating Committee for Intercontinental Research Networks, Координационный комитет межконтинентальных исследовательских сетей. Cпособствует исследованиям по глобальным сетевым вопросам. Участниками являются сети различных стран.

CDDI Copper Distributed Data Interface, распределенный интерфейс передачи данных по кабельным линиям (вариант FDDI для кабельных линий)

CDE 1. Common Desktop Environment, общая вычислительная среда для настольных систем; 2. Cooperative Development Environment, среда коллективной разработки программ (стандартная спецификация Unix)

CDFS CD-ROM File System, файловая система на компакт-дисках

CDI (CD-I) compact disk interactive, интерактивный компакт-диск

CDMA Code Division Multiple Access, множественный доступ с кодовым разделением (каналов)

CDPD Cellular Digital Packet Data, пакеты цифровых данных сотовой сети (стандарт на пересылку пакетов по не используемым в данное время линиям речевой связи в сотовой сети)

CD-ROM Compact Disk Read-Only Memory, ПЗУ на компакт-дисках

CEM contract electronic manufacturers, изготовители электронной аппаратуры (смонтированных печатных плат) на заказ

CEO Chief Executive Officer, главный администратор, исполнительный директор, распорядитель (фирмы)

CGA Color Graphic Adapter, цветной графический адаптер, разработанный в 1983 году IBM – первая система для цветных дисплеев IBM PC и компьютеров, совместимых с ними. На смену CGA пришли позднее адаптеры EGA, VGA, SVGA, XGA, SXGA.

CGI Computer Graphics Interface, интерфейс машинной графики

CGM computer graphics metafile, метафайл машинной графики (стандартный формат хранения и передачи изображений)

CIC 1. carrier (circuit) identification code, код идентификации канала; 2.commercial Internet carriers, поставщики платных услуг в сети Internet

CIDR Classless Inter-Domain Routing, бесклассовая междоменная маршрутизация

CIF 1. Common Intermediate Format, единый промежуточный формат (стандарт на разрешающую способность при цифровом кодировании/декодировании видеосигналов); 2. Customer Information File, файл информации о заказчике CIO Chief Information Officer, руководитель информационной службы (компании)

CIT computer-integrated telephony, компьютерная телефония

CLI Call Level Interface, интерфейс на уровне вызовов (коммуникационный интерфейс для обеспечения связи между различными базами данных)

CLNP Connectionless Network Protocol, сетевой протокол передачи без установления соединения

CLUT Color Look Up Table, таблица цветов

CLV Constant Linear Velocity, 1) постоянная линейная скорость, 2) соответствующий способ записи информации на лазерный диск, 3) соответствующий формат лазерного диска

CM 1. Configuration Management, управление конфигурацией (сетевых устройств); 2. control module, управляющий модуль

CMA Communications Managers Association, Ассоциация менеджеров в области связи (США)

CMC Computer Mediated Communication, связь с использованием компьютеров. Это иногда встречающееся сокращение относится ко всей сетевой деятельности.

CMIP Common Management Information Protocol, общий протокол передачи управляющей информации

CMS 1. Call Management System, система управления (телефонными) вызовами; 2.Color Management System, система управления цветом

CMVC configuration management and version control, управление конфигурацией и контроль версий

CMW compartmented mode workstation, рабочая станция, функционирующая в сети изолированно от других

CND Caller Number Delivery, Указатель вызывающего номера. Сервисная услуга телефонных компаний в США и некоторых других странах, с помощью которой телефонные станции вместе с вызывным сигналом передают информацию о вызывающем абоненте. Основной ее частью является телефонный номер звонящего абонента или его так называемый "идентификатор".

CNIDR Clearinghouse for Networked Information Discovery and Retrieval, Центр координации средств поиска и получения информации по сети. Его цель - поддерживать разработку инструментов поиска данных в сети.

CNLP Connectionless Network Layer Protocol, протокол сетевого уровня без установления соединения (протокол типа "маршрутизатор - маршрутизатор" без организации передачи данных)

CNM Customer Network Management, управление абонентской сетью

CNX Certified Network Expert, сертифицированный специалист по сетям

CODE Client/Server Open Development Environment, открытая среда разработки программ типа клиент/сервер

COP character-oriented protocol, протокол посимвольной передачи данных

COR connection-oriented routing, маршрутизация, ориентированная на установление соединений

CORBA Common Object Request Broker Architecture, единая архитектура программы-брокера объектных запросов (составная часть OMA)

COSE Common Open Software Environment, общая среда открытого программного обеспечения (стандарт)

CPI (cpi) 1. characters per inch, число знаков на дюйм; 2. Common Programming Interface, единый интерфейс программирования (стандарт IBM для протоколов установления связи и сеансов информационного обмена)

CRC cyclic redundancy check, контроль с использованием циклического избыточного кода

CRS customer response system, система обратной связи с потребителем

CRU customer replaceable unit, блок, заменяемый пользователем

CSDN circuit-switched data network, сеть передачи данных с коммутацией каналов

CSMA/CD Carrier Sense Mutiple Access/Collision Detection, множественный доступ с контролем носителя и обнаружением конфликтов (стандартный протокол)

CSO Computing Services Office, бюро компьютерных услуг, вычислительный центр. Система, обеспечивающая поиск по компьютерному справочнику учащихся и преподавателей какого-либо учебного заведения.

CSTA Computer Supported Telecommunications Application, применение телекоммуникационных технологий с использованием вычислительной техники (стандарт ECMA)

CUA Common User Access, единый пользовательский доступ (стандарт IBM для интерфейса пользовательских программ)

CVF Compressed Volume File, файл сжатого тома

CVI Compressed Video Interoperability, взаимодействие при работе с уплотненными видеоданными (протокол)

CWIS Campus Wide Information Systems, информационные системы в университетских городках. Предоставляют доступ к местным новостям, справочникам, каталогам, библиотекам и базам данных.

A | B | C | [ D ] | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

DA disk array, дисковая матрица

DAE Distributed Application Environment, среда распределенных приложений

DAMA demand-assignment multiple access, множественный доступ с предоставлением канала по требованию

DANS Distributed Administration of Network Software, распределенное управление сетевым программным обеспечением (фирма Sun)

DAP 1. Database Access Point, место доступа к базе данных (в сети); 2. Directory Access Protocol, протокол доступа к каталогам

DAS 1. data acquisition system, система сбора данных; 2. dual attachment station, станция с двойным подключением (к сети)

DASD direct-access storage device, запоминающее устройство с прямым доступом, ЗУПД

DBCL database control language, язык управления базами данных

DBMS Database Management System, система управления базами данных, СУБД

DBR dial-up bridge/router, мост/маршрутизатор, устанавливаемый в коммутируемых линиях

DCB Domain Control Database, управляющая база данных домена (каталог, содержащий информацию о всех совместно используемых ресурсах домена)

DCC Digital Compact Cassette, цифровая компакт-кассета

DCE 1. data communications equipment, аппаратура передачи данных, АПД; 2. Distributed Computing Environment, среда распределенных вычислений

DDB distributed database, распределенная база данных

DDBMS distributed database management system, система управления распределенными базами данных

DDCMP digital data communication message protocol, протокол цифровой передачи сообщений

DDCS Distributed Data Communications Server, сервер связи с распределенными данными

DDE 1. direct data entry, прямой ввод данных; 2. Dynamic Data Exchange, динамический обмен данными

DDL Data Definition Language, язык описания данных

DDM Distributed Data Management, распределенное управление данными

DDP distributed data processing, распределенная обработка данных

DEMARC Distributed Enterprise Management Architecture, распределенная архитектура управления сетью масштаба предприятия (разработана фирмой Banyan)

DEN Document Enabled Networking, сетевая среда, поддерживающая работу с документами (единая модель распространения документов в NetWare независимо от их формы)

DES Data (Digital) Encryption Standard, стандарт шифрования данных

DFS Distributed File Services (System), распределенная файловая служба (система)

DFT Disk Failure (Fault) Tolerance, средства поддержки отказоустойчивости диска

DHCP Dynamic Host Configuration Protocol, протокол динамической настройки конфигурации главной ЭВМ (метод управления информацией о сетевых ПК-клиентах с пульта хост-ЭВМ)

DIP 1. document and image processing, обработка документов и изображений; 2. dual-in-line package, двухрядный корпус, корпус ДИП (микросхема с двухрядным расположением выводов)

DISA 1. Data Interchange Standards Association, Ассоциация по стандартам обмена данными (США); 2. direct inward system access, прямой внутрисистемный доступ

DL distribution lists, списки рассылки

DLCI data link control identifier, управляющий идентификатор канала передачи данных

DLCP Data Link Control Protocol, протокол управления каналом передачи данных

DLL Dynamic Link Library, динамически компонуемая библиотека

DLMS Digital Link Management System, система управления цифровыми линиями передачи данных

DLSw Data Link Switching, коммутация каналов передачи данных (спецификация фирмы IBM)

DMD digital micromirror display, цифровой микрозеркальный (проекционный) дисплей

DME Distributed Management Environment, среда распределенного управления

DMI Desktop Management Interface, интерфейс управления настольными системами (разработан группой DMTF)

DMS 1. Data Management System, система управления данными; 2. Document Management Service (System), служба (система) управления документами

DMTF Desktop Management Task Force, рабочая группа по управлению настольными системами (консорциум производителей ПО, разрабатывающий открытый стандартный метод доступа к информации в настольных ПК)

DNS Domain Name System (Service), система (служба) именования доменов (протокол обслуживания каталогов в TCP/IP)

DOAPI DOS Open API, открытый интерфейс прикладного программирования в среде DOS

DOE Distributed Object Environment, распределенная объектная среда (предложена фирмой SunSoft)

DOMS Distributed Object Management System, система управления распределенными объектами

DPM 1. data processing manager, программа управления обработкой данных; 2. dual processor mode, двухпроцессорная обработка

DPMI DOS Protected Mode Interface, интерфейс защищенного режима в среде DOS

DPP distributed parallel processing, распределенная параллельная обработка (данных)

DPS 1. Distributed Processing System, распределенная система обработки данных; 2. Document Processing System, система обработки документов

DRAM Dynamic Random-Access Memory, динамическая оперативная память, динамическое ЗУ с произвольной выборкой, ДЗУПВ

DRAW direct read after write, считывание непосредственно после записи

DRDA Distributed Relational Database Architecture, распределенная архитектура реляционных баз данных (стандарт фирмы IBM)

DSA 1. Digital Signature Algorithm, алгоритм цифровой подписи; 2. Directory System Agent, системный агент каталога; 3. Dynamic Scalable Architecture, динамическая расширяемая архитектура

DSDD double-sided double-density, двусторонняя дискета с двойной плотностью записи

DSOM Distributed System Object Model, модель распределенных системных объектов

DSSD double-sided single-density, двусторонняя дискета с одинарной плотностью записи

DTP distributed transaction processing, распределенная обработка транзакций

DV digital video, цифровое видео

DVD первоначально эта аббревиатура означала цифровой видеодиск (Digital Video Disk). В связи с тем, что этот оптический носитель информации используется не только для записи видеодисков, но и для хранения компьютерных данных и программ, DVD расшифровывается как цифровой универсальный диск (Digital Versatole Disk). Диски DVD имеют тот же диаметр (120 мм) и толщину (1,2 мм), что и традиционные компакт-диски, однако в отличие от последних запись на них может производиться с обоих сторон. Более того, существуют DVD диски с двумя рабочими слоями на каждой поверхности.

DVE Digital Video Editor, средства редактирования цифровых видеоданных

DXI Data Exchange Interface, интерфейс обмена данными

DXS Directory Exchange Server, сервер обмена каталогами

A | B | C | D | [ E ] | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

EAD Enhanced Access Diversity, улучшенный многовариантный доступ (метод маршрутизации)

EASE Embedded Advanced Sampling Environment, встроенная среда опроса с дополнительными возможностями (система сбора и анализа статистики по сетевому трафику с предоставлением этой информации администратору)

EBB electronic bulletin board, электронная доска объявлений

EBR Enterprise Backup and Restore, система резервного копирования и восстановления информации в сети масштаба предприятия

ECC Error-Correcting Code, код с исправлением ошибок

ECMA European Computer Manufacturers Association, Европейская ассоциация производителей вычислительной техники

ECNE Enterprise Certified NetWare Engineer, сертифицированный инженер по эксплуатации NetWare в сети масштаба предприятия

ECS external cache socket, гнездо для подключения внешней кэш-памяти

EDCC error detection and correction code, код с обнаружением и исправлением ошибок

EDD Electronic Document Delivery, электронная доставка документов

EDI Electronic Data Interchange, Система, обеспечивающая проведение финансовых транзакций посредством глобальных телекоммуникаций.

EDMS Electronic Document Management System, система управления электронными документами

EGA Enchanced Graphics Array, цветной графический видеоадаптер, поддерживающий 16 цветов и разрешение 640х350. Более совершенный чем CGA, но менее совершенный чем VGA.

EIN electronic ID number, электронный идентифицирующий номер

EIS executive information system, информационная система для руководящих сотрудников

EISA Extended Industry Standard Architecture, расширенная промышленная стандартная архитектура (тип системной шины)

EMMI Enhanced Multimedia Interface, усовершенствованный интерфейс мультимедиа (разработан корпорацией AT&T)

EMX Enterprise Mail Exchange, автоматическая коммутация сообщений в сети масштаба предприятия

EN end node, конечный узел (в сети)

ENMS enterprise network management system, система управления сетью масштаба предприятия

EOM event-oriented modelling, моделирование, ориентированное на события

ES enterprise system, (сетевая) система масштаба предприятия

ESCON Enterprise System Connection, связь систем в сети масштаба предприятия

ESD Electronic Software Distribution, электронное распространение программного обеспечения

ESDL electronic software distribution and licensing, электронное распространение и лицензирование программного обеспечения

ESL electronic software licensing, электронное лицензирование программного обеспечения

ESM 1. Enterprise Storage Manager, программа управления внешней памятью в сети масштаба предприятия; 2. Ethernet Switching Module, коммутационный модуль сет Ethernet

ETC Enhanced Throughput Cellular, усовершенствованная сотовая связь (протокол корпорации AT&T для исправления ошибок передачи в сотовых сетях)

ETSI European Telecommunications Standards Institute, Европейский институт по стандартам в области телекоммуникаций

A | B | C | D | E | [ F ] | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

FARNET Federation of Advanced Research Networks, Федерация передовых исследовательских сетей. Некоммерческое объединение, занимающееся внедрением сетей в науку и образование.

FAT File Allocation Table, таблица размещения файлов (в операционной системе DOS)

FAQ Frequently Asked Questions, Часто Задаваемые Вопросы.

FCS Fiber Channel Standard, стандарт на волоконно-оптические каналы

FCSI Fiber Channel System Initiative, инициатива по системе волоконно-оптической связи (совместная программа Sun Microsystems, IBM и Hewlett-Packard)

FDD Floppy Disk Drive, накопитель на гибких магнитных дисках, НГМД

FDDI Fiber Distributed Data Interface, распределенный интерфейс передачи данных по волоконно-оптическим каналам (стандарт)

FDSE Full Duplex Switched Ethernet, дуплексная коммутируемая сеть Ethernet

FED ferroelectric display, сегнетоэлектрический дисплей

FEP front-end processor, 1) интерфейсный процессор, 2) процессор на станции-клиенте (в сети)

FIDO Всемирная некоммерческая любительская компьютерная сеть. Основное ее назначение - способствовать неформальному общению.

FIFO first-in, first-out, опервым пришел - первым обслужен (дисциплина обслуживания на основе последовательной очереди)

FITS Functional Interpolating Transformation System, система трансформации изображений методом функциональной интерполяции

FLCD ferroelectric liquid crystal display, сегнетоэлектрический дисплей на жидких кристаллах

FOC fiber-optics communications, волоконно-оптическая связь

FPFR fast-packet frame-relay, скоростная пакетная передача с ретрансляцией фреймов (протокол)

FRX Frame Relay Exchange, обмен с ретрансляцией фреймов

FSF Free Software Foundation, Фонд бесплатного программного обеспечения

FTAM File Transfer, Access and Management, передача, доступ и управление файлами (протокол)

FTP File Transfer Protocol, протокол передачи файлов. Инструмент для переноса файлов любого из тысяч компьютерных архивов на узловую машину. После этого файл можно перекачать по модему на ваш собственный персональный компьютер.

FTS functional test suite, набор функциональных тестов

FTSA Fault-Tolerant Server Architecture, отказоустойчивая серверная архитектура

FYI For Your Information, "для вашего сведения". Название серии документов Internet, в которых содержатся базовые материалы для начинающих.

A | B | C | D | E | F | [ G ] | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

GAPPN Gigabit Advanced Peer-to-Peer Networking, архитектура гигабитных одноуровневых сетей (компании IBM)

GDMO Guidelines for the Definition of Managed Objects, принципы описания управляемых объектов (стандарт ISO)

GFS grandfather/father/son, "дед/отец/сын" (порядок дублирования данных на магнитных лентах раз в месяц, раз в неделю и ежедневно)

GIF Graphic Interchange Format, Формат графического обмена. Формат, разработанный в восьмидесятые годы компанией CompuServe для изображений с качеством фотографий и компактностью заархивированного файла.

GIS Geographic Information System, географическая информационная система, ГИС

GLOP Graphical Library Object Parser, синтаксический анализатор графических библиотечных объектов

GM general manager, главный управляющий, директор-распорядитель

GOOP Graphical Object-Oriented Programming, графическое объектно-ориентированное программирование

GOSIP Government Open Systems Interconnection Profile, правительственный профиль взаимодействия открытых систем (США)

GUI Graphical User Interface, графический пользовательский интерфейс

A | B | C | D | E | F | G | [ H ] | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

HADA High Availability Disk Array, дисковая матрица с высоким коэффициентом готовности

HAL Hardware Abstraction Layer, абстрактный уровень аппаратных средств

HAM Host Attachment Module, модуль подключения к хост-машине

HCI human-computer interface, интерфейс "человек-машина"

HDL Hardware Description Language, язык описания аппаратных средств

HDLC High-Level Data Link Control, высокоуровневое управление каналом передачи данных (стандарт ISO)

HDMS High-Density Modem System, система модуляции/демодуляции с высоким коэффициентом сжатия

HDTV High Definition Television, телевидение высокой четкости, ТВЧ

HFT High Function Terminal, многофункциональный терминал

HIPPI High Performance Parallel Interface, высокоскоростной параллельный интерфейс

HLL high-level language, язык высокого уровня

HLLAPI High Level Language Application Programming Interface, интерфейс прикладного программирования на языках высокого уровня

HLS hue-level-saturation, цвет-яркость-насыщенность (метод цветопередачи)

HPFS High Performance File System, высокопроизводительная файловая система

HPR High Performance Routing, высокопроизводительная маршрутизация (стандарт фирмы IBM, вошедший в спецификацию APPN; протокол, известный также под названием APPN+)

HPSN High Performance Scalable Networking, высокопроизводительные расширяемые сети (архитектура фирмы 3Com)

HSB hue-saturation-brightness, цвет-насыщенность-яркость (метод цветопередачи)

HSDL high-speed data link, высокоскоростной канал передачи данных

HSM hierarchical storage management, иерархическое управление запоминающими устройствами

HSRP Hot Standby Router Protocol, протокол связи с маршрутизатором горячего резерва (в сети Internet)

HSSI High Speed Serial Interface, высокоскоростной последовательный интерфейс

HSV hue-saturation-value, цвет-насыщенность-значение (метод цветопередачи)

HTML Hyper-Text Markup Language, гипертекстовый язык описания документов (файлов)

HTTP Hyper Text Transfer Protocol, протокол передачи гипертекстовых документов. Именно по это протоколу передаются www-страницы.

A | B | C | D | E | F | G | H | [ I ] | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

IAB Internet Architecture Board, Комиссия по архитектуре Internet (ранее Internet Activities Board). Координирует разработку и развитие протоколов TCP/IP и создает стандарты для Internet Society.

IBN 1. Integrated Branch Node, объединенный коммутационный узел (концентратор/маршрутизатор); 2. integrated business network, интегральная сеть деловой связи

ICDA Integrated Cashed Disk Array, дисковая матрица со встроенной кэш-памятью

ICFA International Computer Facsimile Association, Международная ассоциация компьютерной факсимильной связи

ICI Inter-Carrier Interface, интерфейс связи между линиями различных телефонных компаний

ICTS Inter-City Telecommunications System, система междугородной связи

IDAPI Integrated Database Application Program Interface, интегрированный интерфейс доступа к базам данных из приложений (стандарт фирмы Borland)

IDDE Integrated Development and Debugging Environment, интегрированная среда разработки и отладки (программ)

IDL Interface Definition Language, язык описания интерфейса

IDMS Integrated Data Management System, интегрированная система управления данными (система управления базами данных для мэйнфреймов)

IETF Internet Engineering Task Force, подразделение в составе IAB, которое разрабатывает стандарты на протоколы и архитектуру Internet.

IEN Integrated Enterprise Network, интегрированная сеть масштаба предприятия

IETF Internet Engineering Task Force, рабочая группа по стандартам для сети Internet

IH Information Highway, информационная магистраль

IIOP Internet Inter-ORB Protocol, протокол IIOP. Стандартный протокол, обеспечивающий объектно-ориентированное взаимодействие "сервер-сервер", "клиент - сервер".

ILE Integrated Language Environment, интегрированная языковая среда (разработки программ)

ILMI Interim Local Management Interface, промежуточный интерфейс локального управления

IMAC ISDN Media Access Control, уровень управления доступом к среде передачи данных в сетях ISDN

IMAP Interactive Mail Access Protocol, протокол интерактивного доступа к электронной почте

IMR Integrated Multiport Repeater, интегральный многопортовый ретранслятор

IMS 1. information management system, 1) информационно-управляющая система, 2) система управления информацией (иерархическая система управления базами данных, разработанная фирмой IBM); 2. Integration of Management Systems, объединение административных систем

INM Internet Network Management, администрирование в сети Internet

InterNIC Internet Network Information Center, Центр сетевой информации Internet. Содержит большое количество материалов, доступных всем пользователям. Управление им осуществляют компании Network Solutions, AT&T и General Atomics.

IOS integrated office system, интегрированная офисная система

IP 1. image processing, обработка изображений; 2. Internet Protocol, межсетевой протокол (первоначально разработанный для сети Internet)

IPS image processing system, система обработки изображений

IPX Internetwork Packet Exchange, межсетевой обмен пакетами (протокол фирмы Novell)

IRQ interruption request, запрос на прерывание

IRS information retrieval system, информационно-поисковая система

ISA Industry Standard Architecture, промышленная стандартная архитектура (тип системной шины)

ISAM Indexed Sequential Access Method, индексно-последовательный метод доступа

ISDN Integrated Services Digital Network, цифровая сеть с комплексными услугами

ISO International Standards Organization, Международная организация по стандартизации. Разрабатывает стандарты для международного использования, не все из которых получают признание

ISP Internet Service Provider, поставщик сервиса в сети Internet (через узел с прямым доступом к Internet по протоколу IP)

ISR information storage and retrieval, хранение и поиск информации

ISSA Information Systems Security Association, Ассоциация защиты информационных систем (США)

ISV 1. Independent Software Vendor, независимая фирма-разработчик программного обеспечения; 2. Information System Vendor, поставщик информационных систем

A | B | C | D | E | F | G | H | I | [ J ] | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

JAD joint application development, совместная разработка приложений

JCL Job Control Language, язык управления заданиями

JDBC Java Database Connectivity, взаимодействие Java и баз данных. Промышленный стандарт взаимодействия между Java и широким спектром баз данных. JDBC предоставляет основанный на SQL API для доступа к базам данных.

JDC Java Developer Connection, связь с разработчиками, использующими Java. Служба, созданная для поддержки разработчиков, предоставляющая интерактивное обучение, электронный магазин, информационные статьи, сообщения об ошибках в ПО, доступ к информации о новых разработках.

JDK Java Development Kit, набор для разработки Java-приложений. Среда разработки программного обеспечения, предназначенная для создания апплетов и приложений на Java.

JECF Java Electronic Commerce Framework, средства электронного бизнеса. Структурированная архитектура для разработки приложений электронного бизнеса на Java.

JFC Java Foundation Classes, Расширение Abstract Windowing Toolkit (AWT), содержащее библиотеки классов для разработки графических пользовательских интерфейсов.

JMAPI Java Management API, программный интерфейс управления. Набор классов и интерфейсов языка Java, позволяющий разработчикам создавать приложения для управления системами и сетями.

JNDI Java Naming and Directory Interface, Java-интерфейс каталогов и служб именования. Набор программных интерфейсов для работы со всеми существующими системами именования и службами каталогов.

JPEG Joint Photographic Experts Group, 1) Объединенная экспертная группа по фотографии, 2) алгоритм сжатия неподвижного изображения, разработанный этой группой

JRE Java Runtime Environment, среда исполнения Java. Подмножество Java Development Kit, предназначенное для конечных пользователей. JRE состоит из виртуальной машины Java (JVM), стандартных классов Java и вспомогательных файлов.

JVM Java Virtual Machine, виртуальная машина Java. Часть среды исполнения Java, выполняющая интерпретацию Java байт-кода.

A | B | C | D | E | F | G | H | I | J | [ K ] | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

KBMS Knowledge Base Management System, система управления базой знаний

KBS Knowledge Base System, система баз знаний, СБЗ

A | B | C | D | E | F | G | H | I | J | K | [ L ] | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

LAP Link Access Protocol, протокол доступа к каналу связи

LAPM Link Access Protocol for Modems, протокол доступа к каналу связи для модемов

LAT Local Area Transport, передача в локальной сети (протокол)

LATA local access and transport area, область локального доступа и передачи (географическая зона, обслуживаемая одной RBOC)

LAU LAN Access Unit, блок (устройство) доступа к локальной сети

LCD Liquid Crystal Display, жидкокристаллический (ЖК) дисплей (жидкокристаллическая матрица). Дисплеи на жидких кристаллах имеют многослойную структуру, состоящую из слоя жидкокристаллического материала, активизирующего его мультиплексора, цветового фильтра и подсветки.

LEC local exchange carrier, 1) местная телефонная сеть, 2) фирма - владелец местной телефонной сети

LED Light-Emitting Diode, светодиод

LEL Link, Embed and Launch-to-Edit, компоновка и запуск на редактирование (технология, позволяющая автоматически загружать другое приложение при обращении к документу)

LLC Logical Link Control, управление логическими связями (протокол)

LMI local management interface, интерфейс локального управления (в сети)

LNM LAN Network Manager, программа управления локальной сетью

LON LAN Outer Network, сеть, внешняя по отношению к данной локальной сети

LQ letter quality, режим высококачественной печати

LRU Last (Least) Recently Used, "наиболее давно использовавшийся" (алгоритм замещения блоков информации в двухуровневой памяти)

LS 1. Library Server, библиотечный сервер; 2. Licensing System, система лицензирования

LSAPI License Server Application Programming Interface, интерфейс прикладного программирования для сервера контроля лицензий (программное средство в составе ОС и приложений, позволяющее контролировать фактическое использование лицензионных программ в сети)

LU logical unit, логический блок

LUG Local User Group, локальная группа пользователей

LVM Logical Volume Manager, программа управления логическими томами

A | B | C | D | E | F | G | H | I | J | K | L | [ M ] | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

MAC Media Access Control, управление доступом к среде передачи (стандарт сетей Ethernet)

MAN metropolitan area network, общегородская сеть

MAPI Messaging Application Programming Interface, интерфейс программирования приложений электронной почты (предложен фирмой Microsoft)

MAS Multimedia Access System, система доступа к данным мультимедиа

MAU 1. medium attachment unit, блок доступа к среде (передачи данных); 2. multistation (multi) access unit, устройство множественного доступа

MBONE Multicast Backbone, опорная сеть мультивещания. Служит для испытаний передачи аудио- и видеоинформации по Internet.

MDC multi-device controller, контроллер нескольких периферийных устройств

MDI 1. Medium Dependent Interface, интерфейс, зависящий от среды (передачи данных); 2. Multiple Document Interface, интерфейс для работы с несколькими документами

MFC Microsoft Foundation Classes, базовые классы (объектов) фирмы Microsoft

MH modular hub, модульный концентратор

MHS 1. Message Handling Service, служба обработки сообщений (протокол фирмы Novell для связи с системами электронной почты); 2. Message Handling System, система обработки сообщений

MI management interface, интерфейс управления

MIB Management Information Base, административная база данных

MIDI Musical Instrument Device Interface, интерфейс электромузыкальных инструментов

MIF Management Information File, файл административной информации

MII Medium Independent Interface, интерфейс, независимый от среды (передачи данных)

MILNET сеть Министерства обороны США, обслуживающая военных. Отделилась от ARPANET в 1983 г.

MIME Multipurpose Internet Mail Extensions, многоцелевые расширения почтовой службы Internet. Система передачи графики и другой нетекстовой информации по электронной почте.

MLID Multiple Link Interface Driver, многоканальный интерфейсный драйвер

MLS Multilevel Security, многоуровневая защита данных

MMPM Multimedia Presentation Manager, программа управления презентацией с использованием мультимедиа

MMS Manufacturing Messaging Specification, спецификация производственной службы сообщений (стандарт для передачи сообщений внутри предприятия)

MNI mobile network integration, объединение сетей подвижной связи

MNP Microcom Network Protocol, сетевой протокол Microcom (семейство протоколов, обеспечивающих исправление ошибок и сжатие данных; разработаны фирмой Microcom и признаны стандартами в области модемов)

MO magneto-optical, магнитооптический

MOB movable object block, перемещаемый фрагмент объекта, спрайт

MOD magneto-optical disk, магнитооптический диск

MOM manager of managers, "администратор администраторов" (принцип распределенного управления сетями с передачей функциональной обработки локальным серверам, но с сохранением централизованного контроля за работой всей сети)

MOSPF Multicast Open Shortest Path First, предпочтительное предоставление кратчайшего пути (сетевой протокол групповой рассылки)

MP multiprocessing, мультипроцессорная обработка

MPC multi-purpose communications, многоцелевая система связи

MPEG Motion Picture Experts Group, 1) экспертная группа по кинематографии, 2) алгоритм сжатия подвижного изображения, разработанный этой группой

MPP Massively Parallel Processing, обработка данных с массовым параллелизмом

MPR MultiProtocol Router, многопротокольный маршрутизатор

MPTN Multiprotocol Transport Network, сеть с многопротокольной передачей данных

MQI Message Queue Interface, интерфейс очередей сообщений

MRCI Microsoft Realtime Compression Interface, интерфейс сжатия данных в реальном времени фирмы Microsoft

MSH Multi Services Hub, многоцелевой концентратор (обслуживающий сети различных типов)

MSL Mirrored Server Link, задублированная связь серверов

MTF Microsoft Tape Format, формат магнитной ленты фирмы Microsoft

MTNT Multiple Technology Network Testbed, многофункциональный стенд для испытаний сетевых технологий

MUD Multi-Users Dimension, многопользовательское пространство в Сети. Программа, посредством которой создается виртуальное пространство, где "встречаются" различные пользователи (сейчас более принято называть это "виртуальной реальностью").

MVS 1. multiple virtual storage, многосегментная виртуальная память; 2. MultiVideo System, система мультивидео

A | B | C | D | E | F | G | H | I | J | K | L | M | [ N ] | O | P | Q | R | S | T | U | V | W | X | Y | Z |

NC Network Computer, сетевой компьютер. Простой бездисковый компьютер с минимальным системным программным обеспечением и подключенный в компьютерную сеть.

NCSA Национальный центр по применению суперкомпьютеров.

NIC Network Information Center, центр сетевой информации. Организация, отвечающая за работу отдельной сети.

NNTP Network News Transfer Protocol, протокол передачи сетевых новостей. Стандарт обмена сообщениями USENET по Internet.

NSFNET National Science Foundation Net, сеть Национального научного фонда США (NSF), важная составная часть инфраструктуры исследовательских сетей.

A | B | C | D | E | F | G | H | I | J | K | L | M | N | [ O ] | P | Q | R | S | T | U | V | W | X | Y | Z |

O&M operation and maintenance, эксплуатация и техническое обслуживание.

OC 1. office communications, учрежденческая связь; 2. optical carrier, оптоволоконная линия связи.

OCE Open Collaboration Environment, открытая среда коллективной работы.

OCR Optical character recognition, Оптическое распознавание символов.

OD (O/D) on demand, по требованию, по запросу

ODA Open Document Architecture, открытая архитектура обработки документов (см. также ODMA)

ODAPI Open Database Application Programming Interface, открытый интерфейс прикладного программирования баз данных

ODBC (ODC) Open Database Connectivity, открытые средства связи с базами данных (стандартный интерфейс фирмы Microsoft).

ODL object definition language, язык описания объектов.

ODMA Open Document Management Architecture, открытая архитектура управления документами (интерфейс прикладного программирования для связи клиентов с DMS).

OEM Original Equipment Manufacturer, фирма - изготовитель комплектного (комплексного) оборудования, поставщик систем

OID object identifier, идентификатор объекта

OLB object location broker, программа - брокер местоположения объектов

OLE Object Linking and Embedding, объектная компоновка (технология фирмы Microsoft)

OLI Optical Line Interface, интерфейс оптических линий связи

OLTP on-line transaction processing, оперативная обработка транзакций

OMW Object Management Workbench, инструментальные средства объектного управления

ONA Open Network Architecture, открытая сетевая архитектура

OODB object-oriented database, объектно-ориентированная база данных

OOPS object-oriented programming system, объектно- ориентированная система программирования

OSF Open Software Foundation, Фонд открытого программного обеспечения (консорциум компаний-разработчиков)

OSI Open Systems Interconnection, взаимодействие открытых систем (семиуровневая модель сетевых протоколов, разработанная ISO)

OSI/TP Open Systems Interconnection/Transaction Processing, обработка транзакций в среде OSI (стандарт)

OSME Open Systems Message Exchange, обмен сообщениями в открытых системах

OSPF Open Shortest Path First, "первым выбирается кратчайший путь" (сетевой протокол маршрутизации)

OT object technology, объектная технология

OTF Open Tape Format, открытый формат лент (стандарт)

OURS Open User Recommended Solutions, "Технические решения,рекомендуемые пользователям открытых систем" (группа,занимающаяся вопросами совместимости и управления в распределенных средах, включающих продукты разных поставщиков)

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | [ P ] | Q | R | S | T | U | V | W | X | Y | Z |

PABX private automatic branch exchange, учрежденческая АТС с исходящей и входящей связью (с городом)

PAD packet assembly and disassembly, формирование и декомпозиция (распаковка) пакетов

PAMA preassigned multiple access, множественный доступ с жестким закреплением каналов

PARIS Packetized Automatic Routing Integrated System, интегрированная система автоматизированной маршрутизации пакетов (разработана фирмой IBM)

PC Personal Computer, персональный компьютер, ПК

PCB printed circuit board, печатная плата

PCL Printer Control Language, язык управления принтерами

PCM plug-compatible manufacturer, производитель плат, совместимых по разъему

PCMCIA Personal Computer Memory Card International Association, 1) Международная ассоциация производителей плат памяти для персональных компьютеров, 2) одноименный стандарт на средства расширения портативных ПК

PCT Private Communication Technology, Шифровальное средство для закрытой передачи данных в WWW.

PDA Personal Digital Assistant, персональный цифровой ассистент, электронный секретарь (тип портативного компьютера)

PDB protocol data block, протокольный блок данных

PDF Portable Document Format, формат переносимого документа (в настольных издательских системах)

PDIAL список поставщиков услуг в Internet по коммутируемым линиям, составленный и обновляемый Питером Камински.

PDL Page Description Language, язык описания страниц

PDN Public Data Network, сеть общего доступа. Термин применяется для обозначения сетей, с помощью которых по местному телефонному номеру можно получить доступ к услугам компьютеров в различных городах; для передачи данных внутри сетей используются протоколы X.25.

PDQ Parallel Data Query, параллельный запрос данных

PDU protocol data unit, протокольный блок данных

PG presentation graphics, презентационная графика

PGA pin grid array, корпус ИС с матрицей штырьковых выводов

PGP Pretty Good Privacy, "надежная конфиденциальность" (алгоритм шифрования)

PIC Picture Image Compression, сжатие неподвижных изображений (формат графических файлов)

PIF program information file, файл информации о программе

PIM Personal Information Manager, персональный информационный менеджер (программа организации распорядка дня)

PL programming language, язык программирования

PMA Physical Medium Attachment, подсоединение к физической среде (передачи данных)

PNP plug-and-play, "подсоединяй и работай" (стандарт автоматической настройки конфигурации)

POSIX Portable Operating Systems Interface, интерфейс переносимых операционных систем (государственный стандарт США для обеспечения переносимости прикладных программ на разные платформы в среде Unix)

POST Procedure Of Self-Testing, процедура (начального) самотестирования

PPL process-to-process linking, связь между процессами

PPP Point-to-Point Protocol, протокол двухточечной связи

PREP PowerPC Reference Platform, эталонная платформа PowerPC (документ, разработанный IBM и Apple и определяющий совместимость с процессором PowerPC)

PTF Program Temporary Fixes, временные исправления в программе

PTM packet transfer mode, режим пакетной передачи

PVC 1. permanent virtual circuit, постоянный виртуальный канал; 2. permanent virtual connection, постоянное виртуальное соединение

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | [ Q ] | R | S | T | U | V | W | X | Y | Z |

QBE Query by Example, запрос по образцу

QBF Query by Form, запрос через форму

QBM Query by Model, запрос по модели

QIC quarter-inch cartridge, 1/4-дюймовый картридж

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | [ R ] | S | T | U | V | W | X | Y | Z |

RACF Resource Access Control Facility, средства управления доступом к ресурсам (система защиты данных в хост-машинах фирмы IBM)

RAID Redundant Array of Inexpensive Drives (Disks), матрица недорогих дисковых накопителей с избыточностью (тип дисковой памяти с резервированием и дублированием данных)

RARE Reseaux Associes pour la Recherche Europeenne, Ассоциация сетевых организаций в Европе. Выполняет функции, аналогичные IETF.

RAS 1. Reliability, Availability and Serviceability, надежность, работоспособность и удобство эксплуатации(аппаратуры); 2. Remote Access Server, сервер дистанционного доступа

RC remote control, дистанционное управление

RDA Remote Database Access, дистанционный доступ к базам $ --ke

RDBMS relational database management system, система управления реляционными базами данных

RFC Request For Comments, серия документов, описывающих протоколы, управляющие Internet, а также содержащих различную информацию о работе сети.

RGB Red-Green-Blue, красный-зеленый-синий (система цветопередачи)

RISC Reduced Instruction Set Computer, ЭВМ с сокращенным набором команд

RJE Remote Job Entry, дистанционный ввод заданий

RLE run-length encoding, групповое кодирование (в растровой графике)

RMI Remote Method Invocation, интерфейс вызова удаленных методов.

RMON Remote Monitoring, 1) дистанционный сбор административной информации, 2) среда дистанционного контроля сети (стандарт)

RPC Remote Procedure Call, дистанционный вызов процедур (сетевого администрирования)

RPG report program generator, генератор отчетов (результатов анализа данных)

RPL Remote Program Load, дистанционная загрузка программ

RPM rotations per minute, (число) оборотов в минуту

RPC Remote Procedure Call, вызов удаленных процедур. Выполняется как обычный вызов процедуры или метода, при этом код исполняется на удаленной машине.

RQBE relational query by example, реляционный запрос по образцу

RQS Recoverable Queuing Service, обслуживание очередей (транзакций) с восстановлением при отказах

RS-232 Разработанный Ассоциацией электронной промышленности (EIA) последовательный цифровой интерфейс, стандартизирующий характеристики соединения 2-х устройств с помощью D-коннекторов. Интерфейс RS-232 используется для передачи на относительно небольшие расстояния. Определяет количество проводников, порции данных, длину машинного слова, тип используемого коннектора. Этот интерфейс называют также RS-232-C.

RTOS Real-Time Operating System, операционная система реального времени

RTP Rapid Transport Protocol, протокол ускоренной передачи данных (составная часть HPR)

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | [ S ] | T | U | V | W | X | Y | Z |

SAA Systems Application Architecture, архитектура системных приложений (предложена фирмой IBM для соединения различных платформ в сети)

SAFE Secure Access Facility for Enterprise, средства доступа к защищенным данным в сети масштаба предприятия

SAM 1. Secure Access Management, управление защищенным доступом; 2. System Administrator Means, инструментальные средства системного администратора

SAS single attachment station, станция с единственным подключением (к сети)

SCS structured cabling system, структурированная кабельная система

SCSI Small Computer System Interface, интерфейс малых вычислительных систем (стандарт)

SDC Synchronous Data Compression, сжатие синхронных потоков данных (технология фирмы Motorola)

SDDI Schielded Distributed Data Interface, распределенный интерфейс передачи данных по экранированной витой паре

SDLC Synchronous Data Link Control, синхронное управление передачей данных (сетевой протокол)

SDMA space-division multiple access, множественный доступ с пространственным разделением каналов

SE standard edition, стандартная редакция (версия программного продукта)

SEE Software Engineering Environment, среда разработки программ

SES Smart Energy System, интеллектуальная система энергосбережения

SFS Shared File Server, файл-сервер коллективного доступа

SGML Standard Generalized (General) Markup Language, стандартный обобщенный язык описания документов

SH stackable hub, наращиваемый концентратор (допускающий включение в каскад)

SIG Special Interest Group, специальная группа (конечных пользователей) по какой-либо проблеме (в составе Ассоциации по вычислительной технике США)

SINC single-image network computing, единое представление сетевых вычислений

SLAP Serial Line Access Protocol, протокол доступа к последовательному каналу

SLIP Serial Line Internet Protocol, протокол Internet для работы по последовательным линиям. В отличие от обычного коммутируемого соединения SLIP дает возможность получить IP-адрес для вашего компьютера. В этом случае сеансы FTP организуются напрямую между удаленным компьютером и вашим, не задействуя узловой компьютер поставщика сетевых услуг. Фактически ваш компьютер на время существования SLIP- соединения сам становится узлом. Кроме того, протокол SLIPдает возможность использовать графические программы-клиенты типа Mosaic.

SM Smart Card, интеллектуальная карточка (содержащая микропроцессор)

SMA Systems Monitor Architecture, архитектура системного мониторинга

SMDS Switched Multimegabit Data Service, служба коммутируемой мультимегабитной передачи данных (набор спецификаций фирмы Bell Communications)

SMF Standard Messaging Format, стандартный формат передачи сообщений

SMP 1. Simple Management Protocol, упрощенный протокол управления; 2. symmetrical multiple processor, симметричный мультипроцессор; 3. Symmetrical Multiprocessing,симметричная мультипроцессорная обработка

SMT Station Management, управление станциями (протокол, входящий в спецификацию FDDI)

SMTP Simple Mail Transfer Protocol, упрощенный протокол электронной почты (стандарт)

SNA Systems Network Architecture, сетевая архитектура систем (сетевой протокол, предложенный фирмой IBM)

SNAP Standard Network Access Protocol, стандартный протокол доступа к сети

SPA Software Publishers Association, Ассоциация издателей программных продуктов

SPC standard peripheral controller, контроллер стандартных периферийных устройств

SPEC System Performance Evaluation Cooperative, группа по оценке системной производительности (занимающаяся стандартизацией соответствующих тестов)

SQA software quality assurance, обеспечение качества программного обеспечения

SQL Structured Query Language, язык структурированных запросов

SRB source route bridging, мостовая передача с маршрутизацией от источника (протокол, предложенный фирмой IBM)

SRP source routing protocol, протокол маршрутизации от источника (связной протокол)

SSL Secure Socket Layer. Протокол, используемый Netscape для обеспечения защищеных транзакций пользователей в сети.

STDMA space-time division multiple access, множественный доступ с пространственно-временным разделением каналов

STP 1. Shielded Twisted Pair, экранированная витая пара; 2. Signal Transfer Point, пункт передачи сигнала (в сети)

SVGA Super VGA, стандарт графического адаптера, обеспечивающий более высокое разрешение, чем стандарт VGA. Под стандартом SVGA обычно понимается разрешение 800х600 пикселей.

SWS structured wiring system, структурированная система кабельной разводки

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | [ T ] | U | V | W | X | Y | Z |

T1 выделенная линия со скоростью передачи данных 1,544 Мбит/с.

T3 выделенная линия со скоростью передачи данных 45 Мбит/с.

TAPI Telephony Application Programming Interface, интерфейс программирования приложений телефонной связи (стандарт, предложенный фирмами Microsoft и Intel)

TCP/IP Transmission Control Protocol/Internet Protocol, протокол управления передачей/межсетевой протокол (стандарт)

TDM time-division multiplexing, мультиплексирование с разделением времени (временным уплотнением каналов)

TDMA Time Division Multiple Access, множественный доступ с временным разделением каналов

TFT thin-film transistor, тонкопленочный транзистор

TIFF Tagged Image File Format, теговый формат файла изображения (промышленный стандарт хранения изображения в виде упакованных полей)

TLU table look-up, табличный поиск

TP 1. transaction processing, обработка транзакций; 2.Transport Protocol, транспортный протокол; 3. twisted pair,витая пара

TPC Transaction Processing Council, 1) Совет по обработке транзакций; 2) одноименный набор стандартов для тестирования СУБД

TPI tracks per inch, число дорожек на дюйм

TPS transactions per second, число транзакций в секунду

TSR 1. terminate-and-stay-resident, "после выполнения остаться в памяти" (тип резидентной программы); 2. Time-Sharing Regime, режим разделения времени

TTS text-to-speech, (преобразование) "текст-в-речь"

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | [ U ] | V | W | X | Y | Z |

UART Universal Asynchronous Receiver/Transmitter,универсальный асинхронный приемопередатчик

UDF user-defined function, функция, определенная пользователем

UDM Uniform Data Model, стандартная модель данных (стандарт взаимодействия библиотек многократно используемых программ)

ULP Upper Layer Protocol, протокол верхнего уровня

UMIG Universal Messaging Interoperability Group, группа по универсальному взаимодействию систем передачи сообщений

UNI User(-to-)Network Interface, сетевой интерфейс пользователя (в частности, в сетях ATM)

URL Uniform Resource Locator, система унифицированных адресов ресурсов. Стандарт записи ссылок на объекты WWW. URL записывается как "protocol://host/localinfo", где protocol - протокол пересылки данных (например, HTTP или FTP), host - Internet-имя главной машины, на которой находится объект, localinfo - строка (обычно - имя файла).

URPC Universal Remote Procedure Call, универсальная система дистанционного вызова процедур

USENET всемирная сеть телеконференций по тысячам тем, которые можно читать с помощью программ типа nn и trn.

USS United States Standard, стандарт США

UTP Unshielded Twisted Pair, неэкранированная витая пара

UUCP Unix to Unix Copy Program, программа копирования Unix-Unix (шлюз и утилита для доступа к сети Internet из почтовыхпакетов локальных сетей)

UUPC вариант UUCP для операционной системы MS-DOS.

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | [ V ] | W | X | Y | Z |

VAC value-added carrier, 1) высококачественная арендуемая линия связи; 2) компания - владелец сети, предоставляющая дополнительные услуги

VAN value-added network, сеть с дополнительными услугами

VAT Video Audio Teleconference, видеоаудиотелеконференция

VCC virtual channel connection, соединение виртуальных каналов

VCI virtual circuit identifier, идентификатор виртуального канала

VDI Video Device Interface, интерфейс видеоустройств

VDS virus detection system, система обнаружения вирусов

VDT visual display terminal, видеотерминал

VESA Video Electronics Standards (Suppliers) Association, 1) Ассоциация по стандартам в области видеоэлектроники (Ассоциация производителей средств видеоэлектроники); 2) одноименный тип локальной шины в ПК с процессором фирмы Intel

VFS virtual file system, виртуальная файловая система

VGA Video Graphics Array. Стандарт интерфейса для IBM PS/2. Эта аналоговая карта IBM использовала разрешение 720 х 400 в текстовом режиме и 640 х 480 - в графическом.

VIM Vendоr Independent Messaging, передача сообщений независимо от фирм-поставщиков (средств электронной почты; интерфейс, предложенный фирмой Lotus Development)

VIVID Video, Voice, Image and Data, видео, речь, изображение и цифровые данные (мультимедиа)

VLB VESA Local Bus, локальная шина VESA

VLIW Very Long Instruction Word, "очень длинное командное слово", широкая команда (архитектура ЭВМ с системой команд сверхбольшой разрядности)

VLM Virtual Loadable Module, виртуальный загрузочный модуль

VPN virtual private network, виртуальная частная сеть

VRML Virtual Reality Modeling Language, Расшифровывается как "язык описания виртуальной реальности". Это язык описания трехмерных сцен и объектов, трехмерный графический аналог языка HTML (см.), который применяется в гипертекстовой системе World-Wide Web сети Internet, позволяет с помощью текстового редактора создавать и передавать через Web объемные изображения.

VRS voice recognition system, система распознавания речи

VTAM virtual telecommunications access method, виртуальный телекоммуникационный метод доступа

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | [ W ] | X | Y | Z |

WABI Windows Application Binary Interface, двоичный интерфейс приложений среды Windows

WAIS Wide Area Information Server, глобальный информационный сервер. Система, позволяющая вести поиск в базах данных по ключевым словам и уточнять запросы с помощью метода обратной связи.

WAN Wide-Area Network, глобальная сеть

WAND Wide-Area Network Distribution, распространение программ по глобальной сети

WFS workflow software, программное обеспечение автоматизации деловых процедур (документооборота)

WORM Write-Once/Read-Many, с однократной записью и многократным считыванием (тип лазерного диска)

WWW World-Wide Web, всемирная "паутина" (глобальная гипертекстовая система в сети Internet)

WYSIWYG What You See Is What You Get, "что видишь, то и получишь" (режим полного соответствия изображения на экране и распечатки)

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | [ X ] | Y | Z |

X.25 стандарт, определяющий функционирование ориентированных на соединение услуг. Требует установить соединение до того, как будет начата передача данных.

X.500 стандарт на организацию каталогов на базе модели OSI.

XCOFF Extended Common Object File Format, расширенный общий формат объектных файлов.

XDP External Data Presentation, внешнее представление данных.

XE extended edition, расширенная редакция (версия программного продукта).

XGA Extended Graphics Array. Стандарт, введенный IBM, характеризующийся разрешением 1024 х 768 пикселей.

XGA-2 Extended Graphics Array, 2nd Generation. Стандарт, введенный IBM, характеризующийся разрешением 1600 х 1200 пикселей.

XOR exclusive OR, исключающее ИЛИ .

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | [ Y ] | Z |

Y/N yes/no, да/нет

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | [ Z ] |

ZIF zero insertion force, с нулевым усилием сочленения (соединитель)

ZIP zigzag-in-line package, плоский корпус со штырьковыми выводами, расположенными зигзагообразно


Краткий словарь японских слов и некоторых общеупотребительных выражений. | www.terms.com.ua | Словари. Глоссарии. Термины

Краткий словарь японских слов и некоторых общеупотребительных выражений.

(в основном в аниме и манге:)
А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Абсолютно - kitto

Ай - itai, ite (часто используется в значении "больно")

Акт (пьесы) - maku

Алло! - Moshi moshi!

Американец - baka-gaijin;)))))

Ангел - tenshi

Армия - guntai

Б [back up]

Бедняжка - kawaisou

Безнравственный - neikan

Без проблем - Doo itashimashite

Белый - shiroi

Берегись! - Abunai!

Бесконечный - hateshinai

Блеск - pikapika

Блин! - Shimatta!, Shimaimashita! (более вежливая форма)

Бог - Kami (когда используется с -sama)

Бог Смерти - Shinigami

Больно! - Itai!, Ite!

Большой - sugoi

Бордель - girou, magai

Бумага - kami

Бумажный веер - halisen

"Буфера" - oppai

Быстрее! - Hayaku!

Быть (есть) - desu

В [back up]

Вежливый суффикс, эквивалентный "мисс", "мистер" или "миссис" - ~san

Веселый - genki

Весна - haru

Ветер - kaze

Вишневое дерево - sakura

Вместе? - Issho ni?

Вожделение - gokai

Возлюбленный - koibito

Волосы - kami

Вопросительная частица, используемая в конце предложения - ka

Восклицательная частица, использующаяся в конце предложения; восклицание или приветствие - yo

Вот оно как... - So desu nee... (Формальный вариант)
- So da na... (Мужской неформальный вариант)
- So nee... (Женский неформальный вариант)

Вперед! - Ike!, Ikujo!

Всегда - itsumo, zutto

Всегда рад - Doo itashimashite

Всё - subete

Все в порядке! - Daijobu!

"Вставший" (о члене) - bokki

В чем дело? - Doushita?

Выглядишь с заскоками - kinki-rukku

Выдумщик - hatsumei

Вызывать сочувствие - kawaisou

Выложись на все сто! - Gambatte!

Выродок - jari booi

Выражение досады - mou (восклицание)

Г [back up]

Галактика - ginga

Где - doko

Гей - geibo-i, okama, tessen

Гей бар - geiba

Гений - tensai

Глагольная матерная приставка - bu (например, "бу-коросу" переводится как "убью на фиг" )

Глаза - hitomi

Голова - atama

Голова в тесте - Odango atama (пирожок с мясом))))

Голос - koe

Голубой (цвет) - aoi

Гомосексуальная любовь - douseiai

Гомосексуальность - dousei

Гомосексуальный - buru sekkasu

Гора - yama

Горячо! - Atsui!

Горький - tsurai

Грудь - chichi

Группа - kumi (gumi?)

Грязный старикашка - sukebe

Д [back up]

Да - aа, еe, hai, Yatta!

Давно не виделись! - Hisashiburi da naa! (мужской вариант)

- Hisashiburi ne! (женский вариант)

- Hisashiburi nesu! (стандартный вежливый вариант)

Да, господин - haa

Двуличный, ко всем подлизывающийся человек - happo bijin

Девственник - doutei

Девушка - onnako, shoujo

Дебил - kusotare (буквально - "голова из дерьма")

Действительно - hontou (может быть использованно как вопрос или утверждение )

Делать - desu

Демон - oni, yоukai, yuma

Демон - дух лисы - youko

Демонический мир, где обитают демоны - Makai

Дерево - ki

Держись! - Gambatte!

Дерьмо - kuso (k’so)

Длинный (долго) - mukushi

Доброе утро - Ohayo

Доброй ночи - Oyasumi

Добро пожаловать - Dou itashimashite

Добро пожаловать домой - Okaeri nasai, okaeri

Добрый вечер - Konban wa

Добрый день - Konnichi wa

До дна! - Kampai! (Японский тост)

Дом - ushi

Домашний - shikima

"Дополнение". Все виды секс-услуг, не включающие собственно секс. Прежде всего это стриптиз и массаж - fuzoku

Дорогой - itoshii, kawaii

До свидания - Sayo(u)nara

Дочь - ojousan

Дразнить - namida

Драка - kenka

Дракон - ryuu

Друг - tomodachi

"Дружок" - o-chin-chin (ласково - о половом члене)

Дрянь - garakuta

Дурак - baka

Душа - ki, rei, tamashii

Дьявольское отродье - akuma kodomo

Е [back up]

Если тебе нравится... - Yokatta ne

Естественно - mochiron

Есть! - Yatta!

Еще увидимся - Ja mata (неформальный вариант)
- Ja (совсем неформальный вариант)
- De wa (чуть более формальный вариант)

Ж [back up]

Желание - nozomi

Железный горшок - okama

Женщина - onna

Жестокий - hidoi

Жизненная энергия - ki

Жизненная энергия демона - you-ki

Жопа - ketsunoana

Жрица - miko

З [back up]

Забавный - okashii

Зад - denbu, oshiri

Задание - ninmue

Задница - ketsu, oshiri

Заживать - naosu

Заключительный - saigo (no)

Заниматься сексом - etchi suru

Заскок - kinki

Заткнись! - Urusai!

Защитник - mamoru

Звезда - hoshi

Здравствуйте - gokigenyo (Редкое, очень вежливое женское приветствие)

Здоровый - genki

Зеленый - midori

Зима - fuyu

Злюка! - Hidoi!

И [back up]

Ива - yanagi

Идиот - aho(u), baka, do-aho (d'ahou), kusotare (буквально - "голова из дерьма")

Избранный воин, заслуживший особое внимание бога - seishi

Извините - sumimasen

Извините, пожалуйста - Gomen nasai (Весьма вежливая форма)

Извращенец - ecchi (etchi)

Извращение - hentai

Изобретательный - hatsumei

Император - heika, koutei heika

Иностранец - gaijin

Исцелять - naosu

К [back up]

Каждый (человек) - minna, minna-san

Как - naze

Каким образом - naze

Какое направление - dochira

Какое счастье! - Yokatta!

Какой-нибудь день - itsuka (например, пятый день месяца)

Как ты? - Dochirahe?

Карп (рыба) - koi :))

Канай отсюда! - Atchi ni ikeyo!

Клоун - doukeshi

Книга - hon

Команда - kumi

Конечно - kitto, mochiron, naruhodo

Конец - owari

Космос - aida, uchuu

Кот - neko

Красивый - Kakkoii

Красный - akai

"Красный квартал" (район проституток) - Aka Chochin

Круто! - Sugoi!

Крутой/крутая! - Sugoi!, Kakkoii!, Suteki!

Крыло - tsubasa

Кто - dare, dochira (вежливо)

Кукла - ningyou

Куча дерьма - issan no kuso

Л [back up]

Ладно - yoshi

Лежать друг на друге - kasanaru

Лесбиянка - reisubian

Лето - natsu

Лжец - usotsuki

Либидо - ribido

Лимон - remon

Лиса-оборотень - kitsune

Ложь! - Uso!

Луна - tsuki

Лучший друг - shinyuu

Любимый(ая) - aihito, itoshii, koibito

Любимая вкуснятина - amai

Любимая японская легкая закуска - pocky

Любовник - aihito, koibito

Любовь - ai, koi

Любовь мальчиков или любовь к мальчикам - shonen ai

Любой - ittaizentai

Люди - ningen

М [back up]

Маленький - chiisai

Малышка - neechan

Мальчик - shounen

Мальчик тень - Shonen kage

Мама - kaa~, okaa~ (суффиксы, которые могут быть использованы -chan, -san и -sama); обращение

Мастурбаци - jikahatsuden

Мать (родная) - haha

Меня зовут - Atashi wa

Мечта - yume

Милый - kawaii

Минуточку - Chotto matte

Мир духов - Reikai; мир, где живут души умерших

Мир людей - Ningekai

Миссия - ninmue

Миссия завершена - Ninmu kanryo

Миссия принята - Ninmu ryoukai

Миссия провалена - Ninmu shippai

Младшая сестра - imouto

Младший брат - otouto

Младший по положению - kohai

"Ммм..........а......" - Anou . . . eto . . . (грубый эквивалент в русском языке)

Мне нет прощения - Moshiwake arimasen (Очень вежливая и формальная форма),
- Moshiwake nai (Менее формальный вариант)

Мне очень жаль - Gomen nasai (Весьма вежливая форма)

Мне страшно - Kowai

Мой бог! - Kuwabara kuwabara!

Мой отец-король - chichiue (обращение) ?

Мой старший брат-король - aniue (обращение) ?

Молчаливый - heion

Моя мать-королева - hahaue (обращение) ?

Моя старшая сестра-королева - aneue (обращение) ?

Мужчина - otoko

Мы можем идти? - Ikimashou?

Мышь - nejumi

Н [back up]

Надоедать - namida

Надо же... - So ka?, So desu ka? (формальная форма)

На каком я свете? - Ittai koko wa doko nan da?

Невероятно! - Fukano na!

Невозможно! - Fukano na!, Masaka!

Недоумок - aho(u)

Не за что - Ie

Незнакомый - hen

Не могли бы вы придти? - Kite-kudasaimasen ka?

Не может быть! - Masaka!

Неряха - darashinai

Не поняла? - Wakarenai?

Непослушание - wanpaku

Не сдавайся! - Gambatte!

Не стоит беспокоиться - tyotto (Вежливая форма отказа)

Нет - iie (вежливая форма), iya (неофициальная форма), nai

Нет, не делайте этого! - Dame!

Не так ли - ne (когда используется в начале предложения, то означает "скажи мне" или "эй"; а когда в конце, то "не правда ли" или "не так ли" )

Нетрадиционная сексуальная ориентация - hentaiseiyoku

Неужели? - Honto desu ka?, Honto? (менее формальная форма)

Никто - nanimonai

Ни хрена об этом не знаю - Сhinpunkanpun

Ничего - betsuni, nan de mo nai

Ничего страшного - Doo itashimashite

Ничто - betsuni, nan de mo nai, nanimonai

Нравится - Suki da

Но - demo

Ну - yoshi, saa

Ну, ммм... - etou

О [back up]

Обещание - yakusoku

Облом - shimatta, shimaimashita (более вежливая форма)

Обман - uso

Обращение к людям старшего возраста. Что-то вроде "старший" - sempai

Огромный, крутой - sugoi

О, Господи! - Mattaku! (выражение досады или сомнения)

Огонь - hi

О, да! - Sousou!

Одежда - fuku

Один, два, ..., десять - iti, ni, san, shi, go, roku, shiti, hati, ku, jyu

Озвучивающий актер - seiyuu

Озорник - neikan

Океаны (реки) любви - koikawa

О'кей - daijoubu/daijobu (может быть использованно как вопрос или утверждение), yoshi

Опасно! - Abunai!

Осень - aki

Оставайся здесь - Sokoni iro

Остановись, идиот! - Bakakiba yameku!

Остановитесь! - Yamero!/Yamete!

Осторожно! - Abunai yo!

Отец - otou~, tou~ (суффиксы, которые могут быть использованы -chan, -san и -sama); обращение

"Отлить" - shosui

Отморозок - bakayarou

Отношения между двумя мальчиками, отсутствие чувств, фокусировка на физическом контакте - uso

Отпусти! - Hanase!

Офигительный - Kakkoii

Очаровательный - Suteki

Очень вежливый суффикс, эквивалентный "леди" или "лорд" - ~sama

Очень много - domo

Очень нравится - Dai Suki da

Очень рад встречи с вами - Doozo Yoroskiku

Очень странный - Hen desu

П [back up]

Падающая звезда - nagare-boshi

Память - kokoro

Парень, который никогда не был с женщиной))))) - onnifujiyuu

Первая любовь - hatsukoi (платоническая)

Переоденься! - Kigaero!

Пламя - hono'o

Подожди меня - chotto matte

Поехали! - Hanaste!

Пожалуйста - kudasai (Вежливая форма. Добавляется как суффикс к глаголу. Например, "китэ-кудасай" - "Пожалуйста, приходите"),
- onegai simasu (Весьма вежливая форма. Может использоваться самостоятельно. Особенно часто используется в просьбах типа "сделайте нечто для меня"),
- onegai (Менее вежливая, более часто встречающаяся форма)

Пожалуйста, уходи - Doozo osakini

Позер - kikkake (чел, пытающийся казаться круче, чем есть)

Пока - mata naa (мужской вариант)

Получать удовольствие - tanoshimu

Получилось! - Yatta!

Помогите! - Tasukete!

Понимать - wakarimasu (в прошедшем времени простая форма "wakatta"; словарная форма "wakaru")

Последний - saigo (no)

Постарайся - Doryoku shite

Постарайся на совесть! - Gambatte!

Постойте! - Matte!

Поторопитесь! - Hayake!

Похотливый человек - sukeibei

Похоть - gokai

Почему - doushite, nan de, naze

Почему это я смешной? - Boku wa naze waratteru no?

Пошел в.. - Uzatte!

Пошел на.. - Zakkenayo!

Пошел на хер! - Kutabare!

Пошли! - Ikou!, Ikujo!

Правда? - Honto ni?

Прекрасный - Suteki

Привет - konnichiha,
- konnichi wa,
- ohayo,
- osshu (Очень неформальный мужской вариант). Часто произносится как "Осс",
- yahho,
- ooi (Весьма неформальный мужской вариант. Обычное приветствие при перекличке на большом расстоянии),
- yo (Исключительно неформальный мужской вариант)

Привлекательный мальчик - bishonen (от 13 до 19 лет) Часто слегка женственный

Привлекательный юноша - biseinen (старше чем bishonen, примерно 20-ти лет)

Придурок - aho(u)

Принц - oji

Принцесса - hime, ojousama

Приставала - chikan

Притяжательная частица или принадлежность кому-нибудь - no (когда говорят "моя младшая сестра" читают "Watashi no imouto", или проще говоря "твой" будет "anata no" ); нет эквивалента в русском языке

Приятный вкус - amai

Проклятье! - Che!, Shimatta!, Shimaimashita! (более вежливая форма)

Прости - gomen (Неформальная форма)

Простите - ano(u),
- sumimasen,
- sumanai/suman (Не очень вежливая, обычно мужская форма)

Проститутка - saseko

Прошу - dojo (Краткая форма, предложение войти, взять пальто и так далее. Обычный ответ - "Домо")

Прошу прощения - Gomen nasai (Весьма вежливая форма),
- Sumimasen (Вежливая форма),
- Sitsurei simasu (Очень вежливая формальная форма),
- Sitsurei (менее формальная форма)

Псих - reijii

Пугать - kowai

Пурпурный - murasaki

Пыл - hono'o

Р [back up]

Рад встречи с тобой! - Youkoso

Ради - No tame ni

Рад познакомиться - Hajimemashite

Разврат - hentai (например, инцест)

Расса ледяных демонов - koorime (состоящая из одних женщин)

Рассказчик - hanashi-ka

Распущенность - fumimochi

Ребенок - ko, kodomo

Родной отец - chichi (?)

Романтические отношения между женщинами (необязательно сексуальные) - yuri

Романтические отношения между мужчинами (необязательно сексуальные) - yaoi

С [back up]

Сверкание - pikapika

Сверкающий - hikaru

Свет - hikari

С возвращением! - Okaeri!

Сволочь - kisama, kono-yaro, onore (Грубый оскорбительный мужской вариант местоимения ты. Обычно по отношению к врагу)

"Свидания за деньги" - enjo kosai

Секрет - himitsu

Сердце - kokoro

Сердце космоса - Uchuu no kokoro

Сильный - tsurai

Симпатичный - kawaii

Синий - aoi

Сияющий - hikaru

Скорее! - Hayake!

Слабый - kasuka

Слава богу! - Yokatta!

Слегка извратный - ecchi

Смени прикид! - Kigaero!

Смерть - shi, shikme

Смешной - okashii

Собака - inu

Совершенно - kitto

Совращение - hentai

Содом - juukan

Соединительная частица, обозначающая "также" или "тоже" - mo

Соединительная частица, служащая признаком равенства - wa

Сожаление (неофициальное) - suma

Солдат - senshi

Сон - yume

Сопляк! - Tan atama!

Спасибо - arigato(u);
- arigato(u) gozaimasu - большое спасибо (Вежливая, несколько формальная форма);
- domo arigato - большое спасибо (Вежливая форма);
- domo arigato gozaimasu - огромное вам спасибо (Очень вежливая, формальная форма);
- kanajikenai (Старомодная, очень вежливая форма)

Спасибо, было очень вкусно - Gochisosama deshita, gochisosama

Сперма - seiki, aieki

Спокойной ночи - Oyasumi nasai, oyasumi (неформальный вариант)

Сражение - kenka

Старая карга - oban

Старшая сестра - ane

Старшая сестра - aneki; neechan, onee~, суффиксы, которые могут быть использованы -chan, -san и -sama; обращение

Старший брат - ani

Старший брат - aniki; nii~, onii~, суффиксы, которые могут быть использованы -chan, -san и -sama ; обращение

Стой! (грубо) - Yamero!

Стой здесь - Kokoni iro, Sokoni iro (?)

Странный - hen, okashii

Сударыня - obaa-san

Сука - chikusho, ikeike, subeta, oban

Суффикс, используемый для горы (иногда -san) - ~zan

Cуффикс, используемый для друзей или маленьких детей, уменьшительный - ~chan

Суффикс, используемый только для мужчин, не имеет эквивалента в русском языке - ~kun

Суффикс используемый для обращения к богу - ~seikun

Суффикс множественного числа - ~tachi (например watashi-tachi, "нас")

Сучка - ama (Буквально переводится как "монахиня")

Счастливый - ureshii

Сюда - kocchi

Т [back up]

Таинственный - fushigi

Так точно! - Ryokai!

Так я и думал - yahari, yappari (Менее формальная форма)

Те - sono

Тень - hikage

Тихий - heion

Тот - sono

Точно - kitto

Трансвестит - okama (мужчина)

Трахаться - fakku

Трус - yowamushi

Тупая башка - Baka atama

Тупица - baka

Ты - anata, otaku, temae/temee (Оскорбительный мужской вариант. Обычно по отношению к врагу. Нечто вроде ублюдок или сволочь), Teme (иногда переводится как "Эй, ты, бля!")

Ты в порядке? - Daijobu desu ka?

Ты лжешь! - Anata uso!

Ты мне нравишься - Suki desu

Ты мне действительно нравишься - Dai suke

Ты принадлежишь мне - Omae wa ore no mono da

Ты уже закончил? - Enjitsu owatta yo?

У [back up]

Убирайся! - Ikinasai!

Убирайся к черту! - Shinjimae!

Ублюдок - bakayarou, kisama, onore (Грубый оскорбительный мужской вариант местоимения ты. Обычно по отношению к врагу)

Увидимся! - Ja ne!

Удачи! - Ganbatte!

Ужасный - hidoi

Улыбка - egao

Умри! - Shine! ( произносится shee-nay)

Униформа (часто школьная форма) - fuku

Ура! - Wai!

Успокойся - damare

Учитель - meigin, sensei

Ф [back up]

Х [back up]

Характер - kanji (литературное)

Хлам - garakuta

Хороший - ii

Хорошо - daijoubu /daijobu, ma (может быть использованно как вопрос или утверждение), yoshi

Хорошо, тогда .... - Ano ne

Хочу встретиться с тобой - Yoroshiku

Ц [back up]

Цветок - hana

Цыпочка - neechan

Ч [back up]

Человек - ningen

Человеческий ребенок - ningen

Черный - kuroi

Черт! - Chi!, Shimatta!, Shimaimashita! (более вежливая форма)

Член (половой) - dankon

Что - nani

Что случилось? - Dou shita?

Чувство - kanji, kimochi

Ш [back up]

Шанс - shikme

Ш(C)интоистский Бог Смерти - Shinigami

Шлюха - saseko, yariman

Шутка - jo(u)dan

Э [back up]

Эй - ne (когда используется в начале предложения, то означает "скажи мне" или "эй"; а когда в конце, то "не правда ли" или "не так ли" ), Oi!

Это не прекратится - Tomaranai (?)

Это секрет! - Sore wa himitsu desu! :))))

Ю [back up]

Я [back up]

Я (без половой принадлежности) - watashi

Я (женского рода) - atashi

Я (мужского рода) - boku, ore

Я (очень вежливое, без половой принадлежности) - watakushi

Яблоко - ringo

Я Бог Смерти! - Ki o tsukete yo!

Я - ваш должник - Osewa ni narimashita (Очень вежливая и формальная форма),
- Osewa ni natta (Неформальная форма),
- Do itashimashite (Вежливая, формальная форма)

Я вернулся - Tadaima

Я выйду на минутку - Tyotto itte kuru

Язык - go (например Nihon go - японский язык)

Я люблю тебя - Ai shiteru, Suki desu, Wo ai ni

Я люблю тебя, ты это знаешь? - Dai suki yo?

Я не могу остановить это - Tomerarenai (?)

Я не прощу тебя - Yurusenai

Я не сдамся - Akiramenai

Я понял - Wakatta

Япония - Nihon

Я поцелую тебя - Omae o kisu

Я убью тебя - Omae o korosu (Неужели вы не знали, что это означает? Позор!:)))))))

Я ушел, но еще вернусь - Itte kimasu

Я целовал девушку - Onna o kisu

Перевод с английского на русский - Ульна. Домо аригато ей за эт о:))

Краткий японский словарь


Словарик терминов, относящихся к катаризму | www.terms.com.ua | Словари. Глоссарии. Термины

Небольшой словарик терминов, относящихся к катаризму

Apareilement или Aparelhament

Ежемесячный всеобщий обряд, публичный и торжественный. Жан Дювернуа считает этот ритуал ритуалом Совершенных. C. Шмидт однако, полагает, что он проводился и для простых верующих и для Совершенных.

В рамках «катарских ритуалов», aparelhament имел большое значение для тех, у кого был повод для покаяния, что делалось путем произнесения речи, сопровождавшегося коленопреклонением. Исповедь проводилась общая для всех.

Для тех, кто хочет узнать больше, рекомендуется «La religion des cathares» Jean Duvernoy, в двух томах.

Caretas или Поцелуй мира

Распространенная практика в средние века.

«Этим поцелуем Совершенные дарят нам мир, целуя два раза в губы, затем мы целуем их два раза таким же образом.»

Цитата из «Le dossier de Montsegur : interrogatoires d'inquisition 1242-1247». Протокол написан Журдэном Перей.

Consolamentum или Consolament

Церемония, проходящая между верующим, желающим стать Совершенным и Совершенным катаром, Consolamentum (или Consolament) намного более значительна, чем литургия катаров. Речь идет о духовном крещении (в противоположность «водному крещению» Иоанна). Оно дается наложением рук, согласно обряду, схожему с раннехристианским (без материальных составляющих вроде воды и елея).

После выполнения обряда Melhorament, верующий преклонив колени, читал один раз Benedicite, три раза Adoremus и семь раз Pater перед Совершенным, который держал Библию над его головой. Затем вслух читалось начало Евангелие от Иоанна. Совершенный производил наложение рук в присутствии всех верующих, бывших на этой церемонии. После трех Adoremus, Совершенный говорил « Gratia Domini nostri Jesu Christi sit cum Omnibus vobis. Benedicite, parcite nobis, amen. Fiat secundum verbum tuum. Pater и Filius и Spiritus sanctus parcat vobis omnia peccata vestra».

Жан Дювернуа различает крещение Совершенных, проводящееся для тех, кто желает стать Совершенным и крещение Утешения, позволяющее получить крещение на смертном ложе. Хотя сами ритуалы идентичны, важно заметить, что те, кто получил крещение Утешения и выжили, например, после ранения, должны были получить новое крещение для полноценного вступления в ряды Совершенных.

В случае войны, верующие могли заключить соглашение-Convenenza, позволяющее им получать Consolamentum даже потеряв дар речи.

«... Теперь, желая стать совершенным, я обретаю Бога и Евангелие, и обещаю никогда больше не есть ни мяса, ни яиц, ни сыра, ни жирной пищи за исключением растительного масла и рыб, до конца своей жизни больше не клясться и не лгать, и не отрекаться от веры под страхом огня, воды или другого способа умереть. После того, как я обещаю все это, я читаю Pater Noster как способ стать совершеннее. Когда я сказал, совершенные возложили Книгу мне на голову, и прочитали Евангелие от Иоанна. По окончании чтения они дали мне Книгу для поцелуя, затем мы обменялись «поцелуем мира». Затем они молились Богу, делая много коленопреклонений.»

Цитата из « Документов Монсегюра: свидетельства инквизиции 1242-1247»

Записано со слов Гийома Тарью де ла Гальоль.

Convenenza

Окситанское слово, означающее «соглашение, договор», Convenenza был договором позволяющим принять Consolamentum, даже в том случае, если человек потерял дар речи.

«... В том случае, если мы умрем рано и не сможем говорить, тогда мы хотим, чтобы нас успокоили и нас утешили, хотя мы уходим и не можем говорить. И тогда Совершенные прониклись и сделали договор с мной и несколькими другими женщинами о том, что нас отыщут (встретят) и мы просто получим Утешение, даже если и не сможем разговаривать.»

Цитата из « Документов Монсегюра: свидетельства инквизиции 1242-1247»

Записано со слов Адалаис, вдовы Альзе де Массабрака.

Endura

Окситанское слово, означающее «пост». Endura не был однако, обязательным, и он не имел никакого отношения к обыкновенному катару.

Melhorament или meioramentum

Окситанское слово, означающее «улучшение». Приветствие Совершенного верующим, представляемое современниками-католиками как поклонение. Он становился на колени, трижды кланялся до земли со сложенными руками. Иногда, melhorament ограничивался имеет тремя коленопреклонениями, при каждом повторялось « Благословите, сеньор; молитесь за нас». Затем верующий спрашивал «Направьте меня к доброму финалу (концу жизни)». Тогда Совершенный, мужчина или женщина отвечал: «Бог благословит! Мы просим Бога, чтобы вы стали добрым христианином (или доброй христианкой), и у Вас будет хороший конец».

Pater

Pater обычный, но имеет несколько исключений, убирающих все христианские разночтения: католические, протестантские... Катары и другие еретики отошли от христианства. Однако, Pater не могли читать верующие катары потому, что они еще не могли обращаться к Доброму Богу напрямую, так как они еще пребывали в материальном мире без Святого Духа. Часто используемая как прошение, Pater читалась Совершенными, например, каждый раз перед едой, благословляла хлеб.

Катарский вариант Pater ( из «Rituel Cathare»)

«Pater noster qui es in celis, sanctificetur nomen tuum ; adveniat regnum tuum. Fiat voluntas tua sicut in celo et in terra. Panem nostrum supersubstancialem da nobis hodie. Et dimitte nobis debita nostra sicut et nos dimittimus debitoribus nostris. Et ne nos inducas in temptationem sed libera nos a malo. Quoniam tuum est regnum et virtus et gloria in secula. Amen.»

На французском:

«Notre Pere qui etes aux cieux, que votre nom soit sanctifie ; que votre regne arrive. Que votre volonte soit faite sur la terre comme dans le ciel. Donnez-nous aujourd'hui notre pain supersubstantiel . Et remettez-nous nos dettes comme nous les remettons a nos debiteurs. Et ne nous induisez pas en tentation mais delivrez-nous du mal. Car a vous appartiennent le regne et la puissance et la gloire dans les siecles des siecles. Amen.»

Альбигойцы

Жители города Альби (департамент Тарн). Этот город считался главным очагом ереси с тех времен, когда его так назвал Святой Бернар. Термин «альбигойцы» на сегодняшний день обозначает всех катаров юга Франции. Сейчас их отличают от итальянских катаров (Альбаненсов).

Бедные католики

Катары были не единственными, восстававшими против клира, который накапливал богатства вопреки словам евангелистов. Дюран Гуэска был первым создателеи Ордена Бедных Католиков. После Собора в Памье в 1207 г., встретившись лично со святым Домиником, Дюран Гуэска таким образом помог появлению Ордена Бедных Католиков. Они построили в 1212 г. два монастыря для братьев и для сестер в Эльне (Руссильон). Главная задача ордена состояла в том, чтобы постоянно проповедовать, подобно Совершенным жить в бедности, молиться и спать на глых досках...

Дюран Гуэска на сегодняшний день известен по сражениям с еретиками, а в особенности своим трудом «Liber contra Manicheos».

Верующие

В отличие от Совершенного, простой верующий не испытывал таких трудностей и обетов, как они. Верующие получали первичное крещение (инициацию), прочтением Pater, что таким образом давало право читать эту молитву. Обычных верующих не так серьезно почитали, ввиду того, что они были свободными.

Голубь

Достоверно описан в качестве эмблемы катаров Анни Бренон. Этих эмблем осталось мало, их можно найти в трех местах, имевших большое значение для катаров: Монсегюр (один каменный, а другой нарисован на полу) и над входом в грот Орнольяк (из меди). Голубь Святого Разума, используемый в качестве символа протестантами Юга стал продолжением символа голубя катаров.

Грааль

В Окситании существует легенда, согласно которой Адам, первый человек,сделал чашу из дерева. Она, изделие его рук, будто бы и была всем достоянием Адама. Она Она передавалась от отца к сыну до Ноя, затем ее обрел Иисус, использовавший ее во время Тайной Вечери.

В Средние века, под воздействием святого Бернара и романов, похожей тематики: « Сказание о Граале» Кретьена Труа, « Персиваль» Вольфрама фон Эшенбаха и прочих, не менее значимых появился миф о Граале. Эти сказки и легенды, основанные на кельтской мифологии, таким образом позволили христианству приспособить ранние верования для своих нужд.

Хотя между легендами о Граале и катаризмом нет никакой прочной связи, книга Отто Рана « Крестоносцы против Грааля» (изданная в 1933 г.) сегодня представляется как оригинальный источник мифа о Монсегюре, замке Грааля.

Грехи

Считающиеся смертельными грехи такие же, как и у римских католиков: убийство, прелюбодеяние, чревоугодие, пристрастие к роскоши, насилие и гнев, ложь, страх смерти... Грехопадение было разным у Совершенных и у Верующих. К последним проявлялось значительное снисхождение, после прощения они имели возможность еще раз попробовать освободить свой дух от плоти.

Диаконы катаров.

Диаконы катаров проводили церемонию Aparelhament. По мнению Жана Дювернуа, они могли нести ответственность за свои регионы. Различные авторы и историки считают, что их не существовало, и также относятся к дьяконессам, женщинам, исполняющим обязанности дьяконов.

Дом

«Дом-убежище» это манера инквизиции представлять монастыри катаров как укрытия – коммуны катарских Совершенных, мужчин или женщин. Эта терминология до сегодняшнего дня используется в исторической литературе. Кажется, такие Дома имелись практически во всех городах и деревнях области Лангедока. Дома Совершенных-мужчин оставили гораздо меньше своих следов, и видимо, они были намного менее многочисленными, чем женские комунны-общежития.

Дуализм

Смешанный или абсолютный, дуализм часто представляют как основу религии катаров. Гипотеза смешанного дуализма основана на видении мира, как единственного, созданного Богом. Дьявол-это не более чем творение Бога, который исказил себя самостоятельно, пользуясь своей свободой воли. В данном толковании религии это самое значимое. Действительно, тогда человек свободен делать добро или зло. Судя по его действиям, он получает или рай или вечные муки.

Воззрения абсолютного дуализма более далеки от христианства. Два Бога поделили сотворенное. Добрый Бог сотворил мир, полностью невидимый, неосязаемый и духовный. Злой Бог является источником всего плохого, к чему относится и материальный мир. Люди являются падшими ангелами, заключенными в косную материю, тела. Искупительные муки разбивают цикл перевоплощений, позволяют разделить Добро и Зло.

Катары Лангедока на сегодняшний день рассматриваются как приверженцы абсолютного дуализма.

Евангелия

Четыре Евангелия составляли основу вероучения катаров. Особенно использовалось Евангелие от Иоанна, в частности во время церемонии Consolamentum. В этом случае чтение вслух начиналось со слов «In principio » и заканчивалось словами «gratia et veritas per Jesum Christum facta est». Евангелие от Иоанна давало многочисленные подтверждения дуализма, например такие как противостояния Свет / Тьма, Правда / Ложь... Перевод на окситанский Евангелия от Иоанна, изданный в «Nouveau Testament de Lyon», подтверждает теорию о том, что катары почитали Писание.

Епископы катаров

Всегда поддерживаемые Старшим Сыном и Младшим Сыном, епископы разделили Прованс на диоцезы. Юг Франции получил четырех катарских епископов: в Тулузе, Каркассоне, Альби и Разесе (последний образован в 1226 г., во время катарского церковного собора в Пьюсси). Говорили, что Ренье Саккони, в 1250 г., получил диоцез Ажена, но свидетельства этому исчезли.

Ересь

Термин «ересь» происходит от греческого слова, означающего «выбор». Видимо можно заключить, что претензии к еретикам, состоят в основном, из того, что они выбирали веру...?

Жан Люжио

Старший Сын епископа Дензано, Жан Бергам или Жан Люжио стал отцом движения диссидентов внутри катаризма, которые были гораздо ближе к римскому католицизму, и изложил свою, более рациональную, версию абсолютного дуализма.

«Liber de duobus principiis» («Трактат о двух началах») была написана либо им самим, либо одним из его учеников. Также до нас дошла книга«Summa de Catharis», Ренье Саккони, который создал весьма значительную документированную основу для итальянского катаризма. Эта идея, как обнаружилась, во многих пунктах совпадает с первоначальным манихейством. К сожалению, сегодня мы имеем слишком мало сведений, и вынуждены исследовать идеи итальянских катаров, чтобы понять движение окситанских...

Инквизиция

Церковный собор в Нарбонне поручил епископам, учрежденным в каждом приходе, обязательное к выполнению поручение разыскивать еретиков и докладывать о них вышестоящим. Инквизиция образовалась позднее, в 1229 г, как продолжение «договора в Мё» (во время церковного собора в Тулузе). Эта миссия по розыску еретиков была передана в полное ведение доминиканцев в 1233 г., папой Грегори IX. Орден Доминиканцев был основан Домиником де Гусманом (Святым Домиником), и первоначально ориентировался на проповедование с целью противостояния альбигойцам и обращения их в истинную веру.

Каждое свидетельство старательно заверялось нотариусом, так что на сегодня до нас дошла весьма значительная масса документов, хотя и не слишком объективных, в отношении идей и проповедования ересей вообще, и катаров в частности. Имена доносчиков никогда не сообщались, эта практика позволяла запугивать, управлять и подозревать целые семьи и деревни... Каратели носили два красных креста, нашитые на одежду (спереди и сзади), могли конфисковывать имущество, временно заключать в тюрьму, или наказывать, а также приговаривать к сожжению на костре. Еретики, раскаявшиеся и отрекшиеся от ереси, практически систематически приговаривались к костру.

Адвокаты помогали обвиняемым, но обыкновенно эта помощь была чисто символической. Адвокаты, чересчур рьяно защищавшие еретиков, часто сами становились подозреваемыми в ереси, как например Гийом Жаррис из Карскссона, осужденный на ссылку.

Из этого ясно видно, что инквизиция, имевшая сначала временную власть, стали играть главную роль в преследовании катаризма.

Иисус Христос

Представляемый как что-то большее, чем ангел, Иисус Христос стал значительным пунктом раздора между катарами и римскими католиками. Отрицая Троицу, катары также не могли признать и воплощение Христа. В этом случае они различали духовную сущность Христа и Христа исторческого. Несмотря на аргументы, которые можно обнаружить в протоколах инквизиции, мы не можем отрицать христианскую сущность катаризма, вследствие того, что только поэтому он (Христос) мог играть такую значительную роль в мировоззрении катаров.

Катарский крест

Антропоморфный крест, схематическая фигура похожа на греческий крест, (Христос живым прибит за руки и ноги). Мнения по поводу этого креста, представленного Рене Нелли, у специалистов расходятся...

Крещение.

Хотя часто упоминается о том, что катаризм отрицал христианское крещение, на самом деле катары всего лишь убеждали, что давать крещение ребенку, неспособному самому сделать выбор нельзя. Ритуал ни в коей мере не обязывает отказаться от крещения. Этот просто принимается во внимание без особой значимости.

Кладбища

Катары рассматривали бренные тела как творения дьявола, но до Крестового похода видимо они все же осуществляли захоронения так же, как католики и на таких же кладбищах. В деревянных гробах или каменных саркофагах, таким образом тела хорошились в земле. Инквизиция множество раз осуществляла эксгумацию тел для посмертного сожжения, и кто-то вероятно думал, что они искали явное отличие мест служащих кладбищами от прочих. Предположительно, кладбища катаров были в Пуйлауренсе, Монсегюре, Лорда.

Также как и протестанты XVI века, некоторые катары, (Совершенные, в частности) были похоронены в садах.

Манихейство

Манихейство, непосредственно созданное Мани (216-277 гг.), представляется в качестве религии, оправдывающей предначертание. Основанная на противостоянии двух принципов, добра и зла, эта религия абсолютного дуализма: добро/разум против зла / материи. Манихейское мировоззрение, таким образом, опирается на это противостояние, хотя оно достаточно часто представляется как гностика: спасение дается только духу, в зависимости от жизни и поступков.

Мария

Восприятие Марии, также как и Иисуса, имеет очень значительное различия между восприятием ее у римских католиков и восприятием катаров. В большинстве случаев катары воспринимают Марию в качестве ангела, сошедшего на Землю так же, как Иисус Христос и Иоанн-евангелист (образовавшие таким образом триаду, о которой говорит четвертое Евангелие). Некоторые исследователи катаризма, однако полагают, что Мария означала только Церковь.

Метемпсихоз

Катары допускали цикле реинкарнаций, как наказание, вселение души в тело животного. Эта концепция и есть содержание метемпсихоза, поскольку она не ограничивает переселение душ только человеческим телом. Таким образом, ад - в этом воззрении – это земля, где души должны переселяться из одного материального тела в другое до освобождения. Хотя некоторые катары считали, что душа могла освободиться только из тела человека, традиционное учение не делало никакого различия между человеком и животным.

Младший Сын и Старший Сын

Старший Сын – это главная ступень, предшествующая посвящению в епископы. Младший Сын гораздо чаще представляется как претендент на пост Старшего Сына. Соответственно, их можно представить как второго и первого викария.

Молитва катаров

Текст молитвы пока опускаю, возможно поставлю позже.

Взята из « Отчета Инквизиции Жака Фонье», том 2, стр. 461-462 Простые верующие, не имеющие права читать Pater , эту молитву не читали. Вместо этого они читали Benedicite («Benedicite, Benedicite, Domine Deus, Pater bonorum spirituum, adjuva nos in ommibus quae facere voluerimus»).

Начала

Согласно дуалистическому мировоззрению, в начале времен столкнулись два начала. Доброе Начало, Добрый Бог, духовный и Злое Начало, Злой Бог, материальный. «Трактат о двух началах» демонстрирует, со своеобразным подходом к этому вопросу, что основы этой идеи легли в основу религии катаров.

Обеты

Три обета, которые произносят катары, это: целомудрие, правдивость и смирение... Очень похожие обеты произносит католический монах при рукоположении.

Патарины

Катары Калабрии (Южная Италия).

Пентаграмма

В этом районе было обнаружено несколько видов пентаграмм: надписи, отливки из свинца, стоячие камни..., Рисунок в Орнолаке, гроте-спутнике Лобривэ (также называемом «грот Вифлеема») имеет форму пентаграммы, контуры которой вырезаны в камне. Его размеры позволяют вписаться внутрь ее человеку, совместив голову с вершиной пентаграммы, а руки и ноги с углами.

Получение Святого Духа

Катары иногда называли Совершенных, получающих Consolament, Получившими Святой Дух.

Реинкарнация

Смотри метемпсихоз.

Ритуал

«Ритуал катаров» представляет собой образ жизни, которым Совершенные отличались от Верующих. См. также Pater.

Рыба

Изначально рыба использовалась первыми христианами как символ Иисуса Христа, видимо она имела то же значение и для катаров. «Лионские ритуалы содержат ее рисунки. Музей Фуа также обладает рисунками рыбы на каменных мегалитах.

Для первых христиан, символизм рыбы частично исходил и из ее греческого названия Ichtus, которое при написании могли расшифровывать как начальные буквы фразы « Iesous Christos Theou Uios Soter».

Свобода выбора

Свобода выбора - центральное понятие « Трактата о двух началах». Катары не соглашаются с понятием свобода выбора, перенося эту идею на предназначение (предопределение).

Верующие понимались как не имеющие свободы выбора, факт греха не мог привести к неисправимому положению. Катары, объединились в абсолютном дуализме, таким образом, они имеют предопределение с возможностью освобождения. Создания Бога исключительно духовны (нематериальны) в то время как создания Дьявола порождены природой.

Семья (брак)

Рассматривается как достойное осуждения название для плотского акта, бракосочетание, однако, не запрещалось для простых верующих. Бракосочетания катаров могли быть расторгнуты только на основании взаимного согласия.

Смерть

Согласно катарской традиции, душа покидает свое физическое вместилище на четвертый день. Тогда требовалась помощь Совершенного, которого просили облегчить душе расставание с телом.

Совершенные

Совершенными называли тех, кто получил Consolamentum. Совершенные не ели мясо или животной пищи за исключением рыбы. По их воззрениям, есть мясо животного означало развивать свои животные инстинкты. Они не должны были участвовать в судебных мероприятиях, (например, свидетельствовать в судах, чем сильно отличались от католического клира, который часто вмешивался в текущие процессы).

Схожие с пасторами в катарской Церкви, Совершенные, мужчины и женщины никогда не пользовались этим обращением, но их называли Добрый Человек и Добрая Женщина, либо Добрый христианин (христианка).

Совершенные должны были тщательно соблюдать правила и вести аскетическую жизнь:

Не иметь плотских связей

Не есть пищу живого происхождения (за исключением рыбы, овощей и круп)

Не убивать ни человека, ни животного (рассматривалось как очень тяжкий грех)

Не отрекаться перед угрозой страданий и смерти.

Не лгать и не клясться

И посвятить всю свою жизнь духовному (отвечать просящему, помогать нуждающемуся...).

Стелы

Многочисленные дискообразные стелы украшают дороги возле деревень. Регион Лангедока-это вовсе не исключение, такие стелы точно так же находят повсюду в Европе.

Маловероятно, чтобы у них была хоть какая-нибудь связь с катарами, тем более, что методы инквизиции – выкапывать мертвых из могил, показывать окружающим, а затем сжигать вряд ли побуждали катаров содержать разные места для молений и захоронений.

Ткачи

Живя на заработанное своими руками, Совершенные катаров cathares кажется предпочитали работать в ткацких мастерских. Обычно коммуны имели свои ткацкие мастерские. Из-за образа жизни альбигойских ткачей, слово «ткачи» иногда используют для обозначения катаров.

Троица

Хотя она очень часто упоминается катарами, понятие Троицы у них, это - Бог, Сын и Святой Дух – сильно отличается от католического. В действительности они думали, чтоБог, Добрый Бог, главный из трех составляющих Троицу.


Глоссарий по сетевым технологиям | www.terms.com.ua | Словари. Глоссарии. Термины

Глоссарий по сетевым технологиям

Цифровые термины

10 Mbps - 10 Мегабит в секунду скорость передачи в сети Ethernet

100 Mbps - 100 Мегабит в секунду скорость передачи в сети Fast Ethernet и FDDI

10Base-2 - Реализация стандарта IEEE 802.3 Ethernet с использованием тонкого коаксиального кабеля. Называется также Thinnet.

10Base-5 - Реализация стандарта IEEE 802.3 Ethernet с использованием толстого коаксиального кабеля. Называется также Thicknet.

10Base-F - Реализация стандарта IEEE 802.3 Ethernet с использованием оптического кабеля.

10Base-T - Спецификация IEEE 802.3i для сетей Ethernet с использованием неэкранированного кабеля на основе скрученных пар ("витая пара").

100Base-T - Спецификация IEEE 802.3us для сетей Ethernet со скоростью передачи 100 Мбит/сек на основе неэкранированного кабеля на основе скрученных пар ("витая пара").

100Base-FX - Спецификация IEEE 802.3us для сетей Ethernet со скоростью передачи 100 Мбит/сек на основе оптического кабеля.

A

AAL (ATM Adaptation Level) - Правила, определяющие способ подготовки информации для передачи по сети ATM

Abstract syntax (абстрактный синтаксис) - Описание структуры данных, независящее от аппаратной реализации и способа кодирования.

Access method (метод доступа) - Набор правил, обеспечивающих арбитраж доступа к среде передачи. Примерами методов доступа являются CSMA/CD (Ethernet) и передача маркера (Token Ring).

ACSE: Association Control Service Element. - Метод, используемый в OSI для организации связи между двумя приложениями. Проверяет идентичность и контекст приложений и может выполнять проверку аутентичности.

Address (адрес) - Уникальный идентификатор, присваиваемый сети или сетевому устройству для того, чтобы другие сети и устройства могли распознать его при обмене информацией.

Address mask (адресная маска) - Битовая маска, используемая для выбора битов из адреса Internet для адресации подсети. Маска имеет размер 32 бита и выделяет сетевую часть адреса Inetrnet и один или несколько битов локальной части адреса. Иногда называется маской подсети.

Address resolution (разрешение адреса) - Используется для преобразования адресов сетевого уровня (Network Layer) в обусловленные средой (media-specific) адреса. См. также ARP.

ADMD: Administration Management Domain (Домен административного управления, административный домен). - Примеры: MCImail и ATTmail в США, British Telecom Gold400mail в Великобритании. ADMD всех стран совместно образуют магистраль X.400 (backbone). См. также PRMD.

Adjacency (смежность) - Соотношение, устанавливаемое между соседними маршрутизаторами для обмена информацией о маршрутизации. Смежными являются не все пары соседних маршрутизаторов.

ADPCM (Adaptive Differential Pulse Code Modulation - адаптивная дифференциальная импульсно-кодовая модуляция) - Стандартизованная ITU методика кодирования аналогового сигнала (речь) в цифровую форму с полосой 32 Кбит/сек (половина стандартной полосы PCM).

agent (агент) - Применительно к SNMP термин агент означает управляющую систему.
В модели клиент-сервер - часть системы, выполняющая подготовку информации и обмен ею между клиентской и серверной частью. См. также NMS, DUA, MTA.

Aggregate link (составной канал) - См. Composite Link.

Algorithm - алгоритм - Набор упорядоченных шагов для решения задачи, такой как математическая формула или инструкция в программе. В контексте кодирования речи алгоритмами называют математические методы, используемые для компрессии речи. Уникальные алгоритмы кодирования речи патентуются. Конкретные реализации алгоритмов в компьютерных программах также являются субъектом авторского права.

American National Standards Institute (Американский институт стандартов) - Организация, ответственная в США за разработку и публикация стандартов, связанных с кодированием, передачей сигналов и т.п. ANSI является членом Международного комитета по стандартизации (ISO).

Amplitude - амплитуда - Расстояние между пиками (максимальным и минимальным уровнем) сигнала. Называется также размахом ("height").

AMI (Alternate Mark Inversion) - Схема биполярного кодирования, в которой последовательные объекты кодируются противоположной полярностью.

Analog (аналоговый) - Сигнал, представленный непрерывным (в отличие от дискретного цифрового) изменением той или иной физической величины (например, человеческая речь).

Analog Loopback (аналоговая петля) - Метод тестирования, при котором переданный сигнал возвращается в устройство через петлю с аналоговой стороны устройства.

Analog Transmission - аналоговая передача - Способ передачи сигналов голоса, видео, данных - при котором передаваемый сигнал аналогичен исходному. Иными словами, если вы, говоря в микрофон, будете смотреть на экран осциллографа, к которому подключен микрофон и выход усилителя (линии передачи), вы сможете заметить, что сигналы имеют почти одинаковую форму (с точностью до искажений). Единственным отличием является использование для передачи высокочастотной несущей.

ANSI: American National Standards Institute (Американский институт стандартов). - Организация, ответственная за стандарты в США. ANSI является членом Международного комитета по стандартизации (ISO).

AOW: Asia and Oceania Workshop. - Один из трех равноправных региональных центров реализации OSI. См. также OIW и EWOS.

AOWAPI (Application Program Interface - Интерфейс прикладного программирования). - Набор соглашений, определяющих правила вызова функций и передачи параметров из прикладных программ.

API: Application Program Interface (Интерфейс прикладных программ). - Набор соглашений, определяющих правила вызова функций и передачи параметров из прикладных программ.

AppleTalk - 1. Многоуровневая сетевая архитектура, использующая дейтаграммы для приема и передачи сообщений. AppleTalk Phase 2 использует расширенную адресацию, поддерживающую до 16 миллионов устройств на сегмент.
2. Сетевой протокол от Apple Computer, разработанный для обмена данными между компьютерами Apple и другими.

Application Layer (Уровень приложений) - Верхний уровень модели OSI, обеспечивающий такие коммуникационные услуги, как электронная почта и перенос файлов.

ARP: Address Resolution Protocol (Протокол разрешения адресов). - Протокол Internet, используемый для динамического преобразования адресов Internet в физические (аппаратные) адреса устройств локальной сети. В общем случае ARP требует передачи широковещательных сообщений всем узлам, на которое отвечает узел с соответствующим запросу IP-адресом.

ARPA: Advanced Research Projects Agency. - Сейчас называется DARPA Государственное агенство США, организовавшее сеть ARPANET.

ARPANET - Сеть с коммутацией пакетов, организованная в начале 70-х годов. Эта сеть явилась прообразом сегодняшней сети Internet. ARPANET была расформирована в июне 1990.

ARQ (Automatic Request for Repeat or Retransmission - автоматический запрос повторной передачи) - Режим связи, при котором получатель запрашивает у отправителя повтор влока данных или кадра при обнаружении ошибок.

ASCII (American Standard Code for Information Interchange - американский стандартный код для обмена информацией) - American Standard Code for Information Interchange. Набор символов ASCII Character Set A character set consisting only of the characters included in the original 128-character ASCII standard.

ASN.1 (Abstract Syntax Notation One) - Язык OSI для описания абстрактного синтаксиса. Язык ASN.1 определен в стандартах CCITT X.208 и ISO 8824. В CMIP и SNMP язык ASN.1 определяет синтаксис и формат взаимодействия между управляемыми устройствами и управляющими приложениями. См. также BER.

Asynchronous Transmission (асинхронная передача) - Метод передачи, используемый для пересылки данных по одному символу, при этом промежутки между передачей символов могут быть неравными. Каждому символу предшествуют стартовые биты, а окончание передачи символа обозначается стоп-битами. Иногда этот метод передачи называют старт-стоповым (start-stop transmission).

ATM - Asynchronous Transfer Mode (асинхронный режим передачи) - Стандартизованная ITU технология коммутации пакетов фиксированной длины - ячеек (cell). Режим ATM является асинхронным в том смысле, что ячейки от отдельных пользователей передаются апериодически.
Эта технология предназначена для передачи данных со скоростью от 1.5 Мбит/сек до 2 Гбит/сек и обеспечивает эффективную передачу различных типов данных (голос, видео, multimedia, трафик ЛВС) на значительные расстояния. Спецификации ATM разрабатываются Форумом ATM (ATM Forum) независимой ассоциацией производителей и пользователей.

Attach unit interface (AUI) - Интерфейс с 15-контактным разъемом DB-15, используемый для подключения кабелей или трансиверов к сетевым адаптерам.

Attenuation (поглощение) - Потери сигнала в оборудовании и линии, измеряемые в децибелах.

attribute (атрибут) - Форма информации, обеспечиваемая Службой каталогов X.500 (X.500 Directory Service). Базовая информация о каталогах состоит из записей, каждая из которых содержит один или несколько атрибутов. Каждый атрибут содержит тип идентификатора и одно или несколько значений. Каждая операция чтения каталога (Read) может отыскивать некоторые (или все) атрибуты в заданной записи.

Audio Frequencies (Звуковые частоты) - Диапазон частот, воспринимаемых человеческим ухом (обычно его принимают равным 15 - 20000 Герц). По телефонным линиям передаются только частоты в диапазоне от 300 до 3000 Гц. Из этого можно сделать вывод, что телефон нельзя считать устройством высокого класса (Hi-Fi).

AUI - См. Attach unit interface

Automatic Broadcast Management - Технология, используемая компанией MICOM для управления широковещательным трафиком и позволяющая ограничить область передачи такого трафика данной локальной сетью. Использование такой технологии позволяет значительно снизить расход полосы пропускания WAN-канала.

Automatic WAN Routing - Технология, используемая компанией MICOM для обеспечиения автоматической передачи трафика ЛВС в другие локальные сети через промежуточные маршрутизаторы. Трафик появляется только в той ЛВС, где расположен получатель пакета; для маршрутизации не требуется создавать вручную таблицы маршрутизации или устанавливать адреса устройств на уровне 3.

Autonomous System (Автономная система) - Группа маршрутизаторов (шлюзов) из одной административной области, взаимодействующих с использованием общего протокола Interior Gateway Protocol (IGP). См. также subnetwork.

AWG (American Wire Gauge System - американская система оценки проводов) - Принятая в США система оценки провода на основе диаметра проводника.

B

backbone (магистраль. бэкбон, опорная сеть) - Первичный механизм связи в иерархическсой распределенной системе.
Все системы, связанные с промежуточной системой магистрали, обеспечивают возможность соединения с любой другой системой, подключенной к магистрали. Это не запрещает, однако, установки частных соглашений по использованию магистрали в целях обеспечения безопасности, производительности или в силу коммерческих причин.

Balanced (сбалансированный) - Линия передачи, в которой напряжения на двух проводниках равны по величине, но противоположны по знаку относительно земли.

Balun (BALanced/UNbalanced) - Трансформатор с согласованием импеданса для соединения сбалансированных линий (скрученные пары) с несбалансированными (коаксиальный кабель и т.п.).

Bandwidth (ширина полосы, полоса) - Диапазон частот, передаваемых через данное устройство или среду. Более широкая полоса позволяет передать больше информации в единицу времени.

Bart Simpson (R) - Герой культа Internet и OSI.

baseband (прямая, немодулированная [передача]) - Характеристика любой сетевой технологии, использующей передачу на одной несущей частоте, и требующей от всех подключенных к сети станций участвовать в каждой передаче. См. также broadband.

Baseband modem - Модем для прямой (немодулированной) передачи данных.

Baud (бод) - Единица скорости передачи сигнала, измеряемая числом дискретных переходов или событий в секунду. Если каждое событие представляет собой один бит, бод эквивалентен бит/сек (в реальных коммуникациях это зачастую не выполняется).

BER: Basic Encoding Rules (Основные правила кодирования). - Стандартные правила кодирования единицы данных, описанные в ASN.1. Иногда этот термин некорректно отождествляют с ASN.1, который содержит только язык описания абстрактного синтаксиса, а не методы кодирования.

BERT (Bit Error Rate Test/Tester) - Устройство, используемое для тестирования коммуникационных устройств на предмет определения числа ошибочных битов в единицу времени. Обычно измеряется отношением числа ошибок к к общему числу переданных битов, выраженное степенью 10.

big-endian - Формат для хранения и передачи двоичных данных, при которой старший (наиболее значимый бит (или байт) передается сначала. Обратное преобразование называется little-endian. Термин происходит от "остроконечников" и "тупоконечников" из "Путешествия Гулливера" Джонатана Свифта.

BIND (Berkeley Internet Name Domain) - Программа для поддержки сервера имен доменов, первоначально написанная для UNIX 4.3BSD. В настоящее время является наиболее популярной реализацией DNS и перенесена практически на все платформы. BIND задает структуру баз данных, функции DNS и конфигурационные файлы, требующиеся для установки и функционирования сервера имен.

Bipolar (биполярный) - Метод передачи сигнала (используется в Е1/Т1), в котором единицы представляются поочередно импульсами напряжения противоположной полярности, а 0 - отсутствием импульсов.

BISDN (Broadband Integrated Services Digital Network - широкополосная цифровая сеть с интеграцией услуг) - Следующее поколение сетей ISDN, позволяющих передавать цифровые данные, голос и динамические изображения (видео). АТМ обеспечивает коммутацию, а SONET или SDH физический транспорт.

Bit (бит) - Минимальная единица информации в двоичной системе. Значение бита представляется 0 или 1.

Bit Interleaving/Multiplexing (чередование/мультиплексирование битов) - Процесс, используемый в мультиплексировании с разделением времени, когда отдельные биты из различных низкоскоростных каналов поочередно передаются в один скоростной канал.

Bit TDM (чередование/мультиплексирование битов) - См. выше

BITNET: Because It's Time NETwork. - Академическая компьютерная сеть, построенная изначально на базе мэйнфреймов компании IBM, связанных между собой по выделенным линиям с полосой 9600 бит/сек. Недавно эта сеть была объединена в CSNET (Computer+Science Network - еще одна академическая сеть) для создания сети CREN (The Corporation for Research and Educational Networking корпорация исследовательских и учебных сетей). См также CSNET.

BOC: Bell Operating Company. - Чаще обозначается аббревиатурой RBOC (Regional Bell Operating Company). Местная телефонная компания в каждом из семи регионов США.

BootP (Bootstrap Protocol) - Протокол, используемый для удаленной загрузки бездисковых рабочих станций. Станция в результате получает IP-адрес. Для загрузки используется протокол TFTP.

Bps (Bits Per Second - бит/сек) - Единица измерения скорости при последовательной передаче данных.

bridge (мост) - Устройство, соединяющее две или несколько физических сетей и передающее пакеты из одной сети в другую. Мосты могут фильтровать пакеты, т.е. передавать в другие сегменты или сети только часть трафика, на основе информации канального уровня (MAC-адрес). Если адрес получателя пристутствует в таблице адресов моста, кадр передается только в тот сегмент или сеть, где находится получатель. Похожими устройствами являются повторители (repeater), которые просто передают электрические сигналы из одного кабеля в другой и маршрутизаторы (router), которые принимают решение о передаче пакетов на основе различных критериев, основанных на информации сетевого уровня. В терминологии OSI мост является промежуточной системой на уровне канала передачи данных (Data Link Layer).

broadband (широкополосная сеть) - Широкополосная технология, способная обеспечить одновременную передачу голоса, данных, видео. Обычно это осуществляется путем мультиплексирования с разделением частот. Широкополосная технология позволяет нескольким сетям использовать один общий кабель трафик одной сети не оказывает влияния на передачу сигналов другой сети поскольку "разговор" происходит на разных частотах.

broadcast (широковещание) - Система доставки пакетов, при которой копия каждого пакета передается всем хостам, подключенным к сети. Примером широковещательной сети является Ethernet.

BSD - Berkeley Software Distribution. - Термин, используемый для описания различных версий операционной системы Berkeley UNIX (например, 4.3BSD UNIX).

Buffer (буфер) - Устройство [временного] хранения, в общем случае используемое для компенсации разницы скоростей или тактирования при обмене данными между устройствами. Буферизация также используется для подавления дрожи (jitter).

Burstiness - В контексте сетей frame relay данные, использующие полосу канала лишь спорадически (т. е. для передачи данного типа информации полоса канала используется лишь часть времени). Во время пауз трафик передается по каналу другом направлении. Интерактивный обмен и связь LAN-LAN по своей природе являются пакетными, т. е. данные передаются время от времени непрерывный поток отсутствует. В промежутках между передачей данных канал простаивает ожидая отклика от терминального оборудования (DTE) или ввода данных пользователем.

BUS (Broadcast and Unknown Server) - Сервер широковещательных и неизвестных сообщений

Bus (шина) - Путь (канал) передачи данных. Обычно шина реализована в виде электрического соединения с одним или несколькими проводниками и все подключенные к шине устройства получают сигнал одновременно.

Bus topology (шинная топология) - Топология сети, при которой в качестве среды передачи используется единый кабель (он может состоять из последовательно соединенных отрезков), к которому подключаются все сетевые устройства. Такая топология широко применялась поначалу в сетях Ethernet, но сейчас она используется достаточно редко в силу присущих ей ограничений и в связи со значительными сложностями при расширении сети или переносе компьютеров. Кроме того, при повреждении кабеля весь сегмент перестает работать, а локализация повреждений является сложной задачей.

Byte (байт) - Группа битов (обычно 8).

C

Carrier (несущая) - Непрерывный сигнал фиксированной частоты, который можно модулировать другим (более низкочастотным) сигналом, несущим информацию.

Carrier sense multiple access with collision detection (CSMA/CD) - См. CSMA/CD

catenet - Сеть, в которой хост-компьютеры подключены к сетям с различными характеристиками, а эти сети соединены между собой шлюзами (gateways) или маршрутизаторами. Примером такой сети является Internet. См. также IONL.

CCITT (International Consultative Committee for Telegraphy and Telephony - МККТТ). - Подразделениие Международного Телекоммуникационного Союза (ITU) ООН. CCITT разрабатывает технические стандарты, известные как "Recommendations" (рекомендации) по всем международным аспектам цифровых и аналоговых коммуникаций. См. также X Recommendations.

CCR: Commitment, Concurrency, and Recovery. - Элемент прикладного сервиса OSI используемого для создания элементарных операций в распределенных системах. Используется главным образом при реализации двухфазных операций для транзакций и безостановочных.

CD (Carrier Detect - обнаружение несущей) - Интерфейсный сигнал, используемый модемом для того, чтобы показать подключенному к локальному модему терминальному устройству получение сигнала от удаленного модема.

CDP (Conditional Di-Phase) - Метод кодирования сигнала (вариант манчестерского кодирования), обеспечивающий неполярное подключение проводников (не имеет значение расположение проводников в паре).

Channel (канал) - Путь передачи [электрических] сигналов между двумя или несколькими точками. Используются также термины: link, line, circuit и facility

Channel Bank - Оборудование, подключающее многочисленные голосовые каналы к высокоскоростному каналу за счет преобразования голоса в цифровую форму и мультиплексирования с разделением времени (Time Division Multiplexing). Голос преобразуется в сигнал с полосой 64 Кбит/сек - в канал T1 (1.544 Мбит/сек - США) укладывается 24 голосовых канала, в E1 или СЕРТ (2.048 Мбит/сек Европа) - 30.

Characteristic Impedance (характеристический импеданс) - Конечный импеданс электрически однородной линии передачи.

Character TDM - Процесс, используемый в мультиплексировании с разделением времени, когда отдельные символы из различных низкоскоростных каналов поочередно передаются в один скоростной канал.

CIR - Committed Information Rate - Минимальная пропускная способность, гарантируемая для каждого PVC и SVC. CIR обычно составляет половину скорости порта в коммутаторе frame relay. Если сеть не занята, данные могут передаваться с использованием полной скорости порта без дополнительной оплаты.

client-server model (модель клиент-сервер) - Общий способ описания услуг и модель пользовательских процессов (программ) для этих услуг. Примерами могут служить сервер имен/парадигма разрешеия имен в DNS и соотношение файл-сервер/файл-клиент в системе с NFS и бездисковыми.

CLNP: Connectionless Network Protocol. - Протокол OSI для обеспечения OSI Connectionless Network Service (datagram service). CLNP представляет в OSI эквивалент протокола IP в Internet, его иногда называют ISO IP.

Clock (часы, тактовый генератор) - Устройство, генерирующее периодические сигналы, используемые для синхронизации других устройств или передачи данных.

CLTP: Connectionless Transport Protocol. - Обеспечивает сквозную (end-to-end) адресацию передачи данных (с помощью Transport selector) и контроль ошибок (с помощью контрольной суммы), но не может гарантировать доставку или обеспечивать управление потоком. В OSI является эквивалентом UDP.

CMIP (Common Management Information Protocol - протокол общей управляющей информации). - Стандартный протокол сетевого управления для сетей OSI. Этот протокол определяет ряд функций, отсутствующих в SNMP и SNMP-2. Сложность протокола CMIP обусловила его малую распространенность, однако, в некоторых случаях обойтись без него не удается.

CMOT: CMIP Over TCP. - Попытка использовать протокол сетевого управления OSI для управления сетью TCP/IP.

Collision (конфликт, коллизия) - Попытка двух (или более) станций одновременно начать передачу пакета в сети CSMA/CD. При обнаружении конфликта обе станции прекращают передачу и пытаются возобновить ее по истечении определяемого случайным образом интервала времени. Использование случайной задержки позволяет решить проблему возникновения повторного конфликта.

Collision domain (область коллизий, коллизионный домен) - Часть сети (сегмент), в котором станции используют общую среду передачи. При попытке одновременной передачи данных двумя или более станциями возникает конфликт (коллизия). Для разрешения конфликтов используется протокол CSMA/CD.

Composite Link (составной/композитный канал) - Линия или устройство, передающее мультиплексированные данные между парой мультиплексоров или концентраторов. Используются также термины aggregate link и main link.

Compression (компрессия, сжатие) - Любой из множества методов, позволяющих уменьшить число битов, представляющих данную информацию для передачи или хранения. Компрессия снижает требуемую для передачи полосу или экономит пространство, используемое для хранения.

Contention (соединение) - Состояние, возникающее при обмене данными между двумя или несколькими станциями по одной линии или каналу.

connectionless (без организации соединения) - Модель обмена данными, в которой не требуется организовывать прямое соединение для обмена данными. Иногда (неточно) называется дэйтаграммой. Примеры: ЛВС, Internet IP, OSI CLNP, UDP, обычная почта.

connection-oriented (на основе соединений) - Модель обмена данными, в которой обмен делится на три четко выраженные фазы: организация соединения, передача данных и разрыв соединения. Примерами таких систем являются X.25, Internet TCP, OSI TP4, обычная телефонная связь.

Control Characters (управляющие символы) - В коммуникациях - любые дополнительные символы, используемые для управления передачей или ее облегчения (например, символы, связанные с опросом, кадрированием, синхронизацией, контролем ошибок и т.п.).

Control Signals (управляющие сигналы) - Сигналы, передаваемые между различными частями коммуникационной системы как часть механизма управления системой (например, сигналы RTS, DTR или DCD).

core gateway (внутренний шлюз) - Исторически один из набора шлюзов (маршрутизаторов), работающих в Internet Network Operations Center. Система внутренних шлюзов формирует центральную часть системы маршрутизации Internet, в которой все группы должны предлагать пути в свои сети из внутреннего шлюза с использованием протокола Exterior Gateway Protocol (EGP). См. также EGP, backbone.

COS: Corporation for Open Systems. - Производитель и группа пользователей, занимающихся тестированием, сертификацией и продвижением продукции OSI.

COSINE: Cooperation for Open Systems Interconnection Networking in Europe. - Программа, поддерживаемая Европейской комиссией (European Commission), ставящая целью связать воедино европейские исследовательские сети на основе OSI.

CRC (Cyclic Redundancy Check - циклическая проверка четности с избыточностью) - Схема определения ошибок при передаче данных. На основе полиномиального алгоритма вычисляется контрольная сумма передаваемого модуля данных и передается вместе с данными. Получившее пакет устройство заново вычисляет контрольную сумму по тому же алгоритму и сравнивает ее с принятым значением. Отсутствие расхождений говорит о высокой вероятности безошибочной передачи.

CREN - См. BITNET и CSNET.

Crosstalk (перекрестные помехи) - Паразитная передача сигнала от одного устройства (линии) к другому (обычно соседнему).

CSMA/CD (Carrier sense multiple access/collision detection - множественный доступ к среде с обнаружением конфликтов и детектированием несущей) - Метод доступа к среде передачи (кабелю), определенный в спецификации IEEE802.3 для локальных сетей Ethernet. CSMA/CD требует, чтобы каждый узел, начав передачу, продолжал "прослушивать" сеть на предмет обнаружения попытки одновременной передачи другим устройством - коллизии. При возникновении конфликта, передача должна быть незамедлительно прервана и может быть возобновлена по истечении случайного промежутка времени. В сети Ethernet с загрузкой 35-40% коллизии возникают достаточно часто и могут существенно замедлить работу. При небольшом числе станций вероятность коллизий существенно снижается.

CSNET: Computer+Science Network. - Сеть больших компьютеров, расположенных главным образом в США, но связанных с другими странами. Сайты CSNET включают университеты, исследовательские лаборатории и некоторые коммерческие структуры. Сейчас объединена с сетью BITNET для создания сети CREN. См. также BITNET.

CSU (Channel Service Unit - устройство обслуживания канала) - Оборудование, устанавливаемое на стороне заказчика (потребителя услуг), для подключения к линиям телефонной компании, обеспечивающим доступ к DDS или T1. Устройства CSU обеспечивают диагностику и защиту сети.

CTS (Clear To Send - готовность к приему) - Сигнал управления последовательным устройством (например, модемом), передаваемый от DCE (устройство передачи данных) к DTE (терминальное оборудование) и показывающий, что DTE может продолжать передачу данных.

Current Loop (токовая петля) - Метод передачи данных. Единицы в этом случае представляются импульсом тока в петле, 0 - отсутствием тока.

D

DACS (Digital Access and Cross Connect System система цифрового доступа и коммутации) - Коммутатор, позволяющий отображать электронным способом линии T1 или E1 на уровень DS-0 (64 kbps). Называется также DCS и DXS.

DARPA: Defense Advanced Research Projects Agency.` - Государственное агенство США, основавшее ARPANET.

Data (данные) - Представленная в цифровой форме информация, включающая речь, текст, факсимильные сообщения, динамические изображения (видео) и т.п.

Data Link Layer - Уровень 2 в модели OSI. Этот уровень обеспечивает организацию, поддержку и разрыв связи на уровне передачи данных между элементами сети. Основной функцией уровня 2 является передача модулей информации или кадров и связанный с этим контроль ошибок.

Data Rate, Data Signaling Rate - Показатель скорости передачи данных, измеряемой в бит/сек (bps).

dB (Decibel -децибел) - Логарифмическая единица измерения относительного уровня сигнала (отношения двух сигналов).

dBm - Логарифмическая единица измерения мощности сигнала по отношению к 1 милливатту (1 мВт = 0 dbm, 0.001 мВт = -30 dbm).

DCA (Defense Communications Agency - Агенство Военной Связи) - Государственное агенство, отвечающее за сеть Defense Data Network (DDN).

DCD (Data and Carrier Detect - детектирование данных и несущей) - См. CD.

DCE (Data Communications Equipment - оборудование передачи данных) - Устройства, обеспечивающие организацию и разрыв соединений, а также управления ими для передачи данных. примером такого устройства является модем.

DCE: Distributed Computing Environment. - Архитектура стандартных интерфейсов программирования, соглашений и функций серверов (например, именование, распределенная файловая система, удаленный вызов процедур) для распределенных приложений, работающих в гетерогенных сетях. Разрабатывается и управляется Фондом Открытых Программ (Open Software Foundation -OSF), консорциумом HP, DEC, и IBM. См. также ONC.

DDCMP, Digital Data Communications Message Protocol - Коммуеикационный протокол, используемый компанией DEC для связи между компьютерами.

DDN (Defense Data Network - военная сеть передачи данных) - Включает MILNET и некоторые другие сети DoD.

DDNS (Dynamic Domain Name System) - Динамическая система имен доменов, определенная в IBM OS/2 Warp server для динамического выделения имен хостам на основании их IP-адресов. Система DDNS не стандартизована и не включена в RFC, возможна ее стандартизация в ближайшем будущем.

DDS (Digital Data Service) - Торговая марка компании AT&T, используемая для обозначения линий передачи данных с полосой от 2400 до 56000 бит/сек. Используется также за пределами США для обозначения линий 64 - 128 Кбит/сек и выше.

DDN (Defense Data Network - военная сеть передачи данных) - Включает MILNET и некоторые другие сети DoD.

DEC LAT, DEC Local Area Transport - Торговая марка для коммуникационного протокола компании DEC, обеспечивающего подключение терминалов к сети DECnet.

DECnet - Торговая марка для сетевой архитектуры компании DEC, позволяющей связывать компьютеры DEC по протоколу DDCMP (Digital Data Communications Message Protocol протокол цифровой передачи сообщений).

Dedicated LAN (выделенная ЛВС) - Этот термин используется для обозначения ситуации когда к порту коммутатора подключен один сервер или рабочая станция. В этом случае вся полоса (10 Мбит/сек) используется одним устройством.

Designated Router (отмеченный маршрутизатор) - В каждой сети, имеющей по крайней мере 2 маршрутизатора, имеется Отмеченный маршрутизатор (Designated Router). Дополненный протоколом приветствия (Hello Protocol), этот маршрутизатор генерирует информацию о состоянии канала (link state advertisement) для сети с множественным доступом и выполняет ряд других действий.

DHCP (Dynamic Host Configuration Protocol - протокол динамической настройки хостов) - Протокол динамического конфигурирования хост-машин, обеспечивающий передачу конфигурационных параметров клиентам TCP/IP. Протокол DHCP является усовершенствованием BootP и добавляет к этому протоколу возможность повторного использования IP-адресов и ряд новых функций маски подсетей, используемые по умолчанию маршрутизаторы, серверы DNS.

DHCPack - Последний шаг обмена по протоколу DHCP. Сервер DHCP посылает сообщение DHCPack на хост вместе с требуемой для конфигурирования информацией.

DHCPDiscover - Первый шаг при обмене информацией по протоколу DHCP с хост-машиной, не имеющей IP-адреса. Хапрашивающий адрес хост должен передать широковещательный запрос DHCPDiscover для поиска DHCP-сервера. В этот пакет включается физический адрес хоста и, зачастую его имя.

DHCPOffer - Второй шаг обмена DHCP. Это сообщение посылается сервером DHCP на хост с предложением определенного IP-адреса.

DHCPRequest - Первый или третий шаг обмена DHCP. Это сообщение передается хостом серверу DHCP.

Diagnostics (диагностика) - Процедуры и системы, детектирующие и изолирующие ошибки и некорректно работающие устройства, сети и системы.

Digital (цифровой) - Двоичная информация, выводимая из компьютера или терминала. В коммуникационной сфере дискретная (импульсная) передача информации (в отличие от непрерывной аналоговой).

Digital Loopback (цифровая петля) - Метод тестирования цифровой обработки, выполняемой коммуникационным устройством. По отношению к модему цифровая петля устанавливается со стороны интерфейса RS-232 и позволяет тестировать большинство частей модема.

Distortion (искажение, дисторсия) - Нежелательное изменение формы сигнала при его передаче между двумя точками коммуникационной системы.

Domain (домен) - В сети Internet - часть иерархии имен. Синтаксически доменное имя Internet содержит последовательность имен (меток), разделенных точками (.) например, "tundra.mpk.ca.us." В OSI термин домен используется как административное деление сложных распределенных систем, как в MHS Private Management Domain (PRMD) и Directory Management Domain (DMD).

DNS (Domain Name System - система имен доменов) - Распределенный механизм имен/адресов, используемых в сети Internet. Используется для разрешения логических имен в IP-адреса. DNS используется в сети Internet, обеспечивая возможность работы с понятными и легко запоминающимися именами вместо неудобоваримых чисел IP-адреса.

domain (домен) - В сети Internet часть иерархии имен. Синтаксически доменное имя Internet содержит последовательность имен (меток), разделенных точками (.) например, "tundra.mpk.ca.us." В OSI термин домен используется как административное деление сложных распределенных систем, как в MHS Private Management Domain (PRMD) и Directory Management Domain (DMD).

dotted decimal notation - Синтаксическое представление 32-битовых адресов в виде четырех 8-битовых целых чисел, разделенных точками. Используется для представления IP-адресов в Internet (192.67.67.20).

DOV (Data Over Voice - данные вместе с голосом ["поверх"]) - Метод одновременной передачи данных и голоса по скрученной паре медный проводников.

DS-3 - Digital Signal level 3 - Термин, используемый для обозначения цифровых сигналов с полосой 45 Мбит/сек, передаваемых по линии T3.

DSA: Directory System Agent. - Программа, обеспечивающая службу каталогов X.500 Directory Service для части информационной базы каталогов. В общем случае каждый DSA отвечает за информацию для одной организации или подразделения.

DSU (Digital Service Unit) - Пользовательское устройство, взаимодействующее с цифровым устройством (таким как DDS или T1 в комбинации с CSU). DSU конвертирует пользовательские данные в биполярный формат для передачи.

DSU/CSU - Внешнее устройство, объединяющее в себе возможности DSU и CSU и обеспечивающее подключение оборудования к цифровым системам.

DTE (Data Terminal Equipment - терминальное оборудование) - Устройство, передающее данные и/или принимающее их от DCE (например, терминала или принтера).
В сетях Ethernet термин DTE может использоваться применительно к любому активному устройству, кроме повторителей - сетевому адаптеру, маршрутизатору, мосту, модулю управления (NMM) и т.п.

DTR (Data Terminal Ready - готовность терминала) - Сигнал управления последовательным устройством (например, модемом), передаваемый устройством DTE и говорящий модему о готовности DTE начать передачу данных.

DUA: Directory User Agent. - Программа, обеспечивающая доступ к X.500 Directory Service по запросу пользователя каталога. Пользователь каталога может быть человеком или другой программой.

DXI (Data Exchange Interface - интерфейс обмена данными) - Протокол, используемый между маршрутизатором и DSU для SMDS и ATM.

E

E & M Signaling - Система передачи голоса, использующая различные пути для передачи и приема сигналов. M (mouth - рот) передает речь на другой конец линии, а E (ear ухо) принимает входные сигналы.

E1 - Используемая в Европе цифровая сеть передачи данных с полосой 2.048 Mbps.

E3 - Европейский стандарт для высокоскоростной (34 Mbps) передачи цифровых данных.

EARN (European Academic Research Network - Европейская академическая сеть) - Сеть, использующая технологию BITNET для объединения университетов и исследовательских центров в Европе.

Echo Cancellation (подавление эхо) - Метод, используемый в высокоскоростных модемах и голосовых устройствах, который позволяет избавиться от паразитных отраженных сигналов.

Echo-Signal (эхо-сигнал) - Сигнал, полученный отправителем исходного сигнала за счет отражения последнего на другом конце линии.

EGP: Exterior Gateway Protocol. - Протокол маршрутизации, используемый шлюзами двухуровневой сети. EGP используется в ядре Internet. См. также core gateway.

EIA (Electronic Industries Association Ассоциация электронной промышленности) - Объединяющая производителей электронного оборудования организация со штаб-квартирой в Вашингтоне. Основная задача ассоциации - разработка электрический и функциональных спецификаций интерфейсного оборудования. Одной из наиболее известных разработок ассоциации является интерфейс RS-232C.

EIA/TIA-232-E - Определенная ANSI спецификация интерфейса между терминальным оборудование (DTE) и оборудованием передачи данных (DCE). Этот интерфейс зачастую называют RS-232C.

EIA/TIA-422-B - Последовательный интерфейс, часто называемый RS-422

EMI (Electromagnetic Interference электромагнитное излучение [помехи]) - Излучение, проникающее за пределы среды передачи, главным образом за счет использования высоких частот для несущей и модуляции. Паразитное излучение можно снизить за счет экранирования.

encapsulation (инкапсуляция) - Метод, используемый многоуровневыми протоколами, в которых уровни добавляют заголовки в модуль данных протокола (protocol data unit - PDU) из вышележащего. В терминах Internet - пакет содержит заголовок физического уровня, за которым следует заголовок сетевого уровня (IP), а за ним заголовок транспортного уровня (TCP), за которым располагаются данные прикладных протоколов.

end system (конечная система) - Система OSI, содержащая процессы, способные обеспечить передачу через все семь уровней протоколов OSI. Эквивалент хоста в Internet.

Enterprise RMON - Разработанное компанией NetScout Systems нестандартное расщирений RMON и RMON-2. Поддерживается рядом производителей сетевого оборудования, включая Cisco Systems. Расширения Enterprise RMON обеспечивают возможность мониторинга сетей FDDI и коммутируемых ЛВС.

entity (сущность -машина протокола) - Термин OSI для протокольной модели. Сущностью уровня является выполнение функций уровня в одной компьютерной системе, доступа к нижележащему уровню, и обеспечения услуг для вышележащего уровня.

Equalizer (компенсатор, эквалайзер) - Устройство, компенсирующее искажения, связанные с частотной зависимостью поглощения и задержки сигнала в линии. Эквалайзеры компенсируют амплитудные, частотные и фазовые искажения.

ES-IS: End system to Intermediate system protocol. - Протокол OSI, при котором конечная система анонсирует сама себя системе-посреднику (intermediate system).

ESF (Extended Superframe Format) - Формат кадрирования T1, обеспечивающего функции управления и диагностики.

Ethernet - Стандарт организации локальных сетей (ЛВС), описанный в спецификациях IEEE и других организаций. IEEE 802.3. Ethernet использует полосу 10 Mbps и метод доступа к среде CSMA/CD. Наиболее популярной реализацией Ethernet является 10Base-T. Развитием технологии Ethernet является Fast Ethernet (100 Мбит/сек).

Ethernet LAN - Стандарт де-факто, предложенный компанией Xerox и расширенный совместно Xerox, Intel и DEC. Локальные сети Ethernet (LAN или ЛВС) поначалу использовали коаксиальный кабель RG-11 (сейчас используется в основном кабель на основе скрученных пар категории 3 или 5 и в некоторых случаях коаксиальный кабель RG-58) и метод множественного доступа с обнаружением конфликтов (CSMA/CD). Сеть Ethernet может иметь шинную или звездную топологию.

EUnet: European UNIX Network. - Европейская UNIX-сеть. См. также OIW

EUUG: European UNIX Users Group. - Европейская группа пользователей UNIX.

EWOS: European Workshop for Open Systems. - Мастерская OSI в Европе. См. также OIW.

F

FARNET: Federation of American Research NETworks. - Федеральные американские исследовательские сети.

FCC (Federal Communications Commission - Федеральная Комиссия Связи) - Государственное агенство США, занимающееяся регулированием в области передачи по кабельным линиям и радиоканалам. Основана в 1934 г. на основании Акта о системах связи. В частности FCC занимается вопросами регламентации паразитных излучений от каналов и устройств, используемых для связи.

FDDI: Fiber Distributed Data Interface. - Высокоскоростной сетевой стандарт. Средой передачи данных является оптическое волокно, а топология представляет собой кольцо Token Ring с двойным подключением.

FEP (Front End Processor - связной процессор, коммуникационный процессор) - Коммуникационное устройство в среде IBM/SNA, обеспечивающее связь между мэйнфреймом и кластерными контроллерами. Коммуникационный процессор целиком выделяется для обработки передаваемой информации, контроля и устранения ошибок, кодирование сообщений, управление линией связи и т.п.)

Fiber Optics (волоконная оптика) - Стеклянная или полимерная среда для передачи световых пучкой, гененрируемых светодиодом или лазером.

FIPS: Federal Information Processing Standard. - Федеральный стандарт обработки информации.

flame - Очень оживленное обсуждение какого-либо вопроса в сети, обычно начинающееся с чего-либо зажигательного письма. Особенно отличается флэймом сеть FIDO.

FNC (Federal Networking Council - федеральный совет по сетям) - Организация, ответственная за удовлетворение сетевых потребностей федеральных агенств США.

Four-Wire Circuit (четырехпроводное устройство/канал) - Коммуникационный канал, состоящий из двух пар проводников, одна из которых используется для приема, вторая - для передачи.

FPS (Fast Packet Switching) - Быстрая коммутация пакетов

Fractional T1 (усеченный канал Т1) - Услуга, для обеспечения которой служит канал Т1, используемый лишь частично.

FRAD - Frame Relay Access Device. - Маршрутизатор, мультиплексор или другое устройство в сети Frame Relay.

fragmentation (фрагментация) - Процесс разделения дейтаграммы IP на несколько мелких частей для выполнения требований данной физической сети. Обратный процесс называют дефрагментацией (reassembly). См. также MTU.

Frame Relay - Высокоскоростная технология, основанная на коммутации пакетов, для передачи данных между интеллектуальными оконечными устройствами типа маршрутизаторов или FRAD, работающих со скоростью от 56Kbps до 1.544Mbps. Данные делятся на кадры переменной длины передающим устройством, а каждый кадр содержит заголовок с адресом получателя. Кадры передаются цифровым устройством и собираются на приемном конце.
Технология Frame relay обеспечивает меньшее количество ошибок и большую (примерно втрое) скорость доставки по сравнению с X.25, на основе которой она была разработана. Трафик в сети Frame relay может превосходить CIR при наличии физических возможностей без дополнительной оплдаты.
Большим преимуществом сетей frame relay общего пользования является звездная топология га логическом уровне. Физическая топология может быть организована в виде сети (mesh).

FrameRunner - Концентратор и коммутатор Frame relay T1/E1 компании MICOM для использования в больших общедоступных или частных сетях.

FRICC (Federal Research Internet Coordinating Committee федеральный комитет для координации исследований, связанных с Internet) - В настоящее время заменен FNC.

FTAM: File Transfer, Access, and Management. - Удаленный сервис и протокол OSI для файлов.

FTP: File Transfer Protocol. - Используемый в Internet протокол (и программа) передачи файлов между хост-компьютерами. См. также FTAM.

Full Duplex (полнодуплексный) - Канал или устройство, выполняющее одновременно прием и передачу данных.

FXO (Foreign Exchange Office) - Голосовой интерфейс, эмулирующий расширение PABX для подключения к мультиплексору.

FXS (Foreign Exchange Subscriber) - Голосовой интерфейс, эмулирующий расширение интерфейса PABX, для подключения обычного телефона к мультиплексору.

G

G.703 - Стандарт ITU для протокола и электрических характеристик различных цифровых интерфейсов с полосой от 64 kbps до 2,048 Mbps.

gateway (шлюз) - Оригинальный термин Internet сейчас для обозначения таких устройств используется термин маршрутизатор (router) или более точно маршрутизатор IP. В современном варианте термины "gateway" и "application gateway" используются для обозначения систем, выполняющих преобразование из одного естественного формата в другой. Примером шлюза может служить преобразователь X.400 - RFC 822 electronic mail. См. также router.

GOSIP: Government OSI Profile. - Поддерживаемые государством спецификации для протоколов OSI в США.

H

Half Duplex (полудуплексный) - Устройство или канал, способный в каждый момент только передавать или принимать информацию. Прием и передача, таким образом, должны выполняться поочередно.

HDLC (High-level Data Link Control - высокоуровневый протокол управления каналом) - Международный коммуникационный протокол, разработанный ISO.

HDSL (High Bit-Rate Digital Subscriber Line) - Технология высокоскоростной передачи по кабелям на основе скрученных медных пар. HDSL используется для организации каналов T1 и E1, служащих для обмена данными между потребителем и поставщиком телекоммуникационных услуг.

Hello Protocol (протокол приветствия) - Часть протокола OSPF, используемая для организации и поддержки связей между соседями. В сетях с множественным доступом (multiaccess), Hello Protocol может также динамически обнаруживать соседние маршрутизаторы.

I

I-Router, Integration Router - Семейство продуктов компании MICOM, обеспечивающих передачу трафика ЛВС и голоса между двумя или несколькими физически разделенными сайтами с возможностью одновременной передачи синхронных и асинхронных данных. Одним из интеграционных маршрутизаторов является NetRunner 75Е.

IAB: Internet Activities Board. - Техническая группа, отвечающая за развитие набора протоколов Internet (в общем случае называемого TCP/IP). Группа делится на две части - IRTF и IETF, каждая из которых занимается решением своих задач.

ICMP: Internet Control Message Protocol. - Протокол, используемый для контроля за ошибками и сообщениями на уровне IP. В действительности ICMP представляет собой часть протокола IP.

IEEE (Institute of Electrical and Electronic Engineers - Институт инженеров по электротехнике и радиоэлектронике) - Профессиональное объединение, выпускающие свои собственные стандарты. Членами IEEE являются ANSI и ISO.

IEEE 802.3 - Спецификация IEEE для локальных сетей CSMA/CD.

IEEE 802.5 - Спецификация IEEE для локальных сетей Token Ring.

IESG: Internet Engineering Steering Group. - Исполнительный комитет IETF.

IETF (Internet Engineering Task Force) - Одна из групп IAB совета по архитектуре Internet. IETF отвечает за решение инженерных задач Internet. Включает более 40 рабочих групп. IETF выпускает большинство RFC, используемых производителями для внедрения стандартов в архитектуру TCP/IP.

IGP: Interior Gateway Protocol. - Протокол, используемый для обмена информацией о маршрутизации между совместно работающими маршрутизаторами в сети Internet. Примерами IGP являются RIP и OSPF.

IGRP: Internet Gateway Routing Protocol. - Частный протокол IGP, используемый маршрутизаторами Cisco System.

ILI (Intelligent Link Interface) - интеллектуальный канальный интерфейс - В маршрутизаторах Bay Networks - агрегат из канального модуля и соединенного с ним процессорного модуля. Между собой ILI соединяются с помощью высокоскоростной внутренней шины. Каждый ILI полностью обрабатывает пакеты, адресованные любому из портов своего канального модуля.

In-Band Signaling - передача сигналов внутри полосы - Передача сигналов управления в пределах полосы частот, используемых для передачи основной информации.

INTAP: Interoperability Technology Association for Information Processing. - Техническая организация, имеющая официальные полномочия на развитие OSI в Японии и тестирование на совместимость.

Integration Multiplexer - Семейство продуктов компании MICOM, использующих технологии frame relay и MicroBand ATM для мультиплексирования данных, голоса, факсов, трафика ЛВС при передаче по низкоскоростным выделенным линиям. Представителями этого семейства являются интеграционные мультиплексоры Marathon.

Interface - интерфейс - Стык, соединение, общая граница двух устройств или сред, определяемая физическими характеристиками соединителей, параметрами сигналов и их значением.

Internal Organization of the Network Layer - внутренняя организация сетевого уровня. - См. IONL

Interior Gateway Protocol. - Протокол, используемый для обмена информацией о маршрутизации между совместно работающими маршрутизаторами в сети Internet. Примерами IGP являются RIP и OSPF. Каждая автономная система имеет 1 IGP, раздельные автономные системы могут использовать различные IGP.

intermediate system (промежуточная система) - Система OSI, не являющаяся конечной, но использующаяся для взамен ретранслятора между конечными системами. См. также repeater, bridge, and router.

internet - Группа связанных маршрутизаторами сетей, способная функционировать как одна большая виртуальная сеть.

Internet (с заглавной буквы) - Крупнейшая в мире сеть internet, содержащая крупные национальные магистральные (backbone) сети (такие, как MILNET, NSFNET, CREN) и огромное количество региональных и локальных сетей по всему миру. Сеть Internet использует набор протоколов IP. Для подключения к Internet требуется иметь IP-соединение, т.е. возможность работать с другими системами через или использовать ping. Сети лишь с почтовым подключением на самом деле не являются частью Internet.

Internet address - 32-битовый адрес, связанный с хостом, использующим TCP/IP. См. также dotted decimal notation.

IONL: Internal Organization of the Network Layer. - Стандарт OSI для детальной архитектуры сетевого уровня. В общем случае это часть сетевого уровня подсетей, соединенных с помощью протоколов конвергенции (convergence protocols) эквивалента межсетевых протоколов, создаваемых в тех случаях, когда Internet вызывает catenet или internet.

IP: Internet Protocol. - Протокол сетевого уровня из набора протоколов Internet.

IP datagram - Фундаментальная единица информации, передаваемой через Internet. Содержит адреса источника и получателя наряду с данными и поля, определяющие длину дейтаграммы, контрольную сумму заголовка и флаги, говорящие о фрагментации дейтаграммы.

IPX/SPX - Internet Packet eXchange/Sequenced Packet eXchange. - IPX используется в качестве основного протокола в сетях Novell NetWare для обмена данными между узлами сети и приложениями, работающими на различных узлах. Протокол SPX содержит расширенный по сравнению с IPX набор команд, позволяющий обеспечить более широкие возможности на транспортном уровне. SPX обеспечивает гарантированную доставку пакетов.

IRM-Integration Router Module - Модуль интегрированного мультиплексора компании MICOM дополнительная плата, устанавливаемая в базовые модули Marathon для подключения их к ЛВС. Входит в базовый модуль NetRunner.

IRTF: Internet Research Task Force. - Одно из подразделений IAB, отвечающее за исследования и разработку набора пртоколов Internet.

ISDN: Integrated Services Digital Network (Цифровая сеть с интеграцией услуг). - Технология, предложенная изначально для международной телефонной связи. ISDN объединяет голосовые и цифровые сети в единой среде, давая пользователю возможность передачи по сети голоса и данных. Стандарты, управляющие ISDN, создаются CCITT.

IS-IS: Intermediate system to Intermediate system protocol. - Протокол OSI, с помощью которого промежуточные системы (intermediate systems) обмениваются информацией о маршрутизации.

ISO (International Organization for Standardization - Международная организация по стандартизации) - Ассоциация национальных организаций по стандартизации, обеспечивающая разработку и поддержку глобальных стандартов в сфере коммуникаций и обмена информацией. Хорошо известна семиуровневая модель OSI/ISO, определяющая стандарты взаимодействия компьютеров в сетях. См. также OSI.

ISODE: ISO Development Environment. - Популярная реализация верхних уровней модели OSI. Произносится как eye-so-dee-eee.

ITU (International Telecommunication Union - Международный телекоммуникационный союз) - Международная организация, основанная европейскими странами для разработки международных стандартов в области передачи информации.

J

JANET: Joint Academic Network. - Университетская сеть Великобритании.

Jitter (дрожь) - Отклонения фазы или частоты передаваемого сигнала. Дрожь может приводить к возникновению ошибок или потере синхронизации при высокоскоростной передаче.

JUNET: Japan UNIX Network. - Японские UNIX-сети

K

KA9Q - Популярная реализация TCP/IP и связанных протоколов для любительских пакетных радиосистем.

Kermit - Популярная программа переноса файлов и эмуляции терминала.

L

LAN (Local Area Network - локальная сеть, ЛВС) - Соединенные вместе скоростным каналом компьютеры и другие устройства, расположенные на незначительном удалении один от другого (комната, здание, предприятие).

Layer 2 - Уровень канала передачи данных (Data link layer) в модели OSI. Отвечает за прием и передачу пакетов, сервис на уровне дэйтаграмм, локальную адресацию и контроль ошибок.

Layer 3 - Сетевой уровень (Network layer) в модели OSI. Отвечает за адресацию и маршрутизацию при межсетевом обмене.

Layer 4 - Транспортный уровень (Transport layer) в модели OSI. Обеспечивает доставку между конечными точками.

LES (LAN Emulation server) - Сервер эмуляции ЛВС.

Leased Line (арендованная линия) - Линия, зарезервированная для исключительного использования заказчиком без коммутации (постоянное соединение). В русском языке чаще используется термин "выделенная линия".

limited distance modem (LDM) - См. short haul modem

Line Driver (драйвер линии) - Преобразователь сигнала, обеспечивающий усиление для передачи на значительные расстояния. См. short haul modem

Link State Advertisement - Описывает локальное состояние маршрутизатора или сети, включая состояние интерфейсов и смежные маршрутизаторы. Информация LSA передается через весь домен. На основе этой информации маршртуизаторы формируют базу данных о протоколах и топологии сети.

little-endian - Формат хранения и передачи двоичных данных, при котором сначала передается младший (наименее значимый) бит (байт). См. также big-endian. Термин происходит от "остроконечников" и "тупоконечников" из "Путешествия Гулливера" Джонатана Свифта.

Loading (загрузка) - В коммуникацонной сфере добавление индуктивности к линии для минимизации амплитудных искажений. Применяется на телефонных линиях общего пользования для повышения качества голосовой связи. Однако при передаче данных, загрузка линии может сильно ограничить скорость и сделать невозможным использование baseband-модемов.

Loopback (обратная, возвратная петля) - Тип диагностического теста, при котором сигнал возвращается передающему устройству, пройдя по коммуникационному каналу в обоих направлениях.

M

MAC (Media Access Control - управление доступом к среде) - Протокол, используемый для определения способа получения доступа рабочих станций к среде передачи, наиболее часто используемый в локальных сетях. Для ЛВС, соответствующих стандартам IEEE, MAC-уровень является нижним подуровнем канала передачи данных (data link layer).

mail exploder - Часть системы доставки электронной почты, которая обеспечивает доставку сообщений группам адресатов. Такие программы используются для реализации списков рассылки (mailing list). Пользователь посылает сообщение по единственному адресу (например, hacks@somehost.edu) и программа обеспечивает их доставку по каждому из включенных в список адресов.

mail gateway (почтовый шлюз) - Компьютер, соединяющий две или более системы электронной почты (существенно отличающиеся почтовые системы двух различных сетей) и передающий сообщения между ними. Иногда преобразование адресов и трансляция могут быть достаточно сложны и в общем случае требуются использование схемы "сохранить и переслать" когда сообщение приходит из одной системы, оно сначала записывается, а затем транслируется и передается в другую систему.

Mark (метка) - В телекоммуникациях меткой называют присутствие сигнала. Метка эквивалентна двоичной единице. Противоположное состояние называется space (пробел. пропуск), оно эквивалентно бинарному 0.

Martian - Юмористический термин, используемый для пакетов, которые неожиданно появляются в сети из-за ошибок в маршрутизации. Используется также для обозначения пакетов, которые имеют фиктивный (незарегистрированный или искаженный по форме) адрес Internet.

Master Clock (основные часы, тактовый генератор) - Источник тактирующих сигналов (или сам сигнал), по которому осуществляется синхронизация часов всей сети.

Mesh Network - Сеть передачи данных, обеспечивающая возможность передачи информации между двумя точками по различным путям. При организации таких сетей очень важную роль играет выбор устройств, соединяющих локальные сети (маршрутизаторов).

MHS (Message Handling System - система управления сообщениями) - Система сообщений пользовательских агентов, агентов передачи сообщений, хранения сообщений и модулей доступа, совместно обеспечивающих функционирование электронной почты OSI. MHS поддерживается серией рекомендаций X.400 CCITT.

MIB: Management Information Base. - Коллекция объектов, к которым возможен доступ через протокол управления сетью. См. также SMI.

MicroBand ATM Cell Relay Protocol - Сетевой протокол компании MICOM, позволяющий организовать сетевые магистрали для одновременной передачи голоса, факсов, трафика ЛВС и унаследованных данных по выделенным линиям. Каждый пакет имеет одинаковую длину в отличие от V.21 и frame relay. Кроме того, размер ячейки существенно меньше, нежели пакета X.25 или frame relay.

MILNET: MILitary NETwork (Военная сеть). - Будучи изначально частью ARPANET, MILNET была выделена в 1984 году для обеспечения надежного сетевого сервиса в военных целях, тогда как ARPANET предназначена для исследований. См. также DDN.

MIPS - Миллион команд (инструкций) в секунду мера скорости работы процессоров (CPU).

Modem (Modulator-Demodulator - модулятор-демодулятор) - Устройство, используемое для преобразования последовательности цифровых данных из передающего DTE в сигнал, подходящий для передачи на значительное расстояние. В случае приема выполняется обратное преобразование и данные воспринимаются приемным DTE

Modem Eliminator (заменитель модема) - Устройство, используемое для соединения локального терминала с портом компьютера. Данное устройство заменяет собой пару модемов, требуемых при обычном подключении.

Modulation (модуляция) - Изменение параметров несущей в соответствии с передаваемым сигналом. Для модуляции обычно используется амплитуда, фаза или частота сигнала.

MPMLQ (Multipulse Maximum Likelihood Quantization) - Технология сжатия речи (стандарт ITU G.723.1), обеспечивающая малую полосу, эффективное управление и минимальный уровень искажений.

MTA: Message Transfer Agent (Агент передачи сообщений). - Прикладной процесс OSI, используемый для сохранения и пересылки сообщений в X.400 Message Handling System. Эквивалент почтового агента Internet.

MTU: Maximum Transmission Unit. - Максимально возможный модуль данных, который можно передать через данную физическую среду. Пример: MTU для Ethernet составляет 1500 байт. См. также fragmentation.

multicast - Специальная форма широковещания, при которой копии пакетов доставляются только подмножеству всех возможных адресатов. См. также broadcast.

Multidrop (многоточечная линия, моноканал) - Конфигурация коммуникационных устройств, при которой несколько устройств разделяют общую среду, хотя в каждый момент времени передачу может вести только одно устройство. Обычно используется с тем или иным механизмом опроса (polling), обеспечивающим уникальную адресацию каждого устройства.

multi-homed host - Компьютер, присоединенный к нескольким физическим линиям данных. Эти линии могут относиться как к одной, так и к различным сетям.

Multiaccess Networks - Физическая сеть, допускающая подключение трех или более маршрутизаторов. Каждая пара маршрутизаторов в такой сети способна взаимодействовать напрямую.

Multicasting - Доставка пакетов от одного отправителя к нескольким получателям с репликацией пакетов только при необходимости.

Multiplexer (Mux - мультиплексор) - Устройство, позволяющее передавать по одной линии несколько сигналов одновременно.

Multipoint Line - См. Multidrop.

N

name resolution (разрешение имен) - Процесс преобразования имени в соответствующий адрес. См. DNS.

NDIS - Спецификация стандартного интерфейса сетевых адаптеров, разработанная компанией Microsoft для того, чтобы сделать коммуникационные протоколы независимыми от сетевого оборудования ПК. Драйвер может работать одновременно с несколькими стеками протоколов.

Neighboring Routers (соседние маршрутизаторы) - Два маршрутизатора, подключенные к одной сети. В сетях с множественным доступом, соседи определяются динамически с помощью протокола OSPF Hello.

NetBEUI - NetBIOS Extended User Interface. - Транспортный протокол, используемый Microsoft LAN Manager, Windows for Workgroups, Windows NT и других сетевых ОС.

NetBIOS: Network Basic Input Output System (Сетевая базовая система ввода-вывода). - Стандартный сетевой интерфейс, предложенный для IBM PC и совместимых систем.

Network - сеть - 1. Соединение группы узлов (компьютеров или других устройств).
2. Группа точек, узлов или станций, соединенных коммуникационными каналами и набор оборудования, обеспечивающего соединение станций и передачу между ними информации.

Network Address (Сетевой адрес) - См. Internet address или OSI Network Address.

Network Layer (Сетевой уровень) - Уровень модели OSI, отвечающий за маршрутизацию, переключение и доступ к подсетям через всю среду OSI.

Network Management System - система управления сетью - Система оборудования и программ, используемая для мониторинга, управления и администрирования в сети передачи данных.

Network Mask - 32-битовое число, показывающее диапазон IP-адресов, находящихся в одной IP-сети/подсети.

NFS(R): Network File System (Сетевая файловая система). - Распределенная файловая система, разработанная компанией Sun Microsystems и позволяющая группе компьютеров прозрачный совместный доступ к файлам друг друга.

NIC (Network Information Center - Сетевой Информационный Центр). - Изначально этот центр был единственным, располагался при SRI International и решал задачи управления сетью сообщества ARPANET (позднее и DDN). Сегодня существует множество центров на уровне локальных, региональных и национальных сетей по всему миру. Такие центры обеспечивают поддержку пользователей, доступ к документам, обучение и многое другое.

NIC (Network Interface Card) - Сетевой адаптер.

NIST: National Institute of Standards and Technology. (Ранее NBS). - См OIW.

NMS: Network Management Station. - Система, отвечающая за управление сетью (или ее частью). NMS работает с управляющими сетевыми агентами, размещающимися на управляемых узлах через протокол управления сетью. См. agent.

NNI (Network to Network Interfage) - Интерфейс, определяющий взаимодействие коммутаторов ATM.

NOC: Network Operations Center. - Любой центр, решающий текущие задачи функционирования сети. Эти задачи включают мониторинг и управление, решение проблем, поддержку пользователей и т.п.

Node - узел - Точка присоединения к сети, устройство, подключенное к сети.

NOC (Network Operating System) - Сетевая операционная система

NRZ (Non-Return to Zero - без возврата к нулю) - Метод бинарного кодирования информации, при котором единичные биты представляются положительным значением (например, напряжения), а нулевые отрицательным. Таким образом сигнал не возвращается к нулю (нейтральному положению) после каждого бита. Для различения последовательных битов каждый импульс имеет определенную длительность.

NSAP: Network Service Access Point (Точка доступа к сетевому сервису). - Точка, в которой Сетевой сервис (OSI Network Service) становится доступным на транспортном уровне 9entity). NSAP идентифицируется сетевыми адресами OSI (OSI Network Addresses).

NSF: National Science Foundation. - Спонсор сети NSFNET.

NSFNET: National Science Foundation NETwork. - Группа локальных, региональных и mid-level сетей в США, объединенных высокоскоростной магистралью (backbone). NSFNET обеспечивает доступ научных работников к большому числу суперкомпьютеров, расположенных по всей стране.

O

Object (объект) - Объект в контексте управления сетью числовое значение, характеризующее тот или иной параметр управляемого устройства. Последовательность чисел, разделенных точкой, определяющая объект внутри MIB, называется идентификатором объекта.

ODI - Open Data Link Interface - Разработанная компанией Novell спецификация стандартного интерфейса, позволяющая использовать несколько протоколов с одним сетевым адаптером.

OIW: Workshop for Implementors of OSI. - Часто называется NIST OIW или NIST Workshop и является северо-американским региональным центром, определяющим способы реализации рекомендаций OSI. В Европе аналогичные задачи решает EWOS, в тихоокеанском регионе AOW.

ONC(tm): Open Network Computing. - Распределенная архитектура приложений, развиваемая и управляемая консорциумом во главе с Sun Microsystems.

OSI: Open Systems Interconnection. - Международная программа стандартизации обмена данными между компьютерными системами различных производителей. См. также ISO.

OSI model, Open Systems Interconnection model - Семиуровневая иерархическая модель, разработанная Международным комитетом по стандартизации (ISO) для определения, спецификации и связи сетевых протоколов.

OSI Network Address - Адрес, содержащий до 20 октетов, используемых для локализации Транспортной части OSI (OSI Transport entity). Адрес форматируется в Доменную часть (Initial Domain Part), которая стандартизована для каждого из нескольких адресных доменов и Определяемую доменом часть (Domain Specific Part), которая отвечает за адресацию внутри домена.

OSI Presentation Address - Адрес, используемый для локализации Прикладной части OSI (OSI Application entity). Этот адрес состоит из сетевого адреса OSI (OSI Network Address) и селекторов (до трех), определяющих сущность Transport, Session, Presentation ).

OSPF: Open Shortest Path First. - Иерархический алгоритм маршрутизации, при котором путь выбирается на основании информации о состоянии канала (Link state), Разработан на основе протокола RIP.
Стандарт IGP для Internet. См. IGP.

P

Packet - пакет - Упорядоченная совокупность данных и управляющей информации, передаваемая через сеть как часть сообщения.

Packet Switching - коммутация пакетов - Метод передачи данных, при котором информация делится на дискретные фрагменты, называемые пакетами. Пакеты передаются последовательно - один за другим.

Parity Bit - бит четности - Дополнительный бит, добавляемый в группу для того, чтобы общее число единиц в группе было четным или нечетным (в зависимости от протокола).

PBX (Private Branch Exchange) - Телефонная станция, не включенная в общедоступные сети (например, офисная АТС).

PCI: Protocol Control Information. - Протокольная информация, добавляемая сущностью OSI для обслуживания модулей данных, передаваемых вниз с вышележащего уровня. Эта информация вместе с данными пользователя образует Модуль данных протокола (Protocol Data Unit - PDU).

PCM (Pulse Code Modulation) - Способ кодирования аналогового сигнала (например, речи) для передачи его в форме цифрового потока с полосой 64 Kbps.

PDU: Protocol Data Unit. Термин OSI для "пакета". - PDU представляет собой объект данных, которыми обмениваются "машины протокола" (сущности уровня) в пределах данного уровня. PDU содержит как Информацию Управления Протоколом (Protocol Control Information), так и пользовательские данные.

Physical Layer (Физический уровень) - Уровень модели OSI, обеспечивающий способ активизации и физического соединения для передачи битов данных. Говоря проще, Физический уровень обеспечивает процедуры переноса одного бита через физическую среду.

Physical Media (Физическая среда) - Любой физически возможный способ передачи сигналов между системами. Рассматривается вне модели OSI и иногда обозначается как нулевой уровень (Layer 0). Физическое соединение (соединитель, разъем) со средой можно рассматривать как определение верхнего интерфейса Физического уровня, т. е. нижнюю границу модели OSI.

ping: Packet internet groper. - Программа, используемая для проверки доступности адресата путем передачи ему специального сигнала (ICMP echo request - запрос отклика ICMP) и ожидания ответа. Термин используется как глагол: "Ping host X to see if it is up!"

Polling - Механизм опроса, обеспечивающим уникальную адресацию каждого устройства. См. Multidrop.

port (порт) - Абстракция, используемая транспортными протоколами Internet для обозначения многочисленных одновременных соединений с единственным хостом-адресатом. См. также selector.
Физический интерфейс компьютера, мультиплексора и т.п. для подключения терминала или модема.

POSI: Promoting Conference for OSI. - "800-фунтовая горилла" OSI в Японии. Содержит администраторов от шести основных японских производителей компьютеров и компании Nippon Telephone and Telegraph. Задает политику и выделяет ресурсы для продвижения OSI.

PPP: Point-to-Point Protocol. - Будучи наследником SLIP, PPP обеспечивает соединение маршрутизатор-маршрутизатор и хост-сеть как для синхронных, так и для асинхронных устройств.

Presentation Address - См. OSI Presentation Address.

Presentation Layer (Уровень представления) - Уровень модели OSI, определяющий способ представления информации прикладными программами (кодирования) для передачи ее между двумя концами системы.

PRMD: Private Management Domain. - Система управления сообщениями X.400 Message Handling System для почтового сервиса организации. Примером такой системы является NASAmail. См. также ADMD.

protocol (протокол) - Формат описания передаваемых сообщений и правила, по которым происходит обмен информацией между двумя или несколькими системами.

proxy - Механизм, посредством которого одна система представляет другую в ответ на запросы протокола. Proxy-системы используются в сетевом управлении, чтобы избавиться от необходимости реализации полного стека протоколов для таких простых устройств, как модемы.

proxy ARP - Метод, при котором одна машина, обычно маршрутизатор, обрабатывает запросы ARP вместо другой машины. За счет такой подмены маршрутизатор берет на себя ответственность за маршрутизацию пакетов реальному адресату. Proxy ARP позволяет сайту использовать единственный IP-адрес для двух физических сетей. Более разумным решением является, однако, использование подсетей.

PSN: Packet Switch Node. - Современный термин, используемый для узлов в сетях ARPANET и MILNET. Эти узлы служат для вызова IMP (Interface Message Processors). PSN в настоящее время реализуются на миникомпьютерах BBN C30 или C300.

PSTN (Public Switched Telephone Network - коммутируемая телефонная сеть общего пользования) - Коммуникационная сеть, для доступа к которой используются обычные телефонные аппараты, мини-АТС и оборудование передачи данных.

PVC - Permanent Virtual Circuit - Постоянный виртуальный канал постоянно существующее соединение между двумя конечными точками сети.

Q

QoS (Quality of Service) - Качество и класс предоставляемых услуг передачи данных. QoS обычно описывает сеть в терминах задержки, полосы и дрожи сигнала.

R

RARE: Reseaux Associes pour la Recherche Europeenne. - Европейская ассоциация исследовательских сетей.

RARP: Reverse Address Resolution Protocol. - Протокол Internet для бездисковых хостов, используемый для поиска адреса Internet при старте. RARP преобразует физические (аппаратные) адреса в адреса Internet. См. также ARP.

RBOC: Regional Bell Operating Company. - См. BOC.

Redundancy/Redundant Card (Power) - Резервные компоненты, используемые для обеспечения бесперебойной работы устройства или системы. При выходе из строя основного модуля, его функции автоматически берет на себя резервный.

repeater (повторитель) - Устройство, которое передает электрические сигналы из одного кабеля в другой без маршрутизации или фильтрации пакетов. В терминах OSI репитер представляет собой промежуточное устройство Физического уровня. См. также bridge и router.

Reseaux IP Europeenne. - Европейская континентальная сеть TCP/IP, управляемая EUnet.

Resource Reservation - Процесс резервирования ресурсов сети и хостов для обеспечения качества сервиса (QoS) для приложений.

RFC: Request For Comments. - Серия документов, начатая в 1969 году и содержащая описания набора протоколов Internet и связанную с ними информацию. Не все (фактически, очень немногие) RFC описывают стандарты Internet, но все стандарты Internet описаны в RFC. Документы RFC можно найти на сервере InterNIC

RFS: Remote File System. - Распределенная файловая система, подобная NFS, разработанная компанией AT&T и распространяемая ей со своей операционной системой UNIX System V. См. также NFS.

RIP: Routing Information Protocol. - Протокол Interior Gateway Protocol (IGP), поставляющийся с Berkeley UNIX.
В сетях IP, протокол RIP является внутренним протоколом маршрутизации, используемом для обмена информацией между сетями. В сетях IPX, RIP является динамическим протоколом, используемым для сбора информации о сети и управления ею.

RIPE: Reseaux IP Europeenne. - Европейская континентальная сеть TCP/IP, управляемая EUnet. См. EUnet.

rlogin - Услуга, предлагаемая Berkeley UNIX и позволяющая одной машине подключаться к другим UNIX-системам (в которых установлены для нее соответствующие полномочия) и функционировать как терминал, подключенный непосредственно. См. также Telnet.

RMON - Модуль удаленного мониторинга, позволяющий собирать информацию об устройстве и управлять им через сеть.

ROSE: Remote Operations Service Element. - Облегченный протокол RPC, используемый прикладных протоколах OSI Message Handling, Directory и Network Management.

round-trip collision delay - Задержка детектирования конфликта при доступе к среде.

router (маршрутизатор) - Система, отвечающая за принятие решений о выборе одного из нескольких путей передачи сетевого трафика. Для выполнения этой задачи используются маршрутизируемые протоколы, содержащие информацию о сети и алгоритмы выбора наилучшего пути на основе нескольких критериев, называемых метрикой маршрутизации ("routing metrics"). В терминах OSI маршрутизатор является промежуточной системой Сетевого уровня. См. также gateway, bridge и repeater.

Router ID (идентификатор маршрутизатора) - 32-разрядный номер, присваиваемый каждому маршрутизатору, использующему протокол OSPF. Идентификатор маршрутизатора является уникальным в масштабе автономной системы (AS).

Routing - маршрутизация - Процесс выбора оптимального пути для передачи сообщения.

RPC: Remote Procedure Call. - Простая и популярная парадигма для реализации модели клиент-сервер при распределенной обработке. Запрос посылается удаленной системе для выполнения требуемой процедуры с использованием аргументов и передачей результата вызывающей процедуре. Существует много различных вариантов вызова удаленных процедур и, следовательно, множество различных протоколов RPC.

RS-232C - Стандартный интерфейс последовательной передачи данных.

RTS (Request To Send - готовность к передаче) - Управляющий сигнал, передаваемый модему от DTE, который говорит что DTE имеет данные для передачи.

RTSE: Reliable Transfer Service Element. - Сервис прикладного уровня модели OSI, используемый в сетях X.25 для представления (handshake) приложений PDU через Session Service и TP0. Не требуется для TP4 и не рекомендуется для использования в США (за исключением X.400 ADMD).

Run Length Compression - Развитая компанией MICOM технология сжатия повторяющихся последовательностей символов.

S

SAP: Service Access Point. - Точка, в которой услуга какого-либо уровня OSI становится доступной ближайшему вышележащему уровню. SAP именуются в соответствии с уровнями, обеспечивающими сервис: например, Транспортные услуги обеспечиваются с помощью Transport SAP (TSAP) на верхней части Транспортного уровня.

SAP Service Advertising Protocol. - В сетях IPX этот протокол используется файловыми серверами для передачи информации о своей доступности и имени клиентам.

SDH (Synchronous Data Hierarchy) - Европейский стандарт на использование оптических кабелей в качестве физической среды передачи данных для скоростных сетей передачи на значительные расстояния.

SDLC (Synchronous Data Link Control). - Протокол IBM для использования в среде SNA.

SDLC - Протокол передачи битовых потоков, подобный HDLC.

selector (селектор) - Идентификатор, используемый машиной протокола OSI (entity) для обозначения многочисленных SAP, обеспечивающих сервис для вышележащего уровня. См. также port.

Serial Transmission - последовательная передача - Метод передачи информации, при котором биты передаются последовательно, вместо одновременной (параллельной) передачи по нескольким линиям.

Session Layer (Сеансовый уровень) - Уровень модели OSI, обеспечивающий способы ведения управляющего диалога между системами.

SGMP: Simple Gateway Management Protocol. - Предшественник SNMP. См. SNMP.

Sharing Device - разделяемое устройство - Устройство, допускающее возможность его совместного использования несколькими другими устройствами. Примерами разделяемых устройств могут служить модемы, мультиплексоры, порты компьютеров и т.п.

Shielding - экранирование - Защита передающей среды от электромагнитных помех (EMI/RFI).

Short Haul Modem - модем для ближней связи - Модем, предназначенный для передачи на сравнительно небольшие расстояния по физическим линиям. Для обозначения таких модемов используют также термины limited distance modem (LDM) и short range modem (SRM).

Silence Suppression - Подавление использования полосы канала связи во время пауз в телефонном разговоре. Эта технология позволяет снизить полосу, используемую для передачи голоса на 60%.

SLIP: Serial Line IP. - Протокол Internet, используемый для реализации IP при соединении двух систем последовательными линиями (телефонными или RS-232). В настоящее время вместо SLIP в основном используется протокол PPP.

SMDS: Switched Multimegabit Data Service. - Высокоскоростная сетевая технология, предлагаемая телефонными компаниями США.

SMI: Structure of Management Information. - Правила, используемые для определения объектов, которые могут быть доступны с использованием протоколов управления сетью. См. MIB.

SMTP: Simple Mail Transfer Protocol. - Протокол электронной почты Internet. Определен в RFC 821, а форматы сообщений описаны в RFC 822.

SNA: Systems Network Architecture. - Разработанное компанией IBM общее описание структуры, форматов, протоколов, используемых для передачи информации между программами IBM и оборудованием. Системы передачи данных делятся на три дискретных уровня: уровень приложений (application layer), уровень управления (function management layer) и коммуникационный уровень (transmission subsystem layer).

SNAPS - Устройство компании MICOM, обеспечивающее поддержку SDLC. SNAPS является сокращением от SNA Protocol Spoofer.

SNMP (Simple Network Management Protocol - простой протокол сетевого управления) - Протокол сетевого администрирования SNMP очень широко используется в настоящее время. Управление сетью входит в стек протоколов TCP/IP.

SNMP-2 - SNMP-2 является развитием протокола SNMP и имеет статус приложения к стандарту. Протокол описан в RFC 1902 и 1908. SNMP-2 MIB является надмножеством MIB-II и разрешает множество проблем SNMP, связанных с производительностью, защитой (поддерживается шифрование паролей) и взаимодействием SNMP-менеджеров.

SONET (Synchronous Optical NETwork - синхронная оптическая сеть) - Стандарт на использование оптических кабелей в качестве физической среды передачи данных для скоростных сетей передачи на значительные расстояния. Базовая скорость SONET составляет 51.84 Mbps и может быть увеличена до 2.5 Gbps.

Space - пауза - В телекоммуникациях - отсутствие сигнала. Пауза эквивалентна логическому нулю.

SPAG: Standards Promotion and Application Group. - Группа европейских производителей, выбравших и опубликовавших "Guide to the Use of Standards" (GUS).

SQL: Structured Query Language. - Международный стандартный язык для определения и доступа к реляционным базам данных.

Statistical Multiplexer (STM или STDM - статистический мультиплексор) - Устройство, объединяющее множество каналов в один за счет динамического выделения промежутков времени (timeslot) для передачи данных каждому каналу на основе его активности.

STP (Shielded Twisted Pairs - экранированные скрученные пары) - термин, используемый для кабельных систем на основе экранированных скрученных пар медных проводников.

Sub-rate Multiplexing - В США этот термин используется для обозначения систем с мультиплексированием на основе разделения времени при скоростях менее 64 kbps.

subnet mask (маска подсети) - См. также address mask.

subnetwork (подсеть) - Набор конечных и промежуточных систем OSI, управляемых одним административным доменом и использующих единый протокол доступа к сети. Примерами могут служить частные сети X.25, ЛВС с мостами.

SVC-Switched virtual circuit - Коммутируемая виртуальная связь временно существующее виртуальное соединение между двумя пользователями.

Switched 56 - Система передачи данных, обеспечивающая полнодуплексный цифровой синхронный обмен данными со скоростью 56Kbps.

Synchronous Transmission - синхронная передача - Режим передачи, при котором биты данных пересылаются с фиксированной скоростью, а приемник и передатчик синхронизированы.

T

T1 - Термин, используемый компанией AT&T для обозначения каналов передачи цифровых данных в коде DS1 с полосой 1.544 Mbps. Линия Е1 делится на 24 канала (timeslot).

T3 - Cтандарт для высокоскоростной передачи цифровых данных.

TCP: Transmission Control Protocol. - Основной транспортный протокол в наборе протоколов Internet, обеспечивающий надежные, ориентированные на соединения, полнодуплексные потоки. Для доставки данных используется протокол. См. TP4.

TCP/IP (Transmission Control Protocol/Internet Protocol - протокол управления передачей/протокол Internet) - Известен также как стек протоколов Internet (Internet Protocol Suite). Данный стек протоколов используется в семействе сетей Internet и для объединения гетерогенных сетей.

TDM (Time Division Multiplexer - мультиплексор с разделением времени) - Устройство, разделяющее время доступа к скоростному каналу между подключенными к мультиплексору низкоскоростными линиями для передачи чередующихся битов (Bit TDM) или символов (Character TDM) данных от каждого терминала.

Telnet - Протокол виртуального терминала в наборе протоколов Internet. Позволяет пользователям одного хоста подключаться к другому удаленному хосту и работать с ним как через обычный терминал.

Terminal adapter - Оборудование, используемое для соединения оборудования ISDN с прочими устройствами.

TFTP (Trivial File Transfer Protocol) - Простейший протокол передачи данных, являющийся значительно упрощенным вариантом протокола FTP. TFTP поддерживает простую передачу данных между двумя системами без аутентификации. В отличие от протокола FTP для использования TFTP требуется протокол USD.

Timeslot - таймслот - Часть мультиплексируемого канала, выделенная для передачи одному подканалу. В T1 и E1 таймслот обычно соответствует одному каналу 64 kbps.

three-way-handshake - Процесс, при помощи которого две машины протоколов синхронизируются при организации соединения.

Token Ring - Спецификация локальной сети, стандартизованная в IEEE 802.5. Кадр управления (supervisory frame), называемый также маркером (token), последовательно передается от станции к соседней. Станция, которая хочет получить доступ к среде передачи, должна ждать получения кадра и только после этого может начать передачу данных.

TP0: OSI Transport Protocol Class 0 (Simple Class). - Простейший транспортный протокол OSI, полезный только для сетей X.25 (или других сетей, где невозможна потеря ил искажение данных).

TP4: OSI Transport Protocol Class 4 (Error Detection and RecoveryClass). - Наиболее мощный из транспортных протоколов OSI, полезный для сетей любого типа. TP4 является в OSI эквивалентом TCP.

transceiver (трансивер) - Приемник-передатчик. Физическое устройство, которое соединяет интерфейс хоста с локальной сетью, такой как Ethernet. Трансиверы Ethernet содержат электронные устройства, передающие сигнал в кабель и детектирующие коллизии

Transport Layer (Транспортный уровень) - Уровень модели OSI, отвечающий за надежную передачу данных между конечными системами.

Trunk - транк - Устройство или канал, соединяющее две точки, каждая из которых является коммутационным центром или точкой распределения. Обычно транк работает с несколькими каналами одновременно.

U

UA (User Agent) - Прикладной процесс OSI, представляющий пользователя или организацию в X.400 Message Handling System. Создает, передает и обеспечивает доставку сообщений для пользователя.

UART (Universal Asynchronous Receiver Transmitter) - Универсальный асинхронный приемо-передатчик с буферизацией данных по принципу FIFO, обеспечивающий режим обмена данными через последовательный порт с высокой скоростью.

UDP (User Datagram Protocol) - Прозрачный протокол в группе протоколов Internet. UDP, подобно TCP, использует IP для доставки; однако, в отличие от TCP, UDP обеспечивает обмен дейтаграммами без подтверждения млм гарантий доставки. См. также CLTP.

Unbalanced Line - несбалансированная линия - Коммуникационная линия, в которой один из проводников используется для передачи сигнала, а второй служит заземляющим (например, коаксиальный кабель).

UNI (User Network Interface) - Набор правил, определяющих взаимодействие оконечного оборудования и сети ATM с физической и информационной точкой зрения.

USD (User datagram Protocol) - Протокол пользовательских дейтаграмм.

UTP (Unshielded Twisted Pair - неэкранированные скрученные пары) - Общий термин, используемый для обозначения кабельных систем на основе неэкранированных скрученных попарно медных проводников. используется также термин "витая пара".

UUCP: UNIX to UNIX Copy Program. - Протокол используемый для обмена между согласованными UNIX-системами.

V

VCI (Virtual Channel Identifier) - Идентификатор виртуального канала.

VPI (Virtual Path Identifier) - Идентификатор виртуального пути.

W

WAN (Wide-Area Network - Глобальная сеть) - Сеть, обеспечивающая передачу информации на значительные расстояния с использованием коммутируемых и выделенных линий или специальных каналов связи.

WINS (Windows Internet Naming Service) - Служба имен Internet для Windows, предложенная Microsoft. WINS представляет собой базу данных имен компьютеров и связанных с ними IP-адресов в среде TCP/IP. База данных автоматически обновляется WINS-клиентами при назначении адресов серверами DHCP.

X

X.25 - Рекомендации ITU - TSS (ранее CCITT МККТТ), определяющие стандарты для коммуникационных протоколов доступа к сетям с коммутацией пакетов (packet data networks - PDN).

X-ON/X-OFF (Transmitter On/Transmitter Off - передатчик включен/выключен) - Управляющие символы, сообщающие терминалу о начале (X-ON) или окончании (X-OFF) передачи.

XDR: eXternal Data Representation. - Стандарт для аппаратно-независимых структур данных, разработанных фирмой Sun Microsystems. Похож на ASN.1.

X/Open - Группа производителей компьютеров, продвигающих разработку переносимых систем на основе UNIX. Эта организация публикует документы, называемые X/Open Portability Guide.

X Recommendations - Документы CCITT, описывающие сетевые стандарты передачи данных. К числу широко известных документов относятся: X.25 Packet Switching standard, X.400 Message Handling System и X.500 Directory Services.

XNS/ITP, Xerox Network Systems' Internet Transport Protocol - Специальный коммуникационный протокол используемый в сетях. Функции XNS/ITP расположены на уровнях 3 и 4 модели (OSI). Данный протокол схож с TCP/IP.

The X Window System (TM) - Популярная оконная среда, разработанная MIT и реализованная для множества рабочих станций.


Небольшой словарик латинских слов и выражений | www.terms.com.ua | Словари. Глоссарии. Термины

B

Beati posidentes - счастливы обладающие

Bellum omnium contra omnes - война всех против всех

Bis - дважды

Bis dat, qui cito dat - вдвойне дает тот, кто дает скоро

Bona fide - "по доброй воле" - чистосердечно, добросовестно

Bona fides - добросовестность

C

Casus - дело, событие, случай

Casus belli - основание, повод для объявления войны

Certiorari - приказ вышестоящего суда нижестоящему или другому суду с требованием о направлении дела в вышестоящий суд для проверки и исправления решения по вопросам права

Cognati - кровные родственники по матери или иные по женской линии

Cognatio - родство; кровное родство

Comitia centuriata - собрание в Риме, участники которого голосовали по центуриям или сотням

Comitia curiata - собрание в Риме, в котором участвовало тридцать патрициев

Comitia tributa - собрание в Риме, участники которого голосовали по трибам или районам

Conditio sine qua non - условие, без которого нет (необходимое условие)

Corpus delicti - "тело преступления", вещественные улики, состав преступления

Corpus delicti - основа, ядро, "состав" преступления; факт совершения преступления, наличие уголовно ответственного лица

Criminalia sunt restringenda - нормы уголовного права следует толковать ограничительно

Cui prodest? Cui bono - Кому выгодно? Кому на пользу? (основные вопросы при расследовании преступления)

D

De facto - фактически (в отличие от de jure - по праву, юридически)

De jure - по праву; по законному праву; правомерным образом; юридически действительный

Digitus dei est hic! - Это перст божий!

Decurio - городской управляющий в Древнем Риме; командир отряда из десяти солдат в Риме

Do ut des - даю, чтобы ты дал (первая форма встречного удовлетворения по кодексу Юстиниана, применявшаяся к передаче денег или имущества под обещание удовлетворения в виде денег или имущества; разновидность безымянного контракта)

Do ut facias - даю, чтобы ты сделал (четвертая форма встречного удовлетворения по кодексу Юстиниана, обратная третьей (facio ut des); разновидность безымянного контракта). См. также facio ut facias

Do, dico, addico - я выношу решение, я толкую закон, я исполняю закон (слова, произносившиеся претором в дни, предназначенные для рассмотрения дел в суде)

Dogma - приказ римского сената

Dura lex, sed lex - суров закон, но это закон (поэтому соблюдать его надо в любом случае)

Duumviri - два римских магистрата, обладавшие одинаковыми правами и выполнявшие одинаковые функции, избиравшиеся или назначавшиеся вдвоем для объяснения содержания документа)

E

Edictum Theodorici - Эдикт Теодориха: кодекс законов, собранных в 6 в. н.э. при остготском короле Теодорихе

Emeritus - находящийся в отставке, но сохраняющий звание

Ex facto - из действия; из факта; по причине или в результате действия или события

Ex lege - по закону;

Ex officio, ex offo - в силу занимаемой должности, по обязанности

F

Factum notorium - общеизвестный факт

Factum probandum - факт, подлежащий доказыванию

Fidei commissum (мн. ч. Fidei commissa) - управление имуществом по завещательному отказу, содержащему распоряжение о передаче имущества или его части другому лицу

Fiducia - вид залога, по которому товар передавался лицу на условии, что после того, как требования получателя товара будут удовлетворены, он возвратит товар

Fisc (fiscus) - казна государства, правительства или короля

Flagrante delicto - в ходе совершения преступления; в момент, когда преступление совершилось или совершается

Forum - суд; трибунал; юрисдикция; место, где отправляется правосудие; юрисдикции

Forum actus - место юрисдикции в отношении действия

Forum contractus - суд места заключения договора

Forum domesticum - местный суд или местная юрисдикция

Forum domicilii - суд домицилия; место или юрисдикция, где лицо проживает и где ему вчиняются иски

Forum domicilii actoris - суд или юрисдикция домицилия истца

Forum domicilii rei - суд или юрисдикция домицилия ответчика

Forum ecclesiasticum - церковный суд; церковная юрисдикция

Forum fortuitum - случайная юрисдикция, т.е. такая в границах которой произошло вчинение иска

Forum ligeantiae actoris (rei) - юрисдикция страны, которой истец (ответчик) обязан верностью, т.е. страны, гражданином или подданым которой он является

Forum litis motae - суд или юрисдикция места, где произошло вчинение иска

Forum non conveniens - принцип, по которому, если интересы правосудия требуют рассмотрения спора в другом месте, суд может не принять дело к своему производству и направить тяжущихся в другую юрисдикцию

Forum originis - суд или юрисдикция места рождения лица

Forum rei - суд ответчика, т.е. суд или юрисдикция места жительства ответчика или места нахождения предмета иска

Forum rei geastae - суд или юрисдикция места, где было совершено действие

Forum rei sitae - суд или юрисдикция места, где находится предмет иска

G

Gaudeamus - название старинной студенческой песни.

Gratis - бесплатно.

Grosso modo - в общих чертах, приблизительно. Gutta cavat lapidem - капля камень точит (Овидий).

H

Habeas corpus (hab. corp.) - обычное обозначение судебного приказа (см. habeas corpus ad subjiciendum), выдававшегося на предмет немедленного освобождения от незаконного лишения свободы

Habeas corpus ad deliberandum et recipiendum - судебный приказ (см.

habeas coprus) на предмет перемещения находящегося под стражей лица с тем, чтобы оно могло быть судимо по месту совершения преступления

Habeas corpus ad faciendum et recipiendum (или habeas coprus cum

causa) - судебный приказ habeas corpus - предписывавший низшему суду представить заключенного в суд высшей юрисдикции

Habeas corpus ad prosequendum - судебный приказ о перемещении заключенного под стражу по месту совершения действия или для того, чтобы он мог выступить в качестве свидетеля обвинения

Habeas corpus ad subjiciendum - обычный приказ (см. habeas corpus)

Habeas corpus ad testificandum - судебный приказ на предмет представления заключенного для дачи показаний

Habitatio - составная часть понятия домицилия, именно проживание в определенном месте; право проживания в чужом доме как личный сервитут

I

Ibi jus, ubi remedium - где право, там и средство его защиты

Id est (i.e.) - то есть; иными словами

Idem - то же самое; та же самая вещь

In absentia - в отсутствие

In dubio pro reo - в случае сомнения - в пользу обвиняемого

In dubio, pro lege fori - в случае сомнения применяется закон места рассмотрения дела

In flagrante delicto - во время совершения преступления, на месте преступления

In flagranti - на месте преступления

In Flagranti delicto - на месте преступления, в момент преступления

In re - в деле; в сделке

Intra vires - в пределах полномочий; в пределах прав, предоставляемых законом

Ipso facta - в силу самого факта

Ipso jure - в силу самого права (без дальнейших мер, непосредственно, на основании цивильного права); по закону

J

Jura - права; законы

Jus - право; правосудие; законодательство

Jus belli - право войны; право на войну

Jus gentium - право народов (распространялось на подданных римского государства), международное право

Jus romanum - римское право

Jus sanguinis - право места происхождения

Jus soli - право почвы или земли; право места рождения лица

L

Lex (loci) rei sitae (sitae rei) - закон места нахождения предмета сделки

Lex communis - общее право

Lex conrtactus - договорное право

Lex domicilii - право домицилия

Lex fori - закон места судебного разбирательства дела

Lex loci - закон места, где возникли обстоятельства, явившиеся основанием для иска

Lex loci actus - закон места, где произошло действие

Lex loci celebrationis - закон места, где заключены договор или иная сделка

Lex loci commissi - закон места, где было совершено действие

Lex loci contractus - закон места договора, т.е. места, где он был заключен

Lex loci delictis - закон места совершения преступления, правонарушения, причинения вреда

Lex loci solutionis - закон места платежа или выполнения обязательства

Lex mercatoria - торговое право.

Lumen - cвет.

M

Manucapio - освобождение под залог без представления поручителям права арестовать освобожденного для обеспечения его явки в суд

More - смерть.

Mutatis mutandis - с заменой того, что подлежит замене; с учетом соответствующих различий; с изменениями, вытекающими из обстоятельств; с необходимыми изменениями

N

Nil adsuetudine maius - ничего (нет) сильнее привычки.

Non bis in idem - не дважды за одно и то же.

Non multa, sed multum - не многое, но много.

Non refert quam multos, sed quam bonos habeas - Важно не сколько у тебя книг, а сколь они хороши (Сенека).

Non solus - не одинок.

P

Persona non grata - нежелательное лицо

Prima facie - на первый взгляд; относящийся к доказательствам, представляющимся достаточными, если они не опровергнуты или не оспорены

R

Ratio scripta - писаный разум.

Reductio ad absurdum - доведение до нелепости (как способ доказательства).

Repetitio est mater mater studiorum - повторение - мать учения.

S

Salve! - здраствуй!

Satus supreque - достаточно, и даже более того

Sed fugit interea, fugit irreparabile tempus - но бежит меж тем, бежит безвозвратное время (Вергилий)

Silentium - молчание.

Sine ira et studio - Без гнева и пристрастия.

Si vis pacem, para bellum - Хочешь мира, готовся к войне. (прислал Баранов Дмитрий)

Sui generis - своего рода

Summa cum pietate - с величайшим уважением

T

Tabula rasa - гладкая дощечка, т.е. чистый лист.

Tacito consensu - с молчаливого согласия.

Taedium vitae - отвращение к жизни, пресыщенность.

Tantum possumus, quantum scimus - Мы можем столько, сколько мы знаем.

Tempora mutantur, et nos mutamur in illis - времена меняются, мы меняемся вместе с ними.

Tenebras - тьма.

Terra incognuta - неизвестная земля.

Tibi et igni - тебе и огню (прочти и сожги).

Totus mundus agit histrionem - весь мир играет комедию.

U

Ultimam cogita! - думай о последнем часе!

Ultima forsan - Может быть, это твой последний (час).

Ultima multis - Для многих - последний (час).

Ultra vires - за пределами полномочий.

Uti possidetis - как ты владеешь (формула интердикта, означающая, что соответствующая сторона может сохранить за собою то, что она захватила).

Ubi vita, ibi poesis - где жизнь - там поэзия.

V

Virtute et constantia - доблестью и постоянством.

Vita - жизнь.

Vita sine libertate, nihil - жизнь без свободы - ничто.

Vivere est cogitare - Жить - значит мыслить (Цицерон).

Vivere est militare - Жить - значит бороться.

Vulnerant omnes, ultima necat - Ранят все, последний (час) убивает.

Небольшой словарик латинских слов и выражений

A

A genio lumen - от гения - свет.

A nativitate - от рождения.

A posteriori - с возникшей позднее точки зрения, задним числом.

A priori - от будущего; от того, что выяснилось позднее (аргументировать a priori - из существования известных фактов делать вывод о том, что из них необходимо последуют другие известные факты).

Ab exsecutore sententiae appellare non licet - Нельзя аппеллировать к исполнителю приговора (Мацер).

Ab incunabulis - с колыбели, с самого начала.

Ab initio - с начала.

Ab omni iudicio provocari licet - Каждый приговор можно оспаривать (Цицерон).

Abusus non tollit usum - Злоупотребление не исключает употребления.

Ab ovo - с яйца - с самого начала.

Acerbitas ulscendi maleficii bene atque caute vivendi disciplina est - Суровость кары за преступление есть научение добродетельной и осторожной жизни (Цецилий Африканус).

Ad hoc - особенно для этого, только для этого случая.

Ad referendum - к докладу (отложить для дальнейшего рассмотрения).

Adversus periculum naturalis ratio permittit se defendere - Против опасности естественный разум позволяет защищаться (Гай).

Agnates, agnats - родственники на основе подчинения власти главы семьи.

Agnati - римляне, по имени и родословию происходившие по мужской линии от одного умершего предка.

Agnatio - родство, основанное на подчинении власти главы семьи.

Alias - иначе; известный также под именем; в другое время.

Aliis inserviendo consumor - служа другим, себя трачу.

Aliis lucens uror - светя другим, сгораю (Ван Тульпиус).

Ante bellum - до войны.

Antinomia - действительное или кажущееся противоречие в законе.

Apiscimur possessionem corpore et animo, neque per se animo aut per se

corpore - Мы получаем собственность фактически (предметно) и сознательно (в намерении), но не в намерении самом по себе или в самом по себе наличии предмета (Павел).


Ссылки | www.terms.com.ua | Словари. Глоссарии. Термины

Полезные ссылки

  • Free SEO tools
  • Портал знакомств "Лучшая гавань"
  • Днепропетровский файловый архив
  • Платежные системы интернета
  • www.comizdat.com.ua
  • www.counter-strike.com.ua
  • www.calista.com.ua
  • www.dnepropetrovsk.ru
  • Днепропетровский строительный каталог
  • www.energo.dp.ua
  • Недвижимость / Застройка / Строительство
  • Блог Хостинг
  • Архитектурный каталог Украины
  • Модерируемый каталог строительных ресурсов
  • Машина Времени
  • весь софт в одном месте
  • Планета "Любви" - все, что вы хотели знать о любви.
  • www.matchmaker.com.ua
  • www.make-money.com.ua
  • Общетематический каталог ресурсов
  • Строительный блог
  • www.setup.dp.ua
  • "Земля Порнография"
  • www.timezero.com.ua
  • www.too.com.ua
  • www.tour.lg.ua
  • www.tovi.com.ua
  • Библиотека "Апитерапия и Апифитотерапия"
  • www.x-ray.com.ua
  • Продажа и покупка доменов
  • www.copir.com.ua
  • www.newcat.info
  • Рубрикатор ресурсов


Магический словарь | www.terms.com.ua | Словари. Глоссарии. Термины

Магический словарь

А

Алгарт (праслав.) — реальный астрал, мир в астрале, который является проекцией материального мира. А. -это мир формообразований, которые имеют на Явь силу, т.к. являются ее программой. Все события, происходящие в Алгарте, обязательно происходят на Земле.

Ангел - энергетическое существо, живет в Милгарде, сознания не имеет. Создано и существует за счет молитв людей, верующих в него. Входит в иерархию иудейско-христианских астроидей. А. существует великое множество.

Архангел - см. Ангел. Более позднее название духа стихий в библейской традиции. Михаил - стихия огня, Уриил - стихия воздуха, Гавриил - стихия воды, Рафаил - стихия земли. В ранней иудейской магической трактовке Архангелов было не меньше 12.

Архидемоны - Матери-демоницы и Мужы-демоны - это самые древние астральные существа, которые есть в нашем мире. Они живут в тонких слоях астрала, и в отличие от богов, которых создали люди, имеют сознание. Они самые старые Свободные Духи, которые закончили духовную эволюцию в своем мире и пришли в наш. Они могут воплощаться, как и Свободные Духи в людей, и всякое их воплощение приводит к глобальному изменению на Земле. Они есть те самые Первые Боги, которым поклонялись Древние. По образу и подобию архидемонов люди создали все известные пантеоны богов.

Амулет — магический предмет, который выполняет определенную программу (например, защиту) в помощь какому-либо человеку.

Астрал — 1. в праслав. традиции мир Нави - потусторонний мир, где живут души умерших предков; 2. В реальности А. - это энергопространство с разной степенью плотности энергии, в котором существуют все мысли, желания и образы, созданные поколениями людей. А. делится на 3 мира: Милгард, Алгард, Луггар. А. - это место обитания всех старых и новых Богов, которые вошли в пантеон мифологии народного творчества, начиная с Духов-покровителей и заканчивая НЛО. Но в А. живут и очень древние существа, пришедшие туда с начала времен. Они являются хранителями Порядка и Хаоса мира и известны, как Матери-демоницы и Мужи-демоны другого пространства. О них есть смутное упоминание в древних мистических традициях у разных народов, но в более поздних текстах они вытеснены астроидеями Богов. Только в некоторых магических орденах их еще помнят по имени и обращаются к ним, как к источнику Древней Силы. Астральная проекция — 1. Это увиденная во сне картинка или клише, которая может относится к событиям прошлого, настоящего или будущего; 2. Это один из вариантов развития событий будущего. Вероятность его осуществления в физическом мире равна один к шести.

Астральный удар - магическая практика, сводящаяся к энерговоздествию на волю, разум и чувства другого человека с целью причинения ему вреда. Используется и поныне магами всех кругов колдовства.

Астроидеи - это боги верующих и те культы, в которых поклоняются идолам. Они, как и эгрегоры, созданы самими людьми и висят над определенными территориями в виде энергооблаков. В отличие от эгрегоров они делятся на иерархию духов с абсолютным Богом-Отцом во главе и его слугами, как в Христианстве, или на астральные слои, которые заселяют разные духи, как в Буддизме.

Аулер (праслав.) - энергомир, где живут Свободные Духи. Здесь нет формы.

Аура - совокупность всех энергополей, которые находятся в материальном теле человека и выходят за его пределы.

Аэйтшер (праслав.) - это Хаос мира, чистая энергия и полное отсутствие времени.

Б

Белое братство - всякого рода околооккультные организации, преследующие главную цель - обогащение и идеологическую власть над умами людей.

Биоэнергетика, Экстрасенсорика, Биоцелительство, Биоэнергопрограммирование и т.п. - это древняя практика лечения людей, которую знали маги всех времен и магической школы. Ею могут заниматься все люди с развитым жизненным центром.

Бог — 1. Это верховная астроидея в иерархии астральных существ, живет за счет энергии своих сторонников на Земле. Б. имеет свои аналоги в пантеоне всех главных религий мира. Идея Б. первоначально была местом концентрации стихийных и людских сил, неким аккумулятором, из которого маги древности черпали энергоресурсы для своей практики. В дальнейшем эта практика была забыта и вытеснена культом поклонения этой идеи, которая из своей первоначальной милосердной и дающей природы, переродилась в идею Верховной Надземной Власти и злой воли-рока. Волей, которой ее наделили сами верующие, в силу неведения магических законов. Поэтому Бог - это одно из великих заблуждений человечества и большая ошибка в магической практике тех, кто отдает ему свою силу; 2. Б. - суперлярва, энергетическое существо, живущее в Милгарте, сознания не имеет.

В

Ведовство - древнеславянское направление в магии, где используется сила разума и иные силы, с помощью которых ведуны узнавали тайны природы и приобретали высочайшую мудрость.

Ведьма - женщина, вступившая на путь практического познания мира с помощью магии. Ведьмаг - мужчина, то же, что и ведьма. Врата (ворота) — бывают пространственными и временными. В. — это энергопроходы из нашего мира в другие миры или из нашего времени в другое время (прошлое или будущее) в рамках нашего мира. Обычно В. открыты сознательно представителями иной реальности или сохранились с древних времен, когда пространственно-временные переходы практиковались более широко.

Временные врата — см. Врата.

Г

Гений — разновидность Свободных Духов наравне с Демонами и Наблюдателями. Могут воплощаться в нашем мире. Особенностью проявления Г. в физическом мире является крайней консерватизм, стремление навести идеальный порядок.

Д

Даждь — праслав. название Пси-поля.

Демон — разновидность Свободных Духов наравне с Гениями и Наблюдателями. Могут воплощаться в нашем мире. Особенностью проявления Д. в физическом мире является стремление нарушить порядок, установившиеся правила и устои.

Демонология - это наука, созданная еврейскими магами средневековья Азии и Европы, в которой приводится перечень всех энергосуществ, заселяющих астрал. Д. - это раздел ритуальной магии.

Дети Луггара - это все последователи древнейшей ветви магии, идущей со времен раскола на друидов и друидесс. В связи с тем, что Луггарство появилось в те времена, когда единственные взаимоотношения между людьми были семейными и клановыми, в более позднее время знания ведьмагами передавались по закрытым семейно-клановым каналам. Вот почему Луггарцы до сих пор называют себя древним названием - Дети Луггара.

Джокер — человек, у которого открыты три энергоцентра. Он по своей воле может нарушать основные физические законы нашего мира.

З

Заговор — определенная словесная формула, в которой заложена необходимая программа (например, на выздоровление). Особенностью данной формулы является то, что через каждое слово проходит направленный энергетический поток для реализации этой программы.

Закон целесообразности — один из главных магических Законов. В его основе лежит принцип нужности (целесообразности) тех или иных поступков для выполнения Программы Духа в этой инкарнации.

Закон жертвы (квадры) - один из главных магических Законов. В его основе лежит принцип энергетического равновесия. Этот Закон известен, как народная мудрость: за все надо платить. Следуя данному Закону, зная как, чем и за что надо платить, можно избавиться от основных проблем, которые возникают в жизни человека. Зельт (праслав.) — то же что и Рейэспер.

Зелон (праслав.) — то жечто и Ментат. «Золотая тропа» - один из трех духовных путей развития человечества. Основан на вере в свои силы и возможности. Цель — выполнить Программу Духа и уйти в физическом теле в другие миры.

Заклятья - это особые слова, сказанные с волей, а также те действия, с помощью которых ведьмаг вызывает астральные силы, повелевает ими и направляет их на осуществление таинств колдовства. Заклятья являются приемами ритуальной, вызывательной, натуральной, целительной и церемониальной Магии.

И

Инкарнация — воплощение Свободного Духа в физическом мире. И. может быть много, и они продолжаются до тех пор, пока не будет выполнена Программа Духа.

К

Каббала - древнееврейское учение о Магии, Боге, мире и человеке, написанное в аллегорической форме. К. - мистическая основа иудейской, христианской и исламской религий. Из мистической литературы, изданной в настоящее время, более 80% книг отражают идеи К.

Карма - это неправильное представление о судьбе, пришедшее с Востока, утверждающее, что все в жизни человека предопределено, что можно исправить карму своего будущего воплощения, если будешь жить правильно. К.-замена понятия «Ада» в религии Христианства и Ислама. В нашей стране понятие «карма», в основном, распространено благодаря публикациям Лазарева, который почерпнул эту доктрину из учения Е.Блаватцкой.

Квадра — энергетический долг, который существует у всех людей за то, что они живут, за достаток, который имеют, за возможности, которыми пользуются и т.п. Для того чтобы этот долг не накапливался, надо соблюдать Закон квадры.

Л

Луг - в др. кельтско-ирландской мифологии Бог света, мастер всех искусств и ремесел.

Луггар (праслав.) - это тонкая прослойка между астралом и миром Духов. Л. собирает в себя все знания, тайны миров и их смысл. Л. - это место знания и силы.

Луггарство – доарийская культовая традиция племен праславян, живших на территории северо-востока Европы. Л. к Богу Лугу отношения не имеет.

Луггарские истоверские центры - общественные организации, входящие в сеть международных магических орденов, объединенных общим мировоззрением. Существуют в России, Финляндии, Норвегии, Швеции и др. государствах.

Луггарская ведьмагия - практическая сторона Луггарского учения. Л.В. объединяет ритуальную, натуральную и социальную магию в единую систему духовного развития человека, вступившего на путь Силы. Л. ведьмаг признает Господином только себя и не исповедует веры ни в Богов, ни в Духов природы, а только в свой Дух - источник силы и знания. Личный Дух - это та Сила, что воплощает человека на Земле для достижения цели совершенства и усиления его возможностей.

Лярвы - это энергосущества, рожденные самими людьми в форме энергошаров разных размеров, которые находятся в ауре человека. Это его внутренние желания, которые рождаются под действием силы, идущей извне (например: соблазны, общественные пристрастия, пагубные традиции и пороки общества, излишние увлечения, удовлетворение своих естественных или сверхъестественных потребностей).

М

Магические ордена - средневековые мистические организации, занимающиеся магической практикой под прикрытием веры в Христианство, Ислам и другие учения. Существуют и поныне.

Магические растения - это растения энергоносители, которые в зависимости от способа их приготовления и применения либо дают, либо забирают энергию у человека.

Магия - название произошло от древнехалдейского слова «магиус», то есть «Приносящий Жертву». Обычно магами назывались жрецы у халдеев. Потом это слово с III по V век н.э. перешло в европейский лексикон из-за упоминания в Библии Симеона Мага.

Мастер Иллюзий - это маг, у которого сильно развиты несколько центров и который умеет соединять в магическое действо несколько энергий.

Медитация - восточный, ментальный метод подавления собственного Духа. Как и религиозный путь, он ведет к разрыву связей между телом. Душой и Духом ради слияния с астроидеей типа: Бога, нирваны, страны Богов и т.д.

Ментал - разновидность энергии, вырабатываемой человеком во время интеллектуальной деятельности.

Ментальное тело - распространенное мистическое заблуждение, пришедшее с Востока, делящее Милгард на уровни, а ауру человека на несколько слоев по признаку плотности, существующих независимо друг от друга. В этой системе ментальное тело отождествляется с интеллектуально-духовным началом человека. Это заблуждение вошло в теорию сброса энергооболочек, как эволюцию сознания, и теорию разуплотнения. На самом деле в астрале воплощены все идеи человека о мире и о самом себе и, поэтому, если человек хочет иметь М.Т., оно у него там будет обязательно.

Ментат — (праслав. «зелон»), человек, прошедший специальное обучение, с целью увеличения своих интеллектуальных возможностей.

Милгард (праслав.) - мир иллюзий, в котором воплощаются все мечты и желания. Мир грез, в котором живет все, что придумало человечество за всю свою историю. В М. живут все астроидеи и эгрегоры. В М. стремятся попасть профаны, наркоманы и мистики, запутавшиеся в собственных фантазиях.

Милон (праслав.) — то же что и сенситив.

Н

Наблюдатель - разновидность Свободных Духов наравне с Демонами и Гениями. Могут воплощаться в нашем мире. Особенностью проявления Н. в физическом мире является пассивность, сбор и анализ информации, политика не вмешательства в какие-либо ситуации и процессы.

Навь - см. Астрал.

Натуральная Магия - это Магия, которая рассказывает о силах внутри нас и в живой природе, она учит вызывать эти силы и использовать их для познания себя и окружающих, а также помогает узнать приемы колдовской практики привораживания, отворота, энвольтирования, снятия порчи, приобретение магической защиты и т.д. О

Обратный удар — энергоудар, который сопровождает любое магическое действие и направлен на того, кто производит это действие (примерно то же, что отдача при выстреле).

П

Параллель — совокупность миров, в которых реализуются разные пространственно-временные континиумы, но которые объединены едиными энергетическими процессами и основными физическими законами.

Правь (праслав.) - мир Высших богов. В Луггарской традиции - мир порядка в высшем своем проявлении, представлен формами, которые никогда не изменяются. П. -это костяк Мироздания, мир, в котором любые процессы идут бесконечно долго.

Праславяне - племена, населявшие север Европы в период ледникового периода. Миграция этих племен из Европы на восток и на юг дала начало появлению этносов скандинавского полуострова, варяжских, прибалтийских и славянских племен севера Руси. После прихода с юга второй волны миграции, ушедших с севера народов из-за глобального потепления климата, эти племена образовали современный конгломерат индоевропейских народов, где славяне севера ассимилировались с кочевыми племенами юга, образовав единый Русский народ, позже разделившийся на три братские республики.

Предметы Силы - это все предметы с наложенной на них Силой или изначально имеющие способность конденсировать в себе одну из энергий природы. К ним относятся: нож, камни, ветки деревьев, все ритуальные предметы и другие артефакты.

Предсказательная магия или волхование - это магия, которая вышла из натуральной магии. Это система приемов, с помощью которых можно предсказать будущее и узнать прошлое. Гадать можно научиться, как по полету птиц, так и по другим явлениям природы, а также, с помощью карт Таро или хрустального шара. Высшей ступенью предсказательной магии является предсказательное ясновидение. Этой магией занимаются люди, у которых развит сенситивный центр.

Пространство или пространственный жгут — всего 36. Состоит из параллелей, объединенных по принципу общих видов энергии.

Пространственные врата — см. Врата.

Пси-поле - в праслав. традиции «Даждь», «Великий предок» или «Тот, кто указывает жизненный путь». П.П. - энергосубстанция, которая пронизывает, как атмосфера нашу планету и является продуктом жизнедеятельности поколений людей. П.П. отражает чаяния и желания человечества выжить и сохраниться, как вид. П.П. это Верховная программа жизни, диктующая порядок и мотивы человеческой деятельности. Поэтому, все от простых потребителей до законотворцев, все, кто вверил свою судьбу системе сложившегося мира и жрецам, поддерживающим этот порядок своими действиями, льют воду на колесо мельницы этой программы. П.П. контролирует все процессы жизни на земле, и с самого рождения жизнь человека обусловлена чужим хотением. Все подчинено П.П.: регулирование численности роста населения, война и мор, политика и личная жизнь, если только человек не захочет сам выйти из-под влияния этой опеки. Но для этого он должен знать и научиться следовать законам энергообмена в природе, т.е. заниматься магией или духоискательством. Кто хочет думать и действовать самостоятельно, автоматически вступает в борьбу с П.П., которое хочет вернуть человека на прежний выбранный П.П. для него путь. Только знание законов магии может помочь отыграть у П.П. свою Духовную изначальную свободу и независимость. Для этого достаточно на первых порах просто перестать думать, что вы умнее всех, или то, что вы цитируете, являются вашим истинным мировоззрением. За свое мировоззрение и право распоряжаться своей судьбой придется отдать годы тяжелого труда самопознания. Этот закон известен под названием — «Закон противодействия».

Р

Ритуальная магия или вызывательная - это самое древнее направление магии, которое ввели в повседневную жизнь истинные маги древности, а использовали они его для решения бытовых, земледельческих и племенных проблем. Р.М. занимались жрецы и волхвы племени. Впоследствии приемы ритуальной магии переродились в культ поклонения Духам. Так появилась религия.

Рэйэспер (праслав. «Зельт») - целитель телесных недугов, знахарь, лекарь, т.е. человек, обладающий большой жизненной силой.

С

Сатанизм - побочная линия магии, появилась сразу же после официального утверждения христианства, как культа. С. - первоначально магическая традиция, пытавшаяся сохранить некоторые магические корни погибших религий, а позже она сама переродилось в религию обратную христианству, как бы антихристианство, где поклонение Дьяволу и служение Князю Тьмы равносильно поклонению Богу. Расцвет С. приходится на 14-16 века и является социальной формой протеста низших слоев населения Европы против деспотичного вмешательства Церкви в личную и духовную жизнь человека. Поклонение Сатане и оправление черных месс в те времена приобрело массовый характер, как и все магическое и запретное. В этом и есть основная сила сатанизма, что он ломает рабскую психологию верующих в распятого Бога и предлагает вкусить все блага мира сразу и сейчас. Основной идеал сатанизма - стремление к свободе, выше которой нет ничего, кроме служения Хозяину-Дьяволу. А служение ему - высшее благо, за это он дарует пастве все, что она желает. Основной лозунг сатанистов: «Тебе верой в Него все дозволено, поэтому делай все, что хочешь!» Поэтому основные поклонники культа С. - молодые люди, которых подкупает возможность чувствовать вседозволенность и безнаказанность, т.к. Сатана защитит их, ибо он сильнее Бога. Но жизнь в миру позволяет проявить эту безрассудность в ограниченной форме, поэтому сатанизм принял тайную сектантскую форму, в виде сборища верующих, где совершались обряды и оргии, в которых разрешалась желанная свобода действий. С. - это организованная средневековая психотехника снятия психологических комплексов у людей, дающая желанную раскованность действий ради совершения плотских и иных неразрешенных церковью грехов. Но, во главе культа и собрания всей паствой и организацией ритуалов во имя своих корыстных магических целей. Организаторы культа Сатаны не были фанатиками и глупыми людьми, хотя, как и любой культ, С. держится на слепом поклонении невежественной части верующих. Из слабости и безудержной порочности людей адепты новых религий и мистических организаций черпают свежие силы.

Т

Тело Славы - энерготело, которое можно получить в результате духовной эволюции. Тот, кто получает Т. С. может переводить материю в энергию и свободно ходить по мирам. Т.С. — конечная ступень инкарнации Духа в физическом мире.

Трехсоставная сущность человека - человек состоит из телесной, душевной и духовной сущности. Это энергосущности, их не надо путать с телами человека.

Три сознания человека - каждая из сущностей имеет свое сознание: первое - Дух - это истинное «Я» для каждого человека, его сверхсознание, Архетип, свободное от всего начало. Он представляет собой исходную программу жизни на Земле, обладает большими знаниями и возможностями. Второе - Душа - это проводник силы Духа. Она распоряжается энергией человека и служит для удовлетворения его желаний и потребностей. Третье - Телесная сущность - несет в себе программу развития материального тела и обладает генетической памятью, использует все возможности, чтобы человек выжил, приспособился и реализовал себя в жизни.

Три тела человека - три сущности человека имеют свои носители, а, именно: первое - астральный образ, который достался нам от предыдущих воплощений телесной и душевной сущностей; второе - это астральный двойник, программа человека в астрале, точная копия материального тела; третье - материальный носитель, физическое тело.

Ф

Фатальность — жесткое предопределение чего-либо в судьбе человека. От Ф. очень трудно избавиться.

Ц

Церемониальная магия - это разновидность ритуальной магии. Ц.М. использует ее приемы при всяких светских торжествах и обрядах. Ц.М занимаются почти все люди, когда поднимают тосты на пирах, когда участвуют в обрядах бракосочетания и всех других церемониях.

Э

Эгрегоры (сверхлярвы) - это облака энергий, которые собираются над определенной местностью: от здания храма до размеров территории какого-либо государства и более. Это групповые желания, которые могут управлять коллективами людей вплоть до целых этносов, т.е. быть национальным энергоинформационным полем.

Эспер (праслав. «Чарон») - маг-воин прошлого, который умеет творить заклятья, лечить и наводить порчу, т.е. активно занимается практической ведьмагией. Э.- это люди с развитым агрессивным энергоцентром.

Элементарные духи (сканд. «Эльфы», «Альфы») - 1. Духи стихий природы - Сильфы-воздух, Гномы-земля, Ундины-вода, Саламандры-огонь - являлись первоосновными источниками силы для магов и колдунов средневековья. 2. Первоначально Э.д. были просто эльфами, разумными существами населявшими Землю, как энергобиологический вид на заре человечества. Позже были вытеснены с Земли в астрал и другие миры человеком. Разделяются на дневных и ночных, а также черных эльфов. Различие их - в плотности энергоструктуры. Их потомками являются домовые и др. существа, изредка еще встречающиеся. Процесс отмирания и ухода эльфов натолкнул человека на мысль отождествить их с духами стихии и дать им их имена. Это дало начало древней магической практике вызова Духа определенной силы и заложило начало будущим культам Духа-покровителя, которые отношения к реальным эльфам не имеют.

Ч

Чакра - йогический термин восточных магических практик, обозначающий наличие энергоцентров в теле человека, типа «третьего глаза», в разных традициях числом от 7-9 до 49. Друиды же говорят о развитии 5 центров жизни в человеке. В более поздних магических традициях Европы говорится об ином, чем на Востоке, расположении этих энергоцентров. Эти несоответствия и являются причиной того, почему восточные вероучения не приживаются в Центральной Европе.

Чарой (праслав.) — то же что и эспер.

Ш

Шамбала - одна из астральных иллюзий, придуманная мистиками XX века на основании буддийского вероучения, как место нахождения мифического Белого Братства, место обитания, где-то в Гималаях Великих Учителей человечества. Таких иллюзий в Милгарде очень много. Все они рождены тоской и надеждами людей о лучшей жизни, доле и отождествляются с местом на небесах, где живут безвременно ушедшие родители или любимые люди. В Агни-йоге - Великие Махатмы, духовые отцы тех женщин, которые через веру в них, удовлетворяют комплекс одиночества. Идея о стране с молочными реками и кисельными берегами давно волнует трудовое человечество и находит свои аналоги во всех религиях через понятие Рая или страны Богов, где все, кто попадает туда, отдыхают и наслаждаются беззаботной жизнью. Попасть туда можно только с помощью веры в иерархию Учителей и исполнения их завета. Но уж если удалось войти в Шамбалу, можно использовать свое привилегированное положение, проявляя заботу о простых смертных, там, внизу, мучающихся и страдающих от бремени тяжких забот. Вот почему имеют успех подобные воззрения, особенно, если к ним присовокупляются тексты мало понятного, но многозначительного Учения.

Я

Явь (праслав.) - реальный, земной мир.


Словарь по Механике | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь по Механике

Архимедова сила (FA) - сила, действующая со стороны жидкости или газа на погруженное в них тело.

Атмосферное давление (р) - давление, оказываемое на поверхность Земли ее воздушной оболочкой.

Второй закон Ньютона - ускорение, которое возникает у тела в процессе взаимодействия, прямо пропорционально действующей на него силе и обратно пропорционально массе тела.

Давление (р) - физическая скалярная величина, измеряемая отношением силы, действующей перпендикулярно площади поверхности, к площади этой поверхности.

Закон Архимеда - на погруженное в жидкость или газ тело действует выталкивающая сила, численно равная весу жидкости (газа), вытесненной этим телом, и приложенная к центру тяжести вытесненного телом объема жидкости (газа).

Закон Бернулли - в каждой точке установившегося потока жидкости сумма внешнего (рвн), гидростатического (pgh) и динамического (pv2/2) давления есть величина постоянная.

Закон всемирного тяготения - сила взаимного притяжения двух тел, которые могут быть приняты за материальные точки, прямо пропорциональна произведению их масс и обратно пропорциональна квадрату расстояния между ними.

Закон Паскаля - жидкости и газы передают производимое на них давление одинаково по всем направлениям.

Закон сохранения импульса тела - векторная сумма импульсов тел в замкнутой системе остается постоянной при любых взаимодействиях этих тел между собой.

Закон сохранения механической энергии - в замкнутой системе, в которой не действуют силы трения и сопротивления, сумма кинетической и потенциальной энергии всех тел системы остается величиной постоянной.

Замкнутая система - совокупность физических тел, у которых взаимодействия с внешними телами отсутствуют или скомпенсированы.

Импульс тела (р) - физическая величина, равная произведению массы тела на его скорость.

Инерциальная система отсчета - система, в которой тело находится в покое или движется равномерно и прямолинейно, если на него не действуют другие тела или действие этих тел скомпенсировано.

Кинематика - раздел механики, изучающий способы описания движений и связей между величинами, которые характеризуют эти движения.

Кинетическая энергия (Ек) - энергия движущегося тела, равная mv2/2

Масса (m, M) - физическая величина, определяющая инерционные и гравитационные свойства материи, измеряется в кг.

Материальная точка - идеализированная модель физического тела, размерами которого можно пренебречь при решении поставленной задачи.

Мгновенная скорость (v) - векторная величина, характеризующая быстроту перемещения и равная отношению перемещения ко времени, за которое это перемещение произошло, при условии дельта t -> 0.

Механическое движение - изменение положения одного тела относительно другого со временем.

Мощность (Р, N) - величина, характеризующая скорость выполнения работы. Она равна отношению совершенной работы ко времени, за которое она выполнена.

Невесомость - отсутствие давления на подставку тела, расположенного на ней, или на подвес.

Неупругий удар - взаимодействие, при котором действует закон сохранения импульса, но не действует закон сохранения механической энергии.

Основное уравнение динамики (ОУД) - векторная сумма сил, действующих на тело, равна произведению массы на его ускорение.

Первый закон Ньютона - постулат существования инерциальных систем отсчета.

Перемещение (s) - векторная величина, равная радиусу-вектору, проведенному от начальной точки траектории к конечной ее точке.

Потенциальная энергия (Ер, W) - энергия взаимодействия системы тел, изменение которой равно совершенной работе.

Путь (l) - длина траектории за время At.

Работа механическая (А) - физическая величина, равная произведению силы, перемещения и косинуса угла между направлением действия силы и перемещением.

Радиус-вектор (r) - направленный отрезок, соединяющий начало координат и точку с произвольными координатами.

Система отсчета - система, в которую входят тело отсчета, связанная с ним система координат и способ измерения времени движения с указанием на начало его отсчета.

Сообщающиеся сосуды - сосуды, соединенные трубкой, которая заполнена жидкостью.

Средняя скорость (vср) - величина, равная отношению перемещения ко времени, за которое это перемещение произошло.

Тело отсчета - тело, относительно которого наблюдается движение.

Траектория - линия, по которой движется материальная точка в заданной системе отсчета.

Упругий удар - взаимодействие, при котором действуют закон сохранения импульса и закон сохранения механической энергии.

Ускорение (a) - векторная величина, характеризующая быстроту изменения скорости и равная отношению изменения скорости ко времени, за которое оно произошло.


Словарь медицинских аббревиатур | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь медицинских аббревиатур

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O |P | Q | R | S | T | U | V | W | X | Y | Z

Идея и первая версия: Д.Дроздов, О.Удовиченко, составители: К.Осадчий, О.Удовиченко, редактор: Д.Дроздов

© Все права на настоящее издание в любой (электронной или печатной) версии принадлежат исключительно авторскому коллективу и издательству ИнфоАрт. Воспроизведение и копирование данного документа, исключая распечатку для собственных нужд, запрешается. При использовании данного документа в любых целях ссылка на настоящее объявление об авторских правах обязательна.

При чтении медицинской литературы на английском языке приходится встречать все больше сокращений и аббревиатур, которые часто даже не расшифровываются в тексте статьи или книги. Это "подвигло" сделать небольшой словарик аббревиатур, который был предложен вниманию читателей сервера InfoArt (http://www.infoart.ru). В дальнейшем словарь быстро дополнялся новыми аббревиатурами (в основном, усилиями К.Осадчего) и стало ясно, что некоторые словарные статьи могли бы стать более информативными, если сделать некоторые комментарии и добавления, причем целесообразно использовать опыт общения во врачебной американской среде. Эти добавления были сделаны в течение декабря 1996 года. При составлении словаря и написании примечаний была проведена вычитка в соответствии с "Энциклопадическим словарем медицинских терминов" и "Англо-русским медицинским энциклопедическим словарем".

В словаре используются некоторые специальные символы, значение которых приводится ниже.

В квадратных скобках [ ] приводятся части толкования аббревиатур, обычно опускаемые, но подразумевающиеся каждый раз при использовании этого сокращения.

В круглых скобках ( ) приводятся комментарии, относящиеся к использованию данной аббревиатуры или примечания составителей словаря.

Следует обратить особое внимание на использование прописных (заглавных) и строчных букв в аббревиатурах. Во многих случаях замена прописных и строчных букв может приводить к искажению смысла.

В словаре не приводятся общеупотребительные сокращения, такие как названия большинства единиц измерения, георафические названия и т.д.

a
arterial - артериальный
abd
abdomen - живот
ac
before meals - до еды [о назначении лекарств]
ACE
angiotension-converting enzyme - ангиотензин превращающий фермент
acet
acetone - ацетон
aCL
anticardiolipin (antibody) - антикардиолипин (антитела к кардиолипину)
ACT
activated clotting time - активированное время свертывания крови
ACTH
adrenocorticotropic hormone - адренокортикотропный гормон
A.D.A.
(1) American Dental Association - Американская Ассоциация стоматологов - (2) American Diabetic Association - Американская Ассоциация по диабету - (3) American Dietetic Association - Американская Диетическая ассоциация
ADH
antidiuretic hormone - антидиуретический гормон
ad lib (лат.)
as desired, freely - свободно, по желанию [о назначении лекарств]
adm
admission - госпитализация, поступление в стационар
AF
atrial fibrillation - мерцание (фибрилляция) предсердий, мерцательная аритмия
A/G
albumin/globulin ratio - альбумин-глобулиновый индекс
AIDP
Acute Inflammatory Demyelinating Polyradiculopathy - Острая воспалительная демиелинизирующая полирадикулонейропатия (болезнь Гийена-Барре)
AIDS
acquired immune deficiency syndrome - синдром приобретенного иммунодефицита (СПИД)
AL
arterial line - внутриартериальный катетер (канюля)
alb
albumin - альбумин
alk phos
alkaline phosphatase - щелочная фосфатаза
ALL
acute lymphoblastic leukemia - острый лимфобластный лейкоз
ALS
amyotrophic lateral sclerosis - боковой амиотрофический склероз (БАС, болезнь Шарко)
ALT
alanine aminotransferase - аланиновая аминотрансфераза
aM
morning - утро, утром [о назначении лекарств]
AMA
(1) American Medical Association - Американская медицинская ассоциация (США) - (2) Anti-Mitochondrial Antibody - антимитохондриальные антитела
AMI
acute myocardial infarction - острый инфаркт миокарда
AML
acute myelogenous leukemia - острый миелобластный лейкоз
amp
ampule - ампула
AMP
adenosine monophosphate - аденозин-монофосфат (АМФ)
amt
amount - количество
amy
amylase - амилаза
ANA
antinuclear antibody - антинуклеарные антитела
ANCA
antineutrophil cytoplasmic antibody - антинейтрофильные цитоплазматические антитела
ANLL
acute nonlymphocytic leukemia - острый нелимфоцитарный лейкоз
Anti-SMA
Anti-Smooth Muscle Antibody - антитела к гладкой мускулатуре
AOP
aortic pressure - давление [крови] в аорте
A&P
auscultation and percussion - аускультация и перкуссия
AP
anteroposterior - переднезадний [размер, измерение]
APAG
antipseudomonal aminoglycosidic penicillin - антисинегнойный аминогликозидный пенициллин
appt
appointment - досл.:встреча [время посещения врача, например: your next appointment - monday at 12:30]
APSAC
anisoylated plasminogen/streptokinase activator complex - aнизоилированный активатор комплекса стрептокиназы и плазминогена
APS
Anti-Phospholipid Syndrome - антифосфолипидный синдром
APTT
activated partial thromboplastin time - активированное частичное тромбопластиновое время (АЧТВ)
aq
water - вода
AR
aortic regurgitation - аортальная регургитация, недостаточность аортального клапана
ARC
AIDS-related complex - СПИД-ассоциированный комплекс
ARDS
acute respiratory distress syndrome - острый респираторный дистресс синдром [взрослых]
ARF
acute renal failure - острая почечная недостаточность
ARM
artificial rupture of memhranes - искусственное повреждение мембран
AS
aortic stenosis - аортальный стеноз
asa
aspirin - аспирин
A.S.A.
American Society of Anesthesiologists - Американское Общество Анестезиологов
ASH
asymmetric septal hypertrophy - ассиметричная гипертрофия перегородки [сердца]
ASHD
arteriosclerotic heart disease - артериосклеротическая болезнь сердца (ИБС)
ASLO
anti-streptolysin 0 - антистрептолизин О (АСЛ-О)
AST
aspartate aminotransferase - аспартат-аминотрансфераза
at fib
atrial fibrillation - мерцание (фибрилляция) предсердий, мерцательная аритмия
ATC
around the clock - круглосуточно [о наблюдении, о назначении лекарств]
ATN
acute tubular necrosis - острый тубулярный некроз
AV
(1) arteriovenous - артериовенозный - (2)atrioventricular - атриовентрикулярный
AVM
аrteriovenous malformation - артериовенозная мальформация
AZT
zidovudine - азидотимидин (зидовудин)
2HPG
2 hours (after meals) plasma glucose - Уровень глюкозы плазмы через 2 часа после еды
5-FU
5-fluorouracil - 5-фторурацил
AHA
American Heart Association - Американская ассоциация сердца (США)
B
black - черный
ba
barium - барий
BBB
bundle branch block - блокада ножки пучка Гисса
BC
blood culture - гемокультура [в микробиологии]
BCG
bacillus Calmette-Guerin - бацилла Кальмета-Герена (БЦЖ)
BCP
birth control pill - оральный контрацептив
BID, b.i.d., bid
bis in die (Latin) - два раза в день
bilat
bilateral - билатеральный
bili
bilirubin - билирубин
Bls
blood sugar - сахар крови
BM
bowel movement - кишечная перистальтика
BMI
body mass index - индекс массы тела
BMR
basal metabolic rate - уровень основного обмена
BP
blood pressure - кpовяное [артериальное] давление
BPH
benign prostatic hypertrophy - доброкачественная гипертрофия предстательной железы
bpm
beats per minute - ударов в минуту
BR
bed rest - постельный режим
BS, bs
breath sounds - дыхательные шумы
BSA
body surface area - площадь поверхности тела
BSO
bilateral salpingo-oophorectomy - билатеральная [двусторонняя] сальпингоофорэктомия
BUN
blood urea nitrogen - остаточный азот мочевины [крови]
BW
body weight - вес тела
Bx
biopsy - биопсия
C3,C4...C9
protein components of complement system - белковые компоненты системы комплемента
Ca
cancer - рак
CAB
coronary artery bypass - аорто-коронарный шунт
CABG
coronary artery bypass graft - аорто-коронарное шунтирование (АКШ)
CAD
coronary artery disease - болезнь коронарных артерий (ИБС)
cal
calorie - каллория
cap
capsule - капсула
CAT
computerized axial tomography - аксиальная компьютерная томография
cath
catheterization - катетеризация
CBC
complete blood cell count - общий анализ крови [клинический](обычно включает в себя лейкоциты, гемоглобин, гематокрит, тромбоциты)
CBD
common bile duct - общий желчный проток
CC
chief complaint - основная жалоба
Ccr
creatine clearance - клиренс креатинина
CCU
coronary care unit - каpдиологический блок интенсивной теpапии
CD4
helper-inducer T cells - Т-хелперы
CD8
suppressor-cytotoxic T cells - Т-супрессоры
CEA
carcinoembryonic antigen - эмбриональный опухолевый ангиген
CF
complement fixation - фиксация комплемента
CHD
(1) congenital heart disease - врожденное заболевание сердца - (1) coronary heart disease - коронарная болезнь сердца (ИБС)
CHF
congestive heart failure - застойная сердечная недостаточность
CHPP
continuous hyperthermic peritoneal perfusion - продолжительная гипертермическая перфузия брюшной полости [растворами цитостатиков]
CI
cardiac index - сердечный индекс (СИ)
CK
creatine kinase - креатинкиназа (КФК)
CK-MB
creatine kinase, myocardial band - креатинкиназа, миокардиальный изофермент (МВ-КФК)
cl
clear - чистый
Cl
chloride - хлор
CLL
chronic lymphocytic leukernia - хронический лимфолейкоз
CML
chronic myelogenous leukemia - хронический миелолейкоз
CMV
(1) cytomegalovirus - цитомегаловирус - (2) controlled mechanical ventilation - контроллируемая механическая [искусственная] вентиляция (один из режимов ИВЛ)
CNS
central nervous system - центральная нервная система (ЦНС)
CO
(1) cardiac output - сердечный выброс - (1) carbon monoxide - окись углерода (угарный газ)
c/o
complains of - жалобы на, жалуется на
CoA
coenzyme A - коэнзим А
COPD
chronic obstructive pulmonary disease - хроническое обструктивное заболевание легких (ХОЗЛ)
CPK
creatine phosphokinase - креатинфосфокиназа (КФК)
CPR
cardiopulmonary resuscitation - сердечно-легочная реанимация
Cr
creatinine - креатинин
CSF
cerebrospinal fluid - спино-мозговая жидкость
C/sec
cesarean section - кесарево сечение
CT
(1) computer tomography - компьютерная томография - (2) cerebral tumor - опухоль головного мозга - (3) coronary thrombosis - тромбоз коронарных артерий - (4) coronary thromblolysis - коронарный тромболизис
CTS
Carpal Tunnel Syndrome - туннельный синдром запястья
CVМ
cardiovascular - сердечно-сосудистый
cva
costovertebral angle - реберно-позвоночный угол
CVP
central venous pressure - центральное венозное давление
CXR
chest x-ray - рентгенография грудной клетки
cysto
cystoscopy - цистоскопия
D/C
discontinue - отменить [прием лекарства]
DBIL
direct bilirubin - прямой билирубин
dBP
diastolic blood pressure - диастолическое артериальное давление
DGI
disseminated gonococcal infection - диссеминированная гонококковая инфекция
Dial
dialysis - диализ
DIC
disseminated intravascular coagulation - диссеминированное внутрисосудистое свертывание (ДВС-синдром)
DKA
diabetic ketoacidosis - диабетический кетоацидоз
DLE
drug related lupus erythematosus - медикаментозная красная волчанка
DM
diabetes mellitus - сахарный диабет
DNA
deoxyribonucleic acid - дезоксирибонуклеиновая кислота (ДНК)
DR
delivery room - родовой зал (родовой блок)
DSD
dry sterile dressing - сухая стерильная повязка
DTR
deep tendon reflex - глубокий сухожильный рефлекс
DTs
delirium tremens - алкогольный делирий (белая горячка)
DU
duodenal ulcer - язва двенадцатиперстной кишки
DUB
dysfunctional uterine bleeding - дисфункциональное маточное кровотечение
DVT
deep venous thrombosis - глубокий венозный тромбоз
Dx
diagnosis - диагноз
E2
estradiol - эстрадиол
EBL
estimated blood loss - ожидаемая кровопотеря
EBV
Epstein-Barr virus - вирус Эпштейна-Барра
EDTA
ethylene diamine tetraacetate - этилендиаминтетраацетат (ЭДТА)
EEG
electroencephalogram - электроэнцефалограмма
EF
ejection fraction - фракция выброса
EKG
electrocardiogram - электрокардиограмма (в настоящее время эта аббревиатура практически полностью вытеснила аббревиатуру ECG в связи с тем, что при написании от руки последняя может быть легко перепутана с EEG из-за сходного написания "с" и "е")
elect
electrolyte - электролит
ELISA
enzyme-linked immunosorbent assay - иммуносорбентный анализ с применением фиксированных ферментов
elix
elixir - эликсир
EMD
electromechanical dissociation - электромеханическая диссоциация [сердца]
EMG
electromyogram - электромиограмма
EMR
endoscopic mucosal resection - эндоскопическая резекция слизистой
EORTC
European Organization for the Research and Treatment of Cancer - Европейская Организация по исследованиям и лечению рака
EPO
erythropoietin - эритропоэтин
EPS
extrapyramidal symptoms - экстрапирамидные симптомы
ER
(1) emergency room - комната [отделение]оказания экстренной помощи (аналог приемного покоя) - (2) estrogen receptor - рецептор к эстрогену
ERCP
endoscopic retrograde cholangiopancreatography - эндоскопическая ретроградная холангиопанкреатография (РХПГ)
ESR
erythrocyte sedimentation rate - скорость оседания эритроцитов (СОЭ)
et al
and others - и другие [об авторстве, в списках литературы]
EUS
endoscopic ultrasonography - эндоскопическое ультразвуковое исследование
ext
extremities - конечность
F
cortisol - кортизол ("соединение F" Рейхштейна)
FEV
forced expiratory volume - объем форсированного выдоха (ОФВ)
FFP
fresh frozen plasma - свежезамороженная плазма
FH
family history - семейный анамнез
FPG
fasting plasma glucose - уровень глюкозы натощак
fx
fracture - перелом
Ga
gallium - галий
GA
general anesthesia - общая анестезия (наркоз)
GB
gallbladder - желчный пузырь
Gc
gonococcus - гонококк
GERD
gastroesophageal reflux disease - гастроэзофагеальная рефлюксная болезнь (ГЭРБ)(устар.: рефлюкс-эзофагит)
GFR
glomerular filtration rate - уровень гломерулярной фильтрации
Ghb
glycosylated hemoglobin (=HbA1) - гликозилированный гемоглобин
GI
(1) gastrointestinal - гастроинтестинальный - (2)gastroenterology - гастроэнтерология
GITS
gastrointestinal therapeutic system - гастроинтестинальная терапевтическая система (специально разработанная лекарственная форма, обеспечивающая пролонгированное действие препарата за счет его медленного постепенного высвобождения из системы во время ее нахождения в желудочно-кишечном тракте)
glu
glucose - глюкоза
GN
glomerulonephritis - гломерулонефрит
GTT
glucose tolerance test - тест толерантности к глюкозе
Gyn
gynecology - гинекология
H/A
headache - головная боль
HAV
hepatitis A virus - вирус гепатита А
HbA1
glycosylated hemoglobin (=Ghb) - гликозилированный гемоглобин
Hb
hemoglohin - гемоглобин
HBP
high blood pressure - высокое кровяное [артериальное] давление
HBV
hepatitis B virus - вирус гепатита В
hCG
human chorionic gonadotropin - человеческий хорионический гонадотропин
hct
hematoсrit - гематокpит
HCV
hepаtitis C virus - вирус гепатита С
HCWs
Healthcare Workers - Сотрудники службы здравоохранения
HDL
high-density lipoprotein - липопротеид высокой плотности (ЛВП)
HDV
hepatitis D virus - вирус гепатита D
hFSH
human follicle stimulating hormone - человеческий фолликулостимулирующий гормон
Hg
hemoglobin - гемоглобин
HIV
human immunodeficiency virus - вирус иммунодефицита человека (ВИЧ)
H&L
heart and lungs - сердце и легкие
HLA
human leukocyte antigen - лейкоцитарный антиген человека
hMG
human menopausal gonadotropin - человеческий менопаузальный гонадотропин
HOCM
hypertrophic obstructive cardiomyopathy - гипертрофическая обструктивная кардиомиопатия
HPI
history of present illness - история настоящего заболевания (anamnesis morbi)
HR
heart rate - частота сердечных сокращения (ЧСС)
HRS
hepatorenaI syndrome - гепаторенальный синдром
HSV
herpes simplex virus - вирус простого герпеса
ht
height - вес
HTN
hypertension - гипертензия, гипертония
IABP
intraaortic balloon pump - внутриаортальная балонная контрпульсация
IBC
iron-binding сapacity - железосвязывающая способность сыворотки [крови]
IBS
irritable bowel syndrorne - синдром раздраженной кишки
ICP
intracranial pressure - внутричерепное давление
ICU
intensive care unit - блок (отделение) интенсивной терапии (БИТ)
ID
intradermal - внутрикожный
I&D
incision and drajnage - вскрытие (разрез) и дренирование
IDDM
insulin dependent diabetes mellitus - инсулинзависимый сахарный диабет
IFA
immunofluorescent assay - иммунофлюоресцентный анализ
IHSS
idiopathic hypertrophic subaortic stenosis - идиопатический гипертрофический субаортальный стеноз (ИГСС)
Ig
immunoglobulin - иммуноглобулин
IGT
impaired glucose tolerance - нарушение толерантности к глюкозе
IL
interleukin - интерлейкин
IM
intramuscular - внутримышечный
Imp
impression - впечатление (один из разделов протокола об инструментальном исследовании, чаще рентгенологическом. В этом разделе врач-радиолог высказывает свое мнение о имеющемся патологическом процессе (фактически делает заключение), в то время как в других разделах протокола описываются объективные критерии и показатели, но не их трактовка.)
inf
infusion - инфузия
inh
inhalation - ингаляция
inj
Injection - инъекция
IOP
intraocular pressure - внутриглазное давление
IP
intraperitoneal - интраперитонеально
IPG
impedance plethysmography - импедансная плетизмография
IRS
insulin resistance syndrome - синдром инсулинорезистентности (метаболический синдром, синдром X)
IT
intrathecal - в полость позвоночного канала
ITP
idiopathic thrombocytopenic purpura - идиопатическая тромбоцитопеническая пурпура
IUI
intrauterine insemination - внутриматочное осеменение
IUCC
International Union Against Cancer - Международный Противораковый Союз
IV
intravenous - внутривенный
IVC
inferior vena cava - нижняя полая вена
IVF
in vitro fertilisation - экстракорпоральное оплодотворение (ЭКО)
IVP
intravenous pyelogram - внутривенная пиелография (внутривенная урография)
JG
juxtaglomerular - юкстагломерулярный
JVD
jugular venous distention - набухание шейных вен
JVP
jugular vein pulse - венный пульс
KUB
kidney, ureter, and bladder - почка, мочеточник и мочевой пузырь
l
left - левый
LA
left atrium - левое предсердие
lab
laboratory - лаборатория
LAD
left axis deviation - отклонение электрической оси сердца (ЭОС) влево [ЭКГ]
LAHB
left anterior hemiblock - блокада передней ветви левой ножки пучка Гисса [ЭКГ]
lap
laparotomy - лапаротомия
LAP
leukocyte alkaline phosphatase - щелочная фосфатаза лейкоцитов
LAV
lymphadenopathy-associated virus - лимфаденопатия-ассоциированный вирус
LBP
low back pain - боль в нижней части спины (люмбаго)
LBBB
left bundle branch block - блокада левой ножки пучка Гисса [ЭКГ]
LDH
lactate dehydrogenase - лактатдегидрогеназа
LDL
low density lipoprotein - липопротеид низкой плотности (ЛНП)
LES
lower esophageal sphincter - нижний пищеводный сфинктер
LFT, LFTs
liver function tests - Функциональные тесты печени
LGV
lymphogranuloma venereum - венерическая лимфогранулема
LH
luteinizing hormone - лютеинизирующий гормон
Lip
lipid - липид
liq
liquid - жидкость
LLL
left lower lobe - левая нижняя доля [легкого]
LLQ
left lower quadrant - левый нижний квадрант
LMP
last menstrual period - последний менструальный цикл
LN
lymph node(s) - лимфоузел (лимфоузлы)
LNMP
last normal menstrual period - последний нормальный менструальный цикл
LOC
level of consciousness - уровень сознания
LP
lumbar puncture - люмбарная пункция
LPHB
left posterior hemiblock - блокада задней ветви левой ножки пучка Гисса [ЭКГ]
LSB
left sternal border - левый край грудины
LUL
left upper lobe - левая верхняя доля [легкого]
LUQ
left upper quadrant - левый верхний квадрант
LVEDP
left ventricular end diastolic pressure - конечное диастолическое давление (КДД) в левом желудочке
LVH
left ventricular hypertrophy - гипертрофия левого желудочка [сердца]
m
murmur - шум
M
(1) midnight - полночь - (1) monoclonal - моноклональный
MAO
monoamine oxidase - моноаминоксидаза (МАО)
MAP
mean arterial pressure - среднее артериальное давление
MAT
multi-focal atrial tachycardia - мультифокальная предсердная тахикардия
max
maximum - максимум, максимальный
MBC
minimum bactericidal concentration - минимальная бактерицидная концентрация (МБК)
MCA
middle cerebral artery - средняя мозговая артерия
MCL
midclavicular line - среднеключичная линия
MCTD
mixed connective tissue disease - смешанное заболевание соединительной ткани
MCV
mean cell volume - средний объем клетки
MERSA, MRSA
methicillin-resistant Staphylococcus aureus - золотистый стафилококк, [штамм] устойчивый к метициллину
mets
metastases - метастазы
MH
malignant hyperthermia - опухолевая гипертермия
MI
myocardial infarction - инфаркт миокарда
MIBG
meta-iodobenzyl guanidine - мета-йодобензилгуанидин
MIC
minimum inhibitory concentration - минимальная ингибирующая концентрация
mixt
mixture - смесь
ML
malignant lymphoma - злокачественная лимфома
MPGN
membrane proliferative glomerulonephritis - мембранозный пролиферативный гломерулонефрит
MPTP
analog of meperidine (used by drug addicts) - аналог меперидина, используемый наркоманами
MR
mitral regurgitation - митральная регургитация, недостаточность митрального клапана
MRI
magnetic resonance imaging - магнитно-резонансная томография (МРТ)
MRSA, MERSA
methicillin-resistant Staphylococcus aureus - золотистый стафилококк, [штамм] устойчивый к метициллину
MS
(1) multiple sclerosis - рассеяный склероз - (2) mitral stenosis - митральный стеноз - (3) mental status - психический статус
MUGA scan
MUltiGAted radionuclide scan (of heart) - многопроекционное радиоизотопное исследование сердца
MVP
mitral valve prolapse - пролапс митрального клапана
NAPA
(1) N-acetyl-procainamide - N-ацетилпрокаинамид - (1) N-acetyl-paraaminophenol - N-ацетилпарааминофенол
NAS
no added sodium - без добавления натрия, не содержит натрия
NB
newborn - новорожденный
NCI
National Cancer Institute - Национальный институт рака (США)
neg
negative - отрицательный
Neuro
neurology - неврология
NG
nasogastric - назогастральный
NGU
nongonococcal urethritis - негонококковый (негонорейный) уретрит
NHL
non-Hodgkin's lymphoma - неходжкинская лимфома
NHLBI
National Heart Blood Lung Institute - Национальный институт сердца, крови и легких (США)
NIDDM
non insulin dependent diabetes mellitus - инсулиннезависимый сахарный диабет
NIH
National Institutes of Health - Национальный институт здоровья (США)
NLM
National Medicine Library
Национальная медицинская библиотека (США)
NM
neuromuscular - нейромышечный
no
number - номер
noc
night - ночь
NS
normal saline - физиологический раствор
NSAID
nonsteroidal antiinflammatory drug - нестероидное противовоспалительное средство (НПВС)
NSILA
nonsuppressable insulin-like activity - неподавляемая исулин-подобная активность
NSR
normal sinus rhythm - нормальный синусовый ритм [ЭКГ]
NTG
nitroglycerin - нитроглицерин
NYHA
New York Heart Association - Нью-Йоркская кардиологическая ассоциация
OAF
osteoclast activating factor - фактор, активирующий остеокласты
OB
obstetrics - акушерство
OD
(1) overdose - передозировка - (2) oculus dextra (Latin) - правый глаз
OGTT
oral glucose tolerance test - оральный тест на толерантность к глюкозе (ОТТГ)
17-OHCS
17-hydroxycorticosteroid - 17-гидроксикортикостероид
OHSS
Ovarian HyperStimulation Syndrome - синдром гиперстимуляции яичников
ophth
ophthalmology - офтальмология
OR
operating room - операционная
Orth, ortho
orthopedics - ортопедия
OS
oculus sinistra (Latin) - левый глаз
osm
osmolality - осмоляльность
OT
occupational therapy - вид медицинской помощи в США, примерно соответствующий физиотерапии или реабилитационной медицине. Сочетает физические упражнения, массаж, кинезо- и психотерапию. Проводится специальным персоналом (не врачами и не медсестрами).
OU
each eye - каждый глаз
p
pulse - пульс
PA
(1) posteroanterior - заднепередний - (1) pulmonary artery - легочная артерия
PADP
pulmonary artery diastolic pressure - диастолическое давление в легочной артерии
PAP
pulmonary artery pressure - давление в легочной артерии
PAS
paraaminosalicylic acid - парааминосалициловая кислота (ПАСК)
PASP
pulmonary artery systolic pressure - систолическое давление в легочной артерии
PAT
paroxysmal atrial tachycardia - пароксизмальная предсердная тахикардия
PAWP
pulmonary artery wedge pressure - давление заклинивания в легочной артерии (ДЗЛА)
PBC
primary biliary cirrhosis - первичный биллиарный цирроз
PCO
polycystic ovaries - поликистозные яичники
PCOS
polycystic ovarian syndrome - синдром поликистозных яичников (СПЯ)
PCP
(1) Pneumocystis carinii pneumonia - пневмоцистная пневмония - (2) phencyclidine - фенилциклидин
PCR
polymerase chain reaction - полимеразная цепная реакция
PCWP
pulmonary capillary wedge pressure - давление заклинивания в капиллярах легочной артерии
PE
(1) physical exam - осмотр, физикальное обследование - (2) pulmonary embolism - эмболия легочной артерии
PEARL
pupils equal and reactive to light - зрачки равные и реагирующие на свет
ped
pediatric - педиатрический
PEG
percutaneous endoscopic gastrostomy - чрескожная эндоскопическая гастростомия
PERRLA
pupils equal, round, reactive to light and accommodation - зрачки равные, круглые, реагирующие на свет и аккомодацию
PFT
pulmonary function test - исследование функции внешнего дыхания (ФВД)
PGE
prostaglandin E - простагландин Е
phos
phosphorus - фосфор
PHP
pseudohypoparathyroidism - псевдогипопаратиреоидизм
PI
present illness - настоящее заболевание
PIP
proximal interphalangeal - проксимальный межфаланговый
PKU
phenylketonuria - фенилкетонурия
PLA
plasminogen activator - активатор плазминогена
PML
polymorphonuclear leukocyte - полинуклеарный лейкоцит
PMP
previous menstrual period - предыдущий (предшествующий) менструальный цикл
PMR
polymyalgia rheumatica - ревматическая полимиалгия
PND
paroxysmal nocturnal dyspnea - пароксизмальное ночное диспноэ, синдром ночного апноэ
PNH
paroxysmal nocturnal hemoglobinuria - пароксизмальная ночная гемоглобинурия
PO
by mouth - через рот (per os)
postop
postoperative - послеоперационный
PPNG
penicillinase-producing Neisseria gonorrhoeae - пенициллиназапродуцирующая Нейссерия гонореи
PR
(1) per rectum - через прямую кишку - (2) pulmonic regurgitation - легочная регургитация, недостаточность клапана легочной артерии - (3) progesterone receptor - прогестероновый рецептор
preop
preoperative - предоперационный
PRSP
penicillinase-resistant synthetic penicillin - пенициллиназоустойчивый синтетический пенициллин
PS
pulmonic stenosis - стеноз клапана легочной артерии
PSA
prostatic specific antigen - специфический антиген предстательной железы
PSC
primary sclerosing cholangitis - первичный склерозирующий холангит
PSGN
post-streptococcal glomerulonephritis - постстрептококковый гломерулонефрит
PSVT
paroxysmal supraventricular tachycardia - паpоксизмальная супpавентpикуляpная тахикаpдия
Psych, psych
psychiatry - психиатрия
pt
patient - пациент
PT
prothrombin time - протромбиновое время
PTA
prior to admission - до поступления [в стационар]
PTC
percutaneous transhepatic cholangiography - чрезкожная транспеченочная холангиография
PTCA
percutaneous transluminal coronary angioplasty - чрезкожная транслюминальная (чрезпросветная)коронарная ангиопластика
Pth
pathology - патология
PTH
parathormone - паратгормон
PTRA
percutaneous transluminal renal angioplasty - чрезкожная транслюминальная (чрезпросветная) почечная ангиопластика
PTT
partial thromboplastin time - частичное тромбопластиновое время (ЧТВ)
PTU
propylthiouracil - пропилтиоурацил
PUD
peptic ulcer disease - язвенная болезнь [двенадцатиперстной кишки, желудка]
PVC
premature ventricular contraction - желудочковая экстрасистола
PVR
pulmonary vascular resistance - легочное сосудистое сопротивление
PWP
pulmonary wedge pressure - давление заклинивания в легочной артерии (ДЗЛА)
QALY
Quality adjusted life year - [сохраненный] год жизни с учетом ее качества
qd
quaque die (Latin) - Ежедневно
qh
quaque hora (Latin) - Каждый час
qid
quater in die (Latin) - Четыре раза в день
qod
quaque [other] die (Latin) - Через день
QOL
Quality of life - Качество жизни
qpm
quaque post meridium (Latin) - Каждый вечер (каждый день на ночь)
r
right - правый
R, RR
respiratory rate (per min) - частота дыхания (в мнуту)
RA
(1) rheumatoid arthritis - ревматоидный артрит - (2) right atrium - правое предсердие
RAP
right atrial pressure - давление в правом предсердии
RBBB
right bundle branch block - блокада правой ножки пучка Гисса [ЭКГ]
RBC
red blood cells - эритроциты
RDS
respiratory distress syndrome - респираторный дистресс синдром
readm
readmission - повторная госпитализация
RF
rheumatoid factor - ревматоидный фактор
Rh
Rhesus blood factor - резус-фактор
RL
Ringer's lactate - лактат Рингера
RIND
reversible ischemic neurologic deficit - обратимый ишемический неврологический дефицит
RLL
right lower lobe - правая нижняя доля [легкого]
RLQ
right lower quadrant - правый нижний квадрант
RML
right middle lobe - правая средняя доля [легкого]
RNA
ribonucleic acid - рибонуклеиновая кислота
R/0, r/o
rule out - исключить [заболевание, состояние]
RPGN
rapidly progressive glomerulonephritis - быстропрогрессирующий гломерулонефрит
RPI
reticulocyte production index - индекс продукции ретикулоцитов
RSR
regular sinus rhythm - регулярный синусовый ритм [ЭКГ]
RTA
renal tubular acidosis - почечный канальцевый ацидоз
RTC
return to clinic - возвращение в клинику
RUL
right upper lobe - правая верхняя доля [легкого]
RUQ
right upper quadrant - правый верхний квадрант
RV
(1) right ventricle - правый желудочек [сердца] - (2) residual volume - остаточный объем
RVH
(1) renovascular hypertension - реноваскулярная гипертензия - (2) right ventricular hypertrophy - гипертрофия правого желудочка [сердца]
Rx
(1) therapy - терапия [лечение] - (2) treatment - лечение - (3) prescription - рецепт
S/A
sugar and acetone - сахар и ацетон
SA
sinoatrial - синоатриальный [узел]
SAH
subarachnoid hernorrhage - субарахноидальное кровоизлияние
sat
saturated - насыщеный
SBE
subacute bacterial (intfective) endocarditis - подострый бактериальный (инфекционный) эндокардит
SBP
spontancous bacterial peritonitis - спонтанный бактериальный перитонит
sBP
systolic blood pressure - систолическое артериальное давление
SC, SQ, subcu
subcutaneous - подкожный
SL
sublingual - сублингвальный
SLA
soluble liver antigens - растворимые печеночные антигены
SLE
systemic lupus erythematosus - системная красная волчанка (СКВ)
SMS
somatostatin - соматостатин
SO2
oxvgen saturation - сатуpация кислоpода
SOB
short of breath, shortness of breath - одышка, затруднение дыхания
SOC
state of consciousness - уровень (состояние) сознания
S/P, s/p
status post - состояние после [заболевания, операции]
SQ, SC, subcu
subcutaneous - подкожный
SR
slow release - медленно высвобождающийся [в названии лекарственного препарата]
SS
Sjogren's syndrome - синдром Шегрена
SSS
sick sinus syndrome - синдром слабости синусного узла (СССУ)
STD
sexually transmitted disease - заболевания, передающиеся половым путем (венерические болезни)
STS
serologic test for syphilis - серологический тест на сифилис
subcu, SC, SQ
subcutaneous - подкожный
supp
suppository - суппозиторий
Surg
surgery - хирургия
susp
suspension - суспензия
SVC
superior vena cava - верхняя полая вена
SVR
systemic vascular resistance - системное сосудистое сопротивление
SVT
supraventricular tachycardia - суправентрикулярная тахикардия
Sx
symptoms - симптомы
syr
syrup - сироп
T4
thyroxine - тироксин
T&A
tonsillectomy and adenoidectomy - тонзиллэктомия и аденоидэктомия
tab
tablet - таблетка
TB
tuberculosis - туберкулез
TBG
thyroxine binding globulin - тироксинсвязывающий глобулин
TBIL
total bilirubin - общий билирубин
Tbsp
tablespoon - столовая ложка
temp
temperature - температура
TENS
transcutaneous electrical nerve stimulation - чрезкожная электрическая стимуляция нерва
Tg
thyroglobulin - тироглобулин
TIA
transient ischemic attack - транзиторная ишемическая атака (ТИА), динамическое нарушение моз- гового кровообращения
tid
three times daily - три раза в день
tinc
tincture - настойка
TMP-SMX
trimethoprim/sulfamethoxazole - триметоприм+сульфаметаксозол (бактрим, бисептол)
TNF
tumor necrosis factor - фактор некроза опухолей
tPA
tissue plasminogen activator - тканевой активатор плазминогена
TP
total protein - общий белок
TPI
Treponema pallidum immobilization - иммобилизация бледных трепонем (РИБТ)
TPR
temperature, pulse, and respiration - температура, пульс и частота дыхания
TR
tricuspid regurgitation - недостаточность трикуспидального (трехстворчатого) клапана
TRIG
triglycerides - триглицериды
TS
tricuspid stenosis - стеноз трикуспидального (трехстворчатого) клапана
tsp
teaspoon - чайная ложка
TT
thrombin time - тpомбиновое вpемя
TUR
transurethral resection - трансуретральная резекция (ТУР)
Tx
therapy - терапия
U/A
urinalysis - анализ мочи
UGI
upper gastrointestinal - верхние отделы желудочно-кишечного тракта
URAC
uric acid - мочевая кислота
URI
upper respiratory tract infection - инфекция верхних дыхательный путей
USP
United States Pharmacopeia - Фармакопея Соединных Штатов Америки
UTI
urinary tract infection - мочевая инфекция
UV
ultraviolet - ультрафиолет
V
volume - объем
VD
veneral disease - венерическое заболевание
VC
vital capacity - жизненная емкость [легких]
VF
ventricular fibrillation - фибрилляция желудочков [сердца]
VIP
vasoactive intestinal polypeptide - вазоактивный интестинальный полипептид (ВИП)
VLDL
very low density lipoprotein - липопротеид очень низкой плотности (ЛОНП)
VMA
vanillylmandelic acid - ванилилминдальная кислота (ВМК)
VPC
ventricular premature contraction - желудочковая экстрасистола
VP-16
epipodophyllotoxin - эпидофиллотоксин
vs
visit - визит
VS
vital signs - показатели жизнедеятельности (обычно включают в себя частоту сер- дечных сокращений, частоту дыхания, артериальное давление, температуру тела, сатурацию кислорода. В большинстве случаев измеряются средним медперсоналом и заносятся в специальные бланки (сходные с температурными листами))
VSD
ventricular septal defect - дефект межжелудочковой перегородки [сердца]
VT/VF
ventricular tachycardia/fibrillation - желудочковая тахикардия/фибрилляция
W
white - белый [раса]
WBC
white blood (cell) count - количество лейкоцитов крови
w/c
wheel chair - сидячая каталка, инвалидное кресло
WF
white female - женщина белой расы
WHO
World Health Organization - Всемирная Организация Здравоохранения (ВОЗ)
WPW
Wolff Parkinson White - Вольф-Паркинсон-Уайт (синдром)
wt
weight - вес
y/o
years old - возраст (лет)
ZDV
zidovudine - зидовудин
Z-E
Zollinger-Ellison (syndrome) - Золингер-Эллисон (синдром)


Англо-русский словарь медицинских терминов по пульмонологии | www.terms.com.ua | Словари. Глоссарии. Термины

Англо-русский словарь медицинских терминов по пульмонологии

abscess forming pneumonia абсцедирующая пневмония

accessory lung, accessory lobe of the lung добавочное легкое, добавочная доля легкого

accumulation of air in the pleural cavity, pneumothorax скопление воздуха в плевральной полости, пневмоторакс

accumulation of blood and air in the pleural cavity h[a)emopneumothorax скопление крови и воздуха в плевральной полости, гeмопневмоторакс

accumulation of blood in the pleural cavity, h[a]emothorax скопление крови в плевральной полости, гемоторакс

acinous pneumonia ацинозная пневмония

acquired bronchiectasis приобретенный бронхоэктаз

acute bronchiectasis острый бронхоэктаз

acute eosmophihc pulrnonary infiltrate. Loffler's syndrome острый эозинофильный инфильтрат легкого, синдром Леффлера

acute pleurisy острый плеврит

acute pneumonia острая пневмония

acute pulmonary abscess острый абсцесс легкого

adenovirus pneumonia адеиовирусная пневмония

allergic atelectasis аллергический ателектаз

alveolar pneumonia, alveolitis альвеолярная пневмония, альвеолит

alveolar protemosis альвеолярный протеиноз

apex of the lung верхушка легкого

apical lung cavity верхушечная каверна легкого

apical pleurisy верхушечный/апикальный плеврит

artificial pneumothorax искусственный пневмоторакс

aseptic pleurisy асептический плеврит

aspiration atelectasis аспирационный ателектаз

aspiration pneumonia аспирационная пневмония

atetectatic pneumonia ателектатическая пневмония

atrophic bronchiectasis атрофический бронхоэктаз

atypical pneumonia атипичная пневмония

basal/diaphragmatik pleurisy базальный/диафрагмальный плеврит

benzene pneumonia бензиновая пневмония

bifurcation of the trachea бифуркация трахеи

bilateral pneumonia двусторонняя пневмония

bilateral pneumothorax двусторонний пневмоторакс

Breathe in and out through your nose (once again) Вдохните и выдохните через нос (еще раз)

Breathe more deeply Дышите глубже

Breathe out fully Сделайте полный выдох

bronchiectatic cavern бронхоэктатическая каверна

bronchiectatic disease бронхоэктатическая болезнь

bronchocele бронхолегочная киста, бронхоцеле

bronchopneumonia бронхопневмония

brucellous pneumonia бруцеллезная пневмония

bullous lungs буллезные легкие

carcinomatosis of the pleura карциноматоз плевры

caseous pneumonia казеозная пневмония

chondro-osteoplastic tracheobronchopathy хондроостеопластическая трахеобронхопатия

chronic eosinofilic infiltrate of the lung хронический эозннофильный инфильтрат легкого

chronic pleurisy хронический плеврит

chronic pneumonia хроническая пневмония

chronic pulmonary abscess хронический абсцесс легкого

chylous pleurisy хилезный плеврит

closed pneumothorax закрытый пневмоторакс

collapse of the lung.[pulmonary] atelectasis спадение/коллапс легкого, ателектаз [легкого]

collapsed lung спавшееся легкое

complete (incomplete) lung spread полное (неполное) расправление легкого

compression atelectasis, collapse of the lung компрессионный ателектаз, коллапс легкого

confluent pneumonia сливная пневмония

congenital bronchiectasis врожденный бронхоэктаз

congenital/primary atelectasis врожденный/первичный ателектаз

congenitat/intrauterlne pneumonia врожденная/внутриутробная пневмония

congested/hypostatic pleurisy застойный/гипостатический плеврит

consolidation of the lung in croupous pneumonia уплотнение в легком при крупозной пневмонии

core/central pneumonia прикорневая/центральная пневмония

costal pleura реберная плевра

Cough a little Покашляйте немножко

croupous pneumonia крупозная пневмония

cylindrical bronchiectasis цилиндрический бронхоэкэктаз

cystic/polycystic lungs кистозные/поликистозные легкие

destructive bronchiectasis деструктивный бронхоэктаз

diaphragmatic pleura диафрагмальная плевра

disciform atelectasis дисковидный/пластинчатый ателектаз

dry bronchiectdsis сухой бронхоэктаз

dry pleurisy сухой плеврит

embolic pneumonia эмболическая пневмония

encapsulated pleurisy осумкованный плеврит

eosinophilic pneumonia эозинофильная пневмония

eosinophilic pulmonary infiltrate эозннофильный инфильтрат легкого

expectoration отделение мокроты "полным ртом"

exsudative/wet/infusional pleurisy экссудативный/выпотной плеврит

extrapleural pneumothorax экстраплевральный пневмоторакс

fatty/lipoid pneumonia жировая/липоидная пневмония

"fluid" lung "влажное" легкое, гипергидратацня легкого

focal atelectasis очаговый ателектаз

focal pneumonia, bronchopneumonia очаговая пневмония, бронхопневмония

functional/hypoventillation atelectasis функциональный/гиповентиляционный/дистензионный ателектаз

fusiform bronchiectasis веретенообразный бронхоэктаз

Have you a cough? У вас есть кашель?

hemorrhagic pleurisy геморрагический плеврит

hitum of the lung ворота легкого

Hold your breath Задержите дыхание

hypertrophic bronchiectasis гипертрофический бронхоэктаз

hypostatic pneumonia гипостатическая пневмония

inflamination of the pleura воспаление плевры, плеврит

inflammation of the trachea, tracheitis воспаление трахеи, трахеит

inflation of air into the pleural cavity введение воздуха в плевральную полость

influenza pneumonia гриппозная пневмония

initial crepitation начальная крепитация

injury to the lung. pulmonary damage/lesion/injury повреждение легкого

inter lobar pleurisy междолевой/ интралобарный плеврит

internal pneumothorax внутренний пневмоторакс

interstitial pneumonia интерстициальная/межуточная пневмония

left (right) lower lobe of the lung левая (правая) нижняя доля легкого

left (right) upper lobe of the lung левая (правая) верхняя доля легкого

lingual lobe of the lung язычковая доля легкого

lobar atelectasis долевой/лобарный ателектаз

lobar pneumonia долевая пневмония

lobe of the lung доля легкого

lobular/acynotka telectasis дольковый/лобулярный/ацинозный ателектаз

localized/limited/circumscribed pleurisy ограниченный плеврит

lumen of the trachea просвет трахеи

lung cavity каверна легкого

lung compression сдавление легкого

lung concussion/commotion сотрясение легкого

lung expansion расширение легкого

lung root vasculature сосуды корня легкого

lung spread расправление легкого

mantle [-like] pneumothorax плащевидный пневмоторакс

mediastinal pleura медиастинальная плевра

metastatic pneumonia метастатическая пневмония

microfocal pneumonia мелкоочаговая пневмония

middle lobe of the lung средняя доля легкого

mixed bronchiectases смешанные бронхоэктазы

nocardiosis of the lungs нокардиоз легких

noninfected bronchiectases неинфицированные бронхоэктазы

obturative atelectasis обтурационный ателектаз

obturative pneumonia обтурационная пневмония

open pneumothorax открытый пневмоторакс

parapneumonic pleurisy парапневмонический плеврит

parietal pleura париетальная плевра

pathologically changed lung патологически измененное легкое

penfocal pneumonia перифокальная пневмония

pleural cavity плевральная полость

pleural effusion/exudate выпот в плевральной полости

pleural empyema, suppurative pleurisy эмпиема плевры, гнойный плеврит

pleural friction rub шум трения плевры

pleural mesotelioma мезотелиома плевры

pneumococcal pleurisy пневмококковый плеврит

pneumocystic pneumonia пневмоцистная пневмония

pneumonia воспаление легкого, пневмония

pneumosclerosis пневмосклероз

postbronchilic bconchiectasis постбронхитический бронхоэктаз

postoperative atelectasis послеоперационный ателектаз

postoperative pneumonia послеоперационная пневмония

poststenotic bronchiectasis постстенотический бронхоэктаз

posttraumatic pneumonia пост-травматическая пневмония

progressive pulmonary dystrophy прогрессивная легочная диетрофия

pulmonary abscess абсцесс легкого

pulmonary actmomycosis актиномикоз легких

pulmonary agenesia агенезия легкого

pulmonary alveococcosis альвеококкоз легких

pulmonary amebiasis амебиаз легких

pulmonary anthracosis антракоз легких

pulmonary aplasia аплазия легкого

pulmonary ascanasis аскаридоз легкого

pulmonary blastomycosis бластомикоз легких

pulmonary byssmosis бисснноз легких

pulmonary cancer рак легкого

pulmonary candidomycosis кандидомикоз легких

pulmonary coccidioidomycosis кокцидиоидомикоз легких

pulmonary congestion, congested lung застой в легких

pulmonary congestion, congested lungs "застойные" легкие

pulmonary consolidation уплотнение легкого

pulmonary contusion ушиб легкого

pulmonary edema отек легких

pulmonary emphysema эмфизема легкого

pulmonary gangrene гангрена легкого

pulmonary hamartoma гамартома легкого

pulmonary hypoptasia гипоплазия/недоразвитие легкого

pulmonary infarct(ion) инфаркт легкого

pulmonary mass/tumour опухоль легкого

pulmonary paragommiasis парагонимоз легких

pulmonary siderosis сидероз легких

pulmonary silicosis силикоз легких

pulmonary syphilis сифилис легких

pulmonary toxoplasmosis токсоплазмоз легких

putrclactlve/ichorous pleurisy гнилостный/ихорозный плеврит

radial pneumonia лучевая пневмония

recurrent/relapsing crepitation/crackling разрешительная крепитация

retention bronchiectasis ретенционный броихоэктаз

rheumatic pleurisy ревматический плеврит

rheumatic pneumonia ревматическая пневмония

right (left) sided pneumothorах правосторонний (левосторонний) пневмоторакс

root of the lung корень легкого

saccular bronchiectasis мешотчатый бронхоэктаз

secondary pneumonia вторичная пневмония

secondary/acquired atelectasis вторичный/приобретенный ателектаз

segmental atelectasis сегментарный ателектаз

segmental pneumonia сегментарная пневмония

septic pneumonia септическая пневмония

serofibrinous pleurisy серозно-фибрннозный плеврит

serous pleurisy серозный плеврит

serous pneumonia серозная пневмония

"shock" lung "шоковое" легкое

spontaneous pneumothorax спонтанный пневмоторакс

suppurative pleurisy, pyothorах, pleural empyema гнойный плеврит, эмпиема плевры

surgical/operative pneumothorax хирургический/операционный пневмоторакс

take a deep breath сделайте глубокий вдох

tension pneumothorax напряженный пневмоторакс

testaceous lung панцирное легкое

testaceous pleurisy панцирный плеврит

therapeutic pneumothorax лечебный пневмоторакс

to apply/use pneumothorax, to inflate air into the pleural cavity накладывать пневмоторакс, вводить воздух в плевральную полость

to be ventilated, to venti late (of lungs) вентилироваться (о легких)

to listen to the lungs, to sound the lungs прослушивать легкие

total atelectasis тотальный ателектаз

tracheal diverticulum дивертикул трахеи

tracheal dyskinesia/dystonia дискинезия/дистония трахеи

tracheal foreign body инородное тело трахеи

tracheal papilloma папиллома трахеи

tracheal stenosis стеноз трахеи

tracheobronchial tree трахеобронхиальное дерево

tracheobronchomalacia трахеобронхомаляция

tracheobroncnomegaly, Mounier-Kuhn's syndrome трахеобронхомегалия, синдром Мунье-Куна

traumatic atelectasis травматический ателектаз

traumatic pneumothorax травматический пневмоторакс

tuberculosis of the lungs туберкулез легких

tuberculous lung cavity туберкулезная каверна легкого

tuberculous pleurisy туберкулезный плеврит

unilateral pneumothorax односторонний пневмоторакс

uremic pleurisy уремический плеврит

uremic pneumonia уремическая пневмония

vagus pneumonia вагусная пневмония

valvular pneumothorax клапанный пневмоторакс

varicose/beaded/moniliform bronchiectasis варикозный/четкообразный бронхоэктаз

virus pneumonia вирусная пневмония

visceral pleura висцеральная плевра

What colour is the sputum? Какого цвета мокрота?

white pneumonia, pneumonia alba белая пневмония

источник: http://www.ln.com.ua/~maximn/index.htm


Небольшой словарик по мобильной связи | www.terms.com.ua | Словари. Глоссарии. Термины

Небольшой словарик по мобильной связи

Аналоговая и цифровая связь - при аналоговой связи звуковой сигнал передается как есть, а при цифровой он передается в виде оцифрованного кода. Поэтому цифровая связь несоизмеримо более качественна и значительно сложнее для прослушивания и насаждения двойников.

Бесплатные секунды - практически каждый оператор предоставляет некоторое число секунд, "уложившись" в которые, Вы ничего не платите. Например в Tele2 6 секунд.

Зона охвата (приема, покрытия) - это территория, на которой Ваша сеть предоставляет услуги сотовой связи (т.е. зона, где Ваш телефон работает без применения услуг роуминга).

Кодеры речи FR, EFR, HR - до введения спецификации GSM Фаза 2 все сети работали по технологии кодирования речи FR (Full Rate). Со временем число пользователей сотовой связи увеличивалось, и сети не успевали обрабатывть растущее число запросов. С введением EFR (Enhanced Full Rate) и HR (Half Rate) пропускная способность сетей увеличилась в несколько раз, так как EFR и HR позволяют нескольким абонентам пользоваться одним каналом передачи сигнала одновременно. За счет более частого общения телефона с базовой станцией возросло и качество передаваемой речи. EFR являет собой усовершенствованную систему кодирования речи. Эта система была разработана фирмой Nokia и, впоследствии, стала промышленным стандартом кодирования/декодирования для стандарта GSM. Однако у новых кодеров есть и свои недостатки: при использовании функции EFR аппарат быстрее на 10% расходует энергетический запас аккумуляторных батарей, но это с лихвой компенсируется качеством передаваемого сигнала, а также чистотой звучания голоса собеседника.

Оператор - (компания - оператор) - это компания, предоставляющая услуги сотовой связи. Оператор устанавливает передатчики и предоставляет полный цикл услуг и возможностей, связанных с понятием "мобильная связь". Оператор же изобретает тарифные планы

Роуминг - это услуга, предоставляемая компанией-оператором, благодаря которой Вы можете пользоваться своим сотовым телефоном в "гостевых" сетях (сетях других компаний-операторов), с которыми существует соглашение. Если звоните Вы, то платите согласно тарифам "гостевой сети", если звонят Вам - то согласно тарифам Вашей домашней сети. При этом Ваши знакомые, набирая Ваш обычный номер, могут даже не подозревать, что Вы находитесь за много километров.

Тарификация эфирного времени - это способ отсчета эфирного времени разговоров. Эфирное время звонков оплачивается в соответствии с выбранным вами тарифным планом. Существуют различные варианты определения стоимости разговора: "поминутная тарификация" - оплачивается каждая полная и неполная минута разговора, "посекундная тарификация" - начиная с 61 секунды идет посекундная оплата разговора.

Тарифный план - это условия, на которых компания - oператор предлагает Вам пользоваться ее услугами предоставления сотовой связи, с четко определенными условиями ежемесячной абонентской платы, стоимости минуты разговора, услуг, тарификации эфирного времени и т.п.

Фаза 2 - количество и качество сетевых услуг, предоставляемых в стандарте сотовой связи GSM, постоянно расширяется. Развитие сетевых услуг идет по фазам. Услуги GSM Фазы 2 включают в себя: переадресацию звонка, голосовую почту, ожидание/удержание вызова, запрет вызова, конференц-связь, закрытую группу пользователей, определитель и антиопределитель номера, службу коротких текстовых сообщения (SMS), передачу факсимильных сообщений и данных на скоростях 2400, 4800 и 9600 кбит/с. Возможность предоставления каждой конкретной услуги зависит от локального оператора. В настоящее время ведутся работы по расширению спектра предоставляемых услуг и улучшению ныне существующих - Фаза 2+. Фаза 2+ - предоставляет пользователю более широкую свободу действий, чем прежде. Одним из главных новшеств стало расширение языковых возможностей SMS. Первоначально в SMS использовался только набор латинских символов, однако в рамках этой фазы были введены символы UNICODE, которые включают кириллицу. Операторы, использующие данную кодировку, могут отправлять сотовым телефонам, поддерживающим кодировку UNICODE, уведомления о голосовой почте, написанные на русском языке. Также стало возможно при одной подписке "установить" на трубку две телефонные линии и два абонентских номера. Это бывает удобно для абонентов, которые пользуются корпоративными аппаратами - один номер рабочий (его оплачивает компания), второй - личный. В рамках этой фазы будет улучшено программное обеспечение SIM-карты, повышена скорость передачи данных. Введены новые кодеры речи и данных: EFR (Enhanced Full Rate) и HF (Half Rate).

Электронные справочные службы - через них у некоторых операторов можно добавлять и удалять услуги, узнавать о состоянии своего счета. AMPS (Advanced Mobile Phone System) - "усовершенствованная мобильная телефонная служба". Стандарт сотовой связи, работающий в диапазоне 800 МГц. Система сотовой подвижной связи стандарта AMPS была впервые введена в эксплуатацию в США в 1979г. Недостатки - возможность прослушивания разговоров и несанкционированного проникновения в сеть. Высокие, по сравнению с цифровыми технологиями, энергозатраты. В настоящий момент более известен стандарт D-AMPS, являющийся цифровой модификацией стандарта AMPS

AMSS (Aeronautical Mobile Satellite Service) - спутниковая система мобильной аэронавигации.

Bluetooth - технология, позволяющая осуществлять беспроводную передачу сигналов на короткие дистанции между телефонами, компьютерами и другими устройствами.

bps (bits per second) - скорость передачи данных, количество информации в секунду.

BS (Base Station) - Базовая станция.

BSC (Base Station Controller) - контроллер базовой станции.

BSIC (Base Station Identity Code) - код идентификации базовой станции.

BTS (Base Transciever Station) - приемопередатчик базовой станции.

Call barring - Запрет вызова.

Call divert - переадресация вызова (то же самое, что и call forwarding).

Call forwarding - переадресация вызова (то же самое, что и call divert).

Call hold - Удержание (сохранение) вызова.

Call waiting - Ожидание вызова.

CDMA (Code Division Multiple Access) - "множественный доступ с кодовым разделением". Первоначально технология CDMA использовалась в военной связи (США), а сегодня известна всем как глобальный цифровой стандарт для коммерческих систем коммуникаций. В технологии CDMA возможно обеспечение высокого качества речи при одновременном снижении излучаемой мощности и уровне шумов. Это означает, что сотовый телефон, работающий в стандарте CDMA, во-первых, оказывает меньшее воздействие на организм человека, а во-вторых, увеличивает продолжительности работы без подзарядки аккумулятора. По характеристикам качества передачи речи параметры CDMA сопоставимы с качеством проводных каналов. Кроме этого, система CDMA обеспечивает меньшую задержку в передаче голосового сообщения, чем другие системы подвижной связи. CDMA - довольно новый стандарт, и он не предоставляет пользователю такой большой выбор дополнительных услуг, как, например, GSM. На данный момент стандарт больше всего распространен в Америке.

Cell - Сота, ячейка.

Cell site - совокупность базовых станции, установленных в одном месте.

cellular - в переводе с английского "сотовый". Cellular phone - "сотовый телефон".

Conference call - Конференц-связь (то же самое, что и multiparty call).

D-AMPS (Digital Advanced Mobile phone System) - стандарт сотовой связи, работающий в диапазоне 800 МГц. Является цифровой модификацией стандарта AMPS. В настоящий момент известен как TDMA.

DCS (Digital cellular system) - цифровая система сотовой связи.

DECT (Digital Enhanced Cordless Telecommunications) - цифровой стандарт беспроводной телефонии, установленный ETSI.

dual band - двухдиапазонный мобильный телефон, способный работать на разных частотных диапазонах, например, GSM 900 и GSM 1800.

dual mode - двухстандартный мобильный телефон, способный работать в разных сетях, например, в CDMA и AMPS, GSM и DECT.

EDGE (Enhanced Data rates for GSM Evolution) - технология, разработанная для стандартов GSM и TDMA, которая позволяет удовлетворять требованиям 3G - передачи большого количество информации на большой скорости (384 кбит/сек).

EFR (Enhanced Full Rate ) - улучшенное качество речи. Поддержка данной функции должна осуществляться как телефоном, так и оператором связи. Допускает передачу данных до 14400 кБит/с.

EGSM (Enhanced GSM) - расширенное толкование GSM-900, использующее более широкий диапазон частот, чем стандартный GSM. Требует применения специальных аппаратов и операторского оборудования

EMC (Equipment Manufacturer Code) - код производителя оборудования.

EPOC - операционная система мобильных терминалов, разработанная Symbian

ESN (Electronic Serial Number) - электронный серийный номер.

ETSI (European Telecommunications Standards Institute) - Европейский институт стандартов электросвязи.

FDMA (Frequency Division Multiple Access) - множественный доступ с разделением по частотам. Способ использования радиочастот, когда в одном частотном слоте находится только один абонент, разные абоненты используют разные частоты в пределах соты. Используется в основном в аналоговых сетях (NMT-450, AMPS и т.д.).

FSS (Fixed Satellite Service) - стационарная (фиксированная) система спутниковой связи.

GMPCS (Global Mobile Personal Communications by Satellite) - глобальная спутниковая система персональной мобильной связи.

GPRS (General Packet Radio Service) - новая технология передачи пакетных данных с использованием мобильной связи. С GPRS максимально возможная скорость передачи данных составляет 171,2 кбит/с - это приблизительно в 3 раза быстрее, чем режим работы проводных линий, и почти в 12 раз быстрее работы передачи данных в обычных сетях GSM (9,6 кбит/с). Ограничения GSM в скорости передачи данных и длине SMS (160 символов) будут преодолены с помощью технологии GPRS, которая позволяет использовать привычные приложения Интернет, начиная с сетевого браузера и заканчивая чатом по мобильной сети.

GPS (Global Positioning System) - глобальная система определения местоположения GSM - (до 1995 г. - Groupe Speciale Mobile, c 1995 г. - Global Mobile System for Mobile communications)- глобальная система мобильной связи. Цифровой стандарт сотовой связи, использующий частоты 900, 1800 и 1900 МГц. В настоящее время GSM является самым популярным и самым распространенным стандартом сотовой связи. Большинство стран земного шара приняли стандарт GSM диапазона 900 МГц к реализации или развивают его для построения таких сетей в диапазонах частот 1800 МГц - стандарт DCS 1800 в Европе, и 1900 МГц - стандарт PCS 1900 в США

GSM 1800 - цифровой стандарт GSM на частоте 1800 МГц, известен также как DCS 1800 или PCN, используется в Европе, в Тихоокеанских странах Азии, Австралии, России

GSM 1900 - цифровой стандарт GSM на частоте 1900 МГц, известен также как PCS, используется в США, Канаде, отдельных странах Латинской Америки и Африки.

GSM 900 - цифровой стандарт GSM на частоте 900 МГц, распространен в более 100 странах Европы и Азии. Hand-off, hand-over - передача вызова от одной базовой станции к другой в процессе передвижения пользователя.

HS (Hand Set, ручной телефон, "трубка") - оконечное оборудование сотовой сети. Обычно служит для разговоров, но есть и специальные приборы, обеспечивающие только передачу данных.

HSCSD (High Speed Circuit Switch Data) - технология передачи данных на повышенных скоростях (до 57 Кбит/сек) в стандарте GSM.

IMEI (International Mobile Equipment Identity) - уникальный международный идентификатор мобильного оборудования, прошивается в аппарат при производстве.

IMSI (International Mobile Subscriber Identity) - уникальный международный идентификатор абонента, идентифицирует однозначно подписчика (пользователя услуг) сети GSM.

IMT-2000 (International Mobile Telecommunications-2000) - международная система мобильной связи 2000, мобильная телефония третьего поколения, 3G.

IN (Intelligent Network) - интеллектуальная сеть

IS-136 - цифровой стандарт мобильной связи, основанный на технологии TDMA.

IS-54 - первоначальный цифровой TDMA стандарт. введен в 1992 году, затем в 1996 году модернизирован до цифрового стандарта

IS-136

IS-95/cdmaOne - цифровой стандарт мобильной связи, основанный на технологии CDMA.

ISDN (Integrated Services Digital Network) - цифровая сеть с интеграцией функций, позволяет осуществлять высокоскоростные передачи голосовых данных, информации или видео посредством существующих линий инфраструктуры.

ISO (International Standards Organization) - Международная организация стандартов

LPC (Linear Predictive Coding) - кодирование (речи) на основе метода линейного предсказания

MAHO (Mobile Assisted Handoff) - передача обслуживания с участием подвижной станции.

MNC (Mobile network Code) - код сети мобильной связи

MSS (Mobile Satellite Service) - мобильная спутниковая связь.

Multiparty call - конференц-связь (то же самое, что и conference call).

NMT (Nordic Mobile Telephony) - стандарт на аналоговые сотовые системы Скандинавских стран. Разработан совместно Администрациями связи Дании, Финляндии, Норвегии и Швеции для организации совместной радиотелефонной связи общего пользования в Скандинавских странах. Как и другие аналоговые стандарты, характеризуется худшим качеством передачи речи и более вредным воздействием на организм человека, чем цифровые стандарты, а также возможностью прослушивания разговоров и несанкционированного проникновения в сеть.

PBX (Private Branch Exchange) - офисный коммутатор (АТС)

PCN (Personal Communications Network)- сеть персональной связи, известна также как DCS 1800 или GSM 1800.

PCS (Personal Communications Service) - система персональной связи, обобщающее название для сотовых сетей США стандарта GSM 1900.

PCSS (Personal Communications Satellite Services) - услуги (функции) спутниковой персональной связи.

PHS (Personal Handyphone System) - система персонального ручного телефона (японская система беспроводной связи).

Pico Cell - малая сота в сети мобильной связи, устанавливаемая для увеличения емкости внутри зданий.

PIN, PIN2 (Personal Identification Number) - персональный идентификационный номер абонента сотовой связи. Секретный код, служащий для ограничения доступа к оконечному сотовому оборудованию (трубке). PIN2 обычно защищает доступ к набору расширенных функций или настроек.

PTT - производное от Ministry of Post, Telecommunications and Telegraph, используется для обозначения ведущего оператора в стране.

PUK (Personal Unblocking Key) - персональный ключ разблокировки.

Roaming - роуминг - процесс автоматической регистрации мобильного телефона в другой сети при перемещениях. Международный роуминг - возможность регистрации при нахождении заграницей.

Router - маршрутизатор - блок управления соединениями между различными сетями, идентифицирует адреса данных при прохождении, определяет путь передачи данных и формирует пакеты данных для дальнейшей передачи.

Satellite phone - спутниковый телефон.

SDH (Synchronous Digital Hierarchy) - стандарт цифровой передачи данных.

SIM (Subscriber Identity Module) - СИМ-карта, модуль, идентифицирующий абонента сотовой сети. В настоящее время используется только в различных модификациях GSM.

SIM-LOCK - на некоторые модели телефонов операторы ставят LOCK, в результате чего телефон работает только с SIM-картами этого оператора, т.е. блокируется возможнось перехода с данным телефоном от оператора, у которого он был куплен, к другому.

SMS (short message service) - служба коротких сообщений. Очень напоминает широко известную службу пейджинга - персонального радиовызова. В рамках этой услуги абоненты могут обмениваться буквенно-цифровыми и текстовыми сообщениями в объеме до 160 знаков. Тарифы на передачу "коротких сообщений" обычно значительно ниже тарифов речевой связи.

Switch - коммутатор (центр коммутации).

TACS (Total Access Communications System) - общедоступная система связи (стандарт сотовой связи на частоте 900 МГц, распространен в Великобритании).

TCH (Traffic Channel) - канал трафика.

TDMA (Time Division Multiple Access) - множественный доступ с разделением по времени. Способ использования радиочастот, когда в одном частотном слоте находится несколько абонентов, разные абоненты используют разные временнЫе слоты для передачи.

TETRA (Trans European Trunked Radio) - общеевропейская система транковой связи (стандарт транковой связи).

TMSI (Temporary Mobile Subscriber Identity) - временный идентификатор абонента мобильной связи.

Triple mode - трехстандартный мобильный телефон, который может работать одновременно в аналоговом режиме на частоте 800 МГц и в цифровом режиме на частотах 900 МГц и 1900 МГц.

UMTS (Universal Mobile Telecommunications System) - универсальная система мобильной электросвязи, стандарт сотовой связи третьего поколения в Европе, разработанного ETSI.

UWC (Universal Wireless Consortium) - объединение разработчиков и операторов стандарта сотовой связи IS-136.

VAD (Voice Activity Detector) - детектор речевой активности.

VLR (Visitor Location Register) - гостевой регистр (база данных, содержащая сведения об абонентах-роумерах).

WAP (wireless application protocol) - это протокол беспроводного доступа к информационным и сервисным услугам глобальной сети Интернет непосредственно с мобильных телефонов. Основное преимущество WAP заключается в том, что для работы в сети абоненту не нужны дополнительные устройства - компьютер, модем, достаточно одного мобильного аппарата с поддержкой WAP.

WAP-протокол - это описание того, как именно данные передаются из сети Интернет на мобильный телефон и обратно. В памяти сотового телефона записана специальная программа - WAP-браузер, которая и позволяет получать по радиоинтерфейсу информацию из Интернета прямо на дисплей телефона.

WARC (World Administrative Radio Conference) - Всемирная административная конференция по радиочастотам.

WCDMA (Wideband Code Division Multiple Access) - цифровой широкодиапазонный стандарт, охватывающий Интернет, мультимедиа, видео и прочие высокоемкие приложения.

WIN (Wireless Intellectual Network) - беспроводная интеллектуальная сеть.

WOS (Wireless Office System) - технология, позволяющая пользователю переводить звонки на мобильный телефон.


Небольшой Словарик терминов НЛП | www.terms.com.ua | Словари. Глоссарии. Термины

Небольшой Словарик терминов НЛП.

Аналоговый - изменяющийся непрерывно в некоторых пределах подобно плавному регулятору напряжения.

Аптайм - состояние, в котором все внимание и чувства обращены вовне.

Ассоциация - погруженность в переживание, при воспроизведении которого человек видит события своими собственными глазами, воспринимая его всеми органами чувств.

Аудиальный - относящийся к органам слуха.

Ведение - изменение своего собственного поведения в режиме раппорта, необходимого для того, чтобы другой человек следовал за вами.

Ведущая система - репрезентативная система, в которой ведется поиск информации для того, чтобы ввести ее в сознание.

Визуализация - процесс построения визуальных образов в мозге.

Визуальный - имеющий отношение к органам зрения.

Вкусовой – имеющий отношение к органам вкуса.

Внутренние образы информации, которые мы создаем и храним в своем мозге в виде комбинаций образов звуков, ощущений, запахов и вкусов. Возврат обзор или резюме с использованием ключевых слов и тона голоса других людей (участников совещания, например).

Вторая позиция - восприятие мира с точки зрения другого человека. Находиться во второй позиции это значит быть настроенным и находиться в контакте с его реальностью. Одна из трех позиций, остальные носят названия первой и третьей позиции.

Глазные сигналы доступа - движения глаз в определенных направлениях, которые указывают на визуальный, аудиальный или кинестетический способ мышления.

Глубинная структура - полная лингвистическая форма высказывания, из которой возникает поверхностная структура.

Даунтайм - состояние легкого транса, когда ваше внимание обращено внутрь, к вашим собственным мыслям и ощущениям.

Деление - изменение восприятия путем перехода вверх или вниз по логическим уровням.

Деление вверх - это переход на более высокий логический уровень, который включает в себя то, чем вы занимаетесь.

Деление вниз - это переход на более низкий уровень к более конкретным примерам того, чем вы занимаетесь. Эти переходы могут быть выполнены по аналогии с переходом: класс, член класса (или часть), целое.

Дискретный - изменяющийся между двумя различными состояниями подобно выключателю, который может быть либо включен, либо выключен. Диссоциированный невключенный в переживание, рассматривающий и слышащий ситуацию со стороны.

Идентичность ваш Я - образ или Я - концепция. Кем вы себя считаете. Целостность вашего существа. Искажение процесс, в результате которого некоторый опыт оказывается неточно представленным во внутреннем переживании в ограниченной форме.

Кавычки - однажды мы прочитали определение кавычек, которое гласило: "Лингвистический паттерн, в котором ваше сообщение выражается так, как будто его говорит кто-то другой".

Калибровка - точное узнавание состояния другого человека по невербальным сигналам.

Кинестетический - ощущения тела, тактильные ощущения и внутренние чувства, такие, как вспоминаемые впечатления и эмоции, а также чувство равновесия.

Ключи доступа - все то, с помощью чего мы настраиваем наши тела, используя дыхание, позу, жесты и движения глаз, на определенного рода мышление.

Комплексная эквивалентность - два утверждения, которые рассматриваются как имеющие один и тот же смысл, например: "Он не смотрит на меня, значит, он не слышит того, что я говорю".

Конгруэнтность - состояние целостности и полной искренности, когда все части личности работают вместе, преследуя одну цель.

Критерий то, что является важным для вас в конкретном контексте. Критерий хорошо сформулированного результата способ мышления о результате и способ его выражения, который делает его как достижимым, так и проверяемым. Это основа согласования результатов и получения таких решений, в которых нет проигравших.

Карта реальности (модель мира) - уникальное представление о мире каждого человека, построенное из его индивидуальных восприятии и индивидуального опыта.

Линия времени - способ, которым мы храним картинки, звуки и ощущения прошлого, настоящего и будущего.

Логический уровень - нечто находится на более высоком логическом уровне, если оно включает в себя то, что находится на 6oaqe низком логическом уровне.

Мета – существующий на более высоком логическом уровне. Из греческого, имеет значения после, за, через.

Метамодель - модель языка, которая определяет те лингвистические паттерны, которые делают неясным смысл коммуникации, благодаря процессам искажения, упущения и обобщения, и определяет конкретные вопросы, имеющие целью прояснить и поставить под сомнение неточности языка, чтобы восстановить их связь с сенсорным опытом и с глубинной структурой.

Мета осознание - знание о знании: обладание умением и знанием об этом обладании с целью объяснить то, как вы реализуете это уединение. Метафора косвенное сообщение в виде истории или об разного выражения, использующего сравнение. В НЛП к метафорам относятся сравнения, притчи и аллегории.

Милтон-модель - обращение метамодели, использующее специальные неясные обороты речи для присоединения к опыту другого человека и получения доступа к неосознаваемым ресурсам.

Модальный оператор возможности - лингвистический термин для обозначения слов, указывающих на возможность действия (могу, не могу и т.п.). Модальный оператор необходимости лингвистический термин для обозначения слов, указывающих на обязательные действия (должен, необходимо, обязан и т.п.).

Моделирование - процесс распознавания последовательности идей и поведении, которая позволяет справиться с задачей. Основа ускоренного обучения.

Модель - практическое описание того, как что-то действует, конечная цель которого использование на практике. Обобщенная, искаженная и содержащая упущения копия.

Модель мира (карта реальности) - уникальные представления о мире каждого человека, построенные из индивидуальных восприятии и опыта. Сущностное целое личных принципов действия индивидуума.

Множественное описание - процесс описания одной и той же вещи с различных точек зрения.

Наложение - использование одной репрезентативной системы для получения доступа к другой репрезентативной системе, например, получение зрительного образа и затем восстановление звуков в нем.

Намерение - цель, желаемый результат.

Нейрологические уровни - известны также как различные логические уровни индивидуального опыта: окружение, поведение, способности, убеждения, идентичность и духовность.

Нейролингвистическое программирование – изучение мастерства и модель того, как люди структурируют свой опыт.

Неконгруэнтность - такое состояние, когда что-то вас сдерживает, вы не полностью уверены в результате, внутренний конфликт.

Необходимое разнообразие - гибкость мышления и поведения. Неосознаваемое (подсознание) все то, что в настоящий момент не представлено в вашем сознании .

Неспецифические глаголы - глаголы, которые ничего не говорят о том, каким образом действие было выполнено. Процесс не определен. Неспецифические существительные, которые не определяют точно, к кому или к чему они относятся.

Новый код - описание НЛП, которое берет свое начало с книги Джона Гриндера и Джудит Делозье "Черепахи и так внизу".

Номинализация - лингвистический термин для обозначения процесса превращения глагола в абстрактное существительное и для обозначения самого существительного, образованного таким способом.

Обобщение - процесс, посредством которого один специфический опыт становится репрезентацией целого класса опытов.

Обонятельный - относящийся к органам обоняния.

Объединенное поле – единая структура НЛП. Трехмерная матрица неврологических уровней, позиций восприятия и времени.

Отражение - точная подстройка к целой части поведения другого человека. Паттерн систематически повторяющийся, устойчивый элемент (фрагмент) или последовательность элементов (фрагментов) поведения.

Первая позиция - восприятие мира только со своей точки зрения, пребывание в полном контакте со своей собственной внутренней реальностью. Одна из трех позиций восприятия, остальные называются: вторая и третья позиции. Перекрестное присоединение отражение языка тела человека с использованием движения другого типа, например, подстройка качанием ноги к ритму его речи.

Поведение - любая активность, в которую мы вовлечены, включая процесс мышления.

Поверхностная структура - лингвистический термин для обозначения устных и письменных сообщений, приходящих из глубинной структуры посредством упущения, искажения и обобщения.

Подстройка - заимствование деталей поведения другого человека с целью усиления раппорта.

Позиция восприятия - точка зрения, которую мы принимаем в некоторый момент времени, может быть: нашей собственной (первая позиция), нашего собеседника (вторая позиция) и позицией объективного и благосклонного наблюдателя (третья позиция).

Предикаты - сенсорно-основанные слова, указывающие на использование той или иной репрезентативной системы.

Предпочитаемая система - репрезентативная система, которую индивидуум чаще всего использует для сознательного мышления и которая организует его опыт.

Пресуппозиции - идеи или утверждения, которые следует считать самими собой разумеющимися для того, чтобы коммуникация имела смысл. Присоединение к будущему мысленная репетиция результата с целью повышения гарантии того, что желаемое поведение произойдет. Пунктуационная двусмысленность двусмысленность, созданная соединением двух отдельных предложений в одно, из которого всегда можно попытаться извлечь смысл.

Разговорные постулаты - гипнотические формы языка вопросы, которые интерпретируются как команды.

Различение - процесс поиска различий.

Разрыв - использование паттернов поведения, отличающихся от паттернов другого человека, разрушение раппорта с целью изменения направления, прерывания или окончания совещания или разговора.

Рамка "как будто" - это те случаи, когда вы притворяетесь, что некоторое событие уже произошло, и тогда думая, что оно "как будто" случилось, провоцируете творческое решение проблемы путем мысленно преодоления очевидных препятствий в направлении к желаемому решению. Рамка набор контекстов или способов восприятия чего-либо, как, например, в рамке результата, в рамке раппорта, в рамке возврата и т.п.

Раппорт - процесс построения и поддержания отношений взаимного доверия и понимания между двумя или более людьми, возможность вызывать реакции других людей.

Репрезентативная система - то, как мы кодируем информацию в своем мозге в одной или нескольких сенсорных системах: визуальной, аудиальной, кинестетической, вкусовой и обонятельн ой.

Репрезентация - кодирование и накопление сенсорной информации в мозге. Ресурсное состояние неврологическое и физическое состояние человека в целом, когда он чувствует себя обладающим ресурсами.

Ресурсы - любые средства, которые могут быть задействованы для достижения результата: физиология, состояния, мысли, стратегии, переживания, люди, события или в ещи.

Рефрейминг - изменение рамки в отношении утверждения, чтобы придать ему другой смысл.

Рефрейминг контекста - изменение контекста утверждения с целью придать ему другой смысл: "В каких условиях это было бы подходящей реакцией?"

Рефрейминг содержания - придание утверждению другого смысла путем перевода внимания на другую часть содержания, задавая вопрос: "Что еще могло бы это значить?"

Сенсорная чувствительность - приобретение умений делать более тонкие и более полезные различения в отношении сенсорной информации, которую мы получаем из окружающего мира.

Сенсорно-основанное описание - информация, которая является непосредственно наблюдаемой и обнаруживаемой с помощью органов чувств. Существует различие между описанием: "Губы растянуты, видны некоторые зубы, и уголки рта приподняты", и: "Она счастлива", которое является интерпретацией.

Синестезия - автоматическая связь, которая устанавливается между различными каналами восприятия.

Синтаксическая двусмысленность - в английском языке двусмысленное утверждение, в котором глагол с ing - говым окончанием может служить либо прилагательным, либо глаголом, например: "Influencing people can make а difference".

Согласование результатов - процесс подгонки различных результатов друг к другу, оптимизация решений. Основа таких переговоров, в которых обе стороны оказываются в выигрыше

Сознание - все то, что осознается в данный момент времени.

Состояние - ваши чувства, ваше настроение. Единство неврологических и физических процессов, протекающих в индивидууме в любой момент времени. Состояние, в котором мы находимся, оказывает влияние на наши способности и интерпретации опыта.

Способность - успешная стратегия выполнения некоторого задания. Стратегия последовательность мыслей и действий для получения конкретного результата.

Субмодальности - различия внутри каждой репрезентативной системы, характеристики наших внутренних репрезентаций, самые маленькие строительные кирпичики наших мыслей.

Транс - измененное состояние сознания, когда внимание направлено внутрь и сосредоточено на незначительном количестве стимулов.

Третья позиция - восприятие мира с точки зрения стороннего и благосклонного наблюдателя. Одна из трех позиций восприятия, остальные носят названия первой и второй позиц ий.

Тройное описание - процесс восприятия опыта с первой, второй и третьей позиций.

Убеждения - обобщения, которые мы делаем относительно окружающего нас мира и наших принципов взаимодействия с ним.

Универсальные квантификаторы лингвистические термины для обозначения таких слов, как каждый, все и др., которые не допускают исключений. Одна из категорий метамодели.

Упущение пропуск части опыта в речи или мышлении.

Физиологический относящийся к физиологии человека.

Фильтры восприятия - уникальные идеи, опыт, убеждения и язык, которые формируют нашу модель мира.

Фонетическая двусмысленность - два слова, которые звучат одинаково, но пишутся по-разному. Например: порог и порок.

Части субличности со своими намерениями, иногда конфликтующие друг с другом.

Экология - забота о целостности взаимосвязей между существом и окружающей средой. Употребляется также в отношении внутренней экологии: уравновешенность взаимосвязей между личностью и ее мыслями, поведением, способностями, ценностями и убеждениями. Динамическое равновесие элементов в системе.

Эпистемология - изучение того, как мы знаем о том, что мы знаем что-то. Теория познания.

Якорение - процесс, посредством которого любой стимул или репрезентация (внешняя или внутренняя) оказывается связанной с некоторой реакцией и запускает ее проявление. Якоря могут возникать естественным образом и могут быть установлены намеренно.


Глоссарий по опционам | www.terms.com.ua | Словари. Глоссарии. Термины

Глоссарий по опционам

A

Adjustments - Корректировка Покупка или продажа некоторого числа опционов с определенным коэффициентом "дельта" с целью приведения позиции к "дельта"-нейтральному состоянию.

At-the-money - "При деньгах" Термин, используемый для описания статуса опциона, цена исполнения которого в точности соответствует цене лежащего в его основе актива.

B

Bear Put Debit Spread - Медвежий дебетовый пут спрэд Медвежий опционный спрэд, сочетающий покупку пут опциона "почти в деньгах" и продажу пут опциона "вне денег". Данный спрэд характеризуется ограниченным риском, ограниченной потенциальной прибылью и отсутствием маржевых требований.

Bell Curve - Колоколообразная кривая Графическая интерпретация распределения случайных результатов.

Break-even - Уровень безубыточности Цена базового актива, при которой опционная позиция не является ни прибыльной, ни убыточной ("при своих").

Brokerage commission - Брокерская комиссия Вознаграждение брокера за совершение сделки.

Bull Call Debit Spread - Бычий дебетовый колл спрэд Бычий опционный спрэд, сочетающий покупку опциона колл "почти в деньгах" и продажу опциона колл "вне денег". Данный спрэд характеризуется ограниченным риском, ограниченной потенциальной прибылью и отсутствием маржевых требований.

Butterfly Spread - Спрэд "бабочка" Сложная опционная стратегия, основанная на комбинации бычьего и медвежьего спрэдов. При построении используются четыре опциона ("четыре крыла бабочки") с разными ценами исполнения или разными сроками истечения. Один опцион имеет более высокую цену страйк, второй - более низкую цену страйк по сравнению со средними ценами исполнения двух других опционов.

Butterfly (long) - Длинный спрэд "бабочка" Нейтральный опционный спрэд, основанный на продаже двух опционов пут/колл "при деньгах" и покупке "крыльев". Все спрэды "бабочка" характеризуются ограниченным риском и ограниченной потенциальной прибылью.

Butterfly (short) - Короткий спрэд "бабочка" Опционный спрэд, приносящий прибыль в случае стабильного движения базовой цены в том или ином направлении. Позиция основана на покупке двух опционов пут/колл "при деньгах" и продаже "крыльев".

Buying the Wings - Покупка "крыльев" Покупка опционов с наибольшей и наименьшей ценой исполнения в рамках построения длинного спрэда "бабочка" или "кондор".

C

Calendar Skew - Календарное отклонение Сситуация, при которой месяц истечения определенного контракта характеризуется значительно большей (или меньшей) средней ожидаемой волатильностью по сравнению с другими месяцами.

Calendar Spread - Календарный спрэд Опционная стратегия, основанная на одновременной покупке и продаже опционов одного класса, имеющих разные сроки исполнения. Если цены страйк опционов равны, спрэд называется горизонтальным, если цены исполнения различны, спрэд называется диагональным. Позиция создается для получения прибыли в моменты календарных отклонений.

Call - Опцион колл Опцион, покупатель которого приобретает право купить определенное количество базового актива по оговоренной цене в течение фиксированного периода времени. Продавец колл опциона предоставляет это право в обмен на полученную при продаже опциона премию.

Call Backspread - Обратный колл спрэд Бычья опционная позиция, созданная на основе продажи колл опциона "при деньгах" или "в деньгах" и покупки двух колл опционов с более высокой ценой исполнения. Данная позиция характеризуется неограниченным потенциалом прибыли при росте базовой цены и ограниченным риском потерь в случае падения базовой цены. Позиция имеет значительный коэффициент "вега" и может использоваться в периоды роста волатильности.

Call Ratio Spread - Пропорциональный колл спрэд Скорее бычий опционный спрэд, основанный на покупке колл опциона "почти в деньгах" и продаже двух или более колл опционов "вне денег". Данная позиция, созданная с кредитовым сальдо, имеет значительный диапазон прибыльности, но размер возможной прибыли ограничен, тогда как потенциальные потери нет.

Condor (long) - Длинный спрэд "кондор" Нейтральный опционный спрэд, созданный на основе продажи двух опционов пут/колл "почти в деньгах", имеющих различные цены исполнения, и покупки "крыльев". Все спрэды "кондор" характеризуются ограниченным риском и ограниченным потенциалом прибыли.

Condor (short) - Короткий спрэд "кондор" Опционный спрэд, приносящий прибыль в случае значительного движения базовой цены в том или ином направлении. Позиция основана на покупке двух опционов пут/колл "почти в деньгах", имеющих различные цены исполнения, и продаже "крыльев".

Contract Skew - Контрактное отклонение Ситуация, в которой опционы с одинаковой датой истечения имеют четкое распределение уровней волатильности.

Contract Skew - (positive) Положительное контрактное отклонение, - при котором ожидаемая волатильность обычно увеличивается с каждой более высокой ценой исполнения.

Contract Skew - (negative) Отрицательное контрактное отклонение, - при котором ожидаемая волатильность увеличивается с каждой более низкой ценой исполнения.

D

Delta - Коэффициент "дельта" Показатель чувствительности рассчитываемой стоимости опциона к незначительным колебаниям цены базового актива. Часто называется "хеджевым коэффициентом" (hedge ratio). Изменяется в интервале от 0 до 1 для опционов колл и в интервале от -1 до 0 для опционов пут. Чем глубже опцион пут "в деньгах", тем ближе его дельта к -1. И наоборот, чем глубже "в деньгах" опцион колл, тем ближе его дельта к 1..

Delta Neutral - Нейтральная дельта Состояние минимальной ценовой уязвимости, достигаемое покупкой или продажей некоторого количества опционов с определенным коэффициентом "дельта" для приведения позиции к суммарной нулевой дельте.

Diagonal Spread - Диагональный спрэд Опционная стратегия, разновидность календарного спрэда, основанная на одновременной покупке и продаже одинакового числа опционов одного класса, имеющих различные цены и сроки исполнения. Диагональные спрэды часто применяются в ситуациях, при которых возможно учесть и воспользоваться как ожиданиями в отношении движения цены, так и календарными отклонениями.

E

Exercise (an option) - Реализовать опцион Метод закрытия опционной позиции, состоящий в реализации права обладателя опциона купить или продать базовый актив. Покупатель опциона является единственной стороной сделки, могущей реализовать опцион.

Expiration - Истечение срока действия Дата прекращения торгов по опционным контрактам.

Expire worthless - Истечение без последствий Ситуация, при которой опцион на дату истечения не имеет стоимости (ни внутренней, ни временной).

Extrinsic Value - Внешняя (временная) стоимость Величина, на которую премия по опциону превышает его внутреннюю стоимость. Фактически, это стоимостное выражение времени, остающегося до истечения опциона. Временная составляющая снижается с приближением окончания срока действия опциона. Когда опцион переходит в состояние "вне денег", он теряет свою внутреннюю стоимость, и его цена становится равной временной составляющей.

F

Fees - Сборы Данный термин часто используется для определения всех затрат, связанных с осуществлением опционных сделок, включая в том числе и брокерскую комиссию.

Follow-up - Последующая - стратегия Изменения, вносимые в первоначальную стратегию с целью улучшения характеристик позиции. Наступательные последующие стратегии предпринимаются, когда первоначальная позиция приносит прибыль. Защитные последующие стратегии используются, когда позиция убыточна.

Free Trade - Свободная сделка Стратегия, при которой инвестор покупает опцион, а затем ожидает благоприятного изменения базовой цены, чтобы продать опцион "вне денег" (за ту же премию, что была первоначально уплачена за опцион "почти в деньгах") в рамках создания вертикального спрэда. Завершенная свободная сделка имеет ограниченный потенциал прибыли, нулевой риск и нулевые затраты по сделке.

Futures Contract - Фьючерсный контракт Унифицированный контракт, закрепляющий твердое обязательство купить или продать в будущем стандартное количество некоторого актива по согласованной между сторонами цене.

Futures Spread - Фьючерсный спрэд Разница между ценами двух фьючерсных контрактов на один и тот же базовый актив. Фьючерсные спрэды создают дополнительный риск для непериодических календарных спрэдов.

G

Gamma - Коэффициент "гамма" Показатель скорости изменения дельты в результате незначительных колебаний цены базовых акций. Гамма принимает максимальное значение, когда цена лежащих в основе опциона акций приближается к цене страйк, и стремится к нулю, своему минимуму, когда цена базовых акций начинает удаляться от цены исполнения опциона в ту или иную сторону. Таким образом, опционы "глубоко в деньгах" или "глубоко вне денег" имеют гамму, близкую к 0. Значительное влияние на гамму оказывает время. В течение последнего месяца срока жизни опциона гамма опционов "при деньгах" почти сходит на нет. Следовательно, риск владения опционов "при деньгах" в последние 30 дней торгов увеличивается экспоненциально. Опционы глубоко "в деньгах" или "вне денег" имеют более стабильную гамму.

Greeks - "Греки" Ккоэффициенты, название которым дали буквы греческого алфавита. Являются промежуточными результатами расчетов по модели Блэка-Шоулза и используются для оценки различных рисков опционных сделок.

H

Historical volatility - Историческая волатильность Характеристика поведения и амплитуды колебаний рыночной цены в прошлом.

I

Implied volatility - Ожидаемая волатильность Прогноз в отношении степени неустойчивости рыночной цены в будущем.

In-the-money - "В деньгах" Термин, используемый для описания статуса опциона, премия по которому имеет внутреннюю стоимость, т.е. текущая рыночная цена базового актива превышает цену страйк для опциона "колл" и обратно для опциона "пут".

Intrinsic value - "Внутренняя стоимость" Представляет собой разницу между текущей рыночной ценой базового актива и ценой исполнения опциона. Внутренняя стоимость появляется, когда опцион переходит в состояние "в деньгах" (для оценки премии опционов "вне денег" используется термин "потерянная стоимость", lost value)

L

Leg into a Spread - Одна сторона спрэда Осуществление одной стороны сделки спрэд, а не обеих сторон спрэда одновременно.

Leverage - "Эффект рычага" Ситуация, при которой относительно небольшое изменение цены может привести к огромным колебаниям в стоимости активов на счете. Возможность получения более высокой прибыли без увеличения капиталовложений.

Liquidate a position - Закрывать позицию Реализовать прибыль или убыток, не оставляя по позиции никаких обязательств, рисков или возможности получения прибыли.

M

Major Event - (volatility trend) - Значительное событие (тренд волатильности)

Продолжительное увеличение или снижение ожидаемой волатильности, вызванное внешним несезонным фактором. Market bias - Рыночные ожидания Ожидания инвестора в отношении движения рыночной цены в будущем.

O

Offset - Cовершение - оффсетной сделки Метод закрытия позиции путем обратной покупки или продажи такого же контракта, т.е. путем совершения противоположной сделки. Наиболее частый способ закрытия опционной позиции.

Open outcry - "Открытый выкрик" Метод биржевого торга, при котором сделки по фьючерсным и опционным контрактам заключаются голосом и жестами в торговом зале биржи.

Option - Опцион Контракт, дающий своему обладателю право, не порождая обязательства, купить или продать некоторый актив по определенной цене в течение фиксированного периода времени.

Option Spread - Опционный спрэд Торговая стратегия, состоящая в одновременной покупке/продаже опционов одного класса в целях сокращения расходов по сделке, сокращения риска и увеличения гибкости позиции.

Out-of-the-money - "Вне денег" Термин, используемый для описания статуса опциона, премия по которому состоит исключительно из внешней (временной) стоимости, т.е. текущая рыночная цена базового актива ниже цены исполнения для опциона "колл" и выше для опциона "пут".

P

Premium - Премия Стоимость опциона, уплачиваемая продавцу за право купить или продать базовый актив по определенной цене в течение фиксированного периода времени.

Put - Опцион пут Контракт, дающий своему обладателю право, не порождая обязательства, продать лежащий в его основе актив по определенной цене в течение фиксированного периода времени в обмен на уплаченную продавцу премию.

Put Backspread - Обратный пут спрэд Медвежья опционная стратегия, основанная на продаже пут опциона "при деньгах" или "в деньгах" и покупке двух пут опционов с более низкой ценой страйк. Обратный пут спрэд характеризуется неограниченным потенциалом прибыли в случае падения базовой цены и ограниченным риском в случае роста базовой цены. Позиция имеет высокий коэффициент "вега" и может использоваться в случае роста волатильности.

Put Ratio Spread - Пропорциональный - пут спрэд Скорее бычий опционный спрэд, основанный на покупке пут опциона "почти в деньгах" и продаже двух или более пут опционов "вне денег". При создании данной позиции с кредитом она имеет широкий диапазон прибыльности, но размер прибыли ограничен, тогда как потенциальные потери нет.

R

Ratio Spreads - Пропорциональный - спрэд Опционный спрэд, основанный на покупке опциона "почти в деньгах" и продаже двух или более опционов "вне денег". При создании данной позиции с кредитом она имеет широкий диапазон прибыльности, но размер прибыли ограничен, тогда как потенциальные убытки нет. Пропорциональные спрэды применяются в ситуации, когда возможно сыграть на значительной разнице в ценах исполнения опционов.

S

Seasonal Volatility - Trend - Сезонный тренд волатильности Характеризующееся цикличностью длительное увеличение или снижение ожидаемой волатильности. Возникновение данного тренда обычно связано с погодными явлениями или сезонными факторами.

Selling an Option - (offset) - продажа опциона - как совершение - оффсетной сделки

Закрытие длинной позиции путем обратной продажи контракта, аналогичного купленному. Selling an Option (outright) - Продажа опциона Предоставление права купить или продать лежащий в основе опциона актив в обмен на уплату премии. Также используется термин "выписывание опциона" (writing an option).

Serial Option - Серийный опцион Опцион на фьючерсный контракт, для которого не существует соответствующего фьючерсного контракта, истекающего в тот же месяц. Базовым фьючерсным контрактом считается контракт с ближайшим сроком истечения. Например, не существует мартовского фьючерсного контракта на золото, но есть контракт, истекающий в апреле, поэтому мартовский опцион на золото - который является серийным - рассматривается как опцион на апрельские фьючерсные контракты.

Skew - Отклонение Прогноз в отношении динамики волатильности базового актива. Отклонением можно считать разницу в ожидаемой волатильности для опционов с различными ценами исполнения или сроками истечения.

Spread Order - Ордер "спрэд" Инструкция брокеру одновременно заключить две сделки в рамках опционного спрэда в отличие от приказа выполнить сначала одну сторону спрэда, а потом вторую.

Straddle (long) - Длинный стрэддл Опционный спрэд, приносящий прибыль в случае устойчивого движения базовой цены в том или ином направлении. Позиция создается на основе покупки опционов пут и колл с одинаковой ценой исполнения. Может использоваться в ситуации роста потенциальной волатильности.

Strangle (long) - Длинный стрэнгл Опционный спрэд, приносящий прибыль в случае устойчивого движения базовой цены в том или ином направлении. Позиция создается на основе покупки опционов пут и колл "почти в деньгах" с различными ценами исполнения. Может использоваться в ситуации роста потенциальной волатильности.

Straddle (short) - Короткий стрэддл Нейтральный опционный спрэд, основанный на одновременной продаже опционов пут и колл с одинаковой ценой исполнения. Стрэддл характеризуется ограниченной потенциальной прибылью и неограниченным риском по обоим направлениям.

Strangle (short) - Короткий стрэнгл Нейтральный опционный спрэд, состоящий в продаже опционов пут и колл с различными ценами исполнения. Стрэнгл приносит максимальную прибыль, если базовая цена на дату истечения находится в интервале между двумя ценами страйк, и характеризуется неограниченным риском по обоим направлениям.

Strike price - Цена страйк Цена исполнения опциона - определенная цена, по которой будет покупаться или продаваться лежащий в основе опциона актив.

T

Theta - Коэффициент "тэта" Измеряет "разрушающее воздействие времени". Время работает против держателя опционов в пользу продавца опционов. При продаже опционов тэта будет принимать положительные значения. При покупке опционов, тэта будет принимать отрицательные значения и отражать ту сумму, на которую будет снижаться цена опциона. Например, theta равная -0.12 означает, что цена опциона будет снижаться на 12 центов в день. Грубый расчет тэты может быть произведен путем деления временной стоимости опциона на число дней до даты истечения. Тэта долгосрочных опционов близка к 0. Краткосрочные опционы, особенно опционы "при деньгах", имеют максимальные абсолютные значения тэты.

Time decay - "Разрушение - временем" Постепенное уменьшение стоимости опциона (премии) с течением времени.

U

Underlying - Базовый актив Актив, лежащий в основе опциона.

V

Valuation date - Дата оценки Дата, на которую анализируется состояние позиции с целью определения теоретической прибыли или убытков.

Variant - Разновидность Стратегия, производная от типичной опционной стратегии, имеющая те же характеристики потенциальной прибыли и убытков, что и первоначальная стратегия, но созданная с помощью иных финансовых инструментов.

Vega - Коэффициент - "вега" Измеряет чувствительность рассчитываемой цены опциона к незначительным изменениям в степени ценовой неустойчивости (волатильности). Величина премии по опциону и волатильность базовых акций изменяются в одном направлении. Вега принимает максимальное значение для опционов "при деньгах" (у которых цена страйк совпадает с текущей ценой базовых акций) и стремится к 0 для опционов "глубоко в деньгах" или "глубоко вне денег".

Vertical Spread - Вертикальный спрэд Опционная стратегия, основанная на одновременной покупке и продаже одинакового числа опционов одного класса с разными ценами и одинаковой датой исполнения в расчете на получение прибыли на разнице в премиях. К вертикальным спрэдам относятся бычий дебетовый колл спрэд, медвежий дебетовый пут спрэд и их разновидности.

W

Writing an Option - Выписать опцион То же, что и продажа опциона.

источник: http://www.ln.com.ua/~maximn/index.htm


Небольшой орфографический словарик | www.terms.com.ua | Словари. Глоссарии. Термины

Небольшой орфографический словарик

Здесь мое посильное описание некоторых сокращений, терминов и жаргонных выражений, каким-либо боком относящихся к тематике данного сайта. Не воспринимайте слишком серьезно...

Баг — происходит от английского слова bug, жук. Означает ошибку в программе. Пример: "Если программа имеет неустранимый на данном этапе баг, объявите это фичей" (вредные советы для программистов).

Багфикс — устранение багов в программе.

Багфиксинг — процесс устранения багов в программе.

Варез — от "warez", англоязычный сленг. Украденный софт. Продается за символическую цену в магазинах или дается даром на варез-сайтах.

Ad-ware — Программа, которую пока не зарегистрируешь, выводит рекламный баннер в углу.

Бильд — кроме версии существует термин бильд (английское слово build), буквально сборка. Вообще говоря, он нужен для разработчиков. Показывает, какая это по счету сборка, компиляция программы из исходных текстов программы. То есть, даже программа с одним и тем же номером версии может иметь разные номера бильдов. Пишется (если пишется), через точку после номера версии. К примеру, программисты с помпой утром понедельника с помпой опубликовали на своем сайте версию 6.05 своего супер-редактора. К обеду обнаружилось, что в редактор вкралась досадная ошибка -имя автора программы написано с маленькой буквы. Исправлять надо? Обязательно! Но версию программы из-за такой мелочи менять как-то несерьезно, поэтому просто номер бильда увеличивается на единичку. Был супер-редактор 6.05.780, стал супер-редактор 6.05.781.

Альфа-версия — версия программы, предназначенная для внутреннего (среди разработчиков) тестирования. Содержит дикое количество ошибок, которые и исправляют программисты.

Глюк — у человека бывает при приеме внутрь ядовитых грибов. У компьютера глюком называют неадекватное поведение оного.

Апдейт — от "update", обновление. Собственно и обновляет программу. При этом, как правило, версия программы меняется. Может как исправлять найденные ошибки, так и добавлять новые полезные функции.

Аська — буквальное чтение "ICQ", популярная программа обмена мгновенными сообщениями. Чем короче, номер Аськи, тем считается круче пользователь, что бы сказал на это дедушка Фрейд?

Версия — каждый уважающий себя программный продукт в ходе своего развития обрастает новыми фичами и избавляется от старых багов. Для того, чтобы окружающие поняли, насколько продукт развился при каждом новом витке эволюции создатели увеличивают номер его версии. Общие правила нумерации версий таковы:

  • Имеется старший и младший номер версии, которые отделяются точкой. Например, "MS-DOS, версия 6.22".
  • Первая общедоступная рабочая версия имеет номер 1.
  • Если программа окончательно не готова, но почти все работает, то ей присваивают номер меньше единицы. Например, "FlashGet, версия 0.96".
  • При небольших доводках меняют меньшие номера версий. Если меняют старший номер версии, скорее всего его начнут продавать за отдельные деньги. Например, Windows 3.1 до версии 3.11 обновляли бесплатно, а за обновление до версии 4.00 (он же Windows 95) брали отдельные деньги.
  • Также, есть мода давать версиям продуктов номера года, в который была выпущена программа. Пример: Microsoft Word был версии 6.0, стал Word 95. Но на самом деле внутри они все равно нумеруются старым добрым способом. Поэтому Word 2000 на самом деле имеет внутренний номер версии 10.
  • Кроме того, при небольших изменениях могут не меняя номера версии добавить букву латинского алфавита. Например, "The Bat, версия 1.65b".
  • Еще к номеру версии могут добавляться аббревиатуры SR, SP, RC или номер бильда.

Бета-версия — версия программы, предназначенная для внешнего или только среди избранных бета-тестеров тестирования. Содержит меньше ошибок, чем альфа-версия, но тоже прилично.

Бета-тестеры — люди, занимающиеся тестированием бета-версий программ. Зачем это делать? Фирма может нанимать тестеров за почасовую оплату, или платить им деньги за каждую найденную ошибку, или бесплатно выдать им лицензию, или просто написать имя отличившегося тестера в пункте меню "О программе". Как им стать? В зависимости от фирмы-производителя им может стать:

  • любой желающий, скачавший бета-версию
  • человек, удовлетворяющий требованиям фирмы-производителя (доступ к Интернету, фанат данной программы, адрес проживания)
  • человек, заплативший деньги (!) фирме-производителю.

DDos-атака — Distributed DoS, распределенный DoS. Более продвинутый, чем просто Dos-атака способ. Если от просто DoS-атаки админ хоста может защититься, просто перестав отвечать на запросы с адреса, откуда идет атака (или сообщив об этом адресе в "Управление Р"), то при DDoS-атаке злонамеренные вызовы идут со множества адресов, и фильтрация добрых и злых запросов становится нетривиальной задачей.

Demo-version — Демонстрационная версия продукта. Сильно урезана по возможностям по сравнению с оригиналом.

Рулёз — от "Rulez", англоязычный сленг. Обозначает все хорошее, что есть в этом бренном мире.

Donation-ware — Пишутся бомжами-программистами. Если программа понравится, можете выслать сколько не жалко создателю.

DoS-атака — тип атаки на удаленный компьютер. Расшифровка: "Denial of Service", отказ в обслуживании. Происходит примерно следующим образом -на атакуемый компьютер посылаются столько сообщений, что жертва расходует на обработку этих запросов все свои ресурсы, и в конце концов перестает существовать для внешнего мира.

Релиз — от "Release", выпуск. Выпущенный, готовый к употреблению продукт. Делится на финальный релиз и RC.

Кряк — от "crack", взламывать. Программки для взлома защищенного софта. Или процесс взлома чего-либо.

ЛОЛ — см. LOL.

ИМХО — см. IMHO.

Куль хацкер — как правило подросток, любит косить под хакера, хвастает, как "сделал дефейс сайта Белого Дома" или "украл пятизначную аську". Имеет ник типа KpyToU_xAkEp.

Кумулятивный — по отношению к патчам, сервис пакам, обновлениям означает, что данное обновление включает все обновления, выходившие до этого к данному продукту. Например, SP3 для Windows 2000 является кумулятивным, поэтому для его установки предыдущие обновления ставить не надо. А SP2 для Corel Draw 10 не является кумулятивным, поэтому перед его установкой необходимо ставить SP1.

Freeware — Свободно распространяемая программа. Бесплатная. Пишутся энтузиастами или людьми со ЗЛОВЕЩИМИ ТЕМНЫМИ ПЛАНАМИ.

Мастдай — от "Must die", должен умереть. Плохая программа, недостойная жить на вашем лучшем в мире компьютере.

Патч — от "patch", заплатка. Обновление, закрывающее какую-либо обнаруженную в программе ошибку.

Пиво — священный напиток сисадминов. Говорят, пиво было введено в рацион сисадминов после уничтожения древней расы то ли "Есовцев", то ли "Асушников", питавшихся "спиртом для протирки винчестеров" (висит у меня в комнате этот винчестер, монстроидальная конструкция).

МИРК — см. mIRC.

Ник — от "nick", прозвище. Псевдоним другими словами.

IMHO — In My Humble Opinion, по моему скромному мнению.

Переполнение буфера — наиболее эксплуатируемая в настоящее время хакерами ошибка в программном обеспечении. Основана на том, что для каждой переменной в программе выделяется некоторый объем памяти (буфер), но при этом ленивые программисты иногда не проверяют, а не выходит ли р

LOL — сокращение от "Laughing Out Loud", взрыв смеха. Пишут, когда очень смешно. Некоторые думают, что это матерное слово и обижаются.

mIRC — популярная программа для чата по IRC-каналам. Это целый пласт субкультуры со всякими "опами", "банами" и прочим.

Сайт — от "site", буквально "место". Какое либо место в Интернете, имеющее свое отдельное имя. Например, updates.ya1.ru это сайт, а pages.ya1.ru/updates это страница на сайте pages.ya1.ru.

Сисадмин — смотрящий за компьютерами, программами,сетями и юзерами человек, который получает за это деньги. Любит напускать на себя вид уставшего от бремени забот и тревог, на самом деле целыми днями играет в "Ультиму" или "контру". Начальство, дайте ему больше заданий!

Софт — от "soft", что в свою очередь укороченное от "software", буквально "мягкая рухлядь". Программное обеспечение. Общее название программных, "неосязаемых" продуктов, в противоположность харду.

Сервис пак — буквальное чтение слов "service pack", пакет обновлений. Термин уже прижился, но в дальнейшем, для сохранения чистоты русского языка буду пользоваться аббревиатурой SP. Когда исправлений к программе набирается довольно много, их все группируют в SP. После установки SP к номеру версии добавляется номер SP, например, "Windows 2000 SP3".

Хард — от "hard", что в свою очередь укороченное от "hardware", буквально "твердая рухлядь". Аппаратное обеспечение. Общее название "железной" части компьютера. Еще часто так называют жесткий диск компьютера.

Хакер — овеянная легендами личность. Кто они такие и как выглядят, неизвестно. Существует даже мнение, что их выдумало ЦРУ и г-н Касперский, чтобы было на что тратить деньги. Лично в моем воображении рисуется молодой человек в грязной футболке с сальными волосами, кушающий холодные пельмени и слушающий Prodigy. Не путать с "куль хацкерами".

УК — Уголовный Кодекс. То, что нужно читать в первую очередь, лицам, возомнившими себя хакерами. Статья 272, "Неправомерный доступ к компьютерной информации" - до двух лет. Статья 273, "создание, использование и распространение вредоносных программ для ЭВМ" - до семи лет. Статья 274, "нарушение правил эксплуатации ЭВМ, системы ЭВМ или их сети" - до четырех лет. Граждане, уважайте законы РФ!

Финальный релиз — окончательная версия продукта, годная к использованию.

Фича — происходит от английского слова feature, функция, функциональность, опция. Значение, думаю, понятно... Пример: "Если программа в процессе улучшений потеряла какую-либо фичу, объявите, что это был баг и он успешно пофиксен в данном релизе".

Хотфикс — от "Hotfix", горячее обновление. Обновление, выпущенное в пожарном порядке, закрывающее суперкритическую ошибку. Как правило, выпускается через считанные часы после объявления/нахождения ошибки, поэтому хотфикс сам может содержать ошибки. Позже обычно выходит нормальный патч.

RC — Release Candidate, кандидат на финальный релиз.Осталось еще чуть-чуть до окончательной рабочей версии. Применяется также выражение Pre-Release. Добавляется после номера версии, например, "Zoom Player 3.00 RC1"

RP — Rollup Package, "завернутый пакет". Пакет обновлений, посвященных одной общей теме продукта. Пример: Windows 2000 SRP1 - Security Rollup Package 1, пакет обновлений 1 для Windows 2000, исправляющий ошибки безопасности.

RTFM — Read The Fuc...in Manual!, прочти эту долбаную инструкцию! Очень нужный и полезный совет, к сожалению, применяется только тогда, когда все остальные средства исчерпаны. Советую написать его маркером на лбе (сидящего напротив).

Shareware — "Шаровара". Программа, для использования которой требуется заплатить деньги и купить лицензию. Программа без лицензии как правило работает с ограниченным функционалом, либо после испытательного срока перестает работать. Самые правильные shareware-программы: те, что выдают бесплатные лицензии для жителей СНГ :).
Благодатное поле для крякеров.

SP — Service Pack. См. Сервис Пак

SR — Service Release, что-то вроде "набор исправлений". Перевыпуск программного продукта с встроенным исправлением всех замеченных ошибок. Например, продается CD просто "Office 2000", а есть еще CD "Office 2000 SR-1". Файлы, входящие в SR, как правило, доступны для свободного скачивания пользователям предыдущих выпусков программы.

Trial — Пробная версия программы. Обычно имеет ограничения по времени работы и/или урезанные возможности

Демо-версия — См. Demo-version

Дефейс — от "deface", изменение злоумышленником титульной страницы сайта на другую. Эффектный, но не имеющий особого вреда тип взлома.

Чат — от "Chat", болтать. Собственно и означает болтовню через Интернет в реальном времени посредством программ (аська, мирк) или сайтов.

Юзер — от "user", пользователь. Общее название людей, пользующихся компьютерами. Почему-то имеет пренебрежительный оттенок на языке сисадминов. "Я юзерам политики прикрутил, теперь они ворд не могут запускать без моего согласия".


Англо-русский словарь по вычислительной технике | www.terms.com.ua | Словари. Глоссарии. Термины

Англо-русский словарь по вычислительной технике

A

ACPI - Advanced Configuration and Power Interface - современный интерфейс конфигурирования и управления энергопотреблением - стандарт, разработанный фирмами Intel, Microsoft и Toshiba для унификации функций управления энергопотреблением компьютера. Является ключевым элементом Operating System Directed Power Management (OSPM - непосредственное управление энергопотреблением операционной системой). Стандарт претерпел существенные изменения по сравнению с ранее применявшимся стандартом Advanced Power Management (APM) BIOS Specification, Revision 1.2. ACPI учитывает даже температуру материнской платы и процессора, позволяет "усыплять" компьютер программно в режиме, например, ожидания приема факса ночью и т.п. Стандарт требует обязательной поддержки со стороны как BIOS материнской платы, так и операционной системы. Для правильного функционирования система должна иметь возможность поддержки механизма NVS, который позволяет восстановить работу системы после потери питания или глубокого "сна".

ADC - Analog Digital Convertor - аналогово-цифровой преобразователь (АЦП). Предназначен для преобразования аналогового сигнала в цифровой код, т.е. каждому значению напряжения входного аналогового сигнала соответствует определенное значение выходного цифрового кода. АЦП, например, есть в каждой звуковой карте и используется при записи с внешнего источника звука на жесткий диск.

Adaptive Caching - адаптивное кэширование - метод работы с кэш-памятью (буфером) для жесткого диска, позволяющий изменять во время работы как размер сегмента кэш-памяти, так и количество сегментов для повышения производительности работы диска. Применение адаптивного кэширования всегда подчеркивается производителями жестких дисков как очевидное достоинство их продукции.

AGRAS - Anti-Glare anti-Reflection AntiStatic - антибликовое, антиотражающее и антистатическое покрытие - вид специального покрытия на современных мониторах с диагональю от 17" и выше. Поэтому "народная" примета - чем экран темнее, тем лучше - соответствует истине. Кинескопы с AGRAS покрытием выглядят практически черными и не требуют в принципе никаких дополнительных фильтров для подавления бликов и отражений.

API - Applications Programmer's Interface (API) - интерфейс прикладного программирования - спецификация набора функций, которую должны выдержать разработчики программного обеспечения для совместимости своих программ с соответствующими операционными системами.

APIC - Advanced Programmable Interrupt Controller - (Продвинутый программируемый контроллер прерываний) - Контроллер прерываний (interrupt), позволяющий использовать 24 аппаратных прерывания вместо 16. Ограничение в 16 аппаратных прерываний, не менявшееся с 1982 года, сдерживало установку в персональный компьютер дополнительных устройств. В конце 2001 года появились первые материнские платы с APIC.

ATX - AT eXtension - расширение формата AT - разработанный несколько лет назад конструктив корпуса персонального компьютера и, соответственно, форм-фактор материнской платы. Начал массово использоваться после появления процессоров Pentium II, так как материнские платы для этого процессора выпускаются в большинстве своем в формате ATX (за очень редким исключением). Основные отличия от классического конструктива:

Плата крепится только на винтах, что повышает надежность и жесткость ее крепления.

Разъемы всех портов ввода/вывода (принтерный, COM1, COM2 и т.д.) жестко крепятся на материнской плате в ее правом верхнем углу, причем могут устанавливаться друг над другом.

Процессор (процессоры) и его "обвязка" устанавливаются справа от интерфейсных разъемов, что позволяет устанавливать полноразмерные платы расширения.

Блок питания вырабатывает также напряжение 3.3 V, что избавляет от необходимости формировать это напряжение на материнской плате

Блок питания запускается/выключается от специального сигнала, который может быть выработан как кнопкой включения компьютера, так и BIOS через соответствующую схему на материнской плате. Это позволяет программно выключать блок питания (например, при выходе из Windows 95/98) и включать его по команде от BIOS или от модема, сетевой карты и т.п.

Напряжение 5 V (слаботочное) всегда есть на материнской плате, если 220 V подано на блок питания, для управления запуском блока питания. Поэтому на "правильных" ATX блоках питания всегда есть выключатель 220 V, расположенный на самом блоке питания с обратной стороны системного блока. При любых действиях, требующих снятия крышки системного блока, 220 V требуется ОБЯЗАТЕЛЬНО ОТКЛЮЧАТЬ от блока питания.

Разъем для подключения ATX блока питания на материнской плате один и имеет 20 контактов

Допускается (но не является обязательным) вывод и подключение на материнскую плату сигналов с датчика скорости вращения вентилятора блока питания и включения/выключения вентилятора через отдельный разъем от блока питания. Через этот же разъем возможна запитка устройств на шине IEEE-1394.

В процессе развития формата ATX появились два совместимых снизу вверх дополнительных формата - MicroATX и FlexATX.

AMR - Audio Modem Rising - слот для аудио и/или видео - разъем для подключения аналоговой части программного модема и/или звуковой карты. Используется в материнских платах с мощными процессорами класса Pentium II/III. В этом случае вполне возможно, например, программное формирование кодов любых звуков, а плата, которая устанавливается в AMR, содержит только цифроаналоговый преобразователь и усилитель без каких-либо схем формирования собственно звуков.

B

Buffer underrun - не заполненность буфера - ошибка, иногда возникающая при записи на CD-R, в том случае, если в буфере устройства записи нет данных, а они уже требуются для обеспечения непрерывности записи на однократно записываемый диск.

Bus Master - Хозяин шины - возможный режим работы устройства на любой шине (в том числе и на PCI). Для работы в таком режиме устройство выдает запрос арбитру шины, сообщая о своем требовании на получение управления шиной. Арбитр, в соответствии с приоритетом и/или очередностью арбитража на данной шине через определенное в документации на шину время после запроса отдает запрашивающему устройству управление шиной. Выполнив все необходимые ему операции, устройство сообщает арбитру об освобождении им шины. - На современных шинах, таких как PCI, для получения доступа к шине ВСЕ устройства проходят процедуру арбитража, в том числе и центральный процессор. Возможность быть Bus Master'ом должна быть обязательно реализована аппаратно при разработке устройства. Реализация механизма Bus Master позволяет общаться между собой только тем компонентам компьютера, которым это в данный момент нужно и не занимать понапрасну ненужные им для этого общения устройства. Этот механизм используется, например, для передачи TV-тюнером на PCI данных в видеокарту, также находящуюся на этой шине, без участия центрального процессора, системной памяти и т.п.

C

Cache Memory - Кэш-память - Память, необходимая для того, чтобы центральный процессор меньше простаивал из-за низкого быстродействия основной памяти, расположена между процессором и основной памятью. Изготавливается на микросхемах статической памяти (не требующей регенерации), значительно более быстродействующей, чем память типа DRAM. Играет роль буфера между процессором и медленной динамической памятью. Кэш-память значительно дороже DRAM, поэтому ее объем, как правило, не превышает 512 KBytes. Объем и быстродействие кэш-памяти является определяющими параметрами быстродействия материнской платы и/или центрального процессора для подавляющего большинства задач, решаемых на компьютере. Цифры впечатляющей разницы в быстродействии между различными видами DRAM уменьшаются в десятки раз при оценке производительности компьютера в целом из-за кэш-памяти. Для еще большего увеличения быстродействия кэш-памяти она часто встраивается в собственно кристалл процессора и работает при этом на той же тактовой частоте, что и сам процессор.

Capture - Захват - этим термином обычно обозначается запись видеоданных на жесткий диск компьютера.

CAS - Column Address Strobe - строб адреса столбца - сигнал, используемый при работе с динамической памятью (DRAM), предназначен для запоминания в микросхеме DRAM адреса столбца.

CCD - Charge-Coupled Devices - устройство с поверхностно-зарядовой связью (ПЗС) - элемент приема видеоинформации, используемый в видеокамерах и цифровых фотоаппаратах. Основная характеристика CCD - количество элементов разрешения, или пикселей.

CDDI - Copper Distributed Data Interface - он же TPDDI - Twisted Pair Distributed Data Interface - чисто электрическая реализация архитектуры FDDI на витой паре 5 категории с разъемами RJ-45. Существенно дешевле оптической реализации, но длина сегмента ограничена 100 м, применяется в локальных кольцах. Корректное взаимодействие аппаратуры различных производителей при таком монтаже не гарантируется.

CD-R (Recordable) - CD-WORM - Write Once Read Many times - CD-WO -Write Once - устройства, записывающие данные на CD. Технология записи на золотое напыление отличается от массовой (штамповки), что теоретически не влияет на считывание, однако некоторые приводы CD-ROM не читают диски с многократными сеансами записи. Вся информация до записи должна быть предварительно сформирована на другом устройстве массовой памяти.

CD-ROM - Compact Disk-Read Only Memory - устройство для считывания компакт-дисков (CD disk). Диск диаметром 5 дюймов емкостью 660 Мбайт имеет всего одну спиральную дорожку. Время доступа относительно велико (у лучших моделей - 80 nc), чувствителен к вибрациям при работе. Интерфейсы: SCSI, IDE (E-IDE, IDE ATAPI); специальные на старых моделях - Sony. Panasonic, Mitsumi. Исполнение - внутреннее и внешнее (SCSI, LPT-порт). Могут отличаться как по поддержке различных форматов так и по следующим возможностям:

Multisession CD-ROM - позволяют считывать данные, записанные за несколько сеансов на записывающем CD-ROM (не более 9). В противном случае читаются данные только первой сессии.

XA-Ready CD-ROM - позволяют читать ХА-диски, но не имеют собственного ADPCM-декодера.

Caddy-Type - приводы, у которых CD укладывается в специальную защитную кассету, аналогичную защитному чехлу дискеты. Сохраняет диски от внешних повреждений, но при частой смене диска желательно иметь несколько кассет.

CD-changer - устройства, в которые можно одновременно установить несколько CD, текущая работа возможна только с одним, смена текущего диска - автоматическая (1-5 секунд).

CD-ROM Disk - носитель информации для приводов CD-ROM. Может быть записан в ряде форматов

CD-DA - Digital Audio - классический аудио диск. Поддерживается практически всеми приводами.

High Sierra Format - HSF или HSG - High Sierra Group - фактический стандарт на доступ к данным из среды DOS, UNIX и других ОС. Начальная дорожка содержит информацию об организации диска - VTOC - Volume Table Of Contents.

ISO 9660 - первый стандарт (1988 г.) для хранения данных на CD-ROM, файловая система аналогична MS-DOS, имена файлов по схеме 8 символов имя, 3 расширение имени, глубина вложенности каталогов до 8.

PhotoCD - разработан фирмой Kodak для хранения высококачественных изображений.

CD-I - CD Interactive - видеозапись со звуковым сопровождением для воспроизведения на видеоплейере со стандартным телевизором. Некоторыми приводами не поддерживается.

CD-ROM XA - eXtended Architecture - расширенная архитектура, совместима с ISO 9660 и High Sierra дисками. При создании оригинала используется Interleaving - чередование сегментов данных, аудио-и видеоинформации. Аудиосигнал сжимается по методу ADPCM (Adaptive Differential Pulse Code Modulation).

Video CD - высококачественная цифровая видеозапись в MPEG формате, может воспроизводиться на компьютере с программным или аппаратным MPEG-декодером.

CD Plus - музыкальные мультимедиа диски, содержащие две сессии - аудио (воспроизводится также на любом стандартном аудиоплейере) и CD-ROM.

CD-RW - CD ReWritable - перезаписываемые диски - оптические диски, допускающие многократную запись информации. Как правило, возможно выполнить до 1000 циклов записи на один диск.

Crossover - разделитель - устройство, всегда имеющееся в многополосных акустических системах. Предназначено для разделения сигнала на полосы в соответствие с заданными частотами раздела. Как правило, если есть сабвуфер (низкочастотный динамик), то для него частота раздела принимается в 150 Hz.

CSA - Canada Standards Association - организация в Канаде, отвечающая за сертификацию электронного оборудования на безопасность.

Cyclic Redundacy Check (CRC) - циклический контроль с избыточностью - метод проверки целостности принимаемых/передаваемых данных. Применяется, например, при обмене данными в высокоскоростных вариантах таких интерфейсов как SCSI и IDE.

D

DAT - Digital Audio Tape - цифровая аудио лента - этот термин в компьютерной среде понимается как обозначение типа стримера с кассетами, формат которых был унаследован от цифровых аудио магнитофонов. Теперь формат кассет именно для стримеров этого типа называется DDS.

DDC - Display Data Channel - интерфейс обмена данными между компьютером и монитором. Существуют два варианта этого интерфейса:

DDC 1 - односторонняя, от монитора к компьютеру, передача данных о модели монитора и параметрах поддерживаемых видеорежимов.

DDC 2 - двусторонний обмен данными.

DDR SDRAM - Double Data Rate SDRAM - SDRAM с удвоенной скоростью обмена данными - новый вид памяти, наилучший по соотношению цена/качество. Как видно из названия, пропускная способность DDR SDRAM в два раза выше обычной. Несмотря на немного меньшую пропускную способность по сравнению с Rambus DRAM, она значительно дешевле ее.

DDS - Digital Data Storage - хранение цифровых данных - обозначение формата кассет для DAT стримеров.

DIMM - Dual In-line Memory Module - двухсторонний модуль памяти - конструктив модуля памяти, становящиеся с 1997 года фактическим стандартом для компьютеров. Имеет по 84 вывода с каждой стороны. Собственно память, размещенная на модуле, может быть как FPM или EDO так и SDRAM. Память в DIMM имеет разрядность 64 (с четностью 72) бита и может использоваться поодиночке, а не парами, как обычные SIMM.

Dynamic Range - динамический диапазон - характеристика качества аудио тракта. Измеряется в децибелах и показывает отношение уровня выходного сигнала при номинальной выходной мощности к уровню наименьшего слышимого звука. Такие параметры, как динамический диапазон и отношение сигнал/шум связаны между собой - не может быть у устройства высокое соотношение сигнал/шум и узкий динамический диапазон. Для высококачественных аудио устройств значение динамического диапазона не может быть хуже 95 dB.

DirectX - набор драйверов, образующий интерфейс между программами в среде Windows и аппаратными средствами. Развитие этого набора происходит непрерывно и сейчас выпущены следующие версии (каждая следующая включает в себя возможности предыдущих):

DirectX 1.0 - состоял из DirectDraw, DirectInput, DirectPlay и DirectSound.

DirectX 2.0 - появился Direct3D.

DirectX 3.0 - отмечен появлением в DirectInput специальной программы управления джойстиком и обновлением драйвера виртуального сопроцессора для поддержки MMX технологии. К DirectSound появился свой API.

DirectX 3.0a - имел небольшие корректировки в части поддержки MMX технологии

DirectX 3.0b - содержал исправления ошибок, выявленных в японской версии Windows.

DirectX 5.0 - содержал ряд нововведений, таких как поддержку игровых контроллеров с обратной связью - feedback - (например, отдачей от стрельбы), новую панель управления для игровых контроллеров, существенно улучшенную поддержку технологии MMX и улучшенный интерфейс управления для пользователя. Этот набор изначально входил в состав Windows 98 и поддерживает в этой системе работу с несколькими мониторами одновременно.

DirectX 5.2 - содержит исправления некоторых мелких ошибок и новую версию DirectPlay.

DirectX 6.0 - включает в себя поддержку нескольких новых 3D функций, таких как однопроходное мультитекстурирование, сжатие текстур и т.п. Также повышено быстродействие драйверов набора и добавлена поддержка технологии 3DNow! фирмы AMD.

DirectX 6.1 - включает в себя новый API, названный DirectMusic.

DirectX 7.0 - отмечен такими нововведениями:

в DirectDraw добавлена поддержка вывода на стерео дисплеи

в Direct3D добавлена поддержка аппаратной трансформации объектов и их подсветки

в DirectSound добавлена поддержка аппаратного управления голосовыми функциями

в DirectInput добавлена поддержка единой модели Windows драйверов (WDM)

в DirectPlay улучшена производительность

DirectX 8.0 - выпущен в ноябре 2000, и в него введены следующие усовершенствования:

для упрощения разработки приложений совмещены входы в DirectDraw и Direct3D.

для упрощения разработки приложений совмещены входы в DirectSound и DirectMusic.

для большей реалистичности улучшено затенение объектов.

в DirectInput улучшено отображение устройств для упрощения работы с ними.

в DirectPlay улучшено масштабирование и производительность, а также добавлена поддержка передачи голоса

в DirectShow добавлена поддержка формата Windows Media Audio и Video (WMA и WMV), а также введена поддержка редактирования аудио и видео файлов в реальном времени, т.е. timeline direct playback.

Кроме этого, в DirectX 8 версии фактически была завершена замена интерфейса Video for Windows на DirectShow и обновлены практически все аудио и видео кодеки Windows, которые до 8 версии в DirectX просто не входили.

Direct3D - в силу бурного развития 3D технологий, пожалуй, наиболее известная часть DirectX. Решает две задачи:

Программную обработку 3D изображения для систем без 3D ускорителей с полной поддержкой всего 3D конвейера

Обеспечение прозрачного доступа прикладных программ ко всем аппаратным ресурсам 3D ускорителей.

В отличие от OpenGL состоит из жесткого набора функций, определяемых фирмой Microsoft. Расширение этого API третьими фирмами не разрешается.

DirectDraw - часть набора драйверов DirectX, поддерживающих непосредственную работу с видеокартой и позволяющих, например, прямую запись в видеопамять. Фактически, DirectDraw - это менеджер видеопамяти. Используя DirectDraw, любая программа может манипулировать видеопамятью, не привязывая эти действия к конкретной модели видеокарты.

DirectInput - часть набора драйверов DirectX, поддерживающих непосредственную работу с аналоговыми и цифровыми джойстиками. Драйвера DirectInput используют реестр Windows для сохранения параметров джойстика и результатов его калибровки.

DirectMusic - часть набора драйверов DirectX версии 6, поддерживающая три функции:

программная генерация волновой таблицы для MIDI звуков

интерактивное сочинение музыки

загрузка музыкальных файлов из сети

DirectPlay - программный интерфейс для доступа игровых программ к коммуникационным средствам Windows, ликвидирующий зависимость конкретной игры от сетевого протокола и транспорта.

DirectShow - программный интерфейс для работы с новой периферией, такой, например, как цифровые видеокамеры. Постепенно должен заменить устаревший Video for Windows.

DirectSound - аудио составляющая набора DirectX, позволяющая микширование в реальном времени, прямой доступ к звуковой карте.

DMA - Direct Memory Access - прямой доступ к памяти - режим обмена данными между памятью и устройством ввода/вывода, управляемый специальным устройством (контроллером DMA) и выполняемый без участия центрального процессора. Использование этого режима значительно ускоряет пересылку данных, так как исключает пересылки данных в процессор и обратно.

Dolby Pro Logic - система объемного звучания, разработанного инженерами фирмы Dolby Laboratories. Запись и воспроизведение звука выполняется для пяти каналов - левого, центрального и правого фронтальных каналов, а также левого и правого тыловых каналов. Отличается от системы Dolby Surround большим разделением фронтальных и тыловых каналов.

Dolby Surround - одна из первых систем объемного звучания, разработанных инженерами фирмы Dolby Laboratories. Запись и воспроизведение звука выполняется для четырех каналов - левого и правого фронтальных каналов, а также левого и правого тыловых каналов. Сигнал для тыловых каналов кодируется вместе с сигналами для фронтальных каналов. При воспроизведении стерео сигнал требует декодирования для извлечения информации тыловых каналов.

DPMS - Display Power Management Signaling - сигналы управления энергопотреблением монитора - стандарт, созданный ассоциацией VESA для многостадийного снижения энергопотребления монитора. Для реализации стандарта его должен поддерживать монитор. В стандарте оговорены четыре уровня:

 Уровень
 Определение
 Результат
0
DPMS Mode
On
Монитор
используется как обычно
1
DPMS Mode
Standby
Изображения нет, потребление
снижено
2
DPMS Mode
Suspend
Изображения нет, потребление еще более
снижено
3
DPMS Mode
Off
Изображения нет, потребление снижено до
минимума

DRAM - Dinamic Random Access Memory - динамическая память прямого доступа - память, схемотехнически выполненная в виде двумерной матрицы (строки х столбцы) конденсаторов. Очень дешева, но требует постоянного "освежения" или регенерации (refresh) заряда на конденсаторах. Регенерация выполняется как "пустое" чтение памяти. Этот процесс отнимает значительное время, так как в этот период никакое устройство не может получить доступ к памяти, кроме контроллера регенерации.

DV - Digital Video - формат представления видеоданных, используемый для обмена видео между цифровыми видеокамерами, видеомагнитофонами и компьютерами. В качестве транспорта для передачи DV обычно используется интерфейс IEEE-1394 (FireWire). У DV фиксированный коэффициент сжатия видеосигнала 5:1 и, соответственно, поток 3.515 MBytes/s. Разрешение для PAL 720x576, для NTSC 720x480. Стандарт также предусматривает передачу команд управления устройствами записи/воспроизведения видео по интерфейсу IEEE-1394. Поддерживается запись/воспроизведение звука либо по 4 каналам с частотой дискретизации 32 kHz и разрядностью 12 бит, либо по 2 каналам с частотой дискретизации 48 kHz и разрядностью 16 бит. В DV используется как intraframe компрессия, при которой каждый кадр сжимается сам по себе, без учета информации в соседних кадрах, так и interfield компрессия, применяющая анализ статичных изображений на соседних полях с использованием одинакового фона для соседних полей. Такие алгоритмы компрессии дают очень незначительное количество артефактов.

DV Type-1 - Digital Video Type-1 - оригинальный (native) вариант DV формата, совершенно несовместимый с Video for Windows и поддерживаемый только через DirectShow. Поток (файл) формата Type-1 содержит видео и аудио (стерео, 48 kHz, 16 bit) в одном потоке, т.е. с чередованием видео и аудио. Именно этот формат является рекомендуемым для захвата и последующей обработки видео DV формата на компьютере.

DV Type-2 - Digital Video Type-2 - старый вариант DV формата, обратно совместимый с Video for Windows - программа, понимающая Video for Windows, может прочитать файл формата Type-2 (но сохранить в нем не может без специального кодека). Поток (файл) формата Type-2 содержит видео и от одного до четырех потоков (каналов) для аудио (максимально 2 стереоканала , по 32 kHz, 12 bit каждый). По сравнению с Type-1 требует больших затрат на декодирование и микширование, поэтому область применения этого формата постепенно, по мере перехода программ видеомонтажа на формат Type-1, будет сокращаться.

DVI - Digital Video Interactive - система аппаратного сжатия движущихся видеоизображений с коэффициентом сжатия до 160:1 и записи звукового сопровождения по методу сжатия ADPCM.

DVD - Digital Versatile Disk - цифровой универсальный диск -самый современный стандарт хранения информации на оптическом (лазерном) диске. Отличается от обычного CD-ROM увеличенной почти в 30 раз емкостью (до 17 GB). Для DVD принят другой стандарт на единицу скорости, так объем информации на диске значительно больше. За одну скорость принято считать скорость считывания DVD диска 1352 kBytes/sec. Поэтому диск с 5x DVD скоростью, например, имеет максимальную скорость считывания 6760 kBytes/sec. Возможны следующие варианты изготовления DVD дисков:

Односторонний однослойный с емкостью 4.7 GB.

Односторонний двухслойный с емкостью 8.5 GB.

Двухсторонний однослойный с емкостью 9.4 GB.

Двухсторонний двухслойный с емкостью 17 GB.

Существует также ряд типов DVD дисков в зависимости от назначения:

DVD-ROM - диск, доступный только для чтения; может считываться только на приводе DVD.

DVD-Video - предназначен для записи видеофильмов и может воспроизводиться как в приводах DVD в компьютерах, так и в DVD плеерах.

DVD-R - диски с однократной записью - предназначены для архивации данных.

DVD-RAM - перезаписываемые DVD диски

DVD-Audio - новый стандарт на аудио диски - за счет увеличенной емкости диска увеличена частота дискретизации до 48/96/192 kHz (также 44.1/88.2/176.4 kHz) и разрядность до 16/20/24 бит.

DVD-1 - условное название первого поколения приводов для DVD дисков. Имеют скорость чтения обычных CD-ROM дисков не выше 8-ми, и, кроме этого, не могут читать CD-R и CD-RW диски.

DVD-2 - условное название второго поколения приводов для DVD дисков. Имеют скорость чтения обычных CD-ROM дисков до 24-х, и, кроме этого, могут читать CD-R и CD-RW диски.

E

ECC - Error Control Correction - режим контроля функционирования памяти с восстановлением ошибок. Применяется в некоторых материнских платах с соответствующими наборами микросхем для особо критичных к надежности функционирования компьютеров. В основном это сервера и мощные графические станции с большими объемами памяти. Для этого обязательно должны быть установлены планки памяти с истинной четностью. В этом режиме возможно исправление только ОДИНОЧНЫХ ошибок, т.е. ошибку в одном бите из 64, которые считывает процессор.

ECP - Enhanced Capability Port - порт с расширенными возможностями - отличается от стандартного принтерного порта с интерфейсом Centronics, тем, что передаваемая информация разделяется на команды и данные с поддержкой режима DMA и кодирования по методу RLE (Run-Length Encoding - кодирование повторяющихся последовательностей данных).

EPP - Enhanced Parallel Port - расширенный параллельный порт - двунаправленный вариант принтерного порта с максимальной скоростью приема/передачи данных до 2 MB/c. Стало возможным адресация нескольких устройств, ввод 8-ми разрядных данных. Для буферизации данных используется память с FIFO организацией объемом в 16 байт.

ESCD - Extended System Configuration Data - расширенные конфигурационные данные системы - сохраняемые в энергонезависимой памяти на материнской плате параметры Plug&Play устройств. Блок данных ESCD обновляется только в случае изменения аппаратной конфигурации компьютера, т.е. либо замены каких-либо компонент, либо изменения соответствующих параметров BIOS (например, прерываний). Задача ESCD - ускорить конфигурирование компьютера BIOS'ом при включении компьютера или его перезагрузке.

Ethernet - архитектура сетей с разделяемой средой и широковещательной передачей (все узлы получают пакет одновременно), метод доступа - CSMA/CD. Стандарт определен документом IEEE 802.3. Физическая топология - шина для экранированного коаксиального кабеля (коаксиала), звезда - для витой пары, двухточечное соединение - для оптоволоконного кабеля (оптоволокна).

Extended Data Output DRAM - при работе на запись не дает никаких преимуществ по сравнению с FPM DRAM, но требует существенно меньше времени при чтении за счет того, что данные удерживаются на выходе микросхемы EDO DRAM дольше, чем в FPM DRAM. EDO (как и FPM) не дает никаких преимуществ при произвольной выборке данных из памяти, но такая ситуация возникает крайне редко. На микросхемах EDO DRAM указывается время доступа в наносекундах к данным в случайном порядке.

F

Fast Page Mode DRAM - самый старый вид памяти, который стал применяться еще в 80-х годах. Отличается от стандартной тем, что позволяет сократить чтение/запись данных, расположенных один за другим в памяти, но при этом на каждое слово требуется не менее трех тактов системной шины. На микросхемах Fast Page Mode DRAM указывается время доступа в наносекундах к данным в случайном порядке.

FCC - Federal Communication Commission - организация в США, сертифицирующая любую электронную аппаратуру на предмет опасности ее излучения для людей и/или для другой электронной техники. Два типа сертификатов выдаются этой организацией - FCC-Class A - разрешается только для профессионального применения и FCC-Class B - разрешается использовать везде.

FDDI - Fiber Distributed Data Interface - стандартизированная спецификация ANSI X3T9.5 для сетевой архитектуры высокоскоростной передачи данных в основном по оптоволоконным линиям. Скорость передачи - 100 Мбит/с. Топология - либо кольцо (двойное) либо гибридная (включение звездообразных или древовидных подсетей в главную сеть через концентратор). Метод доступа - маркерный с возможностью одновременного циркулирования множества кадров в кольце. Максимальное количество станций - 1000, расстояние между станциями до 2 км при многомодовом и до 45 км при одномодовом кабеле, затухание сигнала между станциями 11 дБ, длина кольца до 100 км (может увеличиваться за счет применения дополнительных повторителей. В некоторых случаях вторичное кольцо используется для удвоения пропускной способности. Реализация сети в настоящее время стоит достаточно дорого.

FlexATX - гибкий ATX - подмножество самого массового форм-фактора корпусов и материнских плат.

FIFO - First Input First Output - первый вошел и первый вышел - способ организации памяти, при котором записанные данные сдвигаются вперед при поступлении новых данных. Как правило, память с такой организацией используется в качестве буферной при приеме/передаче данных.

FM Music Synthesizer - синтезатор MIDI с частотной модуляцией (Frequency Modulated) имеет несколько каналов (голосов). Каждый канал содержит два и более синусоидальных генератора (оператора), управляющих параметрами (частота, амплитуда) друг друга. Качество звука при чистом синтезе среднее даже при 20-ти голосом синтезаторе, так как все звуки инструментов создаются искусственно. Для более качественного звучания используется синтезатор на таблице волн.

Frequency Response - диапазон частот - одна из основных характеристик аудиоаппаратуры, в том числе и звуковых карт компьютеров. Определяется как возможность воспроизведения указанных частот с отклонением от плоской амплитудно-частотной характеристики не более чем на +- 3 dB. Диапазон воспроизводимых частот для качественной аудиоаппаратуры должен быть не уже 20 Hz - 20 kHz.

Full-Duplex - полный дуплекс - протокол, при котором прием и передача данных может быть выполнена одновременно, в отличие от Half-Duplex.

G

Giant Magnetoresistive Heads (GMR) - головки на эффекте гигантской магниторезистивности (устойчивости) - технология, позволившая создать головки для жестких дисков с высокой чувствительностью к изменению магнитного поля, что дало возможность резко повысить плотность записи на жесткий диск.

H

Half-Duplex - полу дуплекс - протокол, поддерживающий передачу данных в обоих направлениях, но не одновременно. При Full-Duplex возможно вести одновременно прием и передачу данных.

HDTV - High-Definition TV - телевидение высокой четкости, использующее (или, точнее, которое должно использовать) исключительно цифровые методы обработки и получения телевизионной информации.

HRTF - Head-Related Transfer Functions - функции передачи звука, зависящие от головы человека - концепция передачи звука, основанная на специфических особенностях восприятия звуков человеком. Человеческое ухо имеет нелинейную амплитудно-частотную характеристику, причем с уменьшением уровня громкости звука нелинейность возрастает.

Hub - хаб является обязательным (кроме двухточечной сети) соединительным элементом сети на витой паре и средством расширения топологических, функциональных и скоростных возможностей для любых сред передачи. Простейшие хабы являются многопортовыми повторителями. Хабы могут иметь набор разъемов BNC, RJ-45, AUI, обеспечивая выбор кабеля для передачи от источника к приемнику. К порту хаба можно подключить как отдельный узел, так и другой хаб. Хабы с набором разнотипных портов позволяют объединять сегменты сетей с различными кабельными системами. Существуют более сложные и дорогие варианты Switching HUB, Stackable HUB.

I

Interrupt (hardware) - прерывание (аппаратное) - механизм, позволяющий периферийному устройству сообщить о необходимости его срочного обслуживания. Запрос от устройства поступает в контроллер прерываний, а он, в свою очередь, сообщает о запросе процессору. Процессор в этом случае прерывает свою работу и переходит к программе обслуживания данного запроса.

Interrupt (software) - прерывание (программное) - команда процессора, позволяющая выполнить безусловный вызов подпрограммы, адрес точки входа в которую однозначно определяется номером программного прерывания.

I2S - стандарт на обмен цифровыми данными и командами, разработанный для бытовой аудио и видео аппаратуры. В компьютерной периферии иногда применяется для подключения соответствующих источников (например, MPEG-2 декодеров) к звуковым платам. Разъем I2S имеет четыре контакта.

J

JEDEC - Joint Electron Device Engineering Council - организация, определяющая ряд стандартов в электронной промышленности.

JPEG - Joint Photographic Expert Group - метод сжатия неподвижных изображений, основанный на одновременной обработке информации матрицы пикселей (например, 8х8) в пространстве Y-U-V с приоритетом сохранения яркостной информации. Изображение восстанавливается с некоторыми небольшими потерями качества. Степень сжатия зависит от характера изображения и размера матрицы квантования. Этот формат стал фактическим стандартом в Internet для обмена изображениями, в основном фотографиями.

M

MIDI - Music Instrument Device Interface - стандарт на язык и аппаратуру представления звуков различных инструментов. Команды MIDI сообщают аппаратуре, у какого инструмента, на какой октаве и какая нота должна звучать. Поэтому запись мелодии в MIDI командах очень компактна. Существует много разновидностей этого стандарта - General MIDI, Roland MT-20 и т.д.

MIDI Interface - порт подключения внешних MIDI-устройств. Интерфейс - токовая петля с питанием от передатчика и гальванической развязкой входных цепей, выведен на контакты 12, 15 разъема игрового адаптера (джойстика).

M-JPEG - Motion JPEG - метод сжатия для обработки движущихся изображений. Используется в ряде устройств среднего (по стоимости) уровня для ввода в компьютер видеоинформации.

MicroATX - уменьшенный ATX - подмножество формата ATX, отличается уменьшенным размером материнской платы - 244х244 мм. Допускает установку процессоров в любых коструктивах.

MPEG - Motion Picture Expert Group - организация-разработчик стандартов на типы кодирования видео-и аудио сигналов.

MPEG-1 - также стандарты ISO/IES 11172 - тип кодирования видеоизображения и/или звука, позволяющий при потоке данных на уровне 1.5 Mbit/s (170 kBytes/s) передавать изображение с качеством бытового кассетного видеомагнитофона стандарта VHS (Video Home System) со стереофоническим звуковым сопровождением. Исходное изображение - 352х240 пикселей, 30 кадров в секунду. В стандарт также входит программная реализация кодера и декодера на языке С. Низкая скорость потока данных позволяет использовать в качестве носителя видеоинформации обыкновенный четырех-и более скоростной CD-ROM. Диски в MPEG-1 формате обычно обозначаются как Video CD.

MPEG-2 - ISO/IEC 13818 - стандарт на кодирование для высококачественной передачи и хранения изображений в вещательном формате (720х480 пикселей), аудиоинформации и данных при потоке 28 Mbit/c (3.5 MBytes/s). Стандарт предусматривает одновременную передачу множества TV-каналов с возможностью шифрования для ограничения доступа к информации. Допускается многоканальная передача аудио данных (2 канала аудио потока MPEG-2 эквивалентны потоку MPEG-1). Этот формат пока не имеет массового применения, но с появлением DVD накопителей CD-ROM началось расширение сферы его использования.

MP3 - MPEG Audio Layer 3 - третий аудио слой в MPEG - популярная технология сжатия звука, являющаяся неотъемлемой частью стандартов MPEG-1 и MPEG-2. Позволяет сохранить качество звучания, подобное качеству обычных аудио компакт-дисков, даже при сжатии в соотношении 1:12. Стал широко применяться именно как способ компрессии аудио (а не только для записи звука на видеодисках MPEG форматов) в Internet из-за малых размеров сжатых аудио файлов. Возможно, благодаря MP3, обычные аудио плееры постепенно будут замены на MP3 плееры, не имеющие никакой механики, с малым энергопотреблением и высоким качеством звука.

MPR-II - Стандарт безопасности мониторов, разработанный Национальной лабораторией измерения и тестирования Швеции в 1987 году. Стал активно поддерживаться производителями мониторов с 1990 года. Этим стандартом устанавливается максимальный уровень излучения на расстоянии 50 см от монитора 2.5 V/m.

N

NorthBridge - северный мост - принятый среди изготовителей chipset (наборов микросхем) термин, обозначающий системный контроллер, в который входит контроллер системной шины, шин AGP и PCI, памяти и кэш-памяти (для наборов под обычный Pentium). Как правило, это одна микросхема и именно по ней называется весь набор.

NVS - Non-Volatile Sleep - неразрушающий сон - функция ACPI, позволяющая восстановить систему в случае как потери питания, так и полного "засыпания". Если операционная система поддерживает эту функцию, возможно сохранение всей структуры данных на диск с последующим отключением питания даже от оперативной памяти. Недостаток данного способа - медленное "пробуждение".

O

Obstruction - преграда, препятствие - это понятие используется в современных системах трехмерного звучания, поддерживаемых многими PCI звуковыми картами. Зная характеристики преграды, программа и/или процессор звуковой карты может правильно отобразить звук от источника, находящегося за преградой, но в той же акустической среде.

Occlusion - это понятие также используется в современных системах трехмерного звучания, поддерживаемых многими PCI звуковыми картами. Оно характеризует свойства стены, такие как материал и толщина, таким образом, что программа и/или процессор звуковой карты может правильно отобразить звук от источника, находящегося за этой стеной.

OLGA - Organic Land Grid Array - массив выводов на органической основе - вид металлического корпуса для интегральных микросхем, в том числе процессоров. Несмотря на такое название, изготовлен на медной основе, что существенно улучшает теплоотвод по сравнению с PLGA. Применение OLGA оправдано для микросхем с высоким уровнем тепловыделения, т.е. с частотой 500 MHz и более.

P

PD/CD - комбинированный накопитель, записывающий диски на специальный носитель (и их же считывающий) по методу изменения фазы вещества. Пока значительного распространения не имеет и вряд ли будет иметь. Устройство также может читать и обычные CD.

PLGA - Plastic Land Grid Array - массив выводов на пластиковой основе - вид корпуса из пластика для интегральных микросхем, в том числе процессоров. Очень дешев в изготовлении, но имеет не лучшие параметры по теплоотводу.

PMPO - Peak Music Power Output - выходная пиковая музыкальная мощность - показатель выходной мощности аудиоаппаратуры, который, строго говоря, необъективен. Оценить пиковую мощность очень трудно. Некоторые производители определяют PMPO как выходную мощность при 10% нелинейных искажений, другие вообще никак не определяют. Поэтому надпись PMPO = 240 Wt на акустических колонках с номинальной (RMS) мощностью 10 Wt вполне может иметь место.

R

RAID - Redundant Array of Inexpensive Discs - избыточный массив дисков: распределенная избыточная запись данных одновременно на несколько физических накопителей, позволяющая при считывании исправлять ошибки; начиная с 3 накопителей возможна замена любого диска без потери данных (так называемая "горячая замена"). Более подробная информация - в "SCSI-Глоссарии".

RAMBUS DRAM - новый вид памяти, разработанный компанией Rambus. Этот тип памяти официально поддержан фирмой Intel. Rambus память имеет чрезвычайно высокую пропускную способность. Сама фирма Rumbus является чисто инженерной и не производит память, а только продает лицензии на ее производство.

RAMDAC- Random Access Memory Digital Analog Converter - оперативная память и преобразование цифрового кода в аналоговый сигнал. Этим термином обозначают устройство вывода информации от видеопамяти на монитор компьютера. RAMDAC может быть как встроенным в видеопроцессор, так и выполнен в виде отдельной микросхемы. Чем выше тактовая частота RAMDAC, тем более высокое разрешение и частоту кадров может поддержать видеокарта. Лучшие видеокарты имеют RAMDAC до 350 MHz. Частота в 230 MHz уже стала обычной даже в сегменте недорогих (до $100) видеокарт.

RAS - Raw Address Strobe - строб адреса строки - сигнал, используемый при работе с динамической памятью (DRAM), предназначен для запоминания в микросхеме DRAM адреса строки.

RMS - Root Mean Square - среднеквадратичное значение - показатель, применяемый для оценки выходной мощности усилителей, а также акустических систем. Определяется как среднеквадратичное значение для синусоиды сигнала на частоте 1000 Hz, причем для усилителей измеряется при номинальном уровне входного сигнала, для акустических систем, как правило, при достижении уровня 1% нелинейных искажений. RMS является значительно более объективным показателем, чем PMPO.

S

SCA - Single Connector Architecture - архитектура с одним разъемом - разъем для подключения жесткого диска, в котором совмещены как сигналы интерфейса Wide SCSI, так и шины питания. Как правило, такой разъем используется в серверах с "горячей" заменой жестких дисков.

SB-Link - технология, разработанная совместно фирмами Creative Technology и Intel. Суть ее в том, что для совместимости аудиокарт с PCI интерфейсом с классическими аудиокартами с ISA интерфейсом на материнской плате устанавливается специальный джампер, после включения которого реакция системы на запрос DMA и IRQ от PCI звуковой карты становится такой же, как и от обычной ISA звуковой карты. Необходимость такого способа вызвана отсутствием на шине PCI сигналов IRQ и DMA, аналогичных шине ISA. Таким образом возможно использование PCI звуковой карты с любыми MS-DOS программами (в основном играми). Для реализации этой технологии требуется, конечно, не только джампер, но и поддержка со стороны chipset (Intel) и звуковой карты (Creative Technology). Сейчас данная технология поддерживается для звуковой карты Creative AWE64D PCI и материнских плат с chipset 440BX ASUSTeK серии P2B.

SNR - Signal-To-Noise Ratio - отношение сигнал/шум - один из важнейших показателей качества аудиоаппаратуры, в том числе и звуковых карт. Измеряется в децибелах как отношение уровня полезного сигнала к уровню собственного шума аппаратуры. Для высококачественных аудиоустройств значение сигнал/шум не может быть хуже 95 dB.

SIMD - Single Instruction Multiple Data - Одна команда с множеством данных - основный принцип построения MMX команд для микропроцессоров. Эти команды в качестве операндов используют регистры сопроцессора, предназначенные для хранения операндов в 80-ти разрядной сетке.

SIMM - Single In-line Memory Module - односторонний модуль памяти - конструктив модуля памяти, постепенно уходящие в 1997 году с рынка. Имеет 72 вывода с каждой стороны, но пары выводов с одной и другой стороны замкнуты между собой, поэтому они считаются односторонними. Собственно память, размещенная на модуле, может быть как FPM так и EDO. Память в SIMM имеет разрядность 32 (с четностью - 36) бита и может использоваться в компьютерах с процессорами Pentium только парами.

SMBus - System Managment Bus - шина управления системой - двухпроводная шина, предложенная совместно компаниями Intel и Duracell в начале 1995 года для подключения цепей управления так называемых "умных" батарей (Smart Battery), устанавливаемых в переносные компьютеры. Интерфейс базируется на шине I2C. Основное назначение шины - связывать между собой различные устройства для управления ими без использования, как было ранее, индивидуальных сигналов. Разъемы для этой шины уже устанавливаются на современных материнских платах, таких как ASUSTeK P2B, но пока неизвестны способы ее использования в настольных компьютерах для подключения внешних устройств. Только для обращения к SPD блокам на модулях памяти пока применяется SMBus. Подробные спецификации на шину могут быть получены здесь.

SMP - Symmetric Multi-Processing - симметричная многопроцессорная обработка - метод, позволяющий более чем одному процессору распределять между собой вычислительную нагрузку. В настоящее время Intel Pentium и Pentium II поддерживают такой режим только для двух процессоров, Intel Pentium Pro - для четырех. Процессоры Intel Pentium II Xeon и Intel Pentium III Xeon могут работать в 8-ми процессорных материнских платах.

SPD - Serial Presence Detect - устройство определения присутствия с последовательным доступом - изготавливается на специальной микросхеме (как правило, это электрически перепрограммируемая память), содержащей информацию о типе устройства и его основных характеристиках. Объем такой памяти - 512 байт. SPD устанавливается на модулях памяти DIMM, доступ к ней осуществляется по шине SMBus.

SouthBridge - южный мост - обозначение периферийного контроллера в chipset (наборе микросхем), включающего обычно контроллер EIDE, клавиатуры, моста PCI-to-PCI, последовательных/параллельного портов, шины USB и других подобных устройств.

S/PDIF - Sony/Philips Digital Interface - цифровой интерфейс от компаний Sony и Philips - фактический стандарт интерфейса связи компьютерного оборудования с бытовой аудиоаппаратурой и электронными музыкальными инструментами. Такой интерфейс, в частности, служит для подключения выхода аппаратного DVD декодера к аудиоаппаратуре. Для обмена данными в S/PDIF может использоваться обычный экранированный аудио кабель.

SPP - Standard Parallel Port - стандартный параллельный порт - классический принтерный интерфейс, называемый, как правило, Centronics, по имени давно ликвидированной фирмы, разработавшей этот интерфейс. Интерфейс позволяет передавать данные по байту со скоростью до 80 KB/c. При необходимости приема данных можно использовать четыре линии сигнала от принтера (обрыв бумаги, буфер принтера полон и т.д.).

Stackable Hub - наращиваемый хаб - имеет специальные средства соединения нескольких хабов в стек, выступающий в роли единого целого. При этом обычно интеллектуальность одного хаба делает интеллектуальным весь стек. Расстояние между хабами в стеке может быть коротким (локальный стек) и длинным, до сотен метров (распределенный стек, более гибкий элемент для оптимизации кабельной системы).

Synchronous DRAM (SDRAM) - относительно новый вид памяти, который также показывает свои преимущества только при последовательной выборке данных из памяти. Но при последовательной выборке (или потоке, конвейере - burst) чтение/запись выполняются в два раза быстрее, чем для EDO DRAM. На микросхемах SDRAM указывается время доступа в наносекундах к данным при последовательной выборке. Реально же цифры на корпусах микросхем синхронной памяти фактически сообщают максимальную тактовую частоту системной шины, на которой данная память может работать.

SGRAM - синхронная графическая память - разновидность обычной синхронной памяти, применяемая в качестве локальной памяти на видеокартах. Отличается наличием регистра страницы, который позволяет выполнять запись в несколько адресов одновременно, что дает возможность быстрого заполнения областей экрана или очистки их же. SGRAM дает основной выигрыш при работе с двумерной графикой.

Switching Hub - коммутирующий хаб - дальнейшее развитие технологии Ethernet, повышающее производительность работы сети. В этом случае управление доступом к среде практически переносится с узлов в центральное коммутирующее устройство, обеспечивающее установление виртуальных выделенных каналов между парами портов - источниками и получателями пакетов. От узлов-передатчиков коммутирующий хаб почти всегда готов принять пакет либо в свой буфер, либо практически без задержки передать его в порт назначения (коммутация с таким хабом двух компьютеров, обменивающиеся "на лету" - On-the-fly Switching). Используя обмен данными между собой через коммутирующий хаб, компьютеры не будут загружать общий трафик. Такие хабы также применяются для соединения между собой сетей Ethernet и Fast Ethernet.

T

TCO 92, 95, 99 - стандарты, утвержденные Федерацией профсоюзов Швеции (The Swedish Confederation of Professional Employees). По сравнению с MPR-II устанавливают более жесткие нормы на излучение от мониторов. Максимально допустимый уровень излучения по TCO-92 установлен в 1 V/m на расстоянии в 30 см. Это в несколько раз более жесткие требования, чем в MPR-II. Стандарт TCO-95 предъявляет такие же требования по излучению, но обязывает также изготавливать монитор из материалов, подлежащих вторичной переработке и не наносящих вред окружающей среде. Еще более жесткие требования по излучению введены в новом стандарте TCO'99, в котором по сравнению с TCO 95 ужесточены следующие параметры:

Минимально допустимая частота кадров не менее 85 Hz

Уменьшен вдвое уровень потребления электроэнергии в режиме Standby

Время восстановления из Standby в рабочий режим не более 3 секунд

Стандарт впервые предъявляет жесткие требования к качеству самого изображения - должна быть минимальной расфокусировка изображения по углам экрана по отношению к центру, оговаривается уровень отражения света от экрана (блики) и т.п.

На мониторе, удовлетворяющем условиям стандарта TCO-92 должен быть знак

На мониторе, удовлетворяющем условиям стандарта TCO-95 должен быть знак

На мониторе, удовлетворяющем условиям стандарта TCO-99 должен быть знак

TouchPad - Панель, чувствительная к касанию - специальная панель, размером приблизительно 6х6 см, заменяющая мышь. Панель отслеживает как перемещение пальца, так и нажатие им (щелчок). Применяется в мобильных компьютерах и встраивается в некоторые модели клавиатур.

TrackBall - Шар с отслеживаемым перемещением - специальное устройство в виде шара и 2 или 3 кнопок, служащих для замены мыши. Вращение шара пальцем эквивалентно перемещению мыши.

TÜV - Technischer Überwachungsverein (англ. Technical Supervision Bureau) - Объединение работников технического надзора (ФРГ) - организация, отвечающая за сертификацию электронного оборудования в Германии.

U

UDF - Universal Disk Format - универсальный дисковый формат - формат, первоначально разработанный для перезаписываемых CD-RW дисков. Необходимость в этом формате возникла именно после появления CD-RW дисков, так запись на них может быть многократной и в любые свободные места на диске, аналогично записи на обычный жесткий диск. Формат UDF не привязан к какой-либо конкретно операционной системе и может использоваться не только в IBM PC совместимых компьютерах. Для чтения дисков в формате UDF на приводах CD-ROM, изначально этот формат не поддерживающих, предназначены специальные программы и некоторые из них можно переписать здесь.

UL - Underwriter's Laboratory - организация в США, определяющая безопасность различных приборов. Устройства, соответствующие ее требованиям, включаются в специальный перечень, издаваемый этой организацией.

UMA - Unified Memory Architecture - унифицированная архитектура памяти - используется в недорогих видеокартах, размещенных, как правило, на материнских платах. Принцип действия основан на использовании видеокартой обычной памяти компьютера как памяти экрана и, соответственно, удешевления компьютера. При этом выделенная для видеокарты память не видна операционной системе типа DOS и доступ к ней возможен только через BIOS видеокарты, поэтому такие видекарты значительно медленнее обычных PCI карт. Под операционными системами типа Windows разница существенно меньше, но она все равно есть.

W

WARM - White And Read Many times - многократная запись и считывание.

Write Back - обратная запись - термин применяется при описании устройств кэш-памяти. Если установлен режим обратной записи, то в случае изменения данных, находящихся в кэш-памяти, процессор меняет их только в кэше, но не в основной памяти. Только при замене одной области данных в кэше на другую процессор сохраняет данные из кэш-памяти в основную память. Реально это означает, что данные кэшируются на запись и на чтение и именно такой режим применяется сейчас в подавляющем большинстве компьютеров.

Write Combining - объединенная запись - термин применяется при описании устройств кэш-памяти и означает накопление записываемой информации в кэш-памяти с последующим "выстреливанием" готового пакета данных на шину. Этот режим позволяет ускорить запись информации, например, в память видеокарты.

Write Through - сквозная запись - термин применяется при описании устройств кэш-памяти. Если установлен режим сквозной записи, то в случае изменения данных, находящихся в кэш-памяти, процессор одновременно меняет их как в кэше, так и в основной памяти. Реально это означает, что данные кэшируются только по чтению, поэтому этот способ кэширования применяется в редких случаях при сознательной необходимости.

WT Music Synthesizer - синтезаторы с табличным синтезом (Wave Table), хранящие в своей постоянной памяти образцы (волновые таблицы - цифровые последовательности выборок) сигналов настоящих "живых" инструментов для нескольких нот диапазона по каждому инструменту. Как правило, минимальный объем таблицы - 1 MB. На многих звуковых картах возможна установка дополнительной памяти для загружаемых таблиц, которые могут быть созданы самим пользователем. Качество волнового синтеза высокое, но при более высокой цене.

источник: http://www.ln.com.ua/~maximn/index.htm


Словарь по Молекулярной Физике и Тепловым Явлениям | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь по Молекулярной Физике и Тепловым Явлениям

Абсолютная влажность (р) - парциальное давление водяных паров, содержащихся в воздухе, или количество водяных паров, содержащихся в 1 м3 воздуха, выраженного в граммах.

Абсолютный нуль температур - температура, при которой прекращается тепловое движение молекул.

Агрегатное состояние вещества - состояние одного и того же вещества, переходы между которыми сопровождаются скачкообразным изменением ряда физических свойств.

Аморфные тела - твердые тела, не имеющие упорядоченного, периодического расположения частиц в пространстве.

Анизотропия - неодинаковость физических свойств среды в различных направлениях, связанная с внутренним строением сред.

Атом - наименьшая часть химического элемента, являющаяся носителем его свойств.

Броуновское движение - беспорядочное движение малых частиц, взвешенных в жидкости или газе, происходящее под действием молекул.

Влажность (кг/м3) - содержание водяного пара в воздухе.

Внутренняя энергия идеального одноатомного газа - суммарная кинетическая энергия теплового движения атомов газа.

Внутренняя энергия тела (U) - сумма энергии хаотического (теплового) движения всех микрочастиц тела (молекул, атомов, ионов и т. д.) и энергии взаимодействия этих частиц.

Деформация - изменение формы или размеров тела (или части тела) под действием внешних сил (механических нагрузок) при нагревании, охлаждении, изменении влажности и других воздействиях, вызывающих изменение относительного расположения частиц тела.

Динамическое равновесие - процесс, при котором скорость парообразования равна скорости конденсации.

Диффузия - взаимное проникновение соприкасающихся веществ друг в друга вследствие теплового движения частиц.

Жидкость - агрегатное состояние вещества, промежуточное между твердым и газообразным. Жидкости сохраняют свой объем и принимают форму сосуда.

Закон Бойля-Мариотта. Для газа данной массы произведение давления на его объем постоянно, если его температура не меняется.

Закон Гей-Люссака. Для данной массы газа отношение его объема к абсолютной температуре постоянно, если давление газа не меняется.

Закон Гука. Относительное удлинение прямо пропорционально механическому напряжению.

Закон Шарля. Для данной массы газа отношение его давления к абсолютной температуре постоянно, если его объем не меняется

Идеальный газ - модель, в которой не учитывается взаимодействие частиц и их собственный объем. Соударение частиц происходит по закону упругого взаимодействия.

Изобарический процесс - процесс изменения состояния термодинамической системы макроскопических тел при постоянном давлении.

Изопроцесс - процесс, протекающий в термодинамической системе с неизменной массой при постоянном значении одного из параметров состояния.

Изотермический процесс - процесс изменения состояния термодинамической системы макроскопических тел при постоянной температуре.

Изохорический процесс - процесс изменения состояния термодинамической системы при постоянном объеме.

Испарение - парообразование со свободной поверхности жидкости при любой температуре.

Кипение - процесс парообразования внутри и с поверхности жидкости при температуре кипения.

Количество вещества - отношение числа молекул в данном теле к числу атомов в 0,012 кг углерода.

Коэффициент полезного действия теплового двигателя (КПД, n) - физическая величина, определяемая отношением работы А, совершенной тепловым двигателем за один цикл, к количеству теплоты Q1, полученной от нагревателя.

Кристаллические тела - твердые тела, имеющие упорядоченное, периодическое расположение частиц в пространстве.

Критическая температура - температура, при которой исчезают различия в физических свойствах между жидкостью и ее насыщенным паром.

Молекула - наименьшая частица данного вещества, обладающая его основными химическими свойствами.

Молекулярно-кинетическая теория объясняет свойства макроскопических тел и тепловых процессов, протекающих в них, на основе представлений о том, что все тела состоят из отдельных беспорядочно движущихся частиц.

Моль (v) - количество вещества системы, содержащей столько же структурных элементов, сколько содержится атомов в углероде-12 массой 0,012 кг.

Молярная масса (n) - масса одного моля вещества.

Молярная теплоемкость (с) - физическая величина, показывающая, какое количество теплоты требуется для изменения температуры 1 моля вещества на 1 °С (1 К).

Насыщенный пар - пар, находящийся в термодинамическом равновесии с жидкостью того же состава.

Ненасыщенный пар - пар, находящийся при давлении ниже давления насыщенного пара.

Необратимый термодинамический процесс - процесс, который самопроизвольно может протекать только в одном направлении.

Обратимый термодинамический процесс - термодинамический процесс, который может происходить как в прямом, так и в обратном направлении, причем система возвращается в исходное положение, а в окружающей среде и самой системе не происходит никаких изменений.

Относительная влажность (f, ф) - отношение парциального давления р водяного пара так же, как содержащегося в воздухе при данной температуре к парциальному давлению р0 насыщенного пара при той же температуре, выраженное в процентах.

Парообразование - процесс перехода вещества из жидкого или твердого состояния в газообразное.

Первый закон термодинамики (первая формулировка). Изменение внутренней энергии тела (системы) при переходе из одного состояния в другое равно сумме совершенной над телом работы и полученного им количества теплоты.

Первый закон термодинамики (вторая формулировка). Количество тепла, полученного телом (системой) расходуется на изменение внутренней энергии системы и на работу против внешних сил.

Плавление - процесс перехода вещества из твердого (кристаллического) состояния в жидкое.

Плазма - частично или полностью ионизированный газ, в котором плотности отрицательных и положительных зарядов равны.

Пластическая (остаточная) деформация - деформация, не исчезающая после прекращения действия внешних сил.

Пластичность - свойства твердых тел под действием внешних сил изменять, не разрушаясь, свою форму и раз4 меры и сохранять остаточные деформации после прекращения действия этих сил.

Полиморфизм - способность твердых тел существовать в двух или нескольких кристаллических структурах.

Постоянная Авогадро (NA) - количество структурных элементов (атомов, молекул, ионов или других частиц) в одном моле вещества.

Предел пропорциональности (бпроп) - максимальное напряжение, при котором еще выполняется закон Гука.

Предел прочности (бпр) - наибольшее напряжение, возникающее в теле перед началом его разрушения.

Предел упругости (бупр) - напряжение, при котором тело полностью утрачивает упругость.

Твердые тела - агрегатное состояние вещества, характеризующееся стабильностью формы и объема при постоянной температуре.

Температура (Т, t°) - величина, характеризующая состояние термодинамического равновесия макроскопической системы и пропорциональная средней кинетической энергии частиц системы.

Температура кипения - температура жидкости, при которой давление ее насыщенного пара равно или превышает внешнее давление.

Температура плавления - температура, при которой кристаллическое вещество плавится.

Тепловое движение - беспорядочное (хаотическое) движение микрочастиц, из которых состоят все тела.

Тепловой двигатель - устройство, в котором осуществляется преобразование внутренней энергии топлива в механическую.

Теплоемкость тела (С) - количество теплоты, которое нужно сообщить данному телу, чтобы повысить его температуру на один градус.

Теплопередача - процесс изменения внутренней энергии без совершения работы над телом или самим телом.

Теплопроводность - передача тепла в телах, не сопровождаемая перемещением составляющих их частиц. При теплопроводности перенос энергии осуществляется в результате непосредственной передачи энергии от частиц (молекул, атомов, электронов), обладающих большей энергией, частицам с меньшей энергией.

Термодинамические параметры - физические величины, которые служат в термодинамике для характеристики состояния рассматриваемой системы.

Термодинамическое равновесие - состояние термодинамической системы, в которое она самопроизвольно приходит через достаточно большой промежуток времени в условиях изоляции от окружающей среды.

Термометр - прибор для измерения температуры посредством контакта его с исследуемой средой.

Удельная теплоемкость (с) - физическая величина, показывающая, какое количество теплоты требуется для изменения температуры вещества массой 1 кг на 1 °С.

Удельная теплота парообразования (L) - величина, показывающая, какое количество теплоты необходимо, чтобы обратить жидкость массой 1 кг в пар без изменения температуры.

Удельная теплота плавления (А) - физическая величина, показывающая, какое количество теплоты необходимо сообщить кристаллическому телу массой 1 кг, чтобы при температуре плавления перевести его в жидкое состояние.

Упругая деформация - деформация, полностью исчезающая после прекращения действия внешних сил.

Упругость - свойство тел восстанавливать свою форму и объем после прекращения действия внешних сил и других причин, вызывающих деформацию тел.

Уравнение состояния идеального газа. Для данной массы газа произведение давления на объем, деленное на абсолютную температуру, есть величина постоянная.

Хрупкость - способность твердых тел разрушаться при механических воздействиях без заметной пластической деформации.

Источник: www.physics.vir.ru


Англо-русский словарик по пневматике | www.terms.com.ua | Словари. Глоссарии. Термины

Англо-русский словарик по пневматике

© Игорь Хомяков, 1999-2002.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Accessories - аксессуары, принадлежности

Accuracy - точность, меткость

Action - действие, принцип работы механизмов оружия (ударно-спускового, перезарядки и т.п.)

Adjustable - регулируемый

Aim - целиться; прицел

Aiming area - район прицеливания

Airgun - пневматика; пневматическое оружие; пневматический

Airgun pistol - пневматический пистолет

Airgun revolver - пневматический револьвер

Airgun rifle - пневматическая винтовка

Air resevoir - сменный баллон высокого давления со сжатым газом (обычно воздухом) в оружии с предварительной накачкой

Airsoft gun - мягкая пневматика

Air-cartrige - накачной патрон; резервуар для воздуха

Air-cartrige gun - пневматика с накачкой патрона воздухом

Adult airgun - мощная пневматика

Alignment - регулируемый

Ammo - боеприпасы

Anti-reflection Coating - антибликовое покрытие оптики

Aperture sight - диоптр

Arbor - ось барабана (у револьвера)

Armed - заряженный, взведенный

Automatic - автоматический

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Baffle - бленда

Ball - шаровидная пуля или пуля полусферической головной частью

Ballistic сoefficient - баллистический коэффициент (пули)

Ballistics - баллистика

Barrel distortion - бочкообразная дисторсия

BB - шарообразные стальные пули для гладкоствольной пневматики

BB airgun - гладкоствольное пневматическое оружие, стреляющее шарообразными пулями (термин может относиться как к жесткой так, и к мягкой пневматике)

Blued - оксидирование, покрытие темного цвета

Barrel - ствол

Barrel-cocking - взведение, нагнетание "переломом ствола"

Barrel extension - ствольная коробка

Barrel liner - (1) вкладной стволик; (2) ствол, впрессованный в кожух

Barrel throat - пульный вход

Barrel wights - ствольные баллансировочные грузики для спортивного оружия

Bead sight - шарообразная мушка

Bearing surface - ведущий поясок пули

Beeman - фирма-производитель пневматического оружия

Belt - ремень

Bipod - сошки

Blackout - затемнение части изображения в ОП вследствие неправильного прицеливания

Blow back - откат затвора; тип оружия со "свободным" затвором; пневматическое оружие, в котором автоматически осуществляется возвратно-поступательное движение затвора при стрельбе

Blow gun - пневматическое оружие, использующее воздух из легких стрелка - обычно духовая трубка, стреляющая дротиками

Blue - химическое оксидирование металлических частей оружия; покрытие темного цвета

Bolt - затвор, досылатель

Bolt-actions - оружие, в котором перезаряжание происходит при возвратно-поступательном движении затвора (т.н. продольно-скользящий затвор)

Bolt stop - предохранитель, упор, ограничитель

Bore - канал ствола без патронника, ствол, дуло

Bore sighter - коллиматорный прицел

Brass - латунь, латунный; патрон

Break barrel - оружие с "переломом" ствола, в котором ствол служит рычагом взведения (нагнетания)

Breath control - затаивание дыхания при стрельбе

Breech - казенная часть ствола; реже патронник

Breech seal - герметизирующая прокладка между казенной частью ствола и перепускным каналом компрессионного цилиндра

Bull barrel - утяжеленный, толстостенный ствол

Bulleye (bull) - центральный круг, "яблоко" мишени

Bullet - пуля для огнестрельного оружия

Bullet trap - пулеулавливатель

Bullpap - укороченная винтовка в которой основные механизмы размещены в прикладе

Butt plate - (амортизирующий) затыльник приклада

Butt stock - приклад

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Capacity - емкость (обычно магазина)

Carbine - карабин, облегченная винтовка с относительно коротким стволом

Cartrige - резервуар (обычно для газа), патрон

Cartrige screw - винт для фиксации (и пробивки) баллона с газом

Calibre, Caliber - калибр

Case, casing - (1) гильза; (2) жесткий футляр для оружия, тубус

Chamber - (1) патронник, комора барабана; (2) камера, резервуар, цилиндр

Chamber throat - пульный вход

Checkering - насечка на накладках рукоятки, цевья и т.д.

Cheekpiece - "щека" приклада

Chronograph - хронограф, прибор для измерения скорости пули

Chromatic аberration - хроматическая (цветовая) аберрация

Cleaning brush - протирка; шомпол

Cleaning kit - набор для чистки и смазки оружия

Click - "щелчок"; одно деление поворота маховиков введения поправок в оптическом прицеле

Clip - пачка; магазин; сменный барабан или часть барабана

CO2 airgun - пневматика на углекислоте (углекислом газе)

Cocking - взведение, нагнетание

Cocking indicator - индикатор, указывающий что оружие взведено (заряжено)

Cocking Lever - рычаг взведения или нагнетания

Collimator - коллиматорный прицел; коллиматор

Comb - гребень (приклада)

Compensator - компенсатор

Compression chamber - компрессионный цилиндр в пружинно-поршневом оружии

Competition - соревнования

Crane - шарнир (серьга), на котором откидывается с сторону барабан револьвера

Crosman - фирма-производитель пневматического оружия

Crosshair - сетка, прицельная марка

Crosswires - сетка, прицельная марка

C-T-C - диаметр рассеивания группы попаданий пуль

Customize - модернизация, доводка; повышение потребительских свойств (оружия)

Cylinder - барабан у револьвера; сменный клип

Cylinder stop - стопор (фиксатор) барабана перед выстрелом

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Daisy - фирма-производитель пневматического оружия

Dart - дротик

Decocker - рычаг безопасного спуска курка с боевого взвода

De-cocking lever - рычаг безопасного спуска курка с боевого взвода

Depth of field - глубина резкости (в оптике

)

Deviation - отклонение (пули)

; девиация

Dinamit-Nobel / RWS - фирма-производитель пневматического оружия

Disconnector - разобщитель

Dieseling - "дизелирование", воспламенение смазки в цилиндре при выстреле в пружинно-поршневой пневматике

Distortion - обобщенное понятие искажения изображения в оптике

Domed - пули с полусферической головной частью

Double-action (DA) - ударно-спусковой механизм

двойного действия

Double-action only (DAO) - ударно-спусковой механизм

только двойного действия

Double-set trigger - ударно-спусковой механизм шнеллерного типа

Drift - отклонение пули; девиация; деривация

Drop - снижение траектории

Dry firing - тренировочная стрельба без боеприпаса

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Ejector - эжектор; отражатель (в пистолетах); приспособление для выброса гильз

Ejection port - экстракционное окно

Elevation adjustment - маховик вертикальных поправок

Exit pupil - выходной зрачок

Expanding - экспансивная (пуля)

Exploding - разрывная, взрывающаяся (пуля)

Extended mag(azine) release - удлиненный магазин пистолета, выступающий за пределы рукоятки

Exterior ballisics - внешняя баллистика

External air chamber - сменный резервуар для воздуха, не встроенный в оружие

Extractor - выбрасыватель

Eyepiece - окуляр

Eye relief - вынос выходного зрачка

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Far-Zero - вторая (дальняя) точка пересечения траектории пули с линией прицеливания

Feinwerkbau - фирма-производитель пневматического оружия

Feed ramp - рампа; направляющий желоб в рамке пистолета для подачи патрона в патронник

Feedway - линия подачи (патрона, пули)

Field target - разновидность стрельбы по мишеням в виде металлических силуэтов мелких животных и птиц

Field strip - неполная разборка оружия

Field of view - поле зрения оптического прицела на предопределенной дистанции

Firearm - огнестрельное оружие

Firing pin - ударник

Fixed - нерегулируемый, постоянный

Fixed barrel - оружие с "неподвижным" стволом, в котором есть специальный рычаг взведения (нагнетания)

Fixed focus - оптический прицел с нерегулируемым, постоянным фокусом

Fixed power optics - оптический прицел c постоянной кратностью

Flare - паразитные отражения света в оптическом прицеле

Floor plate - крышка магазина

Focal length - фокусное расстояние

Focal plane - фокальная плоскость

Focus - фокус; наводка на резкость, фокусировка

Follower - подаватель магазина

Foot - мера длины фут (30,5 см)

Foot pound (Flb) - мера мощности. Формула: flb = (grain * (fps * fps)) / 450240.

Forearm - цевье

Forend - цевье

Foresight - мушка

FPS - (скорость) футов в секунду. Формула: fps = (Flb * 450240) / Grain.

Frame - рамка (пистолета, револьвера)

Front sight - мушка

Full cock - взведенное положение курка

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Gamo - фирма-производитель пневматического оружия

Gas strut - "газовая" пружина

Gate loading - заряжание револьвера через откидывающуюся дверцу в щитке барабана револьвера

Gauge - калибр (амер.)

Gear - механизм; принадлежности

Grain (gr) - мера веса, гран (0.0648 грамма)

Graticule - прицельная марка в оптическом или коллиматорном прицеле

Grip - рукоятка; шейка приклада

Grip plates - накладки на рукоятку; щечки

Grip safety - автоматический предохранитель в виде клавиши, размещенный на рукоятке оружия и отключающийся при ее охвате рукой

Groove - нарез

Grooved - нарезной

Guide rod - направляющий стержень

Gun - оружие

Gun fighter - меткий стрелок (навскидку)

Gunsmith - оружейник

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Half cock - полувзвод, предохранительное состояние УСМ

Handgun - короткоствольное оружие (пистолет или револьвер)

Hammer - курок

Hammer spring - боевая пружина

Hammerless - бескурковое, т.е. ударниковое (оружие)

Hammerli - фирма-производитель пневматического оружия

Hard airgun - жесткая пневматика

Head - голова (пули)

Heel - затылок приклада

Нigh-powered - высокомощная, магнум

Hinged frame - откидной, опускающийся ствол (в револьверах - и барабан)

Hold Over/Under - вынос точки прицеливания выше/ниже цели для того, чтобы не перенастраивать прицел

Hollow Point - экспансивные пули с полостью (углублением) в головной части

Holodot sight - голографический прицел

Holster - кобура

HP - экспансивные пули с полостью (углублением) в головной части

Hull - гильза

Hunting - охота

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Inch (in) - мера длины дюйм (2,54 см)

Interior ballisics - внутренняя баллистика

Internal air chamber - резервуар для воздуха, встроенный в оружие

Image - изображение

Image plane - плоскость изображения

Image quality - качество изображения

Impact testing - проверка стрельбой мощными патронами оптического прицела на устойчивость к ударным нагрузкам

Iron sights - механические прицельные приспособления

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Jacket - оболочка (пули)

Jump - отдача оружия

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Kentuck Windage

- упреждение, т.е. вынос точки прицеливания вправо или влево цели для того, чтобы не перенастраивать прицел (из-за ветра, движения цели)

Keyhole - некруглое пулевое отверстие в мишени, обусловленное кувырканием пули

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Lands - поля нарезов

Laminated stock - приклад из клееной фанеры

Latch - замок, защелка, фиксатор

Laseraim - лазерный целеуказатель

Lbs - мощность, энергия пули (в фунтах)

1 lbs = 1,36 Дж

Leather - кобура, подсумок, чехол

Lens - линза

Lens Coating - покрытие линз

Length - длина

Lever - рычаг (обычно взвода или нагнетания)

Lever-actions - оружие, в котором перезаряжание (в пневматике - накачка) происходит при качающемся движении цевья, подствольного рычага или "скобы Генри"

Light - свет

Lightweight - облегченный; с меньшим весом

Line of departure - линия бросания

Line of sight - линия прицеливания

Load - взвести, зарядить; взведенный, заряженный

Loading port - зарядное окно

Lock - блокировка, стопор; поставить на предохранитель

Lock box - сейф или ящик для хранения оружия

Lock time - промежуток времени между нажатием на спуск и выстрелом

Lockwork - ударно-спусковой механизм

Low-profile sight - низкопрофильные прицельные приспособления

Lube - смазка

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Magazine, mag - магазин

Magazine pouch - чехол для запасного магазин

Magazine release - кнопка или рычаг для выброса магазина

Magazine safety - магазинный предохранитель

Magnification - кратность; степень увеличения оптического прицела

Main spring - боевая пружина

Manual safety - ручной, неавтоматический предохранитель

Marker - пейнтбольное оружие

Marksman - меткий стрелок

Marksmanship - меткая стрельба

Mean point of impact - средняя точка группы попаданий (СТП)

Mid range trajectory - высота траектории

Mil - "тысячная" (в ярдах) в оптическом прицеле; один щелчок маховика ввода поправок

Minute of angle (MOA) - минута угла (дуги), соответствует примерно 2,7 см на дистанции 100 метров

Misfire - осечка

Mount - кронштейн, крепление (для оптического прицела)

Multi-barrels - многоствольное (оружие)

Multi-layer coating - многослойное покрытие (линз)

Multi-pump airgun - пневматика с многоразовой накачкой; мультикомпрессионная пневматика

Muzzle - дуло, дульный срез (ствола)

Muzzle brake - дульный тормоз

Muzzle energy - начальная энергия пули (при вылете из ствола)

Muzzle velocity - начальная скорость пули (при вылете из ствола)

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Near-Zero - первая (ближняя) точка пересечения траектории пули с линией прицеливания

Nickel - никелирование; светлое (белое) покрытие

Norica - фирма-производитель пневматического оружия

Nose - головная часть пули

NRA - Национальная ружейная ассоциация (США)

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Objective - объектив

Ocular - окуляр

Oil - масло, смазка

Open sights - открытые (механические) прицельные приспособления; целик

Open-topped slide - затвор-кожух, у которого отсутствует верхняя часть

Optics - оптика, оптический прицел

Optic sight - оптический прицел

O-Ring - кольцевой уплотнитель, герметизирующая прокладка

Ounce (oz) - мера веса унция (28,35 грамма)

Outdoor - вне помещения, на открытом воздухе

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Paintball - пейнтбол; пейнтбольная пневматика

Paintball gun - пейнтбольное оружие

Parallax - параллакс

Pawl - толкатель барабана (клипа)

PCP airgun - пневматика с предварительной накачкой

Peep sight - диоптр

Pellet - пуля для пневматического оружия

Pellet gun - неогнестрельное оружие; пневматика с нарезным стволом

Pellet-stop - пулеулавливатель

Pest control - отстрел грызунов (вредителей)

Pin - ось

Pistol - пистолет

Piston - поршень

Plated - покрытие (поверхностей оружия)

Plink - звонкий звук; попадание

Plinker - малокалиберное пневматическое или огнестрельное оружие; стрелок из такого оружия

Plinking - развлекательная стрельба по "неживым" целям

Pneumatic - пневматический

Point - целиться

Pointed - пули с конической головной частью

Point of impact - точка попадания (в цель)

Pope rib - вентилируемая планка над стволом

Pound - мера веса фунт (454 грамма)

Power - сила; мощность

Prawl - выступ на задней стороне рамки пистолета, не позволяющий руке смещаться вверх

Pre-charged airgun - пневматика с предварительной накачкой

Pressure - давление

Propellant - в пневматике сжатый воздух или сжиженный углекислый газ; "рабочее тело"

Pt - пули с конической головной частью

Pump - накачивать, нагнетать; насос

Pump-actions - оружие, в котором перезаряжание (в пневматике - накачка) происходит при возвратно-поступательном (реже качающемся) движении цевья

Pump-up - компрессионный, накачной

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Quick detach - быстосъемный

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Range - дистанция, дальность (стрельбы)

Rangefinder - дальномер

Rear sight - целик

Recoil - отдача (оружия)

Recoil pad - амортизирующий затыльник приклада

Recoil shield - круглый щиток (выступ рамки), предотвращающий выпадение патронов из барабана револьвера

Recoil spring - возвратная пружина

Red-dot sight - коллиматорный прицел

Release - разблокировка, освобождение

Relative вrightness - относительная яркость; отношение диаметра объектива ОП к кратности

Repair - восстановление, ремонт

Repeater - многозарядный

Receiver - ствольная коробка

Resolution - разрешающая способность (оптики)

Reticule - разметка (шкала) в поле зрения ОП для определения дистанций

Return spring - возвратная пружина

Revolver - револьвер

Rib - планка

Rifle - винтовка

Rifled - нарезной

Ring - герметизирующая прокладка

Ribbed barrel - ребро жесткости, расположенное сверху ствола

Rimless - бесфланцевая (гильза, патрон)

Rimmed - фланцевая (гильза, патрон)

Round - (1) шарообразные свинцовые пули для пневматики; (2) заряд; (3) патрон

Round Nose - пули с полусферической головной частью

Rd - пули с полусферической головной частью

RWS / Dinamit-Nobel - фирма-производитель пневматического оружия

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Safety - предохранитель; флажковый предохранитель

Safety rules - правила техники безопасности

Scopes - оптика; оптические прицелы

Scope rail - направляющая для оптического прицела

Scope stop - стопор (упор), ограничивающий смещение оптического прицела назад из-за отдачи оружия

Screw - винт

Scuba hose adapter - переходник (адаптер, редуктор) для зарядки компрессионной пневматики от акваланга

Seal - манжета; герметизирующий уплотнитель

Sear - шептало

Self-cocking - самовзводый

Self-loading - самозарядный

Semi-automatic - самозарядный, полуавтоматический

Sidelever-cocking - взведение, нагнетание боковым рычагом

Sights - прицельные приспособления; прицел

Sight alignment - "ровная мушка

"

Sight height - высота прицельных приспособлений над стволом

Sight radius - длина прицельной линии

Silencer - глушитель

Single-action (SA) - ударно-спусковой механизм

одинарного действия

Single-pump airgun - пневматика с одноразовой накачкой; компрессионная пневматика

Single srtoke airgun - пневматика с одноразовой накачкой; компрессионная пневматика

Single shot - однозарядный

Single trigger - спуск без предупреждения

Shock - поражающее действие пули

Shot - выстрел

Shoot - стрелять

Shooter - стрелок

Shooting - стрельба

Skirt - юбка (пули)

Slide - затвор-кожух (у пистолетов)

Slide-actions - оружие, в котором перезаряжание (в пневматике - накачка) происходит при возвратно-поступательном (реже качающемся) движении цевья

Slide stop - затворная задержка

Sling - ружейный ремень, погон

Sling swivel (stud)

- антабка для ружейного ремня

Sliver - антабка для ружейного ремня

Small-bore - малокалиберный

Smooth - гладкий

Softair gun - мягкая пневматика

Solid frame - сплошная, неразъемная рамка револьвера

Spring - пружина

Speed loader - ускоритель заряжания; клип; сменный барабан

Spring-piston airgun - пружинно-поршневая пневматика

Spring powered - пружинно-поршневая

Stainless - нержавеющая

Stance - стойка, позиция при стрельбе

Steel - сталь, стальной

Stock - приклад, ложа; шток

Striker - ударник

Strong hand - рука, удерживающая оружие

Subsonic - дозвуковая

Supersonic - сверхзвуковая

Swing arm - взведение, нагнетание "качающимся" цевьем

Synthetic - синтетический

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Target - мишень

Target ammunition - боеприпасы для целевой стрельбы

Target shooting - целевая (спортивная) стрельба

Target trap - пулеулавливатель

Telescopic sight - оптический прицел (с увеличением)

Terminal ballisics - раздел баллистики, описывающий действие пули по цели

Three-Dot sight - механический прицел с тремя светлыми (светящимися) точками на мушке и целике

Toe - носок приклада

Tools - инструменты

Trajectory - траектория пули

Trap - пулеулавливатель

Transfer port - перепускной канал; канал между стволом и компрессионной камерой

Trigger - спуск; спусковой крючок; гашетка

Trigger bar - спусковая тяга

Trigger guard - спусковая скоба

Trigger pull - усилие спуска

Tripod - штатив, треножник, станок (для крепления оружия)

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Underlever-cocking - взведение, нагнетание подствольным рычагом

Unload - разряжание оружия

Umarex - фирма-производитель пневматического оружия

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Valve - клапан

Valve body - дозатор; дозирующий клапан

Variable Power Scope - оптический прицел с переменной кратностью (панкратический)

Velocity - скорость

Ventilated rib - вентилируемая планка (ствола)

Viver - стойка при стрельбе из пистолета (револьвера)

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Walnut - орех, ореховая древесина

Walther - фирма-производитель пневматического оружия

WC - пуля с плоской головной частью

Weak hand - не доминирующая рука; поддерживающая рука при двуручном хвате

Webley Scott - фирма-производитель пневматического оружия

Weight - вес, масса

Windage - ветровой снос; поправка на ветер; горизонтальная поправка

Wood - древесина; деревянный

Wudcutter - пуля с плоской головной частью

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

X-Ring - центральный круг, "яблоко" мишени

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Yard - мера длины ярд (91 см)

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Zero - приведение оружия к нормальному бою; совмещение точки прицеливания с точкой попадания


Толковый словарь по пневматическому оружию | www.terms.com.ua | Словари. Глоссарии. Термины

Толковый словарь по пневматическому оружию by THOMAS

.177 калибр, соответствующий 4,5мм.

.20 калибр, соответствующий 5,0мм.

.22 калибр, соответствующий 5,5мм.

.25 калибр, соответствующий 6,35мм.

.35 калибр, соответствующий 9мм.

512 винтовка МР-512, соответственно "60" - ИЖ-60, "654" - МР-654 и т.д.

AA-*** модели известных винтовок Air Arms пр-ва Англии.

AAFTA American Airgun Field Target Association, Ассоциация полевой пневматической стрельбы по мишеням (США).

ACI Angle Cosine Indicator, т.е. устройство, определяющее косинус угла. Обычно установливается на прицел. Необходимо для точной стрельбы под углом к горизонту. Работает по принципу строительного отвеса.

Air-cartrige накачной патрон; резервуар для воздуха.

Air Cartridge airguns см. "Пневмопатронная пневматика".

А10х модели пистолетов Аникс А-101/А-101М пр-ва России.

А11х модели пистолетов Аникс А-111/А-112 пр-ва России.

А-3000 модель пистолета Аникс А-3000 Скиф пр-ва России.

Вaikal см. "Байкал".

Вipod см. "Сошки".

ВВ Шарообразные стальные пули (калибр 4.35-4.42 мм) для стрельбы преимущественно из гладкоствольного пневматического оружия.

В.С. см. "Баллистический коэффициент".

Click одно деление поворота маховиков введения поправок в оптическом прицеле.

CF-20 винтовка Гамо CF-20 пр-ва Испании.

CF-30 винтовка Гамо CF-30 пр-ва Испании.

CO2 пневматика Система, при которой энергию для выстрела обеспечивает углекислый газ (в 8- или 12-граммовых баллончиках, реже в 198-граммовых и др. баллонах). Используется в основном для пистолетов/револьверов. Плохая повторяемость выстрела (по вертикали). Заметная зависимость от температуры окружающей среды. Малые скорости.

CP 7.9/10.5 пули Crosman Premier 7.9/10.5 гран, пр-ва США.

C-T-C, c-t-c расстояние между наиболее удаленными друг от друга центрами попаданий двух пуль

D-350 винтовкa RWS Diana 350 пр-ва Германии.

D-48/52 винтовкa RWS Diana 48 или 52 пр-ва Германии.

D-54 винтовкa RWS Diana 54 Airking пр-ва Германии.

Domed пули с полусферической головной частью. Улучшенная баллистика.

Field target разновидность стрельбы по мишеням в виде металлических силуэтов мелких животных и птиц.

Gas Ram Airguns см. "Газопружинная пневматика".

GH220/440/880/890/1250 наименования винтовок Гамо Хантер 220, 440, 880, 890 и 1250 соответственно пр-ва Испании.

Gr см. "Гран".

Grain см. "Гран".

Hollow Point пули с углублением в головной части. Обладают повышенным шоковым действием за счет увеличения площади сечения раневого канала при деформации пули.

IPSC International Practical Shooting Confederation, Международная Конфедерация Практической стрельбы.

Marker см. "Маркер".

MOA Minute Оf Angle - угловая минута - угловая величина (1 градус=60 угловых минут), соответствует примерно 2,7 см на дистанции 100 метров.

MP "Mechanical Plant", англоязычный вариант названия Ижмеха. Под этой маркой производятся винтовки "МР-512" и "МР-532", пистолеты "МР-651" и "МР-654", пистолет-пулемет "МР-661". Произносится как "МП".

NRA National Rifle Association, Национальная стрелковая ассоциация (США).

Pelletholder тонкая плоская или кольцевая накладка на руку либо на различные части оружия с дырочками для удержания пуль.

Plinker малокалиберное пневматическое или огнестрельное оружие; стрелок из такого оружия.

Pointed пули с остроконечной головной частью. Хорошие пенетрационные качества.

PCP Pre-Charge Pneumatics - Система с предварительным нагнетанием газа в резервуар (давление до 250-300 атм.) посредством электрических и механических насосов высокого давления или оборудования для заправки аквалангов. Высокая мощность и повторяемость выстрела. Высокие скорости.

R50 Обозначение диаметра круга, в который уместилось 50% лучших попаданий из серии выстрелов. Один из методов вычисления кучности.

Round Nose см. "Domed".

SD см. "Slope Doper".

Slope Doper карманное устройство, определяющее косинус угла. Необходимо для точной стрельбы под углом к горизонту. Работает по принципу строительного отвеса.

Speed loader устройство, ускоряющее процесс заряжания. Обычно заряжает сразу несколько клипов.

Spring airguns см. "Пружинно-поршневая пневматика".

Tripod см. "Станок".

Wadcutter пули с плоской головной частью (обычно спортивные). Обеспечивают четкие ровные отверстия в бумажных мишенях, также обычно обладают повышенной экспансивностью по сравнению с пулями видов "Domed" и "Pointed".

Yard см. "Ярд".

Аберрация искажение изображения (в ОП, например).

Аирганнер (от англ. "airgunner") - человек, любящий и уважающий пневматическое оружие и использующий его в разумных целях.

Аккомодация процесс изменения фокуса зрения (перевод глаз с близкого предмета на дальний или обратно).

Альбинизм (от латинского "албус" - белый) - отсутствие нормальной окраски (пигментации) меха зверей и оперения птиц. Белых животных - мышей, кроликов, ворон и др. - называют альбиносами.

Антабки крепления (кольца, петли или скобы) для погона (ремня).

Апгрейд модернизация, доводка, повышение потребительских свойств пневматического оружия.

Ареал область географического распространения данного вида животного.

Байкал группа торговых фирм и торговый знак Ижмеха.

Баллистика наука, изучающая метание снаряда (пули) из ствольного оружия. Баллистику делят на внутреннюю, которая изучает явления происходящие в стволе в момент выстрела, и внешнюю, объясняющую поведение пули после вылета из ствола.

Баллистический коэффициент способность пули преодолевать сопротивление воздуха, отражает соотношение сил инерции пули и сил аэродинамического сопротивления, действующих на пулю. Может изменяться в зависимости от скорости.

Баллончик источник энергии для стрельбы из СО2-оружия. Масса газа в российских баллончиках - 7-8 грамм, импортных - 12 грамм. Первоначально использовались в бытовых сифонах для приготовления газированной воды.

Бипод см. "Сошки".

Бой (ружья) технические характеристики последовательных процессов, происходящих при выстреле в рамках внутренней и внешней баллистики, т.е. качество выстрела, степень способности оружия поражать объект.

БТ аббревиатура "Bushnell Tropy", серия оптических прицелов.

Буллпап укороченная винтовка, в которой спусковой механизм размещается позади рукояти, обычно внутри приклада.

Вертикальная наводка придание нужного направления оси канала ствола в вертикальной плоскости.

Вершина траектории самая высокая точка траектории над горизонтом оружия.

Взрыв-схема схема полностью разобранного оружия с нумеровкой всех его деталей.

Визир см. "Прицельная марка".

Винтовка ручное длинноствольное пневматическое оружие с винтовой нарезкой в канале ствола. На точных моделях целесообразна установка ОП.

Вишер наконечник шомпола, предназначенный для укрепления на нем ветоши.

Воронение покрытие металлической поверхности окисляющим составом для украшения или для предохранения от коррозии.

Восходящая ветвь (траектории) часть траектории, ограниченная точкой вылета и вершиной траектории. Более длинная и пологая, чем нисходящая ветвь.

Выводок молодые особи (потомство) птицы или зверя, живущие с родителями или родителем до времени, пока они не станут способны к самостоятельное жизни.

Вынос см. "Упреждение".

Высота траектории расстояние от горизонта оружия до вершины траектории.

Газобаллонная пневматика см. "CO2 пневматика".

Газопружинная пневматика относится к ППП, роль спиральной пружины выполняет сжимающийся при взведении газ.

Гашетка см. "Спусковой крючок".

Гладкоствольное оружие оружие с гладким каналом каналом ствола, предназначенное для стрельбы шариками ВВ, дротиками и другими специальными боеприпасами.

Глушитель устройство для снижения шума выпуска газа (воздуха) из ствола. Представляет собой цилиндрическую камеру, разделенную на части плоскими или коническими перегородками с центральным отверстием для пролета пули и соосную со стволом. Бывают дульные и интегрированные.

Горизонтальная дальность расстояние по горизонту от точки вылета до точки падения.

Горизонтальная наводка придание нужного направления оси канала ствола в горизонтальной плоскости.

Горизонт оружия горизонтальная плоскость, проходящая через точку вылета.

Гран (от лат. granum — зерно), единица массы, 1 гран (гр/gr) = 0,0647989 г.

ГХ пули Гамо Хантер пр-ва Испании.

ГХ220/440/880/890/1250 см. "GH220/440/880/890/1250".

Д-350 см. "D-350".

Д-48/52 см. "D-48/52".

Д-54

см. "D-54".

Дальномер устройство, точно определяющее расстояние до заданного объекта. Чаще всего встречаются лазерные дальномеры (точность измерений +/-1м). Непременный атрибут профессионального снайпера.

Девиация 1) явление отклонения пули; 2) среднее значение отклонения попаданий.

Деривация Явление, в результате которого пуля встречает большее сопротивление воздуха одной из сторон и в полете все больше и больше отклоняется от плоскости стрельбы в сторону своего вращения. Действие деривации неравномерно и усиливается к концу траектории.

Действительная дальность расстояние от точки вылета до точки встречи.

Диаболо 1) В Западных странах - самый распространенный тип пуль; 2) В странах СНГ - марка дешевых и некачественных колпачковых пуль.

Дизель-эффект эффект детонации паров смазки в цилиндре ППП при выстреле с образованием дополнительного объема газа. Дестабилизирует параметры выстрела и портит механизм оружия.

Диоптр прицельное приспособление в совокупности с мушкой, проволочное кольцо или круглое отверстие в пластине.

Добрать разыскать поднятую, а иногда и раненую птицу или зверя.

Дозатор устройство, при выстреле выпускающие точно отмеренную порцию газа, которая выталкивает пулю.

Доминирующая рука рука, палец которой нажимает на СК.

Досылатель см. "Досылатель затвора"

Досылатель затвора движущаяся вдоль казенной части ствола ось, досылающая пулю в пульный вход и герметично закрывающая его.

Дрозд первый отечественный пистолет-автомат МР-661 "Дрозд".

Дульная энергия энергия пули при вылете с дульного среза.

Дульный срез передний торец ствола.

Заказник особо охраняемая территория, где временно, обычно до десяти лет, запрещена полностью или частично охота и ограничены другие виды хозяйственной деятельности.

Заповедник научно-исследовательское учреждение, на территории которого в отличие от заказника охранный режим установлен на неограниченный срок и более строго ограничена хозяйственная деятельность.

Засидка 1) прием ружейной охоты, заключающийся в подстерегании птицы или зверя в укрытии2) место укрытия стрелка.

Затаивание прекращение дыхания при произведении выстрела.

Затыльник амортизирующая резиновая накладка на торце приклада. Особенно актуален для мощных винтовок. В спортивных ложах бывает возможна его регулировка в соответстствии с анатомическими характеристиками конкретного стрелка.

Зацеливание затягивание прицеливания.

Зумированный ОП см. "Панкратический прицел".

ИЖ-22 винтовка, модель Ижмеха. Пружинно-поршневая схема. Является дальнейшим усовершенствованием модели "ПСРМ". Модель, созданная на базе "ИЖ-22" - "ИЖ-38".

ИЖ-32 модель спортивной компрессионной винтовки Ижмеха. Конструктор - Г. Я. Протопопов. Выпускалась с 1978 г. Дальнейшие модернизации: ИЖ-32БК, ИЖ-32М.

ИЖ-33 модель спортивного компрессионного пистолета Ижмеха. Конструктор - Г. Я. Протопопов. Выпускался с 1978 г. Дальнейшая модернизация: ИЖ-33М.

ИЖ-46 модель спортивного компрессионного пистолета Ижмеха. Конструктор - В. Черепанов и Г. Я. Протопопов. Выпускается с 1988 г. Дальнейшая модернизация: ИЖ-46М.

ИЖ-60 полуспортивная винтовка, модель Ижмеха. Пружинно-поршневая схема.

ИЖ-60М модернизированный семизарядный вариант "ИЖ-60".

ИЖ-61 модернизированный пятизарядный вариант "ИЖ-60".

ИЖ-62 модернизированный вариант "ИЖ-60", имевший начальную скорость пули до 200 м/с.

ИЖ-67 ранняя модификация газобалонного пистолета "МР-651". Стрельба только свинцовыми пулями (8 шт.). Дальнейшая модернизация модели: "ИЖ-671".

Ижмех Ижевский Механический Завод, основной производитель отечественного пневматического оружия под марками "ИЖ" и "МР". Выпуск пневматического оружия со второй половины 1944 года. Аббревиатура "ИМЗ" обычно не используется, т.к. существует еще один "ИМЗ" - Ирбитский.

Изготовка поза, принимаемая стрелком для произведения выстрела.

Казенник (казенная часть ствола) - задняя часть ствола, куда заряжается пуля.

Калибр диаметр (поперечник) канала ствола между двумя противоположными полями в линейных величинах.

Камора отверстие для хранения пуль в клипах или барабанах.

Карабин облегчённая короткоствольная пневматическая винтовка.

Катаные пули свинцовые, принадлежность пуль к этому виду выдают продольные риски с внешней стороны. Обкатка пули осуществляется между двух профилированных вальцов, вращающихся в одну сторону с разной скоростью, между валком и планкой или вообще между двумя планками; заготовка может находиться на оправке или без нее.

Кикимора название снайперского/охотничьего маскхалата.

Клип узкий сменный цилиндр с коморами для пуль. Служит устройством питания для револьверных систем пневматики.

Кобура мягкий либо жёсткий чехол для револьвера, пистолета.

Коллиматорный прицел система на основе длиннофокусного объектива с однократным увеличением. На оптической оси прицела создается подсвеченное изображение прицельной марки - обычно светящейся точки. Малая масса, широкое поле зрения. Прицеливание только на короткие дистанции (при однократном увеличении).

Кольца кронштейны для крепления оптического прицела на "ласточкин хвост".

Компаунд схема ППП с параллельным расположением ствола и компрессора.

Компрессионная пневматика Система, при которой воздух, сжатый одним движением рычага накачки, сохраняется в специальном резервуаре до произведения выстрела. Отличается высокой точностью и повторяемостью выстрела. Схема часто применяется в спортивном оружии повышенной точности. Малые скорости.

Корнет наименование пистолетов "ИЖ-67" и "МР-651".

КП 7.9/10.5 см. "CP 7.9/10.5".

Крепкая на рану говорится про птицу или крысу, которая не поражается наповал даже в том случае, когда снаряд разрывает сухожилия, кровеносные сосуды и пучки мышц.

Кроукиллер охотник на ворон (от англ. - crowkiller - убийца ворон).

Курок "молоточек", при нажатии на спусковой крючок бьющий по штоку. Часть ударного механизма в пневматическом газобаллонном и пневмопатронном оружии.

Кучность стрельбы диаметр круга рассеивания пуль на мишени или расстояние между наиболее удаленными друг от друга центрами попаданий двух пуль (при заданном расстоянии до мишени).

Лабаз помост в лесу или на поляне, на деревьях, с которого охотник бьет птицу (ворону, например).

Ласточкин хвост направляющая для установки колец/моноблока (а вместе с ними и оптического прицела) на оружие.

Лейнер вкладной стволик; ствол, впрессованный в кожух (от англ. "liner").

Лейнированный ствол ствол, состоящий из кожуха с вкладным или впрессованным лейнером.

Леший название снайперского/охотничьего маскхалата.

Линия бросания прямая линия, являющаяся продолжением оси ствола при вылете из него пули.

Линия выстрела прямая линия, представляющая продолжение оси канала ствола до выстрела.

Линия прицеливания прямая линия, соединяющая глаз стрелка, середину прорези целика, вершину мушки и точку прицеливания.

Ложа орган удержания длинноствольного оружия (винтовки, к примеру), на котором монтируются все остальные механизмы. Делится на цевье и приклад. Играет важную роль в прикладистости винтовки и влияет на меткость выстрела. Ложа бывает охотничьего (приклад присоединен к цевью шейкой, за которую осуществляется удержание) или спортивного типа (с ярко выраженной рукоятью, прикладом сложной формы и т.д.).

ЛЦУ Лазерный ЦелеУказатель, прибор наведения оружия на цель.

Магазин устройство для размещения ВВ или пуль.

Магнум категория пневматического оружия с дульной энергией свыше 15 Дж.

Манок дудочка, в которую свистят, подражая голосу самки или самца вороны или других птиц, чтобы подманить их на выстрел.

Манжета Герметизирующий уплотнитель (В пневматике чаще всего - уплотнитель на рабочей поверхности поршня ППП).

Марка см. "Прицельная марка".

Маркер пейнтбольное оружие.

Матка самка, выведшая птенцов.

Маховик регулировочные винты на ОП для коррекции направления прицельной линии.

Маховичок см. "Маховик".

Миграции суточные, сезонные и другие перемещения животных, связанные с этологическими (поведенческими) особенностями вида или обусловленные погодными либо кормовыми факторами.

Микрометрическая настройка спортивный вид настройки открытого прицела, где при повороте микрометрического винта на одно деление СТП смещается на известную величину (при определенной дистанции стрельбы).

Мишень предмет или изображение, служащие целью для учебной, тренировочной или спортивной стрельбы. Бывает неподвижной и подвижной.

ММГ Макет оружия Массо-Габаритный.

Молодняк птицы или звери, еще не достигшие своего полного физического развития - детеныши, молодежь.

Молоко часть мишени за пределами очковой зоны.

Моноблок единый кронштейн для крепления оптического прицела на "ласточкин хвост".

Мультикомпрессионная пневматика Система, при которой воздух, сжатый несколькими (от 2 и более) движениями рычага накачки, сохраняется в специальном резервуаре до произведения выстрела. Средние скорости.

Мурка так зачастую именуют владельцы МР-512 свои винтовки.

Наброды следы птиц.

Навесная траектория траектория, угол возвышения которой больше угла предельной дальности.

Надульник груз в виде утолщения на конце ствола для лучшего баланса винтовки. Обычно выполнен в виде тела вращения. Служит для уменьшения колебаний ствола за счет повышения инерционности системы. Также может выполнять функции глушителя.

Наповал сраженный выстрелом и лежащий на месте объект охоты. Для того чтобы убить наповал, надо попасть снарядом в убойные места.

Нарезное оружие оружие с нарезным каналом ствола, предназначенное для стрельбы пулями.

Нарезы Спиральные канавки в нарезной части ствола. Служат для того, чтобы, получив от них вращательное движение (угловую скорость), пуля приобрела гироскопическую устойчивость в полете.

Настильная траектория кривая линия полета снаряда, мало поднимающаяся над горизонтом оружия; траектория, у которой угол возвышения меньше угла предельной дальности.

Никелирование светлое (белое) покрытие металлических частей оружия.

Нисходящая ветвь (траектории) часть траектории, ограниченная вершиной траектории и точкой падения. Более короткая и крутая, чем восходящая ветвь.

Ноль Расстояние, на которое пристрелено оружие (одна/две точки).

Ноусер человек в штатском, прохожий, гуляющий.

Объектив линзовая или зеркально-линзовая система в оптическом приборе, дающая перевёрнутое изображение объекта. Находится с противоположной стороны от глаза наблюдателя.

Оксидирование см. "Воронение".

Окуляр часть оптического прибора, обращенная к глазу наблюдателя.

ОП см. "Оптический прицел".

Оптика см. "Оптический прицел".

Оптический прицел прибор наведения на цель, по оптической схеме - обыкновенная подзорная труба с прицельной маркой и маховичками для ввода поправок. Точное прицеливание на дальние дистанции.

Освинцевание оставление снарядом в стволе частиц свинца, что ухудшает кучность.

Отметка выстрела прогнозирование стрелком местоположения пробоины на мишени в момент выстрела.

Отрывы значительные отклонения отдельных пробоин от основной кучности.

Охота процесс поиска, выслеживания птиц или других небольших диких животных с целью умерщвления. Зачастую охота с пневматическим оружием - спортивное мероприятие.

Охота по перу охота на птицу.

Охота скрадом способ охоты, при котором стрелок подкрадывается к объекту охоты на верный выстрел.

Охотник человек, страстно любящий охоту, бережно относящийся к природным охотничьим богатствам Родины и занимающийся охотой как спортом или как промыслом.

Панкратический прицел ОП с изменяемой кратностью (увеличением).

Параллакс оптическое явление (в ОП), отклонение точки прицеливания в зависимости от изменения положения глаза относительно окуляра.

ПБС Прибор Бесшумной Стрельбы, см. глушитель.

ПВ Опытная модель спортивной пружинно-поршневой винтовки Ижмеха. Разработана в начале 1970-х гг. В конструкции использована схема с откатом ствола с компрессором на ложе. В серийное производство не пошла.

ПГБП Д-40 пистолет производства ОАО "Маяк", первый украинский пневматический газобалонный пистолет.

Пенетрация прорыв пулей какого-либо материала, пробивная способность, степень/глубина проникновения.

Переменник см. "Панкратический прицел".

Перепускное отверстие см. "Перепускной канал".

Перепускной канал канал между стволом и компрессионной камерой.

Пистолет многозарядное или однозарядное короткоствольное ручное пневматическое оружие для стрельбы на коротких расстояниях. В большинстве случаев применяется СО2-схема и барабанная система питания (револьверного типа).

Пистолет-пулемет многозарядное автоматическое короткоствольное ручное оружие с пистолетным магазином. Стреляет только стальными ВВ. Обычно имеется съемный компактный приклад. На основе СО2-схемы с применением энергии батарей или аккумуляторов. В России выпускается только одна модель пистолета-пулемета "МР-661 "Дрозд".

Плинкинг развлекательная стрельба из пневматического оружия (от англ. plink - звука, издаваемого при попадании в самую распространенную мишень - жестяную консервную банку).

Плоскость стрельбы вертикальная плоскость, проходящая через точку вылета по линии бросания.

Площадь рассеивания площадь внутри фигуры, ограниченной прямыми, проходящими через крайние пробоины в мишени.

ПНВ Прибор либо Прицел Ночного Видения.

Пневматическое оружие оружие, предназначенное для поражения цели на расстоянии снарядом, получающим направленное движение за счет энергии сжатого газа.

Пневмопатронная пневматика система, при которой накачивается резервуар патрона (гильзы). Накачка производится заранее, с помощью ручного насоса и отдельно от оружия.

ПО см. "Оптический прицел".

Погон ремень, прикрепляемый к антабкам, для ношения оружия через плечо и для более твердого удержания оружия при стрельбе.

Поднять вспугнуть (птицу или зверя).

Подранок раненое выстрелом, но не убитое животное.

Подчучельник жердь, на которую насаживается чучело.

Подшуметь см. "Поднять".

Поле зрения часть пространства, наблюдаемое в прицел.

Полигональные нарезы нарезы со сглаженными углами.

Полувзвод предохранительное состояние УСМ.

Полуортопедическая рукоятка пистолетная рукоятка, площадь соприкосновения которой с кистью руки стрелка повышена.

Поля (нарезов) располагаются между нарезами.

Поршень подвижная деталь, удлинённая или в форме диска, плотно двигающаяся внутри цилиндра и нагнетающая газ. Используется в ППП, компрессионной и мультикомпрессионной пневматике.

Посадка установка профилей или чучел филина/ворон/других птиц.

ППП см. "Пружинно-поршневая пневматика".

Предохранитель устройство, предотвращающее случайный выстрел.

Привада корм, который кладется на определенное место с целью привадить - приучить птицу или зверя систематически приходить на данное место.

Приклад составляющая ложи либо отдельная деталь, служащая для упора оружия в плечо стрелка.

Присада удобное для посадки чучел либо профилей дерево или специальное приспособление (например, жердь с перекладиной вверху для чучела пернатого хищника и т.д.).

Пристрелка процесс приведения оружия к нормальному бою.

Прицел приспособление для точного наведения оружия на цель. Прицелы бывают: открытые, кольцевые, оптические, коллиматорные и др.

Прицельная дальность расстояние от точки вылета до точки падения. "Прицельная линия" - прямая линия, соединяющая середину прорези целика с вершиной мушки.

Прицельная марка прицельная сетка в ОП (для наведения на цель).

Профиль вырезанное из фанеры или жести боковое изображение вороны (либо другой птицы) так, что видна лишь одна половина. Профили употребляются для охоты подманиванием ворон при пролетах.

Пружинно-поршневая пневматика Сжатие воздуха осуществляется в момент выстрела посредством заранее взведенного поршня. Простая, надежная и дешевая система. Самая распространенная в странах СНГ. Скорости различные (от 100 и до 380 м/с). Делится на спирально-пружинные и газопружинные.

Прямой выстрел выстрел, при котором траектория не поднимается над линией прицеливания выше цели на всем протяжении прицельной дальности.

Прямоугольные нарезы нарезы с прямыми углами.

ПСР Пневматическое Спортивное Ружье, модель Ижмеха, выпускавшаяся с 1944 по 1948 г. Пружинно-поршневая схема. ПСР - дальний предок "ИЖ-38" и "МР-512".

ПСРМ Пневматическое Спортивное Ружье Модернизированное, модель Ижмеха, выпускавшаяся с 1955 г. Пружинно-поршневая схема. Является дальнейшим развитием "ПСР". Модернизирован механизм запирания и установлена блокировка спускового механизма. Дальнейшие модернизации: "ПСРМ-2-55" и "ИЖ-22".

Пудель промах.

Пуделять промахиваться.

Пулеулавитель см. "Пулеулавливатель".

Пулеулавливатель устройство, надежно останавливающее пулю, пробившую мишень или пролетевшую мимо нее.

Пульный вход усеченный конус с нарезами в начале ствола, поля которого отлого поднимаются от нуля до полной высоты.

Пуля небольшой снаряд из свинца зачастую сложной формы для стрельбы из оружия с нарезным стволом.

ПЦП см. "PCP".

Раневой канал канал в тканях организма, созданный проникшим снарядом (пулей, сферической пулей ВВ и т.д.).

Револьвер многозарядное короткоствольное ручное оружие с магазином в виде вращающегося барабана. В большинстве случаев применяется СО2-схема.

Редуктор устройство в пневматическом оружии системы PCP, отвечающее за регуляцию давления воздуха перед выходом его в ствол.

Рикошет отскакивание ВВ или пули при ударе о поверхность предмета под определенным углом. В переносном смысле попасть в кого-либо, целясь в другого.

Ружейная охота охота с применением пневматического оружия.

Саундмодератор см. глушитель.

Свинцевание см. "Освинцевание".

Серая ворона.

Серый человек в форме или просто мент.

СК см. "Спусковой крючок".

Скорострельность способность оружия производить определенное количество выстрелов в единицу времени (чаще всего - в минуту).

Скрад см. "Скрадывание".

Скрадывание способ охоты, заключающийся в незаметном приближении, подкрадывании к животному на расстояние выстрела.

СМ см. "Спусковой механизм".

Снайпер специально обученный стрелок, цель которого - поражать цель с первого выстрела. В совершенстве владеет искусством маскировки и наблюдения.

Снос изменение траектории пули под воздействием внешних факторов (ветер, эффект Кориолиса).

Сошки двуножная подставка под цевье или ствол винтовки при стрельбе с упора.

СПП Спортивный Пневматический Пистолет, модель Ижмеха, выпускавшаяся с 1944 по 1947 г. Пружинно-поршневая схема. Является копией немецкого пистолета "Em-Ge Zenit" (1937-1939гг.).

СПC Система Подсветки Сетки в оптическом прицеле.

Спуск см. "Спусковой крючок".

Спусковая скоба металлическая или пластмассовая изогнутая пластинка, предохраняющая от ударов и толчков, влекущих за собой нечаянные выстрелы, спусковой крючок.

Спусковой крючок крючок, на который охотник надавливает указательным пальцем, чтобы спустить взведенный курок для производства выстрела.

Спусковой механизм механизм, служащий для удержания ударного механизма или поршня на боевом взводе и спуска его с боевого взвода.

Станок треножное устройство для устойчивой фиксации ствола в направлении стрельбы.

Старка Старка - см. "Матка".

Ствол основная часть оружия в виде трубы, через которую проходит, получая направление полёта, пуля. Помимо этого, служит камерой расширения сжатого газа и сообщает пуле нужную скорость, а в нарезном оружии обеспечивает вращательное движение пули, стабилизируя ее в полете.

Стопор ОП устройство, предотвращающее движение прицела вдоль направляющей под действием отдачи. Устанавливается позади крепления прицела.

СТП Средняя Точка Попадания или центр рассеивания пуль.

Стрельбище участок, оборудованный для учебной или спортивной стрельбы.

Таксидермия изготовление чучел.

Тир специально оборудованное помещение или место для стрельбы по мишеням.

Точка встречи точка пересечения траектории с целью (преградой) или поверхностью земли.

Точка вылета начало траектории пули.

Точка падения точка пересечения траектории с горизонтом оружия или точка пересечения нисходящей ветви траектории с линией прицеливания.

Точка прицеливания точка, по которой наводится оружие.

Траектория кривая линия полета снаряда.

Треножник см. "Станок".

Триггер см. "Спусковой крючок".

Трипод см. "Станок".

ТТХ Тактико-Технические Характеристики какой-либо модели пневматического оружия.

Убойное место орган объекта охоты, при попадании в который образуется ранение, несовместимое с жизнью.

Угол бросания угол, составленный линией бросания и горизонтом оружия.

Угол возвышения угол, составленный линией выстрела и горизонтом оружия или угол места цели + угол прицеливания.

Угол места цели угол между линией прицеливания и линией горизонта.

Угол падения угол между касательной к траектории в точке падения и линией прицеливания.

Угол прицеливания угол, образованный линией прицеливания и линией выстрела.

Угол склонения отрицательный угол возвышения.

Упреждение наведение оружия не на самую цель, а несколько вперед по пути движения этой цели; опережение движущейся цели, рассчитанное на попадание в нее. Величина упреждения зависит от расстояния до цели, скорости движения и направления движения цели, а также от времени полета снаряда до цели и ветра.

УСМ Ударно-Спусковой Механизм.

Фактор беспокойства частое вспугивание животных, приводящее к нарушению их нормальной жизни, например, к оставлению птицей кладки, переохлаждению и гибели птенцов.

Фаска (дульная) конусообразное углубление в стволе со стороны дульного среза. Служит для обеспечения одновременности схода пули с нарезов, повышая этим ее стабилизацию в полете.

Фраг пораженная единица (убитая ворона, сорока и т.д.).

Хватка положение рукоятки пистолета в кисти руки.

Хонингование (цилиндра) вид обработки поверхности внутренних стенок компрессионного цилиндра ППП для предотвращения паразитных утечек воздуха и меньшей сопротивляемости движению поршня.

Хронограф устройство для определения скорости пули.

Цевье часть ложи, находящаяся впереди шейки приклада. В винтовках цевье в основном цельное с ложей из одного куска дерева (или другого материала).

Целик прицельное приспособление в совокупности с мушкой, пластина сложной формы с прорезью.

ЦФ-20 см. "CF-20".

ЦФ-30 см. "CF-30".

Чернь вороны, галки и т.д.

Чехол мягкая либо жесткая специализированная сумка для перевозки/переноски винтовки и/или ОП.

Чучелить охотиться с чучелами на птиц (например, ворон).

Чучело 1) внешнее подобие зверя или птицы, выполненое из пластика или дерева для подманивания объекта охоты (например, чучела хищных птиц используются для подманивания вороны на расстояние выстрела).2) точное воспроизведение животного, используемое для показа или как часть интерьера.

Шомпол прямой длинный стержень для чистки канала ствола, реже - для выбивания застрявшей пули. Бывают цельные и составные (складные).

Штампованные пули свинцовые, по внешнему виду гладкие. Самые качественные, так как их форма определяется конфигурацией штампа, качеством его изготовления и дозировкой материала (однородностью заготовок по массе). Стойкость штампа довольно высока и поэтому достигается хорошая повторяемость пуль.

Штатив см. "Станок".

Шток (выпускного клапана) клапан с осью, по которой бьет курок, в результате чего кратковременно открывается перепускное окно, и выпускается строго ограниченная порция газа (в СО2-системах).

Щека выступ на боковой поверхности приклада. Позволяет стрелку производить более однообразную прикладку оружия. В спортивных ложах бывает выполнена отдельной деталью, позволяющей производить ее регулировку в соответстствии с анатомическими характеристиками конкретного стрелка.

Щелчок см. "Click".

Экспансивность (от англ. to expand - расширяться, увеличиваться в объеме) - увеличение площади раневого канала за счет увеличения площади поперечногоо сечения пули как следствие ее деформации. Обычно обратно пропорциональна пенетрации.

Юнкер винтовка производства Ижмаша (не путать с Ижмехом), выполненная по формуле "АК-74" + "МР-651". Вся несущая конструкция (кроме пистолетной рукоятки от "МР-651" и магазина) заимствована у Автомата Калашникова. Детали используются те, из которых собираются настоящие (огнестрельные) АК. Как и в "МР-651", для стрельбы используются CO2-баллончики и стальные шарики ВВ (ствол гладкий). Все данные относятся к "Юнкеру-3". Ранняя модификация - "Юнкер-1" была снята с производства довольно быстро из-за несовершенности конструкции.

Яблоко центральный круг мишени.

Ярд мера длины, 1ярд = 91 см.


Англо-русский словарь полиграфических терминов | www.terms.com.ua | Словари. Глоссарии. Термины

Англо-русский словарь полиграфических терминов

A

additive color system аддитивный синтез цветов, в котором первичные цвета (красный, зеленый и синий) смешивают для образования белого

additive colors аддитивные первичные цвета.
Другой термин primary colors, additive primaries

alignment выключка, выравнивание. Горизонтальное выравнивание текста по краям документа за счет увеличения или уменьшения величины пробелов между словами, выравнивание элементов текста относительно табуляции или вертикальное выравнивание текста относительно верхней и нижней границ. См. также justification

alpha channel 8-битовый канал, резервируемый для маскирования или дополнительной информации о цвете

anchor якорь, опора. Опция в текстовых процессорах, которая связывает рамку или объект в рамке с абзацем. При удалении абзаца будет удалена и прикрепленная к нему рамка

antialiasing сглаживание.
Другой термин dejag-ging

aperture апертура, диаметр отверстия объектива

artifacts посторонняя информация, возникающая из-за несовершенства систем обработки изображений. Другой термин noise

B

backbone корешок книги. Составная часть переплетной крышки, которая соединяет ее переднюю и заднюю сторонки. Другой термин back, shelf back

banding полошение, видимые полосы при переходе тонов, получаемые из-за слишком низкого числа градаций серого

banner крупный заголовок, шапка. Флаговый заголовок во всю ширину полосы.
Другой термин banner head

baseline - базовая линия. 1. Нижняя линия строки. 2. Термин, принятый в США для обозначения последней строки полосы набора

batch scanning последовательное сканирование нескольких оригиналов с использованием предварительно определенных установок для каждого из них

binding скрепление (тетрадей в книжный блок)

bit depth глубина цвета. Число бит, используемых для представления каждого пиксела изображения, определяемое цветовым или тоновым диапазоном. Другой термин color depth

bitmap битовая карта. Цифровое изображение, представленное в виде решетки из пикселов. Цвет каждого пиксела определяется числом бит

black point точка черного. Подвижная относительная точка, определяющая самые темные участки изображения, по которым регулируются все остальные части изображения в области теней

blanket офсетное полотно, офсетная резина

bleed 1. выходящая за границу строка 2. Обрезной формат. 3. Изображение, уходящее за край -листа

Blind page страница без колонцифры. Страница книги (например, шмуцтитул), на которой не печатается колонцифра, однако страница входит в общий расчет нумерации в издании

blind spot непропечатка. Недостаточная насыщенность оттиска краской или полное отсутствие ее в определенных местах. Является дефектом печати. Другой термин friar

Blooming 1. вуаль. 2. дефект, возникающий при сканировании из-за переэкспонирования очень светлых участков изображения. Выражается в сдвиге цветов в сторону красного

blueprint синька, однокрасочная проба с фотоформ для их проверки

blur размытое изображение. Способ имитации размытого изображения быстродвижущегося объекта

С

calibration калибровка. Процесс настройки сканера, видеомонитора или выводного устройства по определенному стандарту. Цель С точное и предсказуемое воспроизведение цветов

capstan imagesetter фотонаборный автомат рулонного типа

CCD (charge-coupled device) светодиод, светочувствительный элемент на микрочипах, применяемый в устройствах сканирования изображений для преобразования света в электрический заряд

CCD array линейка светодиодов

CCD element единичный светочувствительный участок линейки светодиодов, способный записывать мельчайшие детали изображения. Другой термин photosite

CCD element pitch расстояние между центрами двух соседних светодиодов

character map таблица символов. Таблица, которая содержит полный набор символов данного шрифта. Каждый символ имеет свой порядковый номер. В применяемой в большинстве систем 8-битовой кодировке таблица содержит 256 символов, первые 128 из которых, как правило, совпадают со стандартным кодом ASCII, а остальные являются символами национальных алфавитов, спецсимволами или псевдографикой. Исключением являются шрифты типа dingbats, которые полностью состоят из различных картинок и пиктограмм

CIE (Commission Internationale de lХEclairage) Международный комитет по цветоведению, разработавший стандартную модель описания цвета независимо от его источника. Цветовая модель CIE является основой современных компьютерных систем управления цветом

circular screen круглый растр. Растр, элементы которого имеют круглую форму (в отличие от прямоугольного или эллиптического растра). Другой термин round dots

clipping 1. отсечение. Удаление объектов изображения, лежащих за пределами некой задаваемой границы. вырезка. Удаление объектов изображения с одновременным помещением их в буфер обмена. Другой термин cutting 2. Осветление или затемнение всех тонов, вызывающее потерю деталей. Проявляются также на отдельных каналах цветного изображения

close register точная приводка, точное совмещение (красок)

CMS (Color management system) система управления цветом. Обеспечивает однородность цветов в устройствах ввода и вывода с тем, чтобы обеспечить соответствие цвета на оттиске цвету оригинала

CMYK (cyan-magenta-yellow-black) голубой, пурпурный, желтый, черный - основные цвета в печатном процессе. CMY - основные цвета субтрактивного синтеза

CMM (Color Matching Metod) алгоритм цветовых преобразований. Например, Adobe, Kodak и Apple используют одни и те же стандарты (ICC-профили), но различные методы преобразования цветов

cold set ink печатная краска, не требующая -сушки

color control stripe контрольные шкалы, изображения, печатаемые для контроля цветопередачи

color gamut цветовой охват, гамма цветов, воспроизводимых данным способом. Например, цветовой охват RGB-монитора намного шире, чем цветовой охват четырехкрасочного оттиска CMYK

color look up table (CLUT) справочная таблица цветов. Совокупность заранее сформированных стандартизированных оттенков цветов, сведенных в упорядоченную таблицу, которые можно использовать напрямую по мере необходимости

color model способ представления информации о цвете в цифровых данных

color register приводка, совмещение красок на оттиске

color rendering цветовоспроизведение, цветопередача

color sample card карта эталонных оттенков, атлас цветов. Совокупность заранее сформированных стандартизированных оттенков цветов, сведенных в упорядоченную таблицу, которые можно использовать напрямую по мере необходимости

color separation цветоделение. Операция разделения цвета на четыре основных составляющих (голубой, пурпурный, желтый и черный) в процессе подготовки оригиналов к цветной печати. Процесс разделения цветного файла на составные части, которые будут печататься с отдельных печатных форм

color space цветовое пространство

colorimeter колориметр, прибор для измерения и распознавания цвета. Колориметр измеряет спектральное отражение цвета и вычисляет значения цветового тона, его насыщенности и чистоты

color cast подцветка

comparing считка. Операция сличения набора с исходным авторским текстом, проводимая корректором с целью выявления имеющихся ошибок. Другой термин reading

compression сжатие (данных), уменьшение размеров файла изображения. См. также lossy и non-lossy. Процесс упаковки данных с целью уменьшения занимаемого ими пространства на накопителе

compression ratio степень сжатия

computer-to-plate вывод изображения из компьютера непосредственно на формную пластину, минуя стадию вывода на фотоформу

condensed font сжатый шрифт. Шрифт, отличающийся от нормального тем, что его символы являются более сжатыми по ширине при неизменной высоте

continuous-tone image полутоновое изображение. Изображение, состоящее из сплошных оттенков серого или цветного, которые плавно переходят друг в друга. Примером полутонового изображения является цветная или черно-белая фотография. Другой термин tone art

continuous-tone step scale ступенчатая полутоновая шкала

contour-type font контурный шрифт. Технология создания шрифтов, базирующаяся на математическом описании каждого символа в виде набора векторов определенного размера и направления. Данный тип шрифтов легко масштабируется простым умножением или делением базовых величин (длин) векторов на коэффициент масштабирования. Кроме того, символы шрифта легко поворачивать, наклонять или закрашивать. При выводе на экран дисплея или печатающее устройство контурные символы конвертируются в растровые с помощью технологии сканирующего преобразования, т.к. данные устройства вывода в большинстве своем являются растровыми устройствами. При этом для улучшения зрительного восприятия полученных растровых символов используется операция хинтования. Примерами контурных шрифтов являются TrueType и PostScript шрифты

convergence сведение лучей, сходимость. Характеристика, определяющая точность выравнивания и перемещения трех цветных лучей (красного, зеленого и синего) в цветном мониторе при выводе изображения на экран

contrast контраст

copy preparation вычитка. Специальная редакционно-техническая обработка содержимого компьютерного набора. Включает в себя операции проверки орфографии, единообразного оформления таблиц, рисунков, подписей к ним, правильность нумерации и т.д. Другой термин copy prep, manuscript reading

cropping обрезка, кадрировка. Вырезание части изображения, ограниченной меткой обреза. Копирование иллюстраций. Операция копирования выделенного фрагмента изображения

custom color чистый цвет, краска определенного цветового оттенка. Используются для печатания цветов, которые трудно получить обычным четырехкрасочным способом. Поставляются наборы таких красок, например, Pantone, TruMatch, FocolTone, Toyo. См. также spot color

cyan-magenta-yellow-black (CMYK) голубой-пурпурный-желтый-черный. Один из методов цветопередачи. Является субтрактивной цветовой моделью, применяемой для описания источников, отражающих цветовое излучение. Если вычесть красный, зеленый или синий, являющиеся аддитивными первичными цветами. Смешение 100% голубого, пурпурного и желтого цветов дает черный цвет, их полное отсутствие С белый. Данная модель является основой цветного полиграфического процесса. Черный цвет добавлен в модель из-за несовершенства применяемых при печати красок для улучшения и упрощения воспроизведения черных объектов

D

dark current темный ток, Ток, самопроизвольно возникающий в светодиодах без воздействия света и вызывающий помехи и неверную цветопередачу в пикселах изображения

DCS (desktop color separation) формат представления изображения, включающий четыре цветоделенных PostScript-файла в CMYK

decompression декомпрессия, возвращение сжатых файлов к прежнему размеру. См. также lossy и non-lossy

densitometer денситометр, прибор для измерения оптической плотности прозрачных и непрозрачных материалов

density 1. плотность 2. Оптическая плотность, степень поглощения света в каждом отдельном участке изображения

density range диапазон оптических плотностей, измеряемых на изображении. Вычисляется как разность между максимальным и минимальным значениями оптической плотности

descreening снятие растра, устранение точечной структуры на растрированном изображении во время или после его сканирования путем расфокусировки. Предупреждает появление муара и цветовых сдвигов при репродуцировании оттисков

despecle снятие пятнистости, сглаживание участков изображения, в которых получился слишком сильный контраст при проведении операции sharpening - повышение резкости

device profile профайл, файл, используемый в системах управления цветом для описания цветовых характеристик откалиброванных устройств ввода и вывода

dichroic mirror дихроическое зеркало, особый вид интерференционного фильтра, который отражает определенную часть спектра, а остальное пропускает. Используется в сканерах для разделения светового потока по цветам RGB

digital camera цифровая камера, цифровой фотоаппарат. В качестве светочувствительного элемента используются светодиоды, которые преобразуют свет в электрические сигналы и затем в цифровой вид. Изображения могут временно храниться в оперативной памяти, на носителях или непосредственно в память компьютера

digital color proof цифровая цветопроба, пробный оттиск, полученный с компьютерного файла без получения цветоделенных фотоформ

digital printing цифровая печать, печатный процесс, в котором печатаемые изображения передаются из компьютера через растровый процессор непосредственно в цветное печатающее устройство для окончательного вывода. Известны различные цифровые печатные машины - от офсетных машин машин с прямым экспонированием форм до электрофотографических систем

digital proofing цифровая пробная печать, процесс получения пробных оттисков непосредственно с данных, хранящихся в компьютере, без изготовления фотоформ. Примерами могут служить распечатки полос, полученные на лазерном, струйном, термопереводном или сублимационном принтерах

DIN (Deutsche Industrie Norm) 1. Система стандартов Германии. 2. Логарифмическая шкала оценки светочувствительности фотопленок или светодиодов. Возрастание на 3 единицы дает удвоение светочувствительности

Didot point пункт Дидо, французский пункт. Единица измерения, принятая в типографской системе мер. Один пункт Дидо равен 0,376мм. Другой термин French point

Didot point system система Дидо. Типографская система мер, принятая в Европе, в т.ч. в России. 1пункт Дидо равен 1,07 английского пункта (0,376 мм или 0,0148 дюйма)

differential spacing дифференцированный шаг. Расстояние, которое занимает символ, пропорциональное его ширине. Например, буква "ш" занимает большую площадь, чем буква "п"

direct-to-plate прямое экспонирование формных пластин непосредственно по данным об изображении, хранящемся в компьютере, без изготовления фотоформ

direct-to-press передача данных о печатаемом изображении непосредственно на цилиндр печатной машины, минуя стадии изготовления фотоформ и печатных форм

dot area площадь растрового элемента. Площадь, занимаемая растровой точкой. Обычно измеряется в процентах от максимально возможной площади точки

dot gain растискивание, увеличение размера растровой точки при печати или на стадии изготовления фотоформ или печатных форм

dot gain scale шкала для контроля растискивания растровых точек. Специальная шкала, применяемая для оценки увеличения растровых точек по сравнению с заданными при растрировании размерами

dot shape форма растровой точки

dot spread растискивание растровой точки. Дефект воспроизведения растрового изображения, при котором происходит увеличение размеров точек растра

dot-chaining сцепление растровых точек. Перекрытие двух соседних растровых точек

dot-chaining screen растр с эллиптическими цепеобразными элементами. Растр, элементы которого имеют эллиптическую форму (в отличие от прямоугольного или круглого растра). При этом совокупность точек растра образует цепочку

dot-for-dot reproduction поточечное воспроизведение

dot-in-dot printing печатание с точной приводкой, печатание "точка в точку"

dot-on-dot register точная приводка, приводка “точка в точку”. Точное совмещение (красок)

dots per inch точек на дюйм. Единица измерения разрешающей способности устройств ввода-вывода, применяемых для работы с растрированными изображениями. См. также lines per inch

double dots сдвоенные растровые точки. Растровые точки, которые соприкасаются или частично перекрывают друг друга

dpi точек на дюйм. Единица измерения разрешающей способности устройств ввода-вывода, применяемых для работы с растрированными изображениями. См. также lines per inch

drum imagesetter барабанный фотонаборный автомат, барабанное экспонирующее устройство, в котором экспонируемый материал располагается по внутренней или внешней поверхности барабана. См. также capstan imagesetter

drum scanner барабанный сканер, сканер, в котором оригиналы располагаются на внешней или внутренней поверхности вращающегося барабана. См. также flatbed scanner

dry proofing сухой пробный оттиск. Метод получения цветопроб с применением сухих красителей

dye sublimation сублимационная печать, способ печати, при котором мелкие нагревательные элементы испаряют пигмент со специальной пленки, перенося его на запечатываемый материал

dye sublimation printer сублимационный принтер, цифровой принтер, использующий способ сублимационной печати

dynamic range динамический диапазон, диапазон значений тонов от самого светлого до самого темного, которые могут содержаться в электронном файле

E

effective resolution эффективная разрешающая способность которая может быть результатом комбинации растровых точек и пикселов, полученных интерполяцией. В этом случае эффективное разрешение может быть гораздо больше, чем оптическая разрешающая способ

elliptical dot растровая точка эллиптической формы. Элемент растра, имеющий эллиптическую форму (в отличие от круглого или прямоугольного растра)

F

film recorder 1. выводное устройство, позволяющее создать новый полутоновый оригинал на пленке из компьютерного файла. 2. Фотонаборный автомат, имджсеттер

finishing отделка (печатной продукции), например, биговка, фальцовка, высечка, тиснение, лакирование

flat монтажный лист, монтаж, лист монтажной основы со смонтированными на нем фотоформами, предназначенный для экспонирования на формную пластину

flatbed scanner плоскостный сканер, планшетный сканер. Сканер, в котором оригиналы располагают на прозрачной стеклянной пластине

flatness спрямление. Коэффициент, управляющий апроксиамацией кривых линий в PostScript-устройстве. От него зависит каким числом отрезков будет заменена кривая

flexographic printing флексографская печать. Вид рельефной печати с резиновых или фотополимерных форм быстросохнущими красками. Другой термин flexography

flexography флексографская печать

folding dummy образец фальцовки, лист, сфальцованный для демонстрации раскладки полос на форме

font шрифт. Законченный набор символов определенного стиля, размера и начертания, имеющий свое название. Шрифты, применяемые в электронных издательских системах, подразделяются на растровые и векторные. В растровых шрифтах каждый символ представляется в виде совокупности пикселов по определенному для него шаблону. При этом, в отличие от векторных шрифтов, для каждого размера (кегля) шрифта требуется свой шаблон. Векторные шрифты базируются на математическом описании каждого символа в виде набора векторов определенного размера и направления. Данный тип шрифтов легко масштабируется простым умножением или делением базовых величин (длин) векторов на коэффициент масштабирования

fountain solution увлажняющий раствор (в офсетной печати)

four-color process четырехкрасочная печать. Процесс печати четырьмя основными красками С голубой, пурпурной, желтой и черной (CMYK). Позволяет отобразить наиболее полный спектр цветовых оттенков. Другой термин four-color printing, four-color reproduction, full color printing

FPO (For Position Only) экранный образ, изображение с низким разрешением, помещаемое на полосу туда, где должно быть окончательное изображение

free-hand drawing свободное рисование. Режим работы программ рисования, при котором пользователь создает изображение "от руки"

French point пункт Дидо, французский пункт. Единица измерения, принятая в типографской системе мер. Один пункт Дидо равен 0,376 мм. Другой термин Didot point

fringeless dot безореольная растровая точка. Растровая точка, которая имеет четкие очертания. Другой термин crisp dot. См. также veiled dot

full color printing четырехкрасочная печать. Другой термин four-color printing, four-color process, four-color reproduction

G

galley гранки, корректурный оттиск

galley proof гранки

gamma гамма 1. Нелинейная функция интенсивности воспроизведения изображений на экране монитора. 2. Отношение между градацией тонов в файле изображения и градацией, воспроизводимой выводным устройством

gamma correction гамма-коррекция, коррекция градации тонов на изображении, обычно с помощью изменения градационных кривых

gamut цветовая гамма, цветовой охват

gamut alarm предупреждение о невоспроизводимости цвета, функция некоторых программ обработки изображений, используемых в системах управления цветом, состоящая в предупреждении о невозможности воспроизведения какого либо цвета на данном выводном устройстве

get-in вгонка. Операция по формированию полос единого формата в издании. Производится путем вставки изображений, уменьшения или увеличения междусловных пробелов, объединения или разбивки абзацев, исключения слов, не влияющих на смысл текста и т.д. Другой термин lead out, make-up galley, making-up, page makeup, proof in page, take-in

GCR (Gray Component Replacement) замена серого компонента цветных красок, технология репродуцирования, позволяющая снизить расход цветных красок в четырехкрасочной печати, заменив их соответствующим количеством черной краски. См. также UCR

GIF (Graphics Interchange Format) электронный формат данных, широко используемый в издательских системах для изображений

GIRS система поиска графической информации. Система поиска в базах данных, содержащих графическую информацию. Поиск осуществляется по ключевым словам, идентифицирующим изображение, отдельным фрагментам или цветам рисунков

glare блик. Очень яркое отражение света на экране дисплея

gradation градация, плавный переход тонов от светов к теням

gradient fill градиентная заливка. Заполнение замкнутой области оттенками какого-либо цвета, постепенно изменяющимися от одной границы области к противоположной

grain зерно, зернистость. Характеристика фотоматериала или процесса его проявки

graining создание зернистости. Формирование эффекта зернистой поверхности

graph information retrieval system (GIRS) система поиска графической информации. Система поиска в базах данных, содержащих графическую информацию. Поиск осуществляется по ключевым словам, идентифицирующим изображение, отдельным фрагментам или цветам рисунков

graphics interchange format (GIF) электронный формат данных, широко используемый в издательских системах для изображений

graphics pad графический планшет. Специальное устройство, предназначенное для поточечного ввода контурных изображений. Представляет собой чувствительную поверхность, которая преобразует положение пера в цифровую форму. Другой термин data tablet, digitizing pad

gravure глубокая печать, способ печати жидкими красками с печатной формы с углубленными -печатающими элементами. Используется для печати упаковок, обоев, а также высокотиражных изданий

gray balance баланс по серому, комбинация цветных красок, соответствующая нейтральному серому

gray component replacement замена серого компонента цветных красок, технология репродуцирования, позволяющая снизить расход цветных красок в четырехкрасочной печати, заменив их соответствующим количеством черной краски. См. также UCR

gray level уровень серого, дискретные ступени в полутоновом изображении. Обычно изображения содержат 256 уровней серого на цвет

grayscale (GS) шкала серого цвета, шкала яркости, шкала полутонов. Полутоновое изображение, содержащее только плавный переход от черного через серый к белому

grayscale image полутоновое изображение

grid сетка. Совокупность горизонтальных и вертикальных линий, которые используются в программах обработки изображений для облегчения позиционирования объектов на экране

grid size шаг координатной сетки. Расстояние между параллельными осями координатной сетки. Чем меньше шаг сетки, тем точнее можно позиционировать объекты на плоскости экрана

grid snap привязка к координатной сетке. Особенность графических программ, ограничивающая положение курсора только по линиям сетки. Используется для лучшего позиционирования и выравнивания объектов изображения на странице

grid-fitting хинтование. Операция, которая позволяет систематизированно редактировать элементы символов при их преобразовании из контурного в растровый формат в зависимости от их размеров и разрешения устройств вывода. Данная операция производится с целью ликвидации резких и не-правильных искривлений и улучшения зрительного восприятия символов при выводе на экран дисплея или печатающее устройство. Другой термин hinting

gridlines линии сетки. Линии сетки на экране дисплея, относительно которых осуществляется привязка различных объектов в программах верстки или обработки изображений

guide mark приводочная метка. Метка, используемая для контроля точности приводки.
Другой термин printed register mark

gutter средник 1. Американский термин, означающий пробел между соседними колонками в многоколонном издании. Другой термин inter-column space, space between columns. 2. Пустое пространство или внутреннее незапечатанное поле между двумя страницами на развороте

gutter margins поля для переплета. Поля, добавляемые к внутренним полям документа для того, чтобы по ним можно было переплетать отпечатанное многостраничное издание. Другой термин binding margins

H

hairline register точная приводка, точное совмещение

halftone полутон, растр. Тип изображения, в котором градации серого цвета реализуются путем варьирования величины растровых точек. Более темные области состоят из более крупных точек, и наоборот. То же самое относится и к цветным изображениям, формируемым с помощью точек триадных цветов

halftone angle угол наклона растра. В полиграфии растровые линии располагаются под различными углами относительно горизонтальной оси. Для черно-белых изображений угол наклона растра составляет 45Ў. При цветной печати (CMYK): для черного - 45Ў, для пурпурного - 75Ў, для желтого - 90Ў, для голубого - 105Ў. При нарушении углов наклона растра появляется муар, являющийся полиграфическим браком. Другой термин angle of half-tone screen lines, screen angle

halftone cell растровая ячейка

halftone dot растровая точка

halftone frequency линиатура растра. Число линий растра на единицу измерения, обычно дюйм или сантиметр

halftone gradation градация растрового изображения

halftone image растровое изображение

halftone negative растровый негатив

halftone period период растра. Расстояние между центрами соседних растровых точек

halftone screen растр

halo венчик, ореол 1. Более толстый слой краски на границах растровой точки, делающий ее более темной. 2. Светлая полоска вокруг краев объекта изображения, получаемая с помощью USM функции увеличения резкости

hanging line висячая строка. Первая строка абзаца, оказывающаяся на последней строке полосы или последняя (концевая) строка абзаца, являющаяся первой на данной полосе издания. См. также false line,orphan,widow

hickey марашка, пятнышко краски на оттиске (полиграфический брак)

heavy shadows глубокие тени

hidden line невидимая линия. Одна из линий, образующих трехмерный объект, скрытая другими его частями относительно точки наблюдения при двухмерном отображении. Данные линии видны только в каркасном представлении объекта перед выполнением операции рендеринга

hidden line removal удаление невидимых линий. Способ изображения объемных объектов в двухмерном представлении, когда вырисовываются только видимые относительно точки наблюдения линии. Изображение формируется с помощью специальных математических алгоритмов удаления невидимых линий

hidden surface невидимая поверхность. Поверхность объекта с противоположной стороны относительно точки наблюдения. Другой термин back face

hidden-line wireframe каркас со скрытыми ребрами. Один из методов каркасного представления объектов изображения. При этом не отображаются ребра, которые не были бы видны, если бы объект был реальным объемным телом.

hidden-surface removal удаление невидимых поверхностей. Способ изображения трехмерных объектов, когда вырисовываются только видимые относительно точки наблюдения поверхности

HiFi (High Fidelity) метод улучшения цветопередачи путем цветоделения на шесть, семь и более красок

HiFi color printing цветная печать с использованием более чем четырех красок для расширения цветового охвата

high dynamic range (HDR) расширенный динамический диапазон. Применяется в новом стандарте для TIFF-файлов, предложенном фирмой Leaf Systems. Для каждого из основных RGB-цветов выделяется 16 бит, т.е. общая разрядность составляет 48 бит. Таким образом, на каждый цвет приходится 65536 оттенков, что позволяет пользователям оперировать с такими деталями изображений, которые обычно теряются при 8-битовом сканировании на каждый из основных цветов

highlight самые светлые области изображения

highlight contrast контраст "высоких цветов". Контраст самых светлых участков изображения

highlight control управление градацией “высоких цветов”. Регулирование градационных характеристик самых светлых участков изображения

hint хинт. Специальная инструкция по преобразованию символов контурного шрифта в растровый формат, применяемая при выводе их на экран дисплея или устройство печати. При преобразовании может возникнуть ситуация, когда из-за низкого разрешения устройства выводаи или при маленьких величинах кегля контурная кривая будет лишь частично проходить через точку растра. Поэтому, если данный пиксел будет отображаться полностью, то результатирующая толщина данного элемента символа будет больше, чем в оригинальном контурном символе, и наоборот, если данный пиксел не будет отображаться, то линия будет тоньше. Для решения этой проблемы и используется опреация хинтования, которая позволяет -систематизированно искривлять элементы символов в зависимостиот их размеров и разрешения выводного устройства. При использовании устройств с высой разрешающей способностью (более 1000 точек на дюйм) необходимость в хинтовании отпадает

hinting хинтование. Операция, которая позволяет систематизированно искривлять элементы символов при их преобразовании из контурного в растровый формат в зависимости от их размеров и разрешения устройств вывода. Данная операция производится с целью ликвидации резких и неправильных искривлений и улучшения зрительного восприятия символов при выводе на экран или печатующее устройство.См. также hint

hi-res высокая разрешающая способность, высокое разрешение Другой термин high resolution

HLS цвет-яркость-насыщенность. Одна из цветовых моделей. Цвет задает угол, а насыщенность - расстояние от центра цветового круга (color gamut). С физической точки зрения цвет - это длина волны, насыщенность - чистота оттенка цвета, а значение - его яркость

HLS model модель цветового охвата, основанная на трех координатах: цветовой тон, светлота и насыщенность

horizontal scan frequency частота горизонтальной развертки. Число строк видеодисплея, обновляющих свое изображение за одну секунду. Например, дисплей с разрешением 200 линий, обновляющихся 60 раз в секунду, имеет частоту горизонтальной развертки 12 кГц. См. также vertical scan frequency

house style внутренний стиль. Стиль общего дизайна книг, оформления оригинал-макетов, орфографии, принятый в данном издательстве или компании и являющийся уникальным для него. Однозначно характеризует весь спектр выпускаемых изданий. Как правило, все крупные издательства имеют свой внутренний стиль, созданный в течение многих лет деятельности. Например, постоянное оформление титульных листов, использование одних и тех же гарнитур шрифтов, одинаковое написание дат и сокращений и т.д.

HSB цвет-насыщенность-яркость. См. hue-saturation-value (HSV)

HSI цвет-насыщенность-интенсивность. См. hue-saturation-value (HSV)

HSV цвет-насыщенность-значение. Одна из цветовых моделей. Цвет задает угол, насыщенность - расстояние от центра цветового круга (color gamut). С физической точки зрения цвет - это длина волны, насыщенность - чистота оттенка цвета. Значение определяет яркость

hue оттенок цвета. Характеристика цвета, которая отличает его от других цветов. Определяет длину волны цвета, используемую для описания качества цвета. Например, коралловый и красный имеют разные оттенки

hue-lightness-saturation (HLS) цвет-яркость-насыщенность. Одна из цветовых моделей. Цвет задает угол, а насыщенность - расстояние от центра цветового круга (color gamut). С физической точки зрения цвет - это длина волны, насыщенность - чистота оттенка цвета, а значение - его яркость

hue-saturation-brightness (HSB) цвет-насыщенность-яркость. См. hue-saturation-value (HSV)

hue-saturation-intensity (HSI) цвет-насыщенность-интенсивность. См. hue-saturation-value (HSV)

hue-saturation-value (HSV) цвет-насыщенность-значение. Одна из цветовых моделей. Цвет задает угол, насыщенность - расстояние от центра цветового круга (color gamut). С физической точки зрения цвет - это длина волны, насыщенность - чистота оттенка цвета. Значение определяет яркость

Huffman encoding шкала Hunter Lab. кодирование по алгоритму Хаффмана. Метод сжатия данных, при котором часто встречающиеся символы кодируются более эффективно и занимают меньше места, чем данные, встречающиеся реже. Является технологией сжатия без потери данных (в отличие от JPEG-компрессии, при которой происходит потеря части данных в зависимости от коэффициента сжатия)

Hunter Lab values Шкала, принятая в США для измерения величин цветов

hybrid typeface гибридный шрифт. Шрифт, сгенерированный компьютером, который объединяет в себе черты нескольких других шрифтов

hypertext гипертекст. Система организации информации, при которой определенные слова в документе связаны с другими документами. При выборе пользователем этих ключевых слов происходит отображение на экране связанных с ними документов

hyphen дефис. Знак, применяемый для разделения сложных слов или некоторых других типов слов. Совпадает по своему написанию со знаком переноса "-"

hyphenation разделение слов для переноса. Операция расстановки переносов в текстовых процессорах или издательских системах

hyphenation exception dictionary словарь исключений для переноса. Упорядоченный список, хранимый в памяти компьютера и содержащий слова, в которых нельзя делать переносы или переносы ставятся определенным способом

hyphenation zone зона разделения слов для переноса. Расстояние от правой границы документа, на котором текстовый процессор начинает автоматическую расстановку переносов в слове, если оно полностью не умещается в данной строке. Другой термин hyphenation hot zone

hyphenless justification выключка без переноса слов. Выравнивание строк текста относительно границ только за счет увеличения или уменьшения междусловных пробелов без проставления переносов в словах. Это позволяет получить более удобочитаемые длинные строки, однако в узких колонках текста могут появиться слишком большие междусловные пробелы

I

ICC (International Color Consor-cium) объединение в которое вошли все ведущие фирмы по вопросу разработки стандартов для систем управления цветом

image 1. изображение, образ. Рисунок, созданный на компьютере с помощью соответствующего программного обеспечения, или оригинальная картинка. 2. Задача-копия памяти. Полная копия области памяти

image area область изображения, запечатанная площадь. 1. Область, в которой могут быть отображены символы или графика при выводе на экран дисплея или печатающее устройство. 2. Площадь на странице издания, предназначенная для размещения изображения

image break непропечатка. Непропечатанные отдельные области на странице. Является браком печати

image buffer буфер изображения. Область памяти, которая используется для формирования или временного хранения изображения перед его выводом на экран. Другой термин frame buffer

image compression сжатие изображения. Операция сжатия данных, которые формируют изображение

image degradation ухудшение изображения. Потеря контрастности или качества изображения вследствие искажения сигнала или плохого копирования

image enabled network сеть с поддержкой изображений. Сеть, позволяющая хранить, передавать и обрабатывать изображения

image enhancement повышение качества изображения. Улучшение элементов изображения с помощью специальных программ редактирования. Обычно заключается в изменении контрастности, яркости и резкости изображения

image recorder устройство записи изображений, экспонирующее устройство. Часть фотонаборного автомата (имиджсеттера)

image resolution разрешение (разрешающая способность) изображения. Разрешение, характеризующее степень детализации изображения. Измеряется в пикселах на дюйм (ppi). Чем выше разрешение изображения, тем лучше детализация

image sharpness четкость, резкость изображения. Чистота изображения, сгенерированного компьютером на экране дисплея или выведенного на печать

image stability стабильность изображения. Способность экрана дисплея отображать картинку без мерцаний

image width ширина рабочего поля. Термин, применяемый при использовании рулонного носителя. Определяет реальную ширину пространства носителя (бумаги, пленки), на которое производится вывод изображения

imagesetter фотонаборный автомат, имджсеттер. Устройство, которое переводит файл изображения в язык описания страниц (например, PostScript) и через растровый процессор с высоким разрешением выводит на пленку, бумагу или формный материал. См. также phototypesetter

import filter фильтр импортирования. Специальная опция или программа, позволяющая перенести объект из формата программы, в которой тот был создан, в формат активной программы

imposing спуск полос. Одна из основных операций в издательских системах, предназначенная для создания спускового макета. Определяет расположение полос на печатной форме, которое обеспечивает после запечатывания с обеих сторон и фальцовки получение тетрадей с правильной последовательностью страниц. Другой термин imposition, page placing, page positioning

imposition спуск полос. Одна из основных операций в издательских системах, предназначенная для создания спускового макета. Определяет расположение полос на печатной форме, которое обеспечивает после запечатывания с обеих сторон и фальцовки получение тетрадей с правильной последовательностью страниц. Другой термин imposition, page placing, page positioning

imposition layout макет спуска полос. Сформированные на большом листе страницы будущего издания в необходимом для печати и фальцовки по-рядке

ink краска, чернила, краситель. 1. Печатная краска, применяемая в полиграфии 2. Выбранный цвет, которым производится закрашивание или рисование в компьютерных графических программах

ink bleeding растекание краски. Расползание краски на бумаге вследствие ее поглощения. Очень сильно зависит от типа краски и сорта бумаги. Другой термин bleeding

ink cartridge картридж с чернилами. Картридж с красящими чернилами, применяемый в струйных печатающих устройствах

ink coverage 1. кроющая способность краски. 2. Количество краски на оттиске

ink droplet formation формирование капель краски. Образование капель чернил в струйном печатающем устройстве (принтере или плоттере) с применением пузырьковой технологии или на основе пьезоэффекта

ink fade выцветание краски. Эффект потери яркости и сочности изображения по сравнению с изначальным видом вследствие влияния времени и воздействия окружающей среды

ink powder тонер. Сухие порошкообразные чернила, применяемые для печати в лазерных принтерах, копировальных устройствах и т.д. Обычно тонер наносится на бумагу или пленку под воздействием электромагнитного поля, а затем запекается при высокой температуре. Другой термин developer powder, toner, toner powder

ink set-off отмарывание. Дефект печати, когда мокрая краска с одного листа оставляет следы на другом отпечатанном листе

ink spread растискивание краски. Растекание краски на бумаге вследствие ее поглощения. Очень сильно зависит от типа краски и сорта бумаги. Другой термин bleeding

ink strength 1. кроющая способность краски. 2. Количество краски на оттиске

ink trapping 1. краскоперенос. 2. Треппинг, специальный прием в компьютерной обработке изображений для предупреждения появления незапечатанных полосок по контуру изображений вследствие неточной приводки красок

ink-jet drop formation формирование струи краски. Образование струи чернил в струйном печатающем устройстве (принтере или плоттере). Формирование струи производится либо на основе пузырьковой технологии, либо с использованием пьезоэффекта

ink-jet plotter струйный графопостроитель (плоттер). Тип растровых графопостроителей, в которых для получения изображения применяется технология выпрыскивания нагретых ионизированных чернил на бумагу из микросопел. Позволяет получать достаточно дешевые копии с хорошим качеством. Недостатком является невысокая скорость вывода графики и выцветание изображений со временем. Существуют цветные (с использованием трех или четырех цветов чернил) и монохромные плоттеры

inkjet printer струйный принтер. Принтер, в котором для получения изображения применяется технология выпрыскивания ионизированных чернил на бумагу из микросопел. Управление выпрыскиванием чернил производится либо на основе пузырьковой технологии, когда капля чернил разогревается тонкопленочным терморезистором, либо с применением пьезоэффекта, базирующемся на деформации пьезокристалла под воздействием электрического поля. Позволяет получать достаточно -дешевые копии хорошего качества. Существуют цветные (с использованием трех или четырех -цветов, в т.ч. CMYK) и монохромные струйные принтеры. См. также bubble-jet printer, piezo ink-jet printer

ink-jet printer pen unit каплеобразующий узел струйного принтера. См. ink-jet printing head

ink-jet printing head головка для печати струей чернил. Механизм струйного печатающего устройства (принтера или плоттера), непосредственно осуществляющий выпрыскивание чернил в процессе работы

ink-jet stream струя капель краски. Струя чернил, которая выпрыскивается из микросопел в процессе печати в струйных принтерах и плоттерах

in-line format встроенный формат. Стандартный формат, входящий в текстовый процессор или программу верстки и готовый для использования при обработке текста. Другой термин built-in format

inline finishing операции отделки и брошюровочно-переплетной обработки, выполняемые за один цикл с печатью

intaglio глубокая печать. См. intaglio process, gravure

intaglio process глубокая печать. Способ печати изданий, при котором печатающие элементы на форме углублены по отношению к пробельным. Другой термин gravure, intaglio, photogravure process

integration time время, необходимое светодиодам для аккумулирования электрического заряда перед тем, как он будет распознан и преобразован в цифровые данные

intelligent character recognition (ICR) интеллектуальное распознавание символов. Технология преобразования текстовой информации из графических форматов данных в текстовые. Применяется для ввода текстов в компьютер посредством сканирования печатного или написанного от руки материала. Другой термин optical character recog-nition

intelligent graphics object recognition (IGOR) интеллектуальное распознавание графических объектов. Технология преобразования растровых форматов в векторные в системе обработки изображений HiJaak фирмы Inset

intelligent spacer интеллектуальный расстановщик пробелов. Опция в текстовых процессорах, которая автоматически предотвращает расстановку переносов или неправильное разбиение слов

intensity яркость, интенсивность. Характеристика, определяющая интенсивность излучения источника света

intensity level уровень яркости. Количественная величина, характеризующая интенсивность излучения данного источника света

inter-application format промежуточный формат (изображений). См. также native file format, cross-platform file format, portable document format

interlaced чересстрочная развертка. Термин, означающий чересстрочную развертку у мониторов. Луч электронной трубки проходит сначала по нечетным строкам, а затем по четным или наоборот. Т.е. для получения изображения экран сканируется дважды. Приводит к худшему качеству по сравнению с построчной разверткой

interlacing чересстрочная развертка. См. interlaced

inter-line spacing междустрочный интервал, интерлиньяж. Расстояние между строками текста. Измеряется в пунктах. Существуют два типа интерлиньяжа: пропорциональный (2/3 строки над базовой линией и 1/3 под ней) и по прописным буквам (базовая линия отстает от края на высоту самого большого выносного элемента).
Другой термин inter-line spacing, interlinear spacing, line spacing, vertical spacing

inter-paragraph spacing расстояние между абзацами, отбивка. Фиксированный отступ перед и/или после абзаца. Предназначен для разделения абзацев, чтобы сделать текст более удобочитаемым

interpolation интерполяция, увеличение числа пикселов в изображении или пополнение потерянной информации путем усреднения значений окружающих пикселов

interspace интервал, разрядка. Увеличение расстояния между различными элементами издания за счет увеличения пробельных интервалов

inter-word spacing междусловный пробел* Расстояние между словами в строке. Изменением междусловных пробелов можно регулировать выключку строк. Другой термин word spacing

invert негатив, выворотка

J

jitter дрожание, флуктуация. Быстрые небольшие скачки вверх-вниз символов или точек на экране дисплея

Joint Photographic Experts Group (JPEG) Объединенная экспертная группа по фотографии. Комитет ISO и ITU, разработавший одноименные алгоритм сжатия неподвижного изображения и формат хранения данных, сжатых с помощью него. Каждый кадр изображения упаковывается и передается отдельно. Величина сжатия определяется настраиваемым коэффициентом качества (Q-фактором), который изменяется в пределах от 1 (максимальное сжатие) до 100 (минимальное сжатие). Обеспечивает компрессию с потерей качества изображения. Сжатое изображение не является столь же четким, как оригинал. JPEG может иметь как аппаратную, так и программную реализацию. Алгоритм заключается в следующем: изображение делится на матрицу мелких точек, каждая другая точка, не попавшая в матрицу, игнорируется. Сетка делится на блоки 8х8 точек. Алгоритм рассчитывает среднее по блоку, после чего блок может быть удален. При восстановлении этот процесс идет в обратном порядке

JPEG Расширение стандарта JPEG, в котором различные части изображения могут сжиматься по-разному. Например, фон может быть сжат более сильно, т.к. он не столь чувствителен к потере качества, а объекты на переднем плане сжаты менее сильно

JPEG++ Расширение стандарта JPEG, в котором различные части изображения могут сжиматься по-разному. Например, фон может быть сжат более сильно, т.к. он не столь чувствителен к потере качества, а объекты на переднем плане сжаты менее сильно

justification justified alignment выключка строк. Выравнивание строки по краям документа за счет увеличения или уменьшения величины пробелов между словами. Существует пять типов выключки: вправо, влево, по центру, по формату (строки во всю ширину страницы) и полная (все строки абзаца, включая последнюю, растягиваются во всю ширину страницы). Другой термин alignment, line justification, throw-off

justify выключать строку, выравнивать строку. Выравнивать строку по левой и правой границам, обычно путем изменения величины пробелов между словами

justify inhibit запрещать выключку. Запрещать текстовому процессору или программе верстки осуществлять автоматическую выключку строк

justify toggle переключение режимов выключки. Переход с одного типа выравнивания строк на другой

kerning кернинг установка расстояния между двумя символами (кернинговой парой) в пропорциональных шрифтах для лучшего зрительного восприятия. Другой термин character spacing, pair kerning

kerning program программа уменьшения апроша. Программа уменьшения межбуквенного просвета в определенных парах символов пропорциональных шрифтов с целью обеспечения лучшего зрительного восприятия

kiss светлый оттиск, “поцелуй”. Очень слабый оттиск изображения

Kodak Photo CD фото компакт-диск. Растровый формат файлов фотографий фирмы Eastman Kodak. Каждый 35-миллиметровый кадр оцифровывается с разрешением 2048х3072 точки или более с глубиной цвета 24 бита. Также создается файл для просмотра изображений с низким разрешением. Один компакт-диск может содержать до 100 фотографий. Для чтения Photo CD дисковод должен удовлетворять стандарту CD-ROM XA. Если все изображения были записаны в одно время, то диск может быть считан на односеансном приводе. Если же диск дополнялся информацией периодично.

L

laminate proof цветопроба, цветной пробный оттиск. Вид цветопробной технологии, используемый для проверки качества цветоделенных фотоформ. Является одним из стандартных методов тестирования в полиграфии. Цветоделенные фотоформы экспонируются в копировальной раме на особую пленку с нанесенными на нее пигментами CMYK. Затем полученные пленки в специальном ламинаторе прикатывают к бумаге или другому материалу с соблюдением приводки. Метод является надежным с точки зрения оценки качества будущего оттиска и выявления дефектов типа муар

lap register приводка с перекрытием. Приводка, формируемая наложением узкой полоски второй краски на первую

laser ablation лазерное выжигание, способ изготовления резиновых или фотополимерных печатных форм путем уничтожения лазерной энергией материала пробельных элементов

laser plotter лазерный графопостроитель (плоттер). Тип растровых графопостроителей, использующий лазерную технологию печати на основе внутреннего фотоэффекта в светочувствительных полупроводниковых материалах с одновременным воздействием электростатического поля. Лазерные плоттеры обладают хорошим быстродействием и позволяют получать высокое качество изображения. Недостатком является критичность к настройке оптической системы

laser printer лазерный принтер. Принтер, использующий лазерную технологию печати, сухой тонер и ксерографический процесс

laser proof распечатка на лазерном принтере, пробный оттиск, полученный на лазерном принтере

layer слой, уровень. Способность графических программ обеспечивать наличие нескольких отдельных изображений (слоев), которые при наложении дают окончательную картинку. Каждым слоем -можно управлять и манипулировать независимо от других слоев. Это свойство графических программ часто используется при работе со сложными изображениями

layering наслаивание. Связывание воедино изображений, являющихся частями одного большого изображения. Как правило, для удобства разработки большого изображения его сначала разбивают на части, а затем соединяют

layout макет, верстка, разметка, размещение, компоновка. Размещение объектов (текст, рисунки, таблицы и т.д.) в документе в логическом и удобном для зрительного восприятия порядке

layout original оригинал-макет. Макет будущего издания в том виде, как оно будет выглядеть в итоге. Такой макет можно фотокопировать для изготовления офсетных пластин. Другой термин camera-ready, camera-ready art, camera-ready copy, dummy copy, dummy volume, mock-up

layout sheet лист с разметкой. Лист с координатной сеткой, отражающей основной дизайн страницы. Используется при подготовке окончательного оригинал-макета издания

lay-flat binding брошюрование, дающее хорошую раскрываемость книги или брошюры С так, что в раскрытом виде она лежит на плоскости

lead out вгонка. Операция по формированию полос единого формата в издании. Производится путем вставки изображений, уменьшения или увеличения междусловных пробелов, объединения или разбивки абзацев, исключения не влияющих на смысл текста слов и т.д. Другой термин get-in, make-up galley, making-up, page makeup, proof in page, take-in

LED printer светодиодный принтер. Страничный принтер, аналогичный лазерному, но использующий вместо лазера источник света в виде матрицы светодиодов. См. также laser printer

LED sensor светодиод, светочувствительный элемент на базе полупроводников

Lempel-Zev-Welch (LZW) метод Лемпела-Зива-Велча. Метод сжатия информации, основанный на выявлении и кодировании повторяющейся информации. Используется, например, для сжатия графических файлов

let-in heading форточка. Рубрика, не прерывающая текст и расположенная у оборки первого абзаца текста, который она озаглавливает

letterpress machine машина высокой печати

letterpress printing высокая печать. Способ печати, при котором печатающие элементы на форме выше пробельных

light shade ненасыщенный цвет

light-and-shade светотень

light-faced type светлый шрифт. См. light face

limit of sharpness граница резкости

line break конец строки. Специальный символ в текстовых процессорах и программах верстки, идентифицирующий конец строки текста

line art 1. штриховой рисунок, штриховая графика 2. Изображения, состоящие только из черных и белых пикселов

line copy штриховая графика. См. line art

line frequency частота сканирования. Число линий изображения, которое сканируется за одну секунду

line increment минимальное расстояние между строками. Самое минимальное расстояние между строками набора, равное 1/18 пункта

line justification выключка строк. Выравнивание строки по краям документа за счет увеличения или уменьшения величины пробелов между словами. Существует пять типов выключки: вправо, влево, по центру, по формату (строки во всю ширину страницы) и полная (все строки абзаца, включая последнюю, растягиваются во всю ширину стра-ницы). Другой термин alignment, justification, throw-off

line pattern линейный муар. Зрительный эффект, возникающий при печати или сканировании изображений вследствие смещения растров первичных цветов относительно друг друга из-за неточной приводки. При этом возникает интерференция точек растра, нарушающая восприятие плавных цветных переходов. Эффект считается полиграфическим браком

line screen линиатура. Число линий растра на единицу измерения, обычно дюйм. Линиатура является важным показателем, влияющим на детализацию изображения. Для высококачественной печати полутоновых изображений обычно используют линиатуру 150 lpi. Вообще же, выбор линиатуры растра сильно зависит как от краски и типа печатающей машины, так и от типа используемой бумаги. Измерение частоты растра в линиях, а не в точках на единицу измерения, обусловлено тем, что при реальной печати растровая сетка имеет наклон относительно вертикальной и горизонтальной осей. Угол наклона определяет чистоту полученных при совмещении цветов. Поэтому, чтобы не привязываться к углу наклона растра, и пользуются подсчетом растровых линий, а не точек. Другой термин halftone frequency, ruling, screen frequency, screen ruling

line spacing межстрочный интервал, интерлиньяж. Расстояние между двумя строками текста. Измеряется в пунктах или интервалах. В полиграфии, как правило, используются два типа интерлиньяжа: по прописным буквам, когда базовая линия отстоит от верхнего края на высоту самого большого выносного элемента, и пропорциональный, когда 2/3 строки находятся над базовой линией, а 1/3 С под базовой линией. Другой термин inter-line spacing, interlinear blank, interlinear spacing, vertical spacing

linear array ПЗС-линейка, линейка приборов с зарядовой связью. Используется в большинстве плоскостных сканеров и в цифровых фотокамерах. Сканирует изображение, передвигаясь вдоль него с помощью шагового двигателя. Другой термин scanning array, CCD array

linefeed интерлиньяж. См. line spacing

lines per inch (lpi) линий на дюйм (лин/дюйм)* Линиатура растра, с которой печатается полутоновое изображение, обычно от 55 до 200 lpi

lithography литография, офсетная печать. Способ печати, где формой является каменная или металлическая пластина, на которой печатающие элементы воспринимают краску, а пробельные ее отталкивают

lossless compression сжатие без потери данных. Технология сжатия изображений, при которой уменьшается количество бит для хранения каждой точки изображения без потери информации или резкости. Примером является кодирование по алгоритму Хаффмана

lossy compression сжатие с потерей данных. Технология сжатия изображений, при которой уменьшается количество бит для хранения каждой точки изображения, но при этом теряется часть информации. Примером является JPEG-компрессия

low key темное изображение с потерей деталей в светах

luminance яркость. Составляющая изображения, определяющая его относительную яркость в каждой точке экрана монитора

luminance decay ослабление яркости. Постепенное снижение относительной яркости экрана монитора с течением времени

LZW метод Лемпела-Зива-Велча. Метод сжатия информации, основанный на выявлении и кодировании повторяющейся информации. Используется, например, для сжатия графических файлов

M

machine proof сигнальный экземпляр. Пробный оттиск издания, полученный с печатной машины, на которой будет производиться печать тиража. Другой термин press proof

magnetographic printer магнитографический принтер. Тип печатающих устройств, в которых для формирования изображения применяется намагничивание определенных областей барабана, к которым затем прилипают частицы тонера

major gridline основная сетка. Сетка на экране дисплея, относительно которой осуществляется привязка различных объектов в программах верстки или обработки изображений. Является главной по отношению к вспомогательным сеткам

make-up editing техническое редактирование. Одна из операций подготовки издания. Предназначена для проверки соблюдения требований технических правил верстки и полиграфических стандартов с учетом специфики конкретной полиграфической технологии

make-up element элемент верстки. Составная часть (объект) полосы издания. Например, абзац основного текста, иллюстрация, колонцифра и т.д.

marquee шатер. Область, выбранная с помощью инструмента выбора в графических программах и выделенная специальными метками

masking маскирование

master page шаблонная страница. Заранее сформированный макет (план) страницы издания, определяющий структуру расположения и форматирования текста, иллюстраций и других элементов на ней. Применение шаблонов позволяет упростить процесс подготовки документов и изданий, особенно стандартных, за счет уменьшения количества рутинных операций

master proof основная корректура. Главная -корректура оттиска, в которой собраны все исправления и замечания, сделанные разными корректо-рами

mat 1. мат, коврик. 2. Ровная цветная граница вокруг изображения, которое меньше по размерам, чем окно, в котором оно отображается

matrix матрица, двухмерная линейка ПЗС-элементов

matting матирование. Операция затенения частей фона изображения с целью выделения объектов на переднем плане

medium darks средние тени (изображения)

metallic ink металлическая краска. Краска с добавленным в нее металлическим порошком (обычно золото, серебро или медь) с целью придания красивого блеска

microjustification тонкая выключка. Наиболее тщательная выключка строк, обеспечиваемая в издательских системах. Применяется для придания строкам документа наилучшего вида

microspacing тонкая разрядка. Вставка дополнительных пробелов в печатный документ, меньших, чем размер одного символа. Применяется в издательских системах для выключки строк

midtone средние тона (изображения), значения градации посередине между высокими светами и тенями, т.е. 50% черного, или 128 в 24-битной системе цветопередачи

minus color комплиментарный цвет. Цвет, который формируется вычитанием другого цвета из белого. Например, при вычитании голубого из белого получается красный

moire муар. Повторяющийся интерференционный рисунок, вызванный наложением симметричных рядов точек или линий, имеющих разный шаг и угол наклона. Считается полиграфическим браком moir effect moir pattern

monochrome одноцветный, однокрасочный, монохромный. Одноцветное изображение, либо с полутонами серого, либо черно-белое

monochrome image монохромное изображение. Изображение, формируемое градациями (оттенками) одного цвета. Как правило, на практике данный термин используют применительно к черно-белым изображениям

monospace font шрифт фиксированной ширины, моноширинный шрифт. Шрифт или система печати, в которых все символы имеют одинаковую ширину (шаг символов)

monospaced characters символы фиксированной ширины, моноширинные символы. Символы с постоянным шагом, вне зависимости от реальной ширины каждого символа

motion blur размытость из-за движения. Один из фильтров, применяемых в редакторах изображений для создания эффекта размытости, как при съемке быстродвижущегося объекта

mottled пятнистый, пестрый, крапчатый. Плашка, имеющая светлые и/или темные участки, возникшие вследствие дефектов печати

mottling пятнистость, крапчатость, Текстура типа апельсиновой корки, появляющаяся вследствие применения функции повышения резкости. Чаще заметна на больших участках, например, небосводе

N

National Printing Equipment and Supply Associ-ation (NAPL) Национальная ассоциация полиграфического оборудования и материалов. Ассоциация в США

native file format формат файлов, разработанный поставщиком программного обеспечения для более быстрой обработки или доступа к специальным инструментам и функциям данной программы. Например, формат файлов Photoshop или RIFF для Fractal Design

noise шум при сканировании С случайно расположенные неверно читаемые пикселы изображения

nonbreaking hyphen неразрывный дефис. Обязательный дефис в составных словах, который должен обязательно присутствовать и на котором нельзя разрывать слово на разные строчки (т.е. делать дефис символом переноса). Например, если слово “серо-зеленый” попадет на конец строки, то текстовый процессор может разделить его на две части, оставив “серо-” в первой строке, а “зеленый” перенеся на следующую. Чтобы этого не происходило, в программах верстки и текстовых процессорах предусмотрен специальный символ неразрывного дефиса, использование которого приводит к тому, что составные слова будут на одной строке. Другой термин hard hyphen, required hyphen

nonbreaking space неразрывный пробел Обязательный пробел в словосочетаниях, которые по правилам нельзя разрывать на разные строчки. Например, если словосочетание “глава 2” попадет на конец строки, то текстовый процессор может разделить его на две части, оставив “глава” в первой строке, а “2” перенеся на следующую. Чтобы этого не происхоРдило, в программах верстки и текстовых процессорах предусмотрен специальный символ неразрывного пробела, использование которого приводит к тому, что такие словосочетания будут на одной строке. Другой термин hard break, hard space, required space

non-lossy компрессия, сжатие файла изображения без потери качества. Обычно степень сжатия составляет не более 2:1. См. также lossy

O

offset офсет, офсетная печать. Один из основных способов печати

offset lithography офсет, офсетная печать, офсетная литография

offpress proof пробный оттиск, сделанный вне печатной машины с использованием технологий, имитирующих результат печати. См. также digital proof, overlay proof, laminate proof, press proof

opacity непрозрачность. Характеристика, определяющая способность объектов на данном слое закрывать объекты на других слоях, более удаленных от точки наблюдения

opposite hand view зеркальное изображение. Изображение, повернутое в плоскости относительно оригинала на 180 градусов. Другой термин flip image, mirror copy, mirror image, reverse copy, reverse image

optical resolution оптическая разрешающая способность, оптическое разрешение, число пикселов на дюйм (ppi), получаемое прямой дискретизацией. В некоторых сканерах эффективное разрешение больше оптического за счет интерполяции

orphan висячая строка. Первая строка абзаца, оказывающаяся на последней строке страницы. Другой термин club line. См. также widow

orphan control контроль висячих строк. Функция в текстовых процессорах и издательских пакетах, которая отслеживает наличие висячей строки. По издательским правилам висячей строки в тексте быть не должно

outline font контурный шрифт, векторный шрифт. Технология создания шрифтов, базирующаяся на математическом описании каждого символа в виде набора векторов определенного размера и направления. Данный тип шрифтов легко масштабируется простым умножением или делением базовых величин (длин) векторов на коэффициент масштабирования. Кроме того, символы шрифта легко поворачивать, наклонять или закрашивать. При выводе на экран дисплея или печатающее устройство контурные символы конвертируются в растровые с помощью технологии сканирующего преобразования, т.к. данные устройства вывода в большинстве своем являются растровыми устройствами. При этом для улучшения зрительного восприятия полученных растровых символов используется операция хинтования. Примерами контурных шрифтов являются TrueType и PostScript шрифты

overprint наложение (цветов). Один из вариантов размещения одного объекта поверх другого. При наложении цвета верхнего объекта запечатывают цвета нижнего. При цветоделении на пленках будут присутствовать цвета обоих объектов. Как правило, в программах верстки наложение цветов задается вручную, т.к. по умолчанию всем графическим объектам задается маскирование цветов, чтобы избежать при печати нежелательных цветовых эффектов из-за наложения цветов. Для текстовых объектов наложение устанавливается по умолчанию. См. также masking

P

page plate печатная форма или фотоформа одной страницы

page proof пробный оттиск страницы

perfect binding бесшвейное скрепление, клеевое скрепление. Метод скрепления книжных блоков и брошюр с помощью клея

percent dot area относительная площадь растровых точек в процентах. Относительная площадь, занимаемая растровой точкой. Измеряется в процентах от максимально возможной площади точки

phantom призрачное изображение, фантом. Дефект в растровой печати

photogravure глубокая печать. Способ печати изданий, при котором печатающие элементы на форме углублены по отношению к пробельным. Другой термин intaglio, intaglio process, subsurface printing process

photomultiplyer tube (PMT) фотоумножитель, светочувствительное устройство в барабанных сканерах, позволяющее воспринимать очень слабые световые сигналы

photopolymer фотополимер, совокупность материалов, претерпевающих химические изменения при облучении УФ-лучами

phototypesetter фотонаборный автомат, фотонаборное устройство. Специализированное оборудование, управляемое компьютером и предназначенное для вывода текстов и изображений с высоким разрешением на пленку или фоточувствительную бумагу. Фотонаборные автоматы, также как и старшие модели лазерных принтеров, обычно используют язык описания страниц PostScript. Если фотонаборное устройство способно выводить текст и полутоновые изображения, то в таком случае его обычно называют imagesetter

PICT/PICT 2 общепринятый формат определения изображений и рисунков в платформе Macintosh. Формат PICT 2 поддерживает цветопередачу 24 бит на цвет

PICT preview компонент PICT в файлах DCS и EPS, используемый для экранного отбражения во время верстки

pixel (picture element) пиксел, наименьший дискретный элемент оцифрованного изображения

pixel depth глубина цвета. Число бит, используемых для представления каждого пиксела изображения, определяемое цветовым или тоновым диапазоном. Другой термин color depth

plate proof пробный оттиск с формы. Пробный оттиск с готовой печатной формы, выполняемый до ее установки в печатную машину с целью контроля качества ее изготовления

portable document format (PDF) формат, позволяющий сохранить, открыть и просмотреть любой документ без применения специальных приложений. Например, Adobe Acrobat

posterisation преобразование данных о градации тонов в серию видимых тональных переходов

PostScript язык PostScript. Язык высокого уровня для описания страниц. Разработка компании Adobe Systems. Является стандартом де-факто в области издательских систем. Позволяет детально описать характеристики и расположение любых элементов, таких как шрифты, линии, изображения, кривые и т.д., на странице издания для отображения на экране дисплея или устройстве вывода, оборудованном интерпретатором языка PostScript. В настоящее время используется версия PostScript Level 2, разработанная в 1990 г. Данная версия значительно расширила возможности языка при печати сложных шрифтов, сжатии данных, передаче цвета между различными платформами и устройствами вывода информации. Спецификации PostScript лицензированы практически всеми производителями принтеров, фотонаборных автоматов и других периферийных устройств, а также разработчиками программного обеспечения для издательских систем и подготовки документов. Дисплейный PostScript является расширением стандартного языка и предназначен для отображения команд PostScript на экране дисплея таким образом, чтобы пользователь мог видеть, что он получит при выводе отображаемых данных на печать. Упакованный PostScript-файл содержит команды PostScript, которые описывают изображение или страницу. Команды хранятся в файле и могут быть отображены на странице. Упакованные PostScript-файлы часто содержат изображения для предварительного просмотра в форматах TIFF или PICT

ppi/ppcm (pixel per inch/ pixel per centimet-re) пикселов на дюйм, пикселов на сантиметр. Единицы измерения разрешающей способности

prepress допечатная подготовка, предпечатная подготовка. Совокупность технологических операций по подготовке изображения и текста к печати

prepress proof пробный оттиск. Оттиск сверстанного издания, используемый для проверки выполненной верстки и цветоделения

prescan предварительное сканирование. Способность многих планшетных сканеров и управляющего программного обеспечения проводить быстрое сканирование с низким разрешением, чтобы позволить оператору изменить положение сканируемого оригинала или выделить определенную область для сканирования с высоким разрешением

press proof сигнальный экземпляр. Пробный оттиск издания, полученный на печатной машине, на которой будет производиться печать тиража. Другой термин machine proof

primaries основные цвета. Первичные цвета в субстрактивной цветовой модели (голубой, пурпурный и желтый)

primaries of light основные спектральные цвета. Первичные цвета в аддитивной цветовой модели (красный, зеленый и синий)

primary colors основные цвета. Основные цвета, на которых базируются цветовые модели. В аддитивной RGB-модели С красный, зеленый и синий, а в субтрактивной CMY-модели - голубой, пурпурный и желтый. Другой термин color primaries

printed register mark приводочная метка. Метка, используемая для контроля точности приводки.
Другой термин guide mark

printing ink печатная краска, типографская краска

process color составной цвет. Печать цветных изображений производится с помощью составных цветов. Получение нужного цвета реализуется наложением красок первичных цветов (CMYK). Вследствие того, что голубая, пурпурная и желтая краски полупрозрачны, они поглощают одни цвета и отражают другие, создавая широкую гамму оттенков, в зависимости от растра каждого из триадных цветов

process color printing многокрасочная печать полноцветных изображений с использованием четырех основных цветов CMYK

profile профайл, набор цветовых характеристик устройств ввода и вывода, используемый для контроля цветопередачи в системах управления цветом

proof 1. пробный оттиск. Оттиск сверстанного издания, используемый для проверки выполненной верстки и цветоделения. Как правило, процесс проверки публикации содержит следующие стадии (от простого к сложному): черно-белые оттиски, совмещенные цветные оттиски, цветоделенные оттиски и получение сигнального экземпляра. См. также composite proof, overlay proof, laminated proof 2. Корректура. Операция исправления ошибок правописания и технических ошибок в наборе. Другой термин correction, galley, proof reading

proof-correction symbol корректурный знак Определенный знак, вставляемый в сверстанное издание в процессе корректурной работы. Предназначен для исправления ошибок и устранения технических неисправностей. Другой термин correction mark, correction sign, readerХs mark

Q

quadtone черно-белое полутоновое изображение, отпечатанное четырьмя красками для улучшения воспроизведения тонов и достижения специальных эффектов

quality factor коэффициент качества, коэффициент, лежащий в пределах от1 до 2, на который умножается линиатура растра для вычисления оптимальной разрешающей способности при выводе. Другой термин halftoning factor

quartertone тона, лежащие между высокими светами и полутенями (25% черного или 64% при цветопередаче 24 бита на цвет) и между полутенями и тенями (75% черного)

R

rational tangent screening технология растрирования на базе PostScript, в которой тангенсы рациональных углов используются для приближения к -традиционным иррациональным тангенсам углов растра С 75 и 105 градусов

raster растр

reflection densitometer денситометр для измерений в отраженном свете, например, количества света, поглощаемого красочным слоем на оттиске

rel (recorder elelment) элемент записи, минимальное расстояние между двумя точками, записанными имиджсеттером

relief printing рельефная печать, высокая печать. Печатный процесс, в котором краска удерживается на приподнятом от фона изображении, например, на выделяющихся металлических литерах матрицы для печати

repeat length длина оттиска (характеристика печатного цилиндра)

repeatability повторяемость, способность имиджсеттера или другого выводного устройства каждый раз давать те же самые результаты при выводе тех же самых данных. Важная характеристика для вывода цветоделенных фотоформ

res единица измерения разрешающей способности, пикселов на мм

resample сделать перевыборку. Изменить количество пикселов изображения для изменения его разрешения без изменения размера. См. также interpolation

resolving power разрешающая способность. Характеристика, определяющая способность оптической системы различать тонкие черные линии на белом фоне. Задается числом линий на мм

retouching ретуширование. Процесс обработки вручную иллюстрации или пленки путем очистки или изменения различных деталей изображения

RGB (Red, Green, Blue) красный, зеленый, синий, первичные (базовые) цвета аддитивной модели цвета. См. также CMYK

right-reading прямой, незеркальный. Текст или изображение, выведенные в нормальном, а не зеркальном виде, просматриваемые со стороны эмульсионной поверхности пленки

rosette растровая розетка, микрорисунок, образуемый при цветной растровой печати с традиционными углами поворота растра

round screen концентрично-круглый растр. Растр с линиями в форме концентрических окружностей

run length 1. тираж, величина тиража, количество экземпляров данного издания, изготовленное типографией за один раз. 2. Тиражестойкость, количество экземпляров или длина запечатанного полотна, которые можно получить с данной печатной формы или комплекта печатных форм или комплекта печатных форм

S

saddle stitching шитье внакидку. Способ скрепления брошюр шитьем проволокой через центральный разворот

sample в сканировании измерение отдельных точек на оригинале с целью определения оптической плотности пикселов на отсканированном изображении

sampling процесс конвертирования аналоговых данных в цифровые путем взятия серий измерений или результатов считывания через равные промежутки времени

saturation насыщенность (цвета). Показатель, описывающий силу цвета и его уровень серого. Мера чистоты цвета, определяющая количество содержащегося в нем серого. Чем выше содержание серого, тем ниже насыщенность цвета

screen angles углы поворота растра

screen frequency линиатура растра. Число линий или точек на единицу длины в традиционном полутоновом репродуцировании. Другой термин screen ruling

screen ruling линиатура растра. Число линий или точек на единицу длины в традиционном полутоновом репродуцировании. Другой термин screen ruling

separations цветоделенные пленки, комплект цветоделенных фотоформ. Комплект фотоформ, каждая из которых несет информацию. об изображении для одной из печатных форм

secondary colour вторичный цвет. Цвет, полученный путем смешения двух первичных цветов. Например, желтый получается смешением красного и зеленого

shadow тень, тени. Наиболее темные участки изображения, близкие к черному

sharpen повышение резкости полутонового изображения. Процесс повышения контрастности и светлоты отдельных частей изображения

side-stitching шитье втачку. Способ скрепления подобранных в блок тетрадей шитьем проволокой у корешковых фальцев

signature тетрадь, сфальцованный лист. Запечатанный и сфальцованный лист, готовый к дальнейшему брошюрованию

silver halide галогенид серебра. Светочувствительное вещество, используемое в фотослоях фотопленок, фотобумаг, формных материалов. Бромиды, хлориды и иодиды серебра являются светочувствительными

soft proof цветопроба на экране монитора

specling пятнистость. Отдельные светлые пикселы на преимущественно темном изображении, появляющиеся из-за неверного считывания или шума при сканировании

spectrophotomemer спектрофотометр, прибор для измерения спектральных характеристик цвета (например, краски на оттиске)

spot color простой цвет. Различают смесовые краски, приготовленные смешением триадных компонентов или базовых цветов PANTONE, в необходимых пропорциях

step-and-repeat копировально-множительный процесс. Многократное экспонирование одного и того же изображения на фотоформу или печатную форму в соответствии с предварительно определенной раскладкой. Используется в производстве этикеток, упаковки и т.п.

stochastic screening стохастическое растрирование, частотно-модулированное растрирование

stripping расклейка монтажа. Ручная операция изготовления фотоформы печатного листа, состоящая в наклеивании отдельных фотоформ на монтажную основу в соответствии с приводкой

substrate запечатываемый материал, субстрат, например, бумага, пленка и т.д.

subtractive primaries основные цвета. Основные цвета, на которых базируются цветовые модели. В аддитивной RGB-модели С красный, зеленый и синий, а в субтрактивной CMY-модели - голубой, пурпурный и желтый. Другой термин color primaries

subtractive color system система субтрактив-ного синтеза цветов. Использует в качестве первичных голубой, желтый, пурпурный цвета (модель CMYK)

SWOP (Specifications for Web Offset Publica-tions) технические условия на рулонную офсетную печать изданий, стандарт США на цветную журнальную продукцию. Используется для поддержания насыщенности красок в цветной печати

system palette системные цвета, набор из 256 цветов, отражаемых монитором

T

tag профайл. См. profile

thermal wax transfer восковой термический перенос, способ печати, в котором мельчайшие нагревательные элементы расплавляют точки воскового пигмента на специальной пленке. Расплавленные частицы воска контактным путем переносятся на специальную бумагу. В отличие от термосублимационного способа (dye sublimation) точки изображения здесь не сплавляются друг с другом, поэтому изображение получается с более низким разрешением

thermal wax printer принтер, использующий способ воскового термического переноса

threshold порог, точка, в которой процесс начинается или изменяется. Пороговые установки при сканировании черно-белых изображений определяют, какие пикселы должны быть сконвертированы в черные, а какие С в белые. В нерезком маскировании порог определяет, каким должен быть контраст перед применением фильтра

TIFF (Tagged Image File Format) формат файлов, используемый для представления цветных и черно-белых изображений

tints оттенки (цвета)

tonal range градационная шкала, максимальный диапазон тонов, видимый глазом на изображении

tone curve градационная кривая

trapping 1. треппинг, компенсация, в допечатных процессах способ компенсации неприводки красок при печати. Другой термин ink trapping. 2. Печать по сырому, технология многокрасочной печати, когда последующая краска накладывается поверх сырой предыдущей

trim 1. обрезной формат, размеры готового издания. 2. Обрезка до нужного формата

tritone триплекс, способ воспроизведения черно-белых растровых изображений тремя цветными красками для усиления градационной передачи и создания специальных эффектов.

U

under color removal (UCR) вычитание (цветов) из-под черного. Технология снижения количества цветных красок субтрактивного синтеза (CMYK) в тенях и нейтральных областях изображения путем замены их на соответствующие количества черной краски. См. также GCR

unsharp mask нерезкая маска, специальный фильтр, который сперва размывает изображение вокруг краев его деталей, а затем вычитает размытые тона из изображения. В результате получается эффект улучшения различимости деталей изображения

unsharp masking (USM) нерезкое маскирование. Повышение резкости изображений фотографическим, оптическим или цифровым методами. Цифровое нерезкое маскирование выполняется после сканирования изображения и позволяет менять степень резкости изображения

V

value оптическая плотность, уровень серого, степень почернения. Мера светлоты цветового тона. Чем меньше белого в цвете, тем выше оптическая плотность

varnish лак, покрытие. Прозрачное покрытие, наносимое на запечатанный материал для улучшения его внешнего вида и повышения прочности

vector graphics векторная графика. Изображение представляется в виде совокупности отрезков прямых, а не методом расчета каждой точки (пикселя), как это делается в растровой графике. Векторное изображение может быть легко масштабировано без потери деталей.
Другой термин object-oriented graphics

vehicle связующее вещество, связующее, растворитель. Жидкая составляющая краски, которая переносит цветные пигменты

veiled dot ореольная растровая точка. Растровая точка, которая имеет нечеткие очертания вследствие растискивания или растекания краски на бумаге

velox proof фотографический пробный оттиск, используемый для контроля негативных и штриховых фотоформ. Торговая марка фирмы Kodak

W

web press рулонная печатная машина. В отличие от листовой печатной машины печатает на рулонном материале

wet trapping печать по сырому, технология многокрасочной печати, при которой последующая краска наносится на невысохшую предыдущую

white balance баланс белого. Относительная насыщенность красного, синего и зеленого в источнике света. Управление балансом белого позволяет компенсировать отклонения в спектре источника света от стандартного

white point точка белого 1. подвижная относительная точка, определяющая самые светлые участки изображения, по которым регулируются все остальные части изображения. 2. При калибровке монитора степень белого - цвет, полученный смешением полной интенсивности красного, зеленого и синего

widow висячая строка. В текстовых процессорах и издательских пакетах - последняя строка абзаца, оказывающаяся на первой строке страницы. См. также orphan

windows окна. В производстве упаковки -площади, которые подлежат удалению после высечки

wrap делать оборку, обтекать, обертывать. -Заверстывать текст вокруг иллюстрации или заголовка

wrapping оборка, текст, заверстанный вокруг иллюстрации или заголовка

источник: http://www.ln.com.ua/~maximn/index.htm


Словарь античной и русской посуды из глины | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь античной и русской посуды из глины

Алабастр — сосуд продолговатой закругленной книзу формы с плоским горлом и ушком, за которое его подвешивали для хранения. Часто производился из алебастра с крашеным орнаментом, обожженной глины, стекла или металла. Как правило, использовался для хранения парфюмерных мазей.

Амфора - овальный сосуд с двумя ручками для хранения масла и вина, иногда использовался в качестве урны для захоронения или голосования. Объем амфоры (26,3 л) применялся римлянами для измерения жидкости. Иногда делалась из бронзы, серебра, дерева или стекла.

Арибалл —небольшой шарообразный или грушевидный сосуд, часто с художественной росписью. Использовался для хранения парфюмерных и ритуальных мазей.

Аскос — небольшой плоский ритуальный сосуд с трубкообразным горлом и прикрепленной к нему полой ручкой; часто украшался фигурной росписью.

Балакиръ — кувшин, кринка, горлан, горшок для молока.

Блюдо — большая плоская чаша, род большой тарелки, круглой или продолговатой, обычно с широкими краями и иногда с крышкой.

Бо — древнекитайская чашка с широким устьем и округлым или плоским дном, как правило, украшена геометрическим орнаментом, представляющим стилизацию рисунков рыб.

Братина, братинка, братыня (по В.И. Далю) — сосуд, в котором разносили пития, пиво на всю братию и разливали по чашкам и стаканам; медная полуведерная ендова или деревянная, с развалом и носком; большая деревянная чашка.

Бутылка — узкогорлый стеклянный или глиняный сосуд, в котором держатся и подаются виноградные вина; по наружному виду и по вместимости, различают: столовые или простые бутылки; рейнские, шампанские, мадерные, круглые или раздутые, для сладких вин; портерные, с крутым оплечьем и т. п. Плоская бутылка называется флягою.

Бутыль - большой, округлый, стеклянный или глиняный сосуд, узкогорлый, вмещающий полведра, ведро и более.

Ваза (по В.И. Далю) — сосуд древнего или иного изящного образа, напоминающего кувшин с перехватом, чаще всего с раструбом кверху, для украшения покоев и зданий.

Гидрия — керамический (иногда металлический) сосуд с двумя горизонтальными и одной вертикальной ручкой между венчиком и пологими плечиками, которые плавно переводят тулово сосуда в его горло. Часто роспись наносилась только на ручки. Использовалась для разливания напитков во время пиршеств.

Глек, глечек — кринка, малый горлач.

Горлан (по Далю) — кубан или кринка, балакирь, кувшин без носика и ручки, узкогорлый горшок для молока, высокий горшок с пережабиной. Употреблялся как кухонная посуда и как сосуд для хранения сыпучих и жидких веществ.

Дискос (по Далю) — церковное блюдце с поддоном, на которое кладут вынутый из просфоры агнец. На дискос полагалось помещать пелену — дископокровец.

Ендова (по Далю) — широкий сосуд с отливом или носком, для разливки питей; медная посудина в виде чугуна, с рыльцем.

Канфар - древнегреческий сосуд для питья в форме кубка с двумя ручками, преимущественно на высокой ножке. Считался атрибутом бога Диониса.

Киаф - - сосуд в форме чаши с одной длинной изогнутой ручкой, на ножке или без нее. Использовался как черпак во время застолий и как мера жидкостей и сыпучих тел (около 0,045 л).

Килик — керамический или металлический сосуд для питья в форме открытой плоской чаши на ножке (приземистой или тонкой, вытянутой) с двумя ручками.

Кратер — сосуд с широким горлом, вместительным туловом и двумя ручками; для смешивания крепкого вина с водой.

Кринка, криночка, (по Далю) малый горлач, балакирь, глок, глечик, узкий ысокий молочный горшок с раструбом; в кринках держат простоквашу, молоко в бурачках.

Кубан (по Далю) — большая кринка, балакирь, горланчик, горлач.

Кубатка то же, что и горлач.

Кувшин (по В.И. Далю) - - глиняный, стеклянный или металлический сосуд, сравнительно высокий, бочковатый, с пережабиною под горлом, с ручкою и носком, иногда с крышкою; урна, ваза.

Кумка (по Далю) — чайная чашка (по себе, без блюдца); полоскательная чашка.

Лебес (греч. котел) — большой сосуд в форме чаши на треножнике или подставке. Использовался, как правило, для мытья и приготовления пищи). Свадебный лебес с длинными ручками играл роль вазы для цветов.

Лекиф — древнегреческий сосуд для масла. Первоначально делался конусообразной, затем цилиндрической формы с вертикальной ручкой, узким горлом, переходящим в раструб и использовался в похоронном церемониале. Мраморные лекифы больших размеров, украшенные богатым орнаментом, ставились в местах захоронения.

Лутрофор — сосуд с высоким туловом, длинным узким горлом, широким венчиком и двумя ручками. По свадебному ритуалу в нем приносили воду для омовения невесты. Если невеста умирала до свадьбы, лутрофор помещали в ее могилу. Позднее этот сосуд стал традиционным украшением любых могил.

Миса, миска, мисочка (по Далю) — чаша, чашка; посуда, в которой подают на стол щи, похлебку; чаша к самовару, кумка, поддон под миску, на стол.

Мисник (по Далю) - поставец, судница, полки или шкаф для посуды.

Ойнохоя — кувшин с носиком оригинальной формы, использовавшийся для разливания жидкостей на пиршествах, обыкновенно вина. Процесс ускорялся за счет трех стоков на горлышке, что позволяло наполнять сразу три чаши.

Окрин (по Далю) — церковный сосуд, чаша; кувшин, горлач; ваза.

Патера — глубокая или плоская чаша, используемая для питья в жертвенном ритуале.

Пелика — расширяющийся книзу сосуд с двумя вертикальными ручками.Использовался, главным образом, для хранения небольших объемов сыпучих и жидких веществ.

Пиксида (греч. самшит) — круглая или овальная коробка для украшений, мазей или пряностей. Первоначально делалась из дерева, слоновой кости или золота, У древних христиан использовалась как ритуальный сосуд для гостии, искупительной жертвы.

Пин - - древнеяпонская бутыль с округлым горлышком

Посуда (по В.И. Далю) — домашний, обиходный сосуд, судно, хозяйственная утварь, особенно столовая; вообще, в ней держат, готовят и подают харч, пищу: посуда кухонная и столовая.

Псиктер — сосуд на высокой цилиндрической ножке, которая позволяла ставить псиктер в другой сосуд, наполненный холодной водой или льдом. Использовался для охлаждения напитков.

Ритон (греч. рог для питья) - керамический или металлический сосуд в Древней Греции воронкообразной формы с очерченной шейкой и ручкой. Часто изготавливался в виде головы животного или человека, использовался или на пиршествах, или в сакральных ритуалах.

Скифос (или котила) — сосуд для питья в форме чаши с двумя горизонтальными ручками. Иногда использовался рим- лянами как мера жидкости (0,27 л).

Сосуд (по Далю) - - посуда, посудина, держалая утварь, всякая ёмкая вещь, всякий снаряд, изделие, для держанья, храненья чего либо, особенно жидкости. Все содержащее или носящее в себе что-либо. Сосуд деревянный, скудельный, глиняный или медный. Сосуды церковные, чаша или потир и дискос.

Стамнос — сосуд с короткой горловиной и широким отверстием, часто снабжался двумя горизонтальными ручками и использовался для хранения вина. Первоначально был округлым и вы- пуклым, со временем — все более овальным и плоским.

Стопа, коноб — кружка, большой бокал, который обходит в круговую.

Тарелка (по Далю — тарелъ стар, тале(и)рка) столовая посуда, на которой едят. У крестьян деревянный кружек, на котором крошат мясо.

Урна — древнеримские сосуды для сбора и захоронения праха умершего. Для особо знатных погребений изготовлялись лицевые и фигур- ные урны, домашние ларцы для пепла. Часто изящно выполненную урну помещали в более грубо обработанную.

Фиала — сосуд в виде круглой бутыли с зауженным горлом, используемый для возлияний богам. Алхимики использовали ее в качестве аппарата для дистилляции.

Фляга, фляжка (по Далю) — бутылка, скляница, баклажка; часто плоский, дорожный сосуд, для питья.

Ху — древнекитайский высокогорлый кувшин с выпуклым туловом, обычно украшенный рисунками рыб.

Циста (лат. корзина) — цилиндрический ларец для хранения туалетных принадлежностей.

Чаша (по Далю) — сосуд полушаром или около того; братина; миса.

Чашка — небольшой округлый сосуд с ручкой для питья либо хлебанья. Деревянная чашка, мис(к)а, ставец.

Источник: Бугамаев М. Гончарное ремесло. - Ростов-на-дону. ."Феникс", 2000 г.


СлОвАрИк ПрОгРаМиСтА | www.terms.com.ua | Словари. Глоссарии. Термины

СлОвАрИк ПрОгРаМиСтА

1-2-3 – программа-калькулятор, которая позволяет считать до трех, а потом добираться домой на такси.

Compatible – несовестимый. C. означает полную несовместимость одного устройства или программы с другим или с целым классом других устройств (программ). Так, например, если вы видите на коробке надпись "Microsoft Windows 95 compatible", знайте, что то, что в этой коробке ни в коем случае нельзя ставить рядом с коробкой, раскрашенной облачным небом, которая стоит у вас в шкафу.

CORBA – искаженное названия популярного фильма с участием С. Сталлоне.

Cyrix – квадрат вроде процессора, только немного побольше.

DNS – система, которая дает имена. Как известно из истории человечества, у многих народов издавна было принято давать новорожденным имена для упрощения доступа к ним. Система, которой пользовались люди, была несовершенна. Новорожденного называли обычно как его дедушку. Таким образом, если дедушка не умирал на момент рождения внука, возникало опасное дублирование. Кроме того, система не предполагала назначения паролей. Продолжительность жизни с тех пор возросла, и человечество было вынуждено выдумать новую систему. Теперь все гораздо проще. У каждого человека есть имя, суффикс и пароль. И все это благодаря DNS (Davaj Name Skoree).

FAQ – ответы на часто задаваемые вопросы (от англ. Frequently Asked Questions.)

HTML – это когда кто-нибудь хочет выделить строчку текста, он пишет вокруг нее <H1> и </H1>, а потом включает навигатор, открывает в нем этот текст, смотрит и радуется.

Intel – завод в Ирландии по проиводству пропеллеров и авиадвигателей.

Microsoft – нечто очень большое, просто огромное, и жутко твердое. Есть предположение, что это телевизор.

MMX – специальные расширения процессора. Процессор с MMX, как правило, на 2-3 мм шире обычного.

OS/2 – закон Герстнера, согласно которому каждая операционная система занимает на диске одну вторую часть объема от следующей версии этой же системы.

RTFM – вы это читаете.

Samsung – первый в мире персональный компьютер. Название появилось, когда Билл Гейтс обозвал в сердцах Стива Джобса Сунгом.

Tip – маленькая хитрость-совет. Это очень-очень маленькая хитрость. Такая, как, например, сказать бабушке, что съел одну порцию мороженого, когда на самом деле съел шестьдесят четыре.

Windows – мы, правда, сами не видели, но, по словам знакомого фидошника, это какая-то ужасная вещь, каким-то образом связанная с компьютерами. Наверное, что-нибудь вроде вареного лука.

WWW – уникальное явление из мира насекомых. Пауки, чтобы завлечь муху в сеть, рисуют красивые картинки и пишут тексты на HTML.

Антивирус – программа, которая выводит список всех имеющихся файлов в одну строчку и очень быстро, чтобы вы не успели прочесть.

Аська – программа ICQ.

Баг – ошибка в программе.

База данных – база, на которую осенью ездят студенты и профессора заготавливать данные.

Банщик – человек, занимающийся баннерами.

Батон – клавиша на клаве (пример: крошить батоны) (от англ. Button).

Бродилка – браузер.

Веревка – провод, канал соединений с Сетью.

Винды – то же, что Маздай.

Винт, веник – винчестер, жесткий диск.

Вирус – бесплатно распространяемая программа, которая, впрочем, ничего и не делает. Потому и бесплатно.

Гестбук – гостевая книга (от англ. Guestbook).

Гифец – панибратское от GIF (графический формат).

Глюк – непонятный сбой в программе (если повторяется, то это уже Баг).

Гуру – уважаемый человек, опытный мастер.

Дерево – структура расположения директорий на сервере.

Директория – папка (а не колония, как можно было подумать).

Дискета – это такой квадратик, очень похожий на процессор, только без пропеллера.

Домен – обычно так называют членораздельный адрес в Интернете. (Возьмем www.design.ru. Тут .ru – домен первого уровня, .design – второго, www – третьего).

Жесткий диск – ненадежное электронное устройство. Очень быстро забивается ненужной информацией благодаря уникальной способности притягивать оную. Чистка Ж. Д. является гораздо более трудоемким и длительным процессом, чем запись на него ненужной информации.

Залить – закачать файло на сервак.

Засейвить – сохранить.

ЗЫ – Post Scriptum (буквы ЗЫ находятся на клаве на тех же местах, что и PS).

ИМХО – по моему скромному мнению – (от англ. In My Humble Opinion).

Информация – более полное название – "ненужная информация". Последовательность бит кучками по восемь штук.

Информационная технология – как известно, люди умеют передавать информацию. Но передавать ее можно по-разному. Можно передавать информацию шепотом, криком, бормотанием, хрипением, пыхтением, нечеловеческим взглядом, идиотскими жестами и т. д. Вот как раз то, как мы ее передаем, и называется И.Т.

Искалка – поисковая система (напр. Яndex).

Камень – см. проц (пример: У меня камушек 233-й).

Кило, Ка – килобайты.

Клава – клавиатура.

Комп – см. компьютер, PC.

Коннект – связь с Интернетом.

Корень – первая директория в дереве (корневая директория).

Корпоративный пользователь – не путать с юзером! – жалкое, затюканное существо, которое не имеет права выбирать себе компьютер и программы для него.

Крекер – ламер с заниженным самомнением, сдобное печенье

Ламер – полный идиот, дурак, чайник, тупица. Не путать с начинающим пользователем. Ламер опасен и знает это.

Лист – список рассылки, используется для оповещения широких масс одним простым письмом (от англ. Mailing List).

Логин – идентификатор, используемый для входа в систему.

Локалка – локальная сеть, не обязательно имеющая выход в Интернет.

Маздай – операционная система Windows (от англ. must die – должно умереть).

Мама, мамка – материнская плата.

Маникюр – устройство, представляющее собой электронно-лучевую трубку в пластмассовом корпусе и служащее для отображения видеосигнала, поступающего от видеоплаты компьютера.

Машина – компьютер.

Мексиканец, негр – малоквалифицированная рабочая сила в создании сайтов (Хытымыэльщик).

Мессага – сообщение, письмо (от англ. Message).

Метр – мегабайт.

Модем – модулятор-демодулятор. Совершенно замечательная прибор, который может взять какое-либо число по модулю, а потом восстановить его исходное значение.

Мозги – память, RAM.

Монитор – слово, заимствованное из французского языка. Означает очень маленькую дамскую сумочку.

Мыло – почта (от англ. Mail), средство для мытья рук (от нем. Der Soap).

Нетоскоп, Нетшкаф – Netscape (популярный браузер) – один из т.н. навигаторов. Еще есть Norton Navigator и Disk Navigator.

Оптоволокно – волокно, которое продается оптом. Особый вид волокна, который выгоднее продать оптом, нежели в розницу. То есть, волокно, которое оптом быстрей раскупится. А то возиться, продавать в розницу – это долго и нудно.

Отец – обращение некоторых гуру друг к другу.

Оффтопик – мессага не в кассу.

Пассворд – пароль.

Персональный компьютер – это такая жуткая черная дыра, куда может запросто провалиться целый человек. Сначала в нее проваливаются деньги, потом – время, а потом – сам хозяин этих денег и времени.

Пиксель – квант изображения на мониторе.

Писюха, писюк – компьютер, только более эротично.

Плата – 1) деньги, с которыми приходится расставаться; 2) небольшой прямоугольник, который втыкается внутрь компьютера, после чего последний перестает работать.

Прога – программа.

Проц – он же процессор, камень – такая квадратная штука с пропеллером. Летные характеристики уточняются.

Психолог – файл на web-сервере со списком психически ненормальных пользователей, которые подключались к этому серверу.

Пятерка – браузер пятой версии.

Редиска – нехороший человек.

Ридикюль – от англ. ready cool – готов прохладный. Ничего не значит и к компьютерам никакого отношения не имеет.

Рулез – выражение одобрения Пишется так: Rulez.

Сакс, Суксь – выражение неодобрения Пишется так: Suxx.

Сдохнуть – перестать работать.

Сервак – сервер (FTP-сервер, веб-сервер).

Сисадмин – системный администратор – человек, который в свободное от издевательства над юзерами время ломает сервак.

Системный блок – операция, которая предшествует системному удару. Пользователь, как известно, бьет первым, и поэтому все современные операционные системы разработаны с применением технологии "блок – удар", позволяющей давать сдачи.

Слить – скачать файло с сервака.

Соляра – операционная система Solaris, используемая в компьютерах SUN.

Сорец (Сорцы) – исходный код, обычно HTML (от англ. Source).

Спам – непрошенная рекламная почта.

Субж, Сабж – тема сообщения (от англ. Subj, Subject).

Топик – тема.

Трахаться – мучиться с чем-либо.

Тройка – браузер третьей версии (На тройке проверь – инструкция Хытымыэльщику, чтобы он проверил сайт на совместимость с браузерами третьей версии).

Урюк – пользователь (из терминологии А.Морейниса).

Файло – файлы.

Фича – возможность, функция, черта программы.

Флопак, флоповод – дисковод, ZIP-диск.

Флудить – порождать бессмысленные потоки информации (часто с недобрым умыслом).

Фонт – шрифт.

Хакер – ламер с завышенным самомнением и полномочиями.

Халтура – работа.

Хачить – заниматься хакерством.

Хомяк – домашняя страница (от англ. Home Page).

Хытымыэль – от англ. аббрев. HTML – Hyper Text Markup Language (язык разметки гипер-текста).

Циска, киска – ругательства сисадминов (У нас опять эта @6@%@& Киска повисла, – оправдание любого сбоя у провайдера).

ЧаВо – часто задаваемые вопросы (см. FAQ).

Четверка – браузер четвертой версии.

Шестерка – шестая модель Жигулей, мальчик на побегушках.

Электронная почта – новейшее изобретение физиков-ядерщиков. Ученые России и Америки ухитрились заставить электроны разносить почту.

Юзер, Юзверь – пользователь (от англ. User).

Юниксоид – пользователь операционной системы UNIX.

Яблочник – пользователь компьютеров Макинтош.

Ява – московские сигареты, выпускаемые по лицензии Sun Microsystems.


Словарь по Квантовой Физике | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь по Квантовой Физике

Активность источника радиоактивного излучения - отношение общего числа распадов радиоактивных ядер в радиоактивном источнике ко времени распада.

Беккерель (Бк) - единица активности радиоактивного вещества в СИ. 1 Бк равен активности такого радиоактивного вещества, в котором за время 1 с происходит один акт распада.
b-лучи - поток быстрых электронов.
а-лучи - поток ядер гелия.
у-лучи - электромагнитные волны с очень короткой длиной волны (Л ~ 10-10 м).

Второй закон фотоэффекта. Максимальная кинетическая энергия, вырываемых светом электронов, возрастает линейно с частотой и не зависит от интенсивности.

Запирающее напряжение (U3) - напряжение, при котором величина фотоэлектрического тока равна нулю.

Закон Кирхгофа - вещество поглощает те длины волн, которые излучает при высокой температуре.

Закон радиоактивного распада - закон, по которому находят число не распавшихся атомов: N = N0 • 2-t/T.

Камера Вильсона - прибор для наблюдения следов движущихся с большой скоростью микрочастиц (электронов, протонов, а-частиц и др.). Создана в 1912 г. английским физиком Вильсоном.

Коэффициент размножения нейтронов (к) - равен отношению числа нейтронов в одном каком-либо поколении цепной реакции к породившему их числу нейтронов предшествующего поколения: к = Ni/Ni-1

Критическая масса (тк) - наименьшая масса ядерного горючего (урана, плутония), при которой осуществляется цепная ядерная реакция.

Кюри (Ки) - внесистемная единица активности радиоактивного вещества. 1 Ки = 3,7 • 1010 Бк.

Массовое число (А) - общее число нуклонов (прото^ нов и нейтронов) в атомном ядре; одна из основных характеристик атомного ядра.

Нейтрон - электрически нейтральная элементарная частица с массой покоя 1,68 • 10-27 кг = 1,00867 а.е.м. В свободном состоянии неустойчив.

Нуклоны - общее название для протонов и нейтронов, т. е. частиц, из которых состоит ядро.

Первый закон фотоэффекта. Количество электронов, вырываемых с поверхности металла за 1 с, прямо пропорционально поглощенной энергии световой волны.

Период полураспада (Т) - интервал времени, в течение которого распадется половина первоначального количества ядер.

Поглощенная доза излучения - отношение поглощенной энергии Е ионизирующего излучения к массе ею облучаемого вещества.

Постулаты Бора - основные допущения, введенные без доказательства Н. Бором, которые положены в основу квантовой теории атома.

Правило смещения: при а-распаде ядро теряет положительный заряд 2е, и его масса убывает приблизительно на 4 а.е.м.; при b-распаде заряд ядра увеличивается на 1е, а масса не изменяется.

Радиоактивность - способность некоторых атомных ядер самопроизвольно превращаться в другие ядра, испуская при этом различные частицы.

Протон - стабильная элементарная частица с положительным элементарным электрическим зарядом с массой покоя 1,67 • 10-27кг = 1,00728 а.е.м.

Спектральный анализ - метод исследования химического состава вещества по его спектру излучения или поглощения.

Спектроскоп, спектрограф - оптические приборы для исследования спектров излучения и поглощения.

Термоядерные реакции - ядерные реакции между легкими атомными ядрами, протекающие при очень высоких температурах.

Третий закон фотоэффекта. Для каждого вещества существует "красная граница" - минимальная частота укр (максимальная длина волны), при которой фотоэффект еще наблюдается.

Уравнение Эйнштейна для фотоэффекта:

Фотон - квант поля электромагнитного излучения, электрически нейтральная элементарная частица с нулевой массой покоя.

Фотоэффект - явление испускания электронов веществом под действием света.

Цепная реакция деления - самоподдерживающаяся реакция деления тяжелых ядер, в которой непрерывно воспроизводятся нейтроны, делящие все новые и новые ядра.

Экзотермические реакции - ядерные реакции, протекающие с выделением энергии.

Эндотермические реакции - ядерные реакции, протекающие с поглощением энергии.

Энергетический выход ядерной реакции - разность энергий покоя ядер и частиц до реакции и после реакции.

Энергия связи атомного ядра (Есв) - характеризует интенсивность взаимодействия нуклонов в ядре и равна той максимальной энергии, которую необходимо затратить, чтобы разделить ядро на отдельные невзаимодействующие нуклоны без сообщения им кинетической энергии.

Ядерная (планетарная) модель атома - в центре расположено положительное заряженное ядро (диаметр порядка 10-15 м); вокруг ядра, подобно планетам солнечной системы, двигаются электроны по круговым орбитам.

Ядерная реакция деления - реакция деления атомных ядер тяжелых элементов под действием нейтронов.

Ядерная реакция - реакция превращения атомных ядер в результате взаимодействия друг с другом или какими-либо элементарными частицами.

Ядерные силы - силы, действующие между нуклонами в атомных ядрах и определяющие строение и свойства ядер. Они короткодействующие, их радиус действия 10-15 м.

Ядерный реактор - устройство, в котором осуществляется управляемая цепная реакция деления ядер.


Небольшой Словарик Квенья | www.terms.com.ua | Словари. Глоссарии. Термины

Небольшой Словарик Квенья

Авар (мн.ч. Авари) - отказ, отказавшийся

Ават a (мн.ч. Аватар) - тень (отбрасываемая)

Агар - цвет крови

Азэ - солнечный свет

Айвэ (мн.ч. Айви) - небольшая птица.

Айна (мн.ч. Айнар) - святой, сущ.

Айна (мн.ч. Айнэ) - святой, прил.

Айрэ (мн.ч. Айри) - священный

Аксо (мн.ч. Аксор) - кость

Алата - сияние, блеск

Алда (мн.ч. Алдар) - дерево

Алкар - слава, роскошь, великолепие

Альква (мн.ч. Альквар) - лебедь

Амба (мн.ч. Амбар) - рок, судьба

Ампа (мн.ч. Ампар) - крюк

Анар - солнце

Анва - благоговейный страх, трепет

Анга - железо Ан - долгий, длинный, дальний

Андо (мн.ч. Андор) - ворота

Анд yнэ - закат, запад

Анка (мн.ч. Анкар) - челюсти

Анна (мн.ч. Аннар) - дар

Ант - давать

Анта - дает

Антина - данный (прич.)

Анто (мн.ч. Антор) - уста

Апан - после, позже

Ар, А - союз "и", "но", "как", "потому что"

Арато (мн.ч. Аратор) - вождь, выдающийся человек

Арда - Земля, местность, владение

Аска (мн.ч. Аскэ) - пылкий, бурный

Аста (мн.ч. Астар) - месяц Асэа - трава

Астальдо - доблестный

Атан (мн.ч. Атани) - 1. Человек, 2. Второй

Атар (мн.ч. Атари) - отец

Атта - два

Аута - уходить прочь, покидать

Аха - гнев, ярость

Вайр - ткать

Вайра - ткет

Вайрина - сотканный (прич. прош. вр.)

Вайрэ (мн.ч. Вайри) - ткачиха

Вал (мн.ч. Вали) - сила, власть, стихия

Вала (мн.ч. Валар) - 1. Айнур, спустившийся в Арду, и приятно проводящий там время в мужском облике, 2. Стихия, 3. Название буквы, обозначающей звук "в"

Валиэ (мн.ч. Валиэр) - Айнур, спустившийся в Арду, и приятно проводящий там время в женском облике

Ван - терять, проходить

Вана - теряет, проходит

Ванва - потерянный Ванина - потерянный, (прич .прошедшего времени)

Ванма - потерянный (прил.)

Ванда (мн.ч. Вандар) - клятва, обет

Ваниа (мн.ч. Ваниар) - дивный, прекрасный

Варда - возвышенный, горделивый

Вас - истреблять, пожирать

Васа - пожирающий, истребляющий

Ваэ - пятнать

Вен - 1. Сияние, 2. Дева Виль - небо, воздух

Вильварин - бабочка; созвездие Кассиопеи

Виниа - новый Ворн - черный, темный

Ворон - верный, стойкий, постоянный

Вэ - как, подобно

Гайа - страх, трепет

Гот' - враг

Дагнир - погибель, проклятие

Дайт' - знак, отметина

Дакил - победитель

Даэ (мн.ч. Даэр) - тень, призрак

-(н )дил - друг, преданный, любящий (суффикс в именах)

Дуинэ - большая река

-(н )дур - см. -(н)дил

И - определенный артикль

Иал - призывать

Иала - призывает Иалэ - призыв

Илэ - все

Илувэ - весь, целый

Имбэ - между

-ион - суффикс со значением "сын, потомок", употребляется в мужских именах

Исиль - 1. Луна, 2. Сияние

Ита (мн.ч. Итар) - Искра

-иэль - суффикс со значением "дочь, дева", употребляется в женских именах

Йаванниэ - сентябрь (Дарующий плоды)

Йавас - ранняя осень

Йавиэ - осень (Время сбора урожая)

Йавиэрэ - осенний день

Йавэ (мн.ч. Йави) - плод

Йанта (мн.ч. Йантар) - мост

Йвалмэ (мн.ч. Йвалми) - пытка, мучение

Йэн (мн.ч. Йэни) - год

Йул - глотать

Йула - глотает

Йулда (мн.ч. Йулдар) - глоток

Йулма (мн.ч. Йулмар) - чаша, кубок

Каинен - десять

Кайт - лежать сверху, покрывать

Кайта - лежит Канта - четыре

Кал - сиять, светить.

Кала - сияет, светит

Калма (мн.ч. Калмар) - лампа, светильник

Камба (мн.ч. Камбар) - горсть

Кан - командовать

Кана - командует

Кано (мн.ч. Канор) - командир

Карка (мн.ч. Каркар)- клык

Кармэ - искусство

Карнэ - красный, багровый

Квант - наполнять

Кванта - наполняет

Кварэ - рука, кулак

Квэлле - поздняя осень, увядание

Квэн, Квэт - говорить

Квэна, Квэта - говорит

Квэниа - Речь, наречие

Квэссэ (мн.ч. Квэсси) - 1. Птичье перо, 2. Название буквы, обозначающей звук " кв

Квэтта (мн.ч. Квэттар) - слово

Кегиа - частокол

Келумэ - поток

Кемен - земля, почва

Керта (мн.ч. Кертар) - 1. Черта, 2. Руна

Кириа (мн.ч. Кириар) - корабль

Кириамо - моряк

Кирка (мн.ч. Киркар) - серп

Киэрмэ (мн.ч. Киэрмир) - молитва, просьба

Коа - дом

Кой - жизнь

Койрэ - ранняя весна

Койэ - душа

Куй - жить, пробуждаться

Куйвиэ - пробуждение, весна

Кул - золотисто-красный

Кун - сгибаться

Куру - искусность, мастерство

Кэлва (мн.ч. Кэлвар) - животное

Кэрмиэ - июль

Лайр - зеленый

Лайрэ - лето

Лайта - слава

Ламбэ - наречие, язык

Лар (мн.ч. Лари) - 1. Лига, 2. Остановка

Лас (мн.ч. Ласи) - лист

Лассэ - листва

Лаур - золотой (цвет)

Лах - вспышка

Лемпэ - пять

Леука - змея

Линд - петь

Линдэ - песня

Линтэ - быстрый

Лиринен - песенный

Лиссэ - сладкий

Ло, Лога - 1. Болото, 2. Сырой Лоа - эльфийский солнечный год

Ломэ - сумрак, сумерки

Ломэлинд - "Поющий в сумерках" - соловей

Лондэ - гавань

Лоссэ - 1. Снег, 2. Снежно-белый

Лотэссэ - май (Цветущий)

Лува (мн.ч. Лувар) - наклон, петля, дуга, изгиб

Луини - синий, голубой

Луинэ - река

Лэйтэ - свобода

Ма (мн.ч. Мар) - рука

Малта, Малда - 1. Золото, 2. Название буквы, обозначающей звук "м"

Ман - 1. кто, 2. Добрый, благословенный

Мандо (мн.ч. Мандор) - тюрьма, темница

Мар (мн.ч. Мари) - дом, жилище

Мас (мн.ч. Маси) - хлеб

Махалма - трон

Мель, Мэл - любить

Мела, Мэла - любит

Мельда (мн.ч. Мельдар) - возлюбленная

Мен (мн.ч. Мени) - путь, тракт

Мене - 1000

Менель - небо

Мерет' - пир, празднество

Мет - последний

Метима - самый последний

Метта - конец

Мехтар - воин

Минэ - один

Минкуэ - одиннадцать

Мирувор - мед, нектар

Мирэ - драгоценный камень, алмаз

Мор - черный, темный

Мундо (мн.ч. Мундор) - бык

Мэд - влажный, мокрый

Намо (мн.ч. Намор) - судья

Нанд - возвращаться

Нанда - возвращается

Нар - огонь

Нарвиниэ - январь (Новое Солнце)

Нарквэллиэ - октябрь (Угасание Солнца)

Нарн (мн.ч. Нарни) - сказание (возможно, стихотворное)

Нвалмэ - см. Йвалмэ

Ндор - земля, местность

Нду - вниз

Нельдэ - три

Нертэ - девять

Нин - для меня

Нинквэ - белый

Ниэ - плач, скорбь

Ниэнна - скорбящая

Нол, Нолэ - знание

Нолдо (мн.ч. Нолдор) - мудрый

Нор - см. Ндор

Носта (мн.ч. Ностар) - родитель

Ну - под, внизу

Нумен - запад

Нэн - вода

Нэхтэ (мн.ч. Нэхти) - клин

О - из

Ойалэ - навсегда

Ойо - всегда, вечно

Ол - мечтать

Ола - мечтает

Олор (мн.ч. Олори) - мечта

Олоста (мн.ч. Олостар) - мечтательный

Олорин (мн.ч. Олорини) - мечтатель

Олва (мн.ч. Олвар) - растение

Ома (мн.ч. Омар) - голос

Омен - наш

Ондо (мн.ч. Ондор) - камень

Орне (мн.ч. Орни) - дерево

Оро - высокий, возвышенный

Ортан - поднимать

Ортана - поднимает

Орэ (мн.ч. Ори) - 1. Душа, сердце, 2. Название буквы, обозначающей звук

"р" (глухой)

Ос, Ост - крепость

Отсо - семь

Парма (мн.ч. Пармар) - 1. Книга, 2. Название буквы, обозначающей звук "п"

Пелла - вокруг, вне границ чего-либо

Пер - половина

Рак - ломаться

Рака - ломается

Ракина - сломанный (прич.пр .вр)

Ракма - сломанный (прил.)

Раксэ - вздыбленный, изломанный

Рамба (мн.ч. Рамбар) - стена

Рама (мн.ч. Рамар) - крыло

Ран - бродить

Рана - 1.бродит

Рана - 2.Луна

Ранма - бродящий (прил.)

Рау - ревущий

Рауко (мн.ч. Раукар) - демон

Рем, Рембэ - сидеть

Рема - сидит

Ривэ - зима

Риллэ - блеск

Римбэ - 1. Войско, 2. Племя, 3. Суффикс коллективной множественности

Рингэ - холод

-риэль - суффикс женского имени со значением "царственная дева"

Рокко - конь

Рокхон - всадник

Ромен - восток

Руниа - багровое пламя

Рэ - астрономический день

Cанга - угнетатель

Санда (мн.ч. Сандар) - щит

Сарниэ - камень

Серинд - вышивать, украшать

Серинда - вышивает, украшает

Сериндина - вышитый (прич.пр.вр.)

Серинма - вышитый (прил.)

Серкэ - кровь

Си - теперь, сейчас

Силь - сиять белым или серебристым цветом

Сила - сияет белым или серебристым цветом

Сильма - сияющий белым или серебристым цветом

Сильмэ - звездный свет

Син, Синда - серый, серебристо-серый

Синомэ - здесь, в этом месте

Сорон (мн.ч. Сорони) - орел

Сул - сильный ветер

Сулэ - дыхание

Сунда (мн.ч. Сундар) - корень

Тарма (мн.ч. Тарнар) - колонна, столп

Тасарэ (мн.ч. Тасари) - ива

Таурэ - лес

Телеп, Тэлпе - серебро, серебряный

Телко - 1. Ствол, основание, 2. Посох, палка

Тема (мн.ч. Темар) - ряд, серия

Тенгва (мн.ч. Тенгвар) - буква

Тенн, Тенно - пока, до тех пор

Теннойо - навечно

Техта (мн.ч. Техтар) - знак

Тинко - мерцать, сверкать

Тинвэ - 1. Искра, 2. Звезда

Тирнэ - лоб

Тиэлле (мн.ч. Тиэллер) - степень, ранг

Тиэ - дорог

Тольто - восемь

Туйлэ - весна

Туле - дух

Тумба - долина

Тур - власть, сила

Турин - властелин

Турун - подвластный

Тэ - их, им

Тэл - заканчиваться, быть последним

Тэллума (мн.ч. Тэллумар) - купол, крыша

У - префикс со значением "не"

Ува - суффикс, образующий будущее время глагола

Умбар - 1. Неудача, злой рок, 2. Название буквы, обозначающей звук "мб"

Унгвэ - 1. Паутина, 2. Название буквы, обозначающей звук "нгв"

Унгол - паук

Унотимэ - бессчетный

Унтуп - покрывать

Унтупа - покрывает

Унтупина - покрытый (прич.пр.вр.)

Урэ - 1. Жара, зной, 2. Обжигать

Уримэ - 1. Жаркий, 2. Август

Фалассэ (мн.ч. Фаласси) - морской берег

Фалма (мн.ч. Фалмар) - волна

Фана (мн.ч. Фанар) - пелена, завеса

Фаниа (мн.ч. Фаниар) - туча

Феа (мн.ч. Феар) - дух

Фим (мн.ч. Фимэ) - тонкий, стройный

Фин - волосы

Формен - cевер

Халла (мн.ч. Халлэ) - высокий

Ханталэ (мн.ч. Хантали) - благодарность

Хвэста - 1. Бриз, легкий ветер, 2. Название буквы, обозначающей звук "хв"

Хелка (мн.ч. Хелкар) - лед

Хиармен - 1. Юг, 2. Название буквы, обозначающей звук "х"

Хильд - потом, затем

Хильда - наследство

Хир - находить, отыскивать

Хира - находит, отыскивает

Хирина - найденный, отысканный (прич.пр.вр.)

Хирма - найденный, отысканный (прил.)

Хисиэ - туман

Хисимэ - 1. Туманный, 2. Ноябрь

Хривэ - зима

Хуинэ - тьма, мрак

Хэру - владыка, вождь

Эа - Вселенная, Мир Сущий

Эар - море

Эккайа - Внешнее Море

Экет - короткий меч с широким лезвием

Эль, Элен (мн.ч. Элени) - звезда

Элена (мн.ч. Эленэ) - звездный

Эльда (мн.ч. Эльдар) - эльф

Эльвэ, Эленвэ - подобный звезде

Элиэ, Элэ - даже ты

Энг - болеть, быть слабым

Энга - болеет

Энгва (мн.ч. Энгвар) - больной, слабый (прил.)

Энгвиэ (мн.ч. Энгвиэр) - больной, слабый (сущ.)

Энквиэ (мн.ч. Энквиэр) - неделя

Энкуэ - шесть

Эон - герольд, вестник

Эссэ - 1. Имя, 2. Суффикс, обозначающий место действия

Эст - отдыхать

Эста - отдыхает

Эстина - отдохнувший

Эстма - отдыхающий

Эстэ - отдых, облегчение

Эхтеле - источник, колодец


Словарь сайентологии | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь сайентологии

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О | П Р | С | Т | У | Ф | Ц | Ш | Э

1.1: Уровень шкалы душевных тонов, соответствующий скрытой враждебности.

8-У (8-С Routine, 8-Control): оно же хорошее управление. Название саентологического процесса. Также используется в значении хорошего управления или действия по применению хорошего управления (к кому-либо).

ABC: American Broadcasting Company, американская широковещательная компания.

ABILITY (СПОСОБНОСТЬ): журнал Церкви-основательницы Саентологии, Вашингтон, адм. округ Колумбия, с 1955 года. На протяжении 50-х и 60-х годов для журнала Ability Л. Роном Хаббардом было написано и впервые опубликовано в нем множество новых технических выпусков.

AD: After Dianetics (После Дианетики): летоисчисление от момента первого издания книги "Дианетика: Современная Наука Душевного Здоровья" - 1950 год. Например, AD47 = 1997 год.

Astar Paramejgian: имя тетана, тело которого в этой жизни носило имя "Билл Робертсон".

CBS: Columbia Broadcasting System.

CofS, CoS, Co$ (Church of $cientology): сленговое наименование Церкви Саентологии, возникшее после переворота 1982 года.

Elron Elray: имя тетана, тело которого в этой жизни носило имя "Л.Рон Хаббард".

GMT (Greenwich mean time): Среднее время по Гринвичу.

IBM: International Business Machines (компания по производству компьютеров).

ITT: International Telephone and Telegraph Corporation.

JOURNAL OF SCIENTOLOGY: журнал хаббардовской Ассоциации саентологов, выходивший между августом 1952 и январем 1955 года. За это время Л. Роном Хаббардом было написано и впервые опубликовано в нем множество новых технических выпусков.

M2-46, M2-47, M2-48 и т.п.: цифровое обозначение процессов из Маршрута 2. Более подробную информацию вы найдете в книге ЛРХ "Создание человеческих способностей".

MAJOR: выпуск журнала Ability, который выходит дважды в месяц. Содержит в себе информационные технические материалы, представляющие интерес для знающих саентологов, в то время как выпуск Minor (выходящих с разницей в неделю, через раз) содержит материалы для широкой общественности.

NBC: National Broadcasting Company (национальная радиовещательная компания).

Qs, THE: это некая серия, около пяти пунктов, стоящих выше уровня логики и выше уровня аксиом. Я называю эти вещи Qs, просто буквой "Q", это математический символ. Мы называем их так просто для того, чтобы отличать ото всего остального. На самом деле Q можно определить следующим образом: это тот уровень, с которого мы сейчас смотрим, который является общим знаменателем для всего опыта, который мы в данный момент способны рассмотреть. См. книгу ЛРХ "Саентология 0-8".

R6 (Routine 6): процесс клирования, который преподавался на Уровне VI в Сент-Хилле. Также: техническое название реактивного ума.

АБЕРРИРОВАННЫЙ: подверженный аберрации - отклонению от рационального мышления и поведения. Аберрации противопоставляется разумность, которая является ее противоположностью. Происходит от латинского aberrare - "отклоняться от", ab - "от", errare - "отклоняться".

АКАДЕМИЯ (АCADEMY): отдел в Техническом Отделении, в котором проходят курсы и обучение. Это Отдел 11, Отделение 4.

АКСИОМА 10: десятая аксиома Саентологии: Наивысшей целью во вселенной является создание следствия.

АОСХ: Американская организация Сент-Хилл.

АРО: слово, составленное из начальных букв слов Аффинити, Реальность и Общение, которые в совокупности составляют понимание. Это те три вещи, которые необходимы для понимания чего-либо: человек должен иметь аффинити к этому, это должно быть в какой-то степени реально для него, и ему нужно какое-то общение с этим, прежде чем он сможет понять это. Оно произносится по начальным буквам, А-Р-О. Для саентолога оно стало означать хорошее чувство, любовь или дружелюбие.

АССИСТ (ASSIST): буквально означает "помощь". Простой процесс, применимый к любому человеку с целью помочь ему быстрее выздороветь от несчастных случаев, болезней или расстройств.

АФФИНИТИ: степень расположения или любви, или ее отсутствие. Чувство любви или привязанности к чему-либо или к кому-либо. Это слово происходит от французского affinite - близость, родство, союз, близкое расположение в пространстве, а также от латинского affinis, означающего быть близко, граничить с чем-то. Это способность занимать то же самое пространство, что и что-то, или быть похожим или сходным, или выражение желания быть чем-то.

Б-1: обозначение личного досье в Офисе Охраны.

БАНК: разговорное название для реактивного ума. Собрание умственных образов-картинок преклира.

БАНКИ: электроды, используемые вместе с Е-метром. Они напоминают обычные цилиндрические банки, покрытые оловом. Электрические провода от Е-метра присоединяются к банкам с помощью зажимов. Преклир держит банки в руках.

БНГ: боль-наркотики-гипноз, или любое их сочетание, простой способ введения имплантов (неосознаваемых человеком приказов к выполнению определенных дейсвий).

БОС: Бюллетень операций в Секторе.

БОХС (БЮЛЛЕТЕНЬ ОХС, сокр. для БЮЛЛЕТЕНЬ ОФИСА ХАББАРДА ПО СВЯЗЯМ): Написаны только Л. Роном Хаббардом. Это технические выпуски. В БОХС содержится вся информация об одитинге и курсах. Они отпечатаны красным на белой бумаге, распределяются по датам.

БОХС: Бюллетень офиса Хаббарда по связям.

БПО: Бюллетень Профессионального Одитора.

БЫТИЙНОСТЬ: Состояние бытия, существование, принятие или выбор категории личности. Бытийность принимается личностью, или дается личности, или достигается. Примерами бытийности являются собственное имя человека, его профессия, его физические характеристики, его роль в игре - каждая из этих вещей и все они вместе могут быть названы бытийностью человека.

БЮЛЛЕТЕНЬ ОХС, см. БОХС.

В/Х: Висхолды.

Вашингтон, О.К.: Вашингтон, административный округ Колумбия.

ВЕЙЛАНС: индивидуальность. Этот термин обозначает заимствование индивидуальности другого. Вейланс - это замена себя самого, которая происходит при потере уверенности в себе. Преклир "в вейлансе своего отца" действует так, как будто он свой отец.

ВЗАИМНЫЙ ОДИТИНГ (CO-AUDIT): выполняется командой, составленной из любых двух людей, которые помогают друг другу достичь лучшей жизни посредством дианетического или саентологического одитинга.

В-и-О: (Q-and-A); аббревиатура для "вопрос и ответ" (question and answer); созданное в Саентологии выражение, которое означает "не получить ответа на свой вопрос, оказаться не в состоянии завершить что-либо или отклониться от намеченного порядка действий". Неспособность довести до завершения, начинание цикла и его незавершение.

ВИСХОЛД (англ. withhold - утаивать, умалчивать, удерживать, не раскрывать): Нераскрытое вредное (контрвыживательное) действие. Висхолд - это то, что преклир сделал и не говорит об этом. Любой висхолд происходит вслед за овертом.

ВОГ (WOG) (сокращение от worthy Oriental gentleman): саентологический слэнг: это означает обыкновенный, заурядный гуманоид, который считает себя телом, даже не пытается разобраться в своей истинной природе.

ВОСПРИНИМАТЬ-КАК-ЕСТЬ (AS-IS): видеть что-то так, как оно есть, без всяких искажений или лжи, - в этот момент оно исчезает и прекращает существование.

ВП: всепланетный.

ВСЕЛЕННЫЕ: 1. полные системы созданных вещей. Существует три типа вселенных. Первый из них - собственная вселенная человека. Второй - это материальная вселенная, которая является вселенной материи, энергии, пространства и времени, той областью, в которой мы все сходимся. Третий (это в действительности класс вселенных) - вселенная каждого другого человека. 2. Это усилие (effort, стремление) найти местоположение самого себя.

ВСЕ-ОПРЕДЕЛЕННОСТЬ: Готовность начинать, изменять и заканчивать по всем динамикам. Начинать управлять двумя или большим количеством сил, независимо от того, находятся они в конфликте или нет (двумя планетами и более, двумя духами и более), это не обязательно борьба или выбор стороны.

ВСЗ: "Восстание среди звезд" (фильм Л. Рона Хаббарда), описывающий события на этой планете, произошедшие 75 миллионов лет назад.

ВЫСОКОСТАТ: тот, у кого высокие статистики.

ГАЛАК ПАТРА: "Галактический патруль", из старого "Lingua spacia".

ГАРМОНИКА: простейшая периодическая функция вида F(t) = sin (wt + ф); характеризует гармоническое колебание, являющееся составляющей сложного колебания, с частотой w, кратной основной частоте (первой гармонике). В акустике и музыке гармоника называется обертоном [из Большого Энциклопедического Словаря].

ДИАНЕТИКА НОВОЙ ЭРЫ: Улучшенная и отточенная Дианетика, построенная на основании 30 лет исследований и опыта применения. Дианетика Новой Эры была выпущена в 1978 году, и теперь одитинг и обучение Дианетики Новой Эры доступны во всех саентологических организациях.

ДИАНЕТИКА: дианетическая технология духовного исцеления. Она обращается к духу и имеет дело с влиянием духа на тело и может облегчить такие вещи, как нежелательные ощущения и эмоции, несчастные случаи, травмы и психосоматические заболевания (те, которые вызываются или усугубляются воздействием разума). Дианетика означает через разум (от греч. dia - через и nous - разум, душа). Следовательно, она определяется как "то, что разум делает с телом".

ДИНАМИКИ: можно сказать, что существует восемь побуждений (движущих сил, импульсов) в жизни. Мы называем их динамиками. Это побуждения к выживанию через (1) самого себя, (2) секс и семью, (3) группы, (4) все человечество, (5) живые существа (растения и животные), (6) материальную вселенную, (7) духовные существа, (8) бесконечность или Верховное Существо.

ДИХОТОМИЯ: пара противоположностей, пара полюсов.

ДРАМАТИЗАЦИИ: полные или частичные воспроизведения содержимого реактивного ума аберрированным человеком в его окружении в настоящем времени. Аберрированное поведение является драматизацией в полной мере. Когда человек драматизирует, он ведет себя как актер, играющий предписанную ему роль, и проходит через целый ряд нерациональных действий.

ДУБЛЯЖ (DUB-IN): неосознанно придуманная умственная картинка, которая на первый взгляд является копией физической вселенной, хотя на самом деле является только искаженной копией прошлого. (Это термин, заимствованный из кинематографии, и он означает записывание диалога и различных звуков, а затем соединение их с уже отснятой пленкой. Это делают для сцен, в которых запись-оригинал низкого качества, для сцен, в которых просто удобнее добавить диалог и другие звуки позже, а также для фильмов, которые показываются за границей и требуют нового озвучания на родном языке той страны.)

ДШО: для широкой общественности.

ЕВ: Европа.

ЕДИНИЦА ОСОЗНАНИЯ ОСОЗНАНИЯ (AWARENESS OF AWARENESS UNIT): 1. нечто действительное, у чего нет массы, нет длины волны, нет положения в пространстве или связи со временем, но обладающее качеством создания или разрушения массы или энергии, обнаружения себя самого (или создания пространства), а также способного переустанавливать время. 2. сам человек. 3. тетан - это единица осознания осознания.

ЖР: журнал Рона (Л. Рона Хаббарда).

ЗАРЯД: Скопления энергии, хранящиеся на траке времени; хранимая энергия или хранящиеся или восстановимые заново энергетические потенциалы. Электрический импульс кейса, который активизирует Е-метр. Вредоносная энергия или сила, накопленная и порождаемая реактивным умом, происходящая из конфликтов или неприятных переживаний, которые были у человека.

ЗКС: заместитель Командующего Сектором.

ЗО(И)(СШ): Заместитель Охранника (по Информации (разведке))(в Соединенных Штатах).

ЗОУ, ТРЕУГОЛЬНИК (KRC TRIANGLE): верхний треугольник в символе Саентологии. Точка З означает ЗНАНИЕ, О - ОТВЕТСТВЕННОСТЬ, У - УПРАВЛЕНИЕ. Трудно нести ответственность за что-то или управлять чем-то, если у вас нет знаний. Глупо пытаться управлять чем-то или хотя бы пытаться узнать что-то, не имея ответственности. Трудно полностью познать что-то или взять ответственность за что-то, чем вы не управляете, ибо тогда вы просто станете подавленным. Мало-помалу можно идти правильным образом, увеличивая ЗНАНИЕ по всем динамикам, увеличивая ОТВЕТСТВЕННОСТЬ по всем динамикам, увеличивая УПРАВЛЕНИЕ по всем динамикам.

ИД: исполнительный директор или исполнительная директива.

ИЗКФ: Интенсив завершения кейса Флага; человек, получающий эту услугу.

ИКРФ: Инструктивный курс руководителя Флага.

ИМПЛАНТ: навязанная команда или серия команд, установленная в реактивном уме ниже сознательного уровня человека для того, чтобы он действовал и реагировал заранее известным образом, не "зная этого".

ИМПЛАНТАЦИОННАЯ СТАНЦИЯ: место или установка, в которой осуществлялись импланты. См. также имплант.

ИНГРАММА: (от лат. engram - след на КЛЕТКЕ). Умственный образ-картинка, который является записью момента физической боли и бессознательности.

ИНСТРУКТИВНОЕ ПИСЬМО ОХС (ИП ОХС): постоянно действующий документ, относящийся к организации и административной технологии.

ИНТЕНСИВ: Любой отдельно взятый период из 12,5 часов или 25 часов одитинга, предоставляемого полностью, в пределах одной недели или выходных, по установленному графику.

ИНТЕРНАТУРА (INTERNSHIP): Период службы в качестве интерна (стажера) после завершения теоретического курса. Таким образом, выпускник курса становится профессионалом в том предмете теоретического курса, который он только что закончил. Слово интерн означает выпускник высшего уровня или недавний выпускник профессионального курса, который получает практический опыт под руководством опытного работника.

ИП: аббревиатура для "инструктивное письмо".

Исп Сек: Исполнительный секретарь (начальник трех отделений в организации), ОХС, Орг или Пуб.

ИСО: Исполнительный Секретарь организации.

К/С: кейс-супервайзер.

КБ(Р): капитан Билл (Робертсон).

КВАЛИФИКАЦИЯ: Действие, предоставляющее человеку признанный статус или право на что-нибудь.

КЕДРЫ: "Ливанские кедры" - больничный комплекс, приобретенный церковью с целью создания огромного комплекса организаций в Нью-Йорке.

КЕЙС: общий термин, обозначающий человека, с которым работают или которому помогают. Он также относится к его состоянию, которое определяется содержанием его реактивного ума. Кейс человека - это то, как он реагирует на окружающий мир по причине своих аберраций.

КЕЙС-СУПЕРВАЙЗЕР: "наставник" одитора. Он говорит одитору, что надо делать, поправляет его, поддерживает линии связи открытыми и следит за его спокойствием, желанием работать и способностью побеждать. Кейс-супервайзер руководит тем, какие действия в одитинге делаются для каждого отдельного преклира, находящегося на его попечении. Вся работа кейс-супервайзера направлена на благо преклира.

КК: Курс клирования.

ККПУ: сокр. для Клинического курса повышенного уровня, теоретического и экспериментального курса, дающего полное представление о явлениях ума и целях исследований и разработок. Один из числа теоретических и исследовательских курсов, предоставленных Л. Роном Хаббардом в период с 1953 до 1961 года, который позволил глубоко взглянуть на явления разума и на логическую основу исследований и поисков. Л. Рон Хаббард лично преподал более двадцати ККПУ.

КЛАСС (ОДИТОРА): уровень классификации одитора. Каждый из уровней классификации достигается через завершение точно изложенного курса теоретического и практического обучения, дающего одитору знания о том, как проводить различные типы процессинга с преклирами. Уровни классификации одиторов нумеруются от Класса 0 до Класса XII.

КЛИР (англ. clear - чистый): Клир - это человек, у которого больше нет его собственного реактивного ума.

КМДР: Командор.

КОДЕКС ЧЕСТИ: саентологический кодекс, Этика ОТ.

КОЕ: Командующий офицер Европы.

КОМИТЕТ УЛИК (COMMITTEE OF EVIDENCE): часть системы этики и правосудия саентологической организации. Комитет Улик - группа для выявления фактов, предназначенная и уполномоченная беспристрастно расследовать и давать рекомендации по делам довольно серьезного этического характера, связанным с Саентологией.

КОММ-УЛ : Комитет Улик - расследование с последующим вынесением рекомендаций.

КОНФРОНТИРОВАТЬ: Быть способным стоять лицом к чему-то. Иметь способность с удобством быть на месте и воспринимать. Конфронтирование само по себе - это результат и конечный продукт. Это не деятельность как таковая - это способность. Быть лицом к чему-то, не уклоняясь и не избегая.

КОС: Континентальный офицер (офис) по связям (обладает большей автономностью, чем ОСОФ).

КОСМИЧЕСКАЯ ОПЕРА: события, относящиеся к периодам времени на полном траке, которые отстоят на миллионы лет, и связанные с деятельностью в этой и других галактиках. Космическая опера включает в себя космические путешествия, космические корабли, космонавтов, межгалактические путешествия, войны, конфликты, других существ, общества и цивилизации, другие планеты и галактики. Это - не фантастика, это действительные события и вещи, которые происходили на траке.

КРО: Курс руководителя организации.

КС: Командующий Сектором.

КУ: Клируотер, Флорида, США.

КУРС РУКОВОДИТЕЛЯ ОРГАНИЗАЦИИ: В отношении админитративной технологии КРО является эквивалентом Специального Инструктивного курса Сент-Хилла. Курсовые материалы этого курса - это полностью все тома 0-7. Содержит основные закономерности организации.

ЛА: Лос-Анджелес.

ЛОВУШКА ДЛЯ ТЕТЫ: средство, применяемое для захвата тетана. Все ловушки для теты имеют одно сходство: они используют электронную силу для того, чтобы привести тетана в состояние забвения, неспособности знать или следствия.

ЛОГИЧЕСКИЕ ОСНОВАНИЯ (THE LOGICS): метод мышления. Они применимы к любому процессу мышления и к любой вселенной. Они также являются формой поведения мысли, которую можно (но не обязательно) применять при создании вселенных. См. книгу Саентология 0-8: Книга основ.

ЛРХ: Лафайет Рональд Хаббард.

МI5, МI6: разведывательные организации в Великобритании, внутренняя и внешняя.

МАРКАБИАНЕЦ: член Конфедерации Маркаб (несколько звездных систем в области Полярной звезды).

МАТЕРИАЛЫ III: Третий уровень ОТ. Свобода от жуткой катастрофы, произошедшей 75 миллионов лет назад.

МЖД: международный.

МИСЭМОЦИЯ: созданное слово, используемое в Дианетике и Саентологии, которое обозначает эмоцию или эмоциональную реакцию, не соответствующую ситуации в настоящем времени.

МКОР: корабль-матка, или Миссионерский корабль - главное судно Галактического Патруля в этом Секторе.

МО: См. Морская организация.

МОДЕЛЬ (MOCK-UP): Мы называем умственный образ-картинку моделью, когда он создается тетаном или для тетана и не представляет собой фотографию физической вселенной.

МОРСКАЯ ОРГАНИЗАЦИЯ: организация, существующая внутри формализованной структуры Церквей Саентологии. Она состоит из людей, полностью посвятивших себя Церкви. Они принимают клятву о вечном служении. Стиль жизни Морской Организации - сообщество, наподобие традиционных религиозных орденов.

МОСТ (BRIDGE): Путь к Клиру и ОТ. Его также называют "Мост к полной свободе". Термин Мост появился в ранний период Дианетики, как символ пути от невежества к откровению.

МОТИВАТОР: Оверт - это вредоносное действие, совершенное против другого. Мотиватор - это оверт, совершенный кем-то другим в отношении самого человека. Когда человек приобретает мотиватор, то он затем может прийти к мнению о том, что у него есть разрешение совершить оверт против того человека, который ему навредил. Это рассуждения и драматизации о том, что вам было причинено зло действиями другого человека или группой, которые характеризуются постоянными жалобами без предпринятия каких-либо реальных действий для разрешения ситуации.

МСХ: Мэри Сью Хаббард, жена Основателя Дн и Снт.

МЭПВ (MEST - matter, energy, space, time): составленное слово, означающее материю, энергию, пространство и время, то есть физическую вселенную.

МЭПВ-ВСЕЛЕННАЯ: 1. взаимносогласованная реальность материи, энергии, пространства и времени, которой мы пользуемся как опорными точками и через которую мы общаемся. 2. общая система препятствий, по которым мы пришли к согласию, - так что у нас может быть игра. 3. двухтерминальная вселенная.

НИЗШАЯ СТУПЕНЬ: любая ступень из Низших Ступеней. Каждая ступень является серией процессов, которые проводятся с преклиром с целью привести его в определенное состояние Релиза. Нижние Ступени включают: а) Прямой Провод АРО: Релиз Вспоминания; б) Ступень 0: Релиз общения; в) Ступень I: Релиз проблем; г) Ступень II: Релиз избавления; д) Ступень III: Релиз свободы; е) Ступень IV: Релиз способностей.

НОТы: процедуры для ОТ на Мосту, уровни "Дианетики Новой Эры для ОТ"

НС (MU): непонятое слово.

НЭД: Дианетика Новой Эры.

О/В: сокр. для оверты и висхолды - процедура для работы с овертами и висхолдами.

ОБСЛУЖИВАЮЩЕЕ ФАКСИМИЛЕ (SERVICE FACSIMILE): расчет, производимый индивидуумом для того, чтобы сделать себя правым, а других неправыми, чтобы господствовать или избежать подавления, улучшить собственное выживание и повредить выживанию других. Этот расчет будет заставлять индивидуума преднамеренно сохранять в рестимуляции избранные части реактивного ума для того, чтобы объяснить свои неудачи в жизни. Например, человек может поддерживать в рестимуляции старую травму, для того чтобы его семья о нем заботилась.

ОБЪЕКТИВ, ОБЪЕКТИВНЫЕ ПРОЦЕССЫ: процедура, которая помогает человеку начать смотреть или направлять свое внимание вовне себя. Объектив относится к внешним вещам, а не к мыслям и чувствам индивидуума. Объективные процессы имеют дело с тем, что реально и наблюдаемо. Они требуют от человека находить что-то внешнее по отношению к себе. Объективные процессы ориентируют человека в его окружении, устанавливают прямое общение и возвращают человека в настоящее время, что является важнейшим фактором умственного и душевного здоровья и способностей.

ОБЪЯВЛЕННЫЙ: объявленный подавляющей личностью.

ОВЕРТ (англ. OVERT ACT - открытое, явное действие): Оверт - это действие или бездействие, которое приносит наименьшее благо наименьшему числу динамик или наибольший вред наибольшему числу динамик. Агрессивное или разрушительное действие, совершаемое индивидуумом против одной или большего числа из восьми динамик (себя, семьи, группы, человечества, животных или растений, MЭПВ, жизни или бесконечности). Поступок, совершенный вами, который вы не пожелали бы испытать на себе.

ОДИТИНГ, тж. процессинг: - применение к кому-либо саентологических (или дианетических) процессов и процедур обученным одитором. Точное определение одитинга таково: действие, при котором преклиру задают вопрос (который он может понять и на который он может ответить), получают ответ на этот вопрос и подтверждают получение от него ответа. Одитор - это священник Церкви Саентологии.

ОДИТОР КЛАССА VIII (Class VIII): Одитор Хаббарда - Специалист по Стандартной Технологии; выпускник курса Класс VIII, в котором преподается точная методика работы со всеми кейсами, с результативностью до 100%.

ОДИТОР: Человек, обученный саентологическим и/или дианетическим процессам и процедурам и обладающий квалификацией в их применении к индивидуумам для их улучшения; называется одитором потому, что auditor означает "тот, кто слушает". Одитор - это священник Церкви Саентологии.

O.K.: Округ Колумбия (административная единица в США, на территории которой находится столица страны).

ОО: Офис Охраны.

ОП: ответственный за помещение - человек, который стережет корабль или здание, записывает въезжающих и выезжающих посетителей.

ОПК: Организация посланников Командора в Церкви Саентологии.

ОПУ: Организация повышенного уровня (в которой предоставляются уровни ОТ).

ОПУЛА: Организация повышенного уровня Лос-Анджелеса.

ОРГАНИЗАЦИЯ ПОВЫШЕННОГО УРОВНЯ (ADVANCED ORGANIZATION): предоставляет курсы повышенного уровня. Ее продукт - Клиры и ОТ.

ОРГСХЕМА: сокращение для "организующая схема", схема, которая показывает функции, обязанности, последовательности действий и подчиненность в организации. Оргсхема на самом деле является диаграммой организации, на ней имеются отделения, отделы, их персонал, функции и линии коммуникации. Оргсхема из 9 отделений в настоящее время используется в большинстве саентологических организаций.

ОСОП: Офис связи по операциям и перемещениям.

ОСОФ: Офис связи по операциям Флага -- точка передачи указаний руководства Флага.

ОТ (Operating Thetan - Управляющий Тетан): индивидуум, который может действовать полностью независимо от своего тела, есть оно у него или нет. Он является самим собой, он не зависит от вселенной вокруг него. Это Клир, заново ознакомленный со своими способностями.

ОФИС ОХРАНЫ: отделения внешних дел в Церкви Саентологии, которые охраняют ее от нападок со стороны других людей или групп.

ОХП (VGI): очень хорошие показатели.

ОХС: Офис Хаббарда по связям, отделение в саентологической организации, которое занимается набором персонала, поддержанием линий связи и этическими вопросами.

ОЧЕНЬ ХОРОШИЕ ПОКАЗАТЕЛИ: Показатели: те проявления у человека или группы, которые указывают, хорошо или плохо у него идут дела, сигнализируют о приближающемся изменении, или показывают, что действие или программа достигли желательной точки окончания. ОХП - сокращение, означающее Очень Хорошие Показатели. Это значит - очень выраженные хорошие показатели. Крайне хорошие показатели. Человек счастлив.

П/С: плавающая стрелка.

ПИН типа III: потенциальный источник неприятностей - уровень психотика - подавление в этом случае обобщилось на "все вокруг".

ПИН: потенциальный источник неприятностей (человек, испытывающий подавление).

ПЛАВАЮЩАЯ РУЧКА ТОНОВ: намного более широкая П/С, которая превышает диапазон ПРТ на шкале прибора, и для того, чтобы пронаблюдать ее полностью, необходимо подстроить Ручку Тонов.

ПЛАВАЮЩАЯ СТРЕЛКА: Плавающая стрелка - это ритмичное раскачивание стрелки по шкале, медленное и ровное. Оно всегда сопровождается хорошими показателями или очень хорошими показателями у преклира.

ПО: помощник охранника (местный глава Офиса Охраны в организации).

ПОДАВЛЯЮЩАЯ ЛИЧНОСТЬ: тот кто осознанно и постоянно пытается подавляющими действиями понизить осознание, скрыть истину и разрушить динамики.

ПОДАВЛЯЮЩИЕ ГРУППЫ (SUPPRESSIVE GROUPS): Такие группы, которые специализируются в причинении людям увечий или убийствах, или которые выступают за подавление человечества.

ПОЛНЫЙ ТРАК (WHOLE TRACK): техника одитинга, обращенная не только к сегодняшней жизни, а к полному объему трака времени (записи существования человека в этой вселенной - момент за моментом - в форме картинок и впечатлений), включая трак, предшествующий этой жизни.

ПОСТУЛАТ: созидательное намерение, создаваемое ОТ.

ПРАВАЯ РУКА: означает "звание правой руки" - человек, обладающий ПР, имеет право принимать командование судном, в отличие от административного персонала (звания "левой руки").

ПРЕДЛОГИЧЕСКИЕ ОСНОВАНИЯ, см. Qs.

ПРЕКЛИР: От пре-Клир - человек, который еще не Клир; обобщенно - человек, который получает одитинг, находясь тем самым на дороге к Клиру; человек, который через процессы Саентологии и Дианетики узнает больше о себе и о жизни. Сокращение: пк.

ПРОПУЩЕННЫЙ ЗАРЯД: умственная энергия или масса, которая была каким-либо образом рестимулирована в человеке, и она частично или полностью неизвестна человеку и таким образом способна отрицательно влиять на него. Когда человек получает лок, рестимулируется более ранний ниже расположенный инцидент, -- это и есть ПЗ. Пропускает его не одитор. Он работал с более поздним зарядом, который рестимулировал более ранний. Это -- ПЗ (технология 62 года), и это все, что имеется в виду под этим термином. Рестимулированный и невидимый более ранний заряд -- вот как можно назвать его иначе.

ПРОЦЕСС: набор задаваемых одитором вопросов или подаваемых одитором команд, для того чтобы помочь человеку понять кое-что о себе самом, о жизни или улучшить свое состояние.

ПРОЦЕССЫ СИЛЫ (POWER PROCESSING): процессы, проводимые только одиторами Класса VII (Сила), которые делают Релизов Ступени V. Эти процессы дают в результате способность управлять силой.

ПРС6: Процесс Силы 6 - весьма мощный процесс, используемый для действительного приведения Тетана в настоящее время.

Р: Рон.

РАСПИНОВАТЬ: облегчить состояние, заставляющее человека быть Источником Потенциальных Неприятностей.

РЕАКТИВНЫЙ УМ: Та часть ума, которая работает на основе принципа "стимул-реакция" (при получении определенного стимула он автоматически выдает определенную реакцию), который не находится под сознательным управлением человека и обладает силой и властью над осознанием человека, его целями, мыслями, телом и действиями. Реактивный ум содержит последовательности неосознаваемых, нежелательных абберированных расчетов, которые оказывают воздействие на индивидуума и людей вокруг него.

РЕЛИЗ (англ. release - освобождать): Тот, кто знает, что он получил ценные улучшения от саентологического процессинга, и знает, что ему теперь не станет хуже. Человек, который обрел способность выбраться из своего банка. Банк все еще остается на своем месте, но человек не тонет в нем со всеми его соматиками и депрессиями. Серия постепенных выключений. При каждом из данных выключений человек отделяется от остатка своего реактивного ума.

РЕСТИМУЛЯЦИЯ: повторная активация прошлой памяти из-за сходных обстоятельств в настоящем времени, которые близки к обстоятельствам прошлого.

РТ (TA): См. ручка тонов.

Р-ФАКТОР: Фактор реальности: представляет собой степень возможного воспроизведения, и, таким образом, его можно описать как согласие. Реальность - это качество, которое зависит от воспроизведения, и по тому, насколько умело или неудачно делается воспроизведение, мы находим согласие и несогласие.

СS-1: Коммуникатор-адъютант ЛРХ, отвечающий за коммуникации, транспорт и персонал.

САЕНТОЛОГ: Тот, кто способен улучшать состояния. То есть саентолог, по сути, это тот, кто улучшает свои состояния и состояния других посредством использования саентологической технологии. Конечно, есть множество других "доброделов" и просто людей, стремящихся улучшать состояния, но различие между ними и саентологом состоит в том, что саентолог знает, как это делается. Он вооружен значительно превосходящим что-либо ноу-хау. Он находится в гораздо более хорошем состоянии, чем обычный человек с улицы.

САЕНТОЛОГИЯ: Прикладная духовная философия, разработанная Л. Роном Хаббардом, занимающаяся изучением знания и способная через применение своей технологии привести к желаемым изменениям в условиях жизни. (Название философии - от латинского слова scio, которое означает знание в самом полном смысле этого слова, и греческого слова logos, означающего изучение чего-то.) Учение о человеческом духе в его взаимосвязи с физической вселенной и ее живыми формами. Практика, применяющаяся к духу человека и его духовной свободе. Это область знания, которая при надлежащем использовании приносит индивидууму свободу и истину.

САМООПРЕДЕЛЕНИЕ (SELF-DETERMINISM): самоопределение - это такое состояние бытия, в котором человек может быть (или не быть) управляемым своим окружением по своему собственному выбору. В таком состоянии у человека существует собственная уверенность в том, что он управляет материальной вселенной и организмами в ней по каждой динамике.

СВД: служба внутреннего дохода (США).

СВОБОДНАЯ ЗОНА: Область, неподконтрольная злонамеренным организациям или имплантерам, в которой возможен свободный духовный прогресс.

СДС: сокр. в названии серии бюллетеней - Сохранение действенности Саентологии.

СЕНТ-ХИЛЛ: название саентологической организации повышенного уровня, расположенной в Ист-Гринстеде, в Сассексе, в Англии. Термин "Сент-Хилл" также применяется к любой саентологической организации, уполномоченной предоставлять услуги того же повышенного уровня, что и Сент-Хилл в Англии.

СЕРИЯ "ДАННЫЕ": административная технология, предназначенная для логического анализа, расследования и обработки хороших и плохих областей.

СИ ОРГ: От англ. Sea Org; Морская Организация.

СИКСХ: SHSBC, Специальный инструктивный курс Сент-Хилла.

СКВИРЕЛ: (жарг.) термин, обозначающий уход в странные практики или искажение Саентологии, а также человека, который этим занимается. Слово "сквирел" (от английского squirrel - "белка") используется (в течение долгого времени) потому, что белки в своих маленьких клетках бегают и бегают кругами, никуда не прибегая.

СО: связи с общественностью.

Сол: Солнце.

СТАТИКА: Статика - это что-то без массы, без длины волны, без времени и в действительности без положения. Это статика, и это определение нуля.

СТУПЕНИ: состояния релиза, представленные в Таблице Ступеней. Ступень состоит из серии процессов, которые проводятся с человеком с целью достижения особого состояния - релиза (которое имеет место, когда человек отделяется от своего реактивного ума или от некоторой его части).

СУПЕРВАЙЗЕР: супервайзер курса; человек, ответственный за курс и студентов на нем. От него не ожидается обучение. От него ожидается, что он обеспечит наличие студентов на месте, проведет перекличку, правильно проведет проверки, справится с неправильно понятыми словами путем обнаружения, чего студент не понял и способствования тому, чтобы студент понял это.

СХ: Сент-Хилл.

ТАБЛИЦА ОТНОШЕНИЙ: Таблица, описывающая главные трудности, возникающие у людей. Она отражает отношение к жизни, проявляемое людьми, и имеется в книге Л. Рона Хаббарда "Руководство для преклиров". Таблица состоит из двенадцати колонок с положительными отношениями вверху каждой из колонок (типа Выживает, Прав, Полностью ответственен и т.п.), и отрицательными отношениями внизу (типа Мертвый, Не прав, Нет ответственности, и т.п.) и постепенной шкалой посредине.

ТАБЛИЦА СТУПЕНЕЙ: ТАБЛИЦА КЛАССИФИКАЦИИ, ГРАДАЦИИ И ОСОЗНАНИЯ, УРОВНЕЙ И СЕРТИФИКАТОВ: маршрут к состоянию Клира и последующим состояниям, называемый также МОСТОМ К ПОЛНОЙ СВОБОДЕ ИЛИ МОСТОМ. КЛАССИФИКАЦИЯ означает, что существуют определенные действия, которые требуется выполнить или условия, которые необходимо выполнить прежде чем человеку будет присвоен определенный уровень подготовки и ему будет разрешено двигаться дальше. ГРАДАЦИЯ означает постепенное продвижение вверх как по ступеням лестницы или по дороге. ОСОЗНАНИЕ относится к собственному осознанию человека, которое улучшается по мере того, как человек продвигается вверх. С правой стороны этой таблицы располагаются различные шаги, называемые состояниями релиза. Левая сторона таблицы описывает очень важные шаги обучения, продвигаясь по которым, человек получает знания и способности, необходимые для того, чтобы предоставлять ступени релиза другим. Это путеводитель для человека из той точки, где он впервые начинает смутно осознавать, что такое саентолог и Саентология, и показывает человеку, как и где ему следует продвигаться, для того чтобы достичь этого. Саентология содержит полную карту для проведения индивидуума через различные точки этой ступенчатой шкалы и для продвижения его по Мосту к более высоким состояниям существования. Смотрите также ступени в этом словаре.

ТБП: Технический бюллетень правления.

ТЕТА: тета - это мысль, жизненная сила, elan vital, дух, душа или вообще любое другое из многочисленных определений, которые у нее были в течение нескольких тысяч лет.

ТЕТАН: (англ. THETAN); сам человек, а не его тело или имя, не физическая вселенная, не его ум или что-то еще; тот, кто осознает, что он осознает; индивидуальность, которая является самим человеком. Этот термин создан для того, чтобы избежать любой возможности смешивания со старыми, несостоятельными понятиями. Происходит от греческой буквы тета, которую греки использовали для обозначения мысли и, возможно, духа. Буква "н" добавляется для создания существительного в современном стиле, так же как создаются новые слова в инженерном деле. Это также означает "тета в степени N", то есть "безграничность, безбрежность".

ТЕХ: Техническое отделение (четвертое).

ТЕХ: технология (обычно имеется в виду дианетические и саентологические процессы, используемые при поднятии по Мосту).

ТЕХНОЛОГИЯ ОБУЧЕНИЯ (STUDY TECHNOLOGY): технология обучения относится к науке об оптимальных процедурах обучения, изученных и разработанных Л.Роном Хаббардом.

ТЕХТОМА: тома по технологии - для одиторов.

ТИХ: Тихоокеанский регион, организации в этом регионе.

ТОН 40: 1. Это позитивное постулирование. 2. Позитивный постулат, предполагающий отсутствие противомышления, не предусматривающий его или чего-то другого; иначе говоря, полное управление. 3. Исполнение намерения. 4. Означает неограниченное пространство по желанию.

ТОН: уровень эмоций по "Шкале тонов"- принятой в Саентологии шкале, которая показывает эмоциональные тона личности. В число таких тонов, располагающихся от высших к низшим, входят такие, как состояние полного душевного покоя, энтузиазм, консерватизм, скука, антагонизм, гнев, скрытая враждебность, страх, горе, апатия. Каждый тон шкалы обозначен числом. Существует множество аспектов шкалы тонов, а ее использование позволяет предсказать поведение человека.

ТРАК ВРЕМЕНИ: Последовательная запись умственных образов-картинок, которые накапливаются на протяжении жизни или жизней преклира. Он очень точно датирован. Трак времени - это очень точная запись прошлого преклира, с очень точной записью моментов времени, очень хорошо подчиняющаяся одитору. Если бы кинофильм был трехмерным, имел в себе 52 восприятия и оказывал полное воздействие на зрителя, то трак времени можно было бы назвать кинофильмом. Он имеет длительность по меньшей мере в 350.000.000.000.000 лет, по всей вероятности, даже более того, с кадрами примерно каждую 125 секунды.

ТРЕТЬЯ СТОРОНА: человек, который ложными докладами создает неприятности между двумя людьми, между человеком и группой, или между одной группой и другой.

ТУ 0: Тренировочное упражнение № 0 (для одиторов).

ТУ: терапевтические тренировочные упражнения по общению и управлению. Состоят из точных тренировочных действий, постепенно проводящих студента по шагам, так, чтобы студент научился применять то, что изучил. Включают в себя упражнения на способность конфронтировать, быть в настоящем времени, подавать команды и добиваться их выполнения, полностью управлять общением, четко и понятно давать команды и сообщать информацию, полностью управлять преклиром в одитинге, давать команды командным тоном и т.д. Кроме того, они обладают терапевтическим эффектом.

УМСТВЕННАЯ МАССА: Умственная масса - это масса, содержащаяся в умственных образах-картинках (факсимиле) в реактивном уме. Она обладает весом; очень незначительным, но она действительно им обладает, и она действительно обладает размером, формой и т.п. Ее пропорциональный вес, если его сравнить с реальным объектом, картинку которого делает человек, был бы ужасно крошечным.

УМСТВЕННЫЙ ОБРАЗ-КАРТИНКА: Умственная картинка; копия ваших восприятий физической вселенной, полученных когда-либо в прошлом. Факсимиле или модель. В Саентологии мы называем умственный образ-картинку факсимиле, когда он является неосознанно созданной картинкой или "фотографией" физической вселенной, полученной когда-то в прошлом. Мы называем умственный образ-картинку моделью, когда он создается тетаном или для тетана и не представляет собой фотографию физической вселенной. Факсимиле, состоящие из умственной энергии, - это картинки, содержащиеся в реактивном уме.

УПРАВЛЯЮЩИЙ ТЕТАН: Operating Thetan - тетан, который является причиной над материей, энергией, пространством, временем, жизнью и мыслью - это состояние достигается постепенно при продвижении по уровням ОТ.

УРОВНИ ОСОЗНАНИЯ: имеется около 52 уровней осознания, от Несуществования до Клира. Под уровнем осознания имеется в виду то, что осознает существо. Существо на данном уровне этой шкалы осознает только этот уровень и лежащие ниже него. Чтобы улучшить свой кейс, человек должен достичь осознания следующего, более высокого уровня. И так далее, уровень за уровнем. (Уровни осознания перечислены в вертикальной колонке на Таблице Классификации, Градации и Осознания. Некоторые из этих уровней осознания стоят в названиях отделов на оргсхеме саентологической церкви.)

ФАКТОРЫ (FACTORS, THE): итоги предположений и исследований относительно человеческого духа и материальной вселенной, выведенные Л. Роном Хаббардом в период с 1923 по 1953 г. "Факторы" опубликованы в книге Л.Рона Хаббарда "Саентология 0-8: Книга основ" (Scientology 0-8: The Book of Basics).

ФБР: Федеральное Бюро Расследований.

ФГ: форт Гаррисон в Клируотере, Флорида.

ФИЛАДЕЛЬФИЙСКИЙ КУРС-ДОКТОРАТ: лекции, прочитанные ЛРХ (Курс обучения одиторов высокого уровня, который был в 1952 году в Церкви Саентологии).

ФЛАГ: Высшая организация по духовному консультированию и обучению в старой церкви.

ЦЕЛОСТНОСТЬ: неиспорченность, искренность, прочность моральных принципов, чистота, особенно в отношении морали и правды.

ЦЕННЫЙ КОНЕЧНЫЙ ПРОДУКТ: 1. Что-то, что можно обменять с другими видами деятельности на поддержку. Поддержка обычно заключается в пище, одежде, убежище, деньгах, терпимости и кооперации (добрых намерениях). 2. Легко можно назвать ценным и годным для обмена продуктом. 3. То, что вы можете обменять на средства, имеющиеся у общества. По определению - это что-то, за что вы можете обменять услуги и товары общества.

ЦЗНЙ: Центр Знаменитостей в Нью-Йорке.

ЦС: церковь Саентологии.

ШКАЛА ТОНОВ: мы выражаем аффинити в различных эмоциональных тонах, расположенных в порядке убывания от высшего к низшему, и они, в том числе, являются следующими: безмятежность бытия (высший уровень), энтузиазм (продвигаясь вниз к более грубым видам аффинити), консерватизм, скука, антагонизм, гнев, скрытая враждебность, страх, горе, апатия. Это называется Шкалой Тонов.

ШЛЯПА (HAT): "Шляпа" обозначает определенное положение и обязанности в организации. "Шляпа" - это специальность.

ЭКСТЕРИОРИЗАЦИЯ: Такое состояние тетана, самого человека, когда он вне своего тела. Когда это происходит, человек обретает уверенность в том, что он - это он, а не тело. Явление, когда человек находится в таком положении или пространстве, которое определяется только его собственным решением, и когда он способен видеть из этого пространства тело и комнату так, как есть. Это экстериоризация. Человек может видеть тело или управлять им с расстояния.

Э-МЕТР (англ. electrometer, E-meter): электрометр, электронный прибор для измерения душевного состояния или его изменения у Homo sapiens. Это не детектор лжи. Он ничего не диагностирует и не лечит. Он используется одитором для того, чтобы помочь преклиру обнаружить области духовного расстройства или страдания.

ЭНТЕТА: означает энтурбулированную (возмущенную, взвинченную, расстроенную) тету (мысль или жизнь); в особенности связано с коммуникацией, которая - если она основана на лжи и замешательстве - является клеветнической, неустойчивой или разрушительной и направлена на ошеломление или подавление человека или группы.


Англо-русский словарь по безопасности | www.terms.com.ua | Словари. Глоссарии. Термины

Англо-русский словарь по безопасности

Источник: http://www.security-bridge.com/.

[ А ]

AC (Alternating Current) - Переменный ток

Access authorization - Возможность доступа владельцу карточки проходить в определенные зоны в определенное время

Access control keypad - Клавиатура доступа

Access control unit - Прибор управления доступом

ACL (Access Level) - Уровень доступа

Active cameo mode - Режим активного сегмента

Activity detection - Обнаружение активности

ADSL (Asimetric Digital Subscriber Line) - Асимметричная цифровая абонентская линия

AES (Auto Electronic Shutter) - Автоматический электронный затвор

AGC (Automatic Gain Control) - АРУ (автоматическая регулировка усиления)

Ah - Ампер час

AI(Auto Iris) - Автодиафрагма

AIT (Advanced Intelligent Tape) - Устройство хранения цифровых данных на ленте

Alarm Bypass Relay - Реле в контроллере, обеспечивающее авторизованный вход в охраняемую зону

Alarm contacts - Контакты подключения датчика тревоги

Alarm duration - Время записи по тревоге

Alarm history display - Память тревог

Alarm image freeze - Стоп-кадр по тревоге

Alarm input - Вход тревоги

Alarm latch - Фиксация тревоги до подтверждения (отключения) оператором

Alarm period - Время тревоги

Alarm recording - Запись по тревоге

Alarm scan - Сканирование тревог

Alarm search - Поиск тревог

Alarm speed - Скорость записи по тревоге

Alert - Предупреждение

ALC (Automatic Light Control) - Автоматическая регулировка интенсивности проходящего через объектив света

ALC (Automatic Level Control) - Регулировка автодиафрагмы или на "peak" (лучшая передача светлых мест изображения), или на "average" (лучшая передача темных мест)

Ambient - Диапазон рабочих температур

Ambient light level - Основная освещенность наблюдаемой зоны или ее фона

Angle of view - Угол обзора

Antimasking - Режим антимаскирования

Anti-shop lifting - Антикражевая система

Anti tamper switch - Датчик вскрытия

APB (Anti-Passback) - Контроль прохода в обоих направлениях

APC (Analogue Pulse Count) - Аналоговый подсчет импульсов

Aperture - Характеристика эффективности объектива в отношении проходящего через него света

Aperture correction - Апертурная коррекция (для повышения четкости на переходах)

API (Application Program Interface) - Программный интерфейс пользователя

APS (Auto Polarity Switching) - Защита от неправильной полярности питающего напряжения

Arc suppression circuity - Демпфирующая цепочка

Arm - Рычаг дверного доводчика

Armed - Поставлен на охрану

Arming - Постановка на охрану

Armour-coated glass - Бронированное стекло

ASK (Amplitude Shift Keying) - Амплитудно-кодовая модуляция

Aspherical lens - Объектив с несферической поверхностью, обеспечивающей лучшее прохождение света

Aspect Ratio - Соотношение сторон изображения (3:4)

Associated Multicamera Display upon alarm - По тревоге отображается зона с тревогой и соседние помещения

ATM (Automatic Transaction Machine) - Банкомат

ATM (Asynchronous Transfer Mode) - Асинхронный режим передачи

Attenuation - Потеря сигнала при его передаче

Authentication - Обнаружение подлинности, достоверности

Authorization - Определение чьих-то прав по доступу к материальным или информационным ресурсам

Auto-focus - Автоматическая фокусировка видеокамер

Auto head cleaning - Автоматическая чистка видеоголовок

Automatic IR cut filter - Автоматически переключаемый фильтр, отсекающий ИК-область спектра

Automatic gain control - Автоматическая регулировка уровня видеосигнала

Autopan - Автоматическое панорамирование

Auto repeat recording - Автоматическая перезапись

Autoreset - Автоматическая переустановка в режим зоны после окончания тревоги

Auto shutter control - Автоматический электронный затвор

Auto-terminating - Устройство автоматического отключения согласующего резистора 75 Ом при подключении к разъему BNC кабеля

AUX (Auxilary) - Вход для подключения дополнительных устройств

AV-switching - Коммутация видео/аудио

AWB (Auto White Balance) - Автоматический баланс белого

AWG (American wire gauge) - Марка кабелей

[ B ]

Back box - Задняя крышка

Back-EMF (Electro Magnetic Field) - ЭДС самоиндукции

Back focus - Возможность подстройки положения ПЗС-матрицы для получения сфокусированного изображения

Backlit keypad - Подсветка клавиш клавиатуры

Balanced line - Симметричный кабель

Balanced signal - Симметричный относительно земли видеосигнал (например, для передачи по кабелю витой пары)

Band width - Ширина полосы пропускания

Battery - Аккумулятор

Battery charger - Зарядное устройство

Baud rate - Скорость передачи данных

BDI (Background Disturbance Indicator) - Индикация теплового фона

Beep - Звук зуммера

Biometrics - Метод опознавания человека на основе его физиологических или поведенческих характеристик

BLC (Backlight Compensation) - Компенсация встречной засветки

Blooming phenomenon - "Заплывание" изображения

Blower - Вентилятор

BNC - Разъем под 75-Омный кабель (прототип российского разъема СР50-74Ф)

Bps (bit per second) - Скорость передачи данных, бит/сек (бод)

Bracket - Кронштейн

Brightness - Яркость

Built-in - Встроенный

Burglary zones - Зоны вторжения

Button - Кнопка

Button interface - Устройство согласования кнопочной панели с цифровой шиной данных

Buzzer - Зуммер

B/W (Black and White) - Черно-белый

Bypass - Обойти (зону)

[ C ]

Camera - Видеокамера

Camera loop back - Сквозной видеопроход

Camera tour - Порядок просмотра изображений скоростной видеокамеры

Camera scope - Диаграмма распределения составляющих изображения (видеосигнала)

Cameo - Сегмент (экрана)

Сardholder - Владелец карточки

Card number - Код карточки

Card reader - Считыватель карточки

CCD (Charge Coupled Device) - ПЗС (прибор с зарядовой связью)

CCD disconnect detection - Обнаружение пропадания видеосигнала

CCIR (Committee Consultatif International des Radiocommunique) - Стандарт: 625 строк, 50 полей в секунду, частота строк 15625 Гц

CCIR601 - Стандарт на оцифровку видеосигнала

CCTV (Closed Circuit Television) - Система замкнутого телевидения

CCW (Counterclockwise) - Против часовой стрелки

CD-R/W (Compact Disc - Read/Write) - Компакт диск с возможностью перезаписи

Checksum - Контрольная сумма

Chime - Мелодичный звонок

Chime zones - Зоны звукового оповещения

Chrominance - Цветовая составляющая в полном цветовом телевизионном сигнале

Cigar DC input - Разъем для подключения к гнезду прикуривателя автомобиля

Classification - Сравнение биометрических данных человека с данными, хранящимися в памяти устройства, чтобы подтвердить или отвергнуть идентичность

Clip holder - Зажим

Clog-detection - Обнаружение загрязнения головок видеомагнитофона

C-mount - С-крепление объектива

Coax - Коаксиальный кабель

Codelock - Клавиатура доступа

Coil voltage/current - Параметры обмотки (напряжение/ток)

Color palette - Цветовые оттенки

COM - Клемма общего провода

COM - Последовательный порт

Combined technology detector - Датчик двойной технологии

Communicator outputs - Выходы на внешний коммуникатор

Composite video - Полный цветовой видеосигнал

Compression rate - Коэффициент сжатия

Compressor - Разделитель экрана, прибор для одновременного отображения на экране видеомонитора до четырех изображений

Conditional refresh - Условное обновление (кадра)

Conductor resistance - Погонное сопротивление

Contrast - Контрастность

Converter - Преобразователь

Cooler - Вентилятор

Cover seal - Защитная крышка (объектива)

Covert camera - Функция видеомультиплексора записывать все видеокамеры, но исключить видеонаблюдение по одной из них

Covert surveillance - Скрытое наблюдение

CP (Control Panel) - Контрольная панель

CPU (Central Processing Unit) - Центральный процессор

Creep zone - Нижняя зона обнаружения

Crosstalk - Перекрестные искажения

Crosstalk input to input - Пролезание сигнала с одного входа на другой

CRT (Cathode Ray Tube) - Кинескоп

Crystall controlled - С кварцевой стабилизацией

Crystall-Lock - Кварцевая стабилизация (внутреннняя)

CS-Mount - CS-крепление объектива

CS to C mount adaptor - Переходное кольцо C/CS

Customized - Заданное пользователем

Cutoff frequency - Граничная частота

CW (Clockwise) - По часовой стрелке

[ D ]

DAT (Digital Audio Tape) - Устройство для архивирования цифровых данных

Daisy Chain - Последовательное соединение

Daylight saving time - Функция перехода на летнее время

Day/Night - "День/ночь" (цветная видеокамера, при низкой освещенности автоматически переключается на черно-белое отображение)

DC (Direct Current) - Постоянный ток

DD (Direct Drive) - Управление автодиафрагмой сигналом постоянного тока

DDS (Digital Data Storage) - Устройство хранения данных на ленте

DD/MM/YY - Формат даты: день/месяц/год

Decoder - Преобразователь двоичного кода в позиционный (для выбора квартиры в переговорных системах)

Delay cable - Кабель задержки

Deleting tags - Удаление жетонов из памяти

Depth of field - Глубина резкости

DET (Dual Edge Triggering) - Тревога по первому импульсу любой полярности

Detection area - Зона обнаружения

Detection pattern - Диаграмма направленности

Dew loss - Прерывание в работе, вызванное конденсацией влаги

Digital capture - Оцифровка

Digital concierge - Коммутатор консьержа

Digital door-keeper - Коммутатор консьержа

Dual element sensor - Двухэлементный сенсор

Digital security lock - Кодовый замок

Digital signature - Цифровая подпись

Dimensions - Габаритные размеры

DIN bar - Рейка для оперативного монтажа DIN-модулей с креплением защелкой

Disarmed - Снятый с охраны

Disarming - Снятие с охраны

Display rate - Время обновления

Distortion - Искажения

Distribution amplifier - Усилитель-распределитель

DIY (Do It Yourself) - Оборудование, конфигурируемое пользователем

DLC head (Diamond Like Carbon) - Алмазная головка (видеомагнитофона)

Dome camera - Купольная видеокамера

Door closer - Дверной доводчик

Door frame - Дверная коробка

Door latch - Электромеханическая защелка

Door open sensing input - Вход датчика открывания двери

Door open time - Время открытого состояния двери после разрешения прохода до начала тревоги

Door strike - Электромеханическая защелка

Dot-matrix printer - Матричный принтер

Dot pitch - Размер зерна люминофора на экране видеомонитора

Downloading - Загрузка с компьютера на периферию

DPC (Digital Pulse Count) - Цифровой подсчет (трех) импульсов

Dry contacts - Изолированные контакты

Dry relay outputs - Выходы контактов реле

DSP (Digital signal processing) - Цифровая обработка сигнала

DSU (Digital Sensing Unit) - Прибор для подключения датчиков тревоги

DTMF (Dual Tone Multi Frequency) - Двухтональный многочастотный набор (номера телефона)

Dummy - Муляж

Duplex - Дуплексный (видеомультиплексор)

Duplex conversation - Возможность одновременного разговора в обоих направлениях

DVD (Digital Video Disk) - Цифровой видеодиск

DVR (Digital Video Recorder) - Устройство записи на жесткий диск

Dwell time - Время наблюдения (по данной видеокамере, перед переключением на следующую)

[ E ]

Earphone - Головной телефон (наушник), выход для его подключения

EAS (Electronic Article System) - Антикражевая система

Edge enhencer - Схема повышения четкости переходов на изображении (апертурная коррекция)

EER (Equal Error Rate) - Уровень ошибок биометрической системы доступа, при котором FAR и FRR равны

EI (Electronic Iris) - То же, что и электронный затвор

EIA (Electronics Industry Association) - Стандарт: 525 строк, 60 полей в секунду, частота строк 15734 Гц

Electronic PTZ - Возможность перемещения по увеличенному (оцифрованному) изображению

Emergency - Аварийная тревога

Emergency recording - Запись происшествия

EMI (Electro Magnetic Interference) - Электромагнитные помехи

Emulate - Имитировать

Encoded - Закодированный (преобразованный в цифровой код для записи на носитель)

End-of-tape alarm - Предупреждение окончания ленты

Entry - Хапись (в системе управления доступом)

EOL (End of Line) - Резистор в конце линии

Erasure-prevention tab - Пластинка на видеокассете, предохраняющая от стирания

ES (Electronic shutter) - Электронный затвор

Ethernet - Локальная компьютерная сеть

Event - Зафиксированное системой доступа событие, транзакция

Event log - Журнал событий

Event recording - Запись событий

Excessive spikes - Повышенная пульсация напряжения

Exchanger - Расширитель, удлинитель

Exclusive - Видеозапись только тревожных видеокамер

External - Уличное исполнение

Ext. Sync (External Synchronization) - Внешняя синхронизация

EXview - ПЗС-матрица повышенной чувствительности в видимой области спектра и ближней ИК-области

[ F ]

Factory setting - Заводская установка

Fail locked - Замок (электрозащелка), для разблокировки которого необходимо подать напряжение

Fail safe - Замок (электрозащелка), для разблокировки которого необходимо снять напряжение

Fail secure - Замок (электрозащелка), для разблокировки которого необходимо подать напряжение

Fail unlocked - Замок (электрозащелка), для разблокировки которого необходимо снять напряжение

False alarm rejection - Игнорирование ложных тревог

Fan - Вентилятор

FAR (False Acception Rate) - Процент ошибочного разрешения доступа

Fault diagnostic - Диагностика сбоев

Fault monitoring - Диагностика неисправности

F-DROP - Уменьшение светосилы объектива (увеличение значения относительного отверстия) при увеличении изображения в объективах с трансфокатором)

Female chassis jack plug - Приборное гнездо

Fiber optics - Оптоволокно

Field - Поле (полукадр)

Field of view - Поле зрения

Fine tuning - Точная настройка

Finish - Вид покрытия

Fixed focal length lens - Объектив с фиксированным фокусным расстоянием

Fixing pole - Кронштейн

Flange back - Расстояние от фланца объектива до фокальной плоскости

Flush-mount - Утапливаемое крепление

Front to back ratio - Коэффициент усиления антенны

Flash on and off - Мигать

F-number - Апертура (относительное отверстие)

Focal length - Фокусное расстояние

Follower zones - Проходные зоны

Format - Размер ПЗС-матрицы (дюйм)

FPC (Field Per Second) - Количество полей в секунду

fpc (frame per second) - Количество кадров в секунду

Frame - Кадр

Free voltage - Стабилизированный блок питания, работающий в широком диапазоне сетевых напряжений

Freeze - Стоп-кадр

FRR (False Rejection Rate) - Процент ошибочного отказа в доступе

FRZ (Freeze) - Стоп-кадр

ft (foot) - Фут (30,48 см)

FTA (First To Alarm) - Индикация "первый в тревоге"

Full picture update - Полное обновление кадра

Fuse - Предохранитель

[ G ]

Gain - Усиление

Gain - Регулировка объектива для срыва режима самовозбуждения по цепи управления диафрагмой объектива (циклическое увеличение и уменьшение диафрагмы)

Galvanometric - Электромеханическое преобразование в объективе с автодиафрагмой, управляемой видеосигналом или сигналом постоянного тока

Gamma - Гамма-коррекция

Gen lock - Внешняя синхронизация

Glass break audiodiscriminator - Акустический датчик разбития стекла

GND - "Земля", корпус

Gray scale - Шкала градаций яркости

Grayed out - Обесцвеченный

Ground loop - "Земляная петля", разность потенциалов между устройствами протяженной видеосистемы, части которой заземлены в разных местах (приводит к искажениям изображения)

Ground loop transformer - Изоляционный трансформатор

Guarantee - Гарантия

GUI (Graphical User Interface) - Графический интерфейс пользователя

[ H ]

HAD (Hole Accumulated Diode) - ПЗС-матрица с накоплением "дырок" (уменьшенный уровень шума)

Hand free - Переговорное устройство, работающее без телефонной трубки

Handset - Телефонная трубка

Hardware strap - Перемычка

Hardwired input - Вход подключения датчика тревоги

HDD (Hard Disk Drive) - Накопитель на жестком диске

HDR (Hard Disk Recorder) - Устройство видеозаписи на жесткий диск

Head - Видеоголовка

Head cleaning function - Автоматическая очистка видеоголовок

Heater - Нагревательный элемент

Heavy-duty - Для работы в тяжелых условиях

Helical scan - Спиральное сканирование (в видеомагнитофонах)

Horizontal resolution - Разрешающая способность по горизонтали

Host - Главный, основной прибор

Housing - (Термо) кожух

Highlighting the intruder - Индикация вторжения

High-resolution camera - Видеокамера высокого разрешения

Hi-Z - Видеовход с большим входным сопротивлением (без согласующего резистора 75 Ом)

Hold open catch - Фиксация открытого состояния (двери)

Humidity - (Относительная) влажность

Hyper-HAD - ПЗС-матрица повышенной чувствительности (на базе HAD-матрицы с микролинзами)

H-HOLD - Регулировка строчной развертки

[ I ]

ID - Идентификационный номер (адрес)

Identification - Идентификация (сравнение 1 : n биометрических данных человека с информацией о разных людях)

IEEE (Institute of Electrical and Electronic Engineers) - Американская организация, выпускающая соответствующие стандарты

IFT (Independent Floating Thresholds) - Независимые плавающие пороги для адаптации к внешним условиям

Image sensor format - Размер изображения, формируемого на ПЗС-матрице, формат Image size = размер изображения, формируемого на ПЗС-матрице, формат

Indoor - Для эксплуатации в помещении

Infrared port - Вход инфракрасного дистанционного управления

Input video gain - Регулировка уровня входного видеосигнала

Integrity - Информация, которая не была изменена несанкционированным доступом Intercom = переговорное устройство (между посетителем у входной двери и жильцом)

Intercommunicating - Переговорное устройство (между жильцами)

Interlace (2:1 interlace) - Чересстрочная (развертка)

Interleaving - Добавление специальных кадров в мультиплексированную последовательность, запись с приоритетом (по тревоге)

Internal - Для эксплуатации в помещении

Internal sync - Внутренняя синхронизация

Intranet - Замкнутая корпоративная сеть, работающая по стандартам Интернет

Intrusion detection - Обнаружение вторжения

I/O - Input/Output

IRE (Institute of Radio Engineers) - Единица измерения размаха видеоимпульса (140 IRE соответствует 1 В)

IR-extend camera - Видеокамера с участком чувствительности, протяженным в ближнюю ИК-область

IR illuminator - ИК-прожектор

Iris - Диафрагма

IR light - (ИК) инфракрасное излучение

IR response - Характеристика видеокамер с протяженным участком чувствительности в ИК-область

ISDN (Integrated Services Digital Network) - Цифровая телефонная линия

[ J ]

JPEG (Joint Photographic Experts Group) - Стандарт цифрового сжатия неподвижных видеоизображений

Jumper - Перемычка

Junction box - Соединительная коробка

[ K ]

Keyboard - Клавиатура

Key in pin - Ввести код с клавиатуры

Keypad - Клавиатура

Knob - Ручка (круглая)

[ L ]

LAN (Local Area Network) - Сеть в пределах здания или нескольких зданий

Landing unit - Декодер

Latch memory - Память тревоги

Latch open time - Время разблокированного состояния электрозащелки

LCD (Liquid Crystal Display) - ЖК (жидкокристаллический) дисплей

LCD keypad - Клавиатура управления с ЖК-дисплеем

Leading edge - Передний фронт импульса

LED (Light Emitting Diode) - Светодиод

Lens - Объектив

Level - Уровень, основная регулировка объектива с автодиафрагмой (к нему отрабатывает сиcтема автоматического управления диафрагмой)

Line - Строка телевизионной развертки (например, 625 lines)

Line amplifier - Магистральный видеоусилитель

Linearity - Линейность, коэффициент нелинейных искажений

Line fault monitor - Мониторинг телефонной линии

Line fed camera - Видеокамера с питанием по коаксиальному кабелю

Linux - Операционная система (некомерческая версия UNIX)

Live full dwell - Время видеонаблюдения в полноэкранном формате

Live image - Видеонаблюдение

LL (Line Lock) - Синхронизация от сети

Load impedance - Сопротивление нагрузки

Location - Ячейка памяти

Lockable VCR enclosure - Сейф для видеомагнитофона

Look privacy - Конфиденциальность наблюдения

Looping - Сквозной видеопроход (параллельное подключение к разъему видеовхода дополнительного разъема)

Loss prevention system - Антикражевая ситема

Low battery - Низкий уровень аккумулятора (батарейки)

Low light conditions - Низкая освещенность

Low voltage alarm - Тревога при низком напряжении питания

LPF (Low Pass Filter) - ФНЧ (фильтр нижних частот)

Luminance - Яркостной сигнал (в полном цветном телевизионном сигнале)

[ M ]

Macro - Возможность создания макропрограмм управления прибором (например, нажатием двух клавиш)

Mains free - Несетевой

Mains supply - Сетевое питание

Magstripe - Магнитная карточка

Manual iris lens - Объектив с ручной регулировкой диафрагмы

Manual shutter control - Электронный затвор с ручной установкой

Master - Ведущий

Master user code - Код доступа с уровнем "администратор"

Matrix switcher - Матричный видеокоммутатор

MCT-AWB (Multi Colour Temperature - Auto White Balance) - Автоматический баланс белого в широком диапазоне колориметрических температур (например, от 2300ОК до 9300ОК)

Mechanical unlatching - Механическая разблокировка электрозащелки

Mechanical Back Focal Distance - Расстояние от фланца объектива до фокальной плоскости (у объективов с С-креплением оно равно 17,526 мм, с CS-креплением 12,5 мм)

Mechanical focus - Возможность подстройки положения ПЗС-матрицы для получения сфокусированного изображения

MIC - Микрофон

Microcontroller technology - Микропроцессорное управление

Microwave supervision - Самотестирование СВЧ-канала

Minimum illumination - Минимальная освещенность, чувствительность

Mirror function - Возможность формировать видеосигнал, соответствующий зеркальному отображению (для видеосистем заднего обзора автомобилей)

MOD (Minimum object distance) - Минимальное расстояние до объекта, при котором воспроизводимое объективом изображение оказывается сфокусированным

Module camera - Бескорпусная видеокамера

Monochrome - Черно-белый

Motion activated (camera) - Видеокамера с охранным датчиком

Motorized lens, motorized zoom - Вариообъектив с сервоуправлением

M-JPEG (Motion-Joint Picture Expert Group) - Компрессия, при которой каждый кадр видеопоследовательности запоминается целиком с JPEG-компрессией

MPD (Multi Picture Display) - Мультисценовое отображение

MPEG (Motion Picture Experts Group) - Стандарт сжатия движущихся видеоизображений (сохранение только отличий между последовательными кадрами)

Multiplexer - Видеомультиплексор, прибор для записи нескольких видеосигналов на видеомагнитофон

Multiscreen display - Мультисценовое отображение

MUX - Видеомультиплексор

MSD (Multy Screen Display) - Мультисценовое отображение

MWB (Manual White Balance) - Ручная установка баланса белого

[ N ]

NC (Normal Closed) - Нормально замкнутые (контакты)

NC (Not Connected) - Не подключен

N/D (Neutral Density) - Нейтрально-серый (фильтр)

NO (Normal Opened) - Нормально разомкнутые (контакты)

No coax - Устройство с использованием обычных проводов (не коаксиальных кабелей)

Non-polarized - Любой полярности

Nonvolative memory - Энергонезависимая память

NOP - Не подключен

Noshort-circuit risk - С защитой от короткого замыкания

Not PC - Характеристика устройства записи на жесткий диск (аппаратное сжатие сигналов)

NRT (Near Real Time) - Устройство почти реального времени

NTSC (National Television System Committee) - Стандарт на цветной видеосигнал

Number of programmable zones - Количество программируемых зон

Number of set modes - Количество вариантов режима охраны

NVR(Network Video Recording) - Видеозапись по компьютерной сети

[ O ]

Observation system - Система виденаблюдения

OEM (Original Equipment Manufacturer) - Изготовление оборудования под заказ (например, с логотипом заказчика)

Off-line - Состояние не подключенного к центральному компьютеру прибора системы управления доступом

Onboard communicator - Встроенный цифровой коммуникатор

On-line - Состояние подключенного к центральному компьютеру прибора системы управления доступом

On screen set-up menu - Экранное меню

Operating temperature - Диапазон рабочих температур

Open-voice - Переговорное устройство, работающее без телефонной трубки, с активацией голосом

OSD (On Screen Display) - Отображаемые на экране сообщения

Outdoor - Уличное исполнение

Outlet - Разъем (розетка)

Output - Выход

Overloading - Перегрузка

[ P ]

PABX (Private Automatic Branch eXchange) - Офисная АТС

PAL (Phase Alternate Line) - Стандарт на цветной видеосигнал

Panic alarm - Тревожная кнопка

Partition - Независимая подсистема охраны

Password - Пароль

Patrol - Порядок просмотра изображений скоростной видеокамеры

PCB (Printed Circuit Board) - Печатная плата

Pet immune - Невосприимчивость к животным

PGM output - Программируемый выход

Pick up element - Тип ПЗС-матрицы

PIN (Personal Identification Number) - Персональный идентификационный код

Photocell - Фотоэлемент (фотореле) для включения ИК-прожектора

Pinhole - Объектив для скрытой установки (с диаметром зрачка меньше 1 мм)

PIP (picture in picture) - Опция "кадр в кадре" ("картинка в картинке")

PIR (Passive Infra Red) - Пассивный инфракрасный (датчик)

PIR detection range - Угол и расстояние обнаружения ИК-датчика

Pixel (picture element) - Элемент изображения

Plasma - Тип плоского видеомониора

Play full dwell - Время воспроизведения в полноэкранном формате

Plug - Разъем (вилка)

Popup menu - Всплывающее меню

Portable - Переносной

POS (Point Of Sale) - Кассовый терминал

Power consumption - Потребляемая мощность

Power dips - "Просечки" напряжения

Power failure - Пропадание напряжения питания

Power ground loops - Токовые петли заземления по цепи питания

Power loss - Пропадание напряжения питания

Power consumption - Потребляемая мощность

Power requirements - Требования к источнику питания

Power supply - Блок питания

Power source - Источник питания

p-p (peak-to-peak) - Размах сигнала

P&P (Plug and Play) - Готовый к использованию

Presets - Рредустановки (поворотного устройства или вариообъектива с сервоуправлением)

Pre-recording function - Запись событий, произошедших до тревоги

Private conversation module - Модуль конфиденциальности переговоров

Programmable bell time - Программированное время звучания сирены

Programmable chime - Программирование "дверного колокольчика" для зоны входа/выхода

Programmable reset - Возврат к заводским установкам

Protocol converter - Преобразователь интерфейса (RS232/RS485)

Proximity - Бесконтактный (радиочастотный) метод идентификации

Pseudo alarm - Смоделированная тревога

PSTN (Public Switched Telephone Network) - Стандартная телефонная сеть

PSU (Power Supply Unit) - Блок питания

PTZ (Pan Tilt Zoom) - Поворотное устройство

Pull-down text menu - Ниспадающее меню

Pulse - Импульс

Pulse edge - Фронт импульса

Pulse rate - Частота следования импульсов

Push-button panel - Наружная часть переговорного устройства (панель с кнопками вызова)

Push to talk switch - Кнопка включения аудиоканала

Push-type terminal - Клемма с пружинным контактом

PVP (Parallel Video Processing) - Параллельная оцифровка соседних каналов в видеомультиплексоре с целью уменьшения времени обновления изображения

[ Q ]

Quad, quad splitter, quad compressor - Разделитель экрана, прибор для одновременного отображения на экране видеомонитора до четырех изображений

Quad element sensor - Четырехэлементный сенсор

[ R ]

Rack mount - Крепление в стандартную стойку 19"

Rackmountable enclosure - Установленный в стойку

Rated 1A - Рассчитанный на ток 1 А

Ready-to-install - Готовый к монтажу

Real time (virtual) - Тип видеомагнитофона, записывающего порядка 17 кадров в секунду (не time-lapse)

Real time quad display - Квадовое отображение с обновлением каждого сегмента в реальном режиме времени

Recent close delay - Код, посылаемый после постановки на охрану

Recording frame rate - Скорость записи (количество кадров в секунду)

Reed switcher - Датчик открывания двери

Remote control - Дистанционное управление

Remote LED enable - Дистанционное включение/выключение светодиода

Resolution - Разрешающая способность

Reverse playback - Воспроизведение в обратном направлении

Reverse polarity - Переполюсовка

At rest - В дежурном режиме

Resume ID-card - Возобновить действие ID-карты

RF (Radio Frequency) - Радиочастота

RFI immunity - Невосприимчивость к радиопомехам

RF modulator - Радиочастотный преобразователь видеосигнала

RF sweep system - Система качания ВЧ-колебаний

Ringer - Звонок

Ripple voltage - Пульсация напряжения

RKP (Remote Keypad) - Выносная клавиатура

RS-232 - Интерфейс последовательной передачи данных

RS-422 - Интерфейс последовательной передачи данных по симметричным цепям

RS-485 - Улучшенный вариант интерфейса RS-422

RSM (Remote Surveillance Module) - Модуль удаленного видеонаблюдения

RTC (Real Time Clock) - Часы реального времени

[ S ]

Saturation - Насыщенность (цветового изображения)

Sharpness - Четкость

Scaner - Сканер, поворотное устройство (в горизонтальной плоскости)

Scan - Сканирование (поиск)

Scene - Зона, отображаемая видеокамерой

Scene reflection - Коэффициент отражения

SCSI (Small Computer System Interface) - Интерфейс подключения быстродействующих внешних устройств

Sealed optics - Герметичная оптическая система

Seat video - ЖК-видеомонитор, вмонтированный в кресло (автобуса, самолета)

SECAM (Sequential Couleur Avec Memoire) - Стандарт на цветной видеосигнал

Sensor - Датчик

Security lock - Блокировка доступа

Separate fire zone - Выделенная пожарная зона

Separate personal attack zone - Выделенная зона тревожной кнопки

Separate tamper zone - Выделенная зона для защиты оборудования от вскрытия

Series recording - Каскадная видеозапись

Shadow tour - Автоматическое запоминание в предустановках настроек скоростной купольной видеокамеры вслед за оператором

Shuttle ring - Ручка "шаттл"

Sensitivity - Чувствительность, минимальная освещенность

Sensitivity scope - Гистограмма чувствительности

Sensor level - Уровень срабатывания датчика

Sequence mode - Режим последовательного переключения

Short circuit - Короткое замыкание, перемычка

1 Shot record - Однократная запись

Shutter - Электронный затвор

Silent set - Возможность включения режима охраны без звукового оповещения

Simplex - Тип видеомультиплексора

Slave - Ведомый

Slave monitor - Вспомогательный (дополнительный) видеомонитор

SMD (Surface Mountable Device) - Радиоэлемент для поверхностного монтажа

SNMP (Simple Network Management Protocol) - Протокол управления TCP/IP сетями

S/N ratio (Signal-to-Noise ratio) - Отношение сигнал/шум

Speaker - Громкоговоритель

Speech privacy - Конфиденциальность переговоров

Spill proof membrane keypad - Водозащищенная клавиатура мембранного типа

Split-screen unit - Разделитель экрана, прибор для одновременного отображения на экране видеомонитора до четырех изображений

Spot filter - Нейтрально-серый фильтр "пятно"

SPP (Sequential Pattern Processor) - Тревога по двум последовательным импульсам разной полярности

SGP (Sequential Group Processor) - Тревога по трем группам импульсов

Smear effect - Вертикальный ореол на изображении от ярких предметов

Stand alone system - Автономная система

Stand-by mode - Дежурный режим

Star configuration - Соединение "звездой"

Still - Стоп-кадр при воспроизведении

Storage capacity - Объем жесткого диска

Storage space - Объем памяти

Storage temperature - Диапазон температур хранения на складе

Strob light - Строб-вспышка

Submacro - Подкоманда макрокоманды

Super HAD - ПЗС-матрица повышенной чувствительности (микролинзы повышенного размера с минимальными промежутками)

Surface mount electronics - Технология поверхностного монтажа

Surge current - Кратковременно протекающий ток

Suspend ID-card - Приостановить действие ID-карты

Surface mount - Накладное крепление

S-video connector - Разъем для подключения S-VHS сигнала

Sweep - Диапазон качания

Sweep signal - Сигнал качающейся частоты

Switch edge - Фронт импульса коммутации

Switcher - Видеокоммутатор

SW OUT - Клемма на видеомагнитофоне для управления видеомультиплексором

S-VHS (Super Video Home system) - Стандарт на полный телевизионный сигнал (раздельное представление сигналов яркости и цветности)

[ T ]

Tag - Жетон (проксимити)

Tag capacity - Количество жетонов

Tamplate - Образ (человека) в памяти устройства, используемый при идентификации или верификации

Tamper-resistant - Устойчивый к взлому

Tamper response - Сигнал вскрытия

Target receiver - Конечный приемник

TBC (Time Base Corrector) - Схема выравнивания несинхронизированных видеосигналов в разделителях экрана и видеомултиплексорах

TCP/IP (Transmission Control Protocol/Internet Protocol) - Семейство протоколов передачи данных

T/D (Time/Date) - Время/дата

Telemetry - Телеуправление (поворотным устройством)

Terminal block - Клеммный блок

Terminated (75 Ohm terminated) - С включенным согласующим резистором 75 Ом

Termination switch - Переключатель согласующего резистора

TFT (Thin Film Technology) - Тонкопленочная технология

TFT (Thin Film Translator) - Тонкопленочный преобразователь (для плоского видеомонитора)

Thumb nut - Тумблер

Through out - Сквозной видеопроход

Time-lapse VCR - Видеомагнитофон прерывистой записи/воспроизведения

Time zone - Время разрешенного доступа в зону

Tint control - Регулировка цветового фона

Transfer rate - Скорость передачи

Transparent alarm - Тревога в течение активного состояния датчика

Trigger input - Вход датчика

Trigger level - Уровень срабатывания

Trip current - Ток срабатывания

Triplex - Тип видеомультиплексора

Trouble message - Сообщение о неисправности

TTL (Through The Lens) - Анализ светового потока, прошедшего через объектив

TTL-pulse - Импульс с уровнями транзисторно-транзисторной логики (ТТЛ)

Tube - Кинескоп

TVL (Television Lines) - ТВЛ (количество телевизионных линий) - характеризует разрешающую способность

Twisted-pair - Кабель витой пары

[ U ]

Unlock time - Время разблокированного состояния замка (электрозащелки)

Unmonitored - Состояние двери не контролируется

Uploading - Загрузка с периферии на компьютер

Used time - Отработанное время

User code - Код доступа с уровнем пользователя

User friendly - Легкий в использовании

UTP (Unshielded twisted pair) - Тип неэкранированного кабеля витой пары

[ V ]

Varifocal - Вариобъектив, объектив с переменным фокусным расстоянием

VCR (Video Cassette Recorder) - Видеомагнитофон

Verification - Процедура, определяющая, является ли данный человек тем, за кого себя выдает (сравнение 1 : 1)

Vertical interval switching - Опция видеокоммутатора переключаться на следующий канал только по кадровому синхроимпульсу

Vertical resolution - Разрешающая способность по вертикали

VEXT - Опция видеомультиплексора использовать импульс синхронизации с видеомагнитофона для автоматического выбора скорости работы

VDA (Video Distribution Amplifier) - Усилитель-распределитель

VD/DD - Управление автодиафрагмой видеосигналом или сигналом постоянного тока

Videointercom - Видеопереговорное устройство

Video distributor - Видеоусилитель-распределитель

Video loss detection - Обнаружение пропадания видеосигнала

Videophone - Видеопереговорное устройство

Videosurveillance system - Система видеонаблюдения

Video type lens - Объектив с автодиафрагмой, управляемой видеосигналом

Video wall - Большой экран, образованный экранами нескольких видеомониторов

Viewing angle - Предельный угол отклонения от перпендикуляра при наблюдении экрана ЖК-видеомонитора

V-HOLD - Частота кадровой развертки

VHS - Стандарт видеозаписи

VMD (Video Motion Detector) - Детектор движения, видеосенсор

VBS (Video, Burst, Sync) - Композитный цветной видеосигнал

Voltage drop - Падение напряжения

Voltage surges - Броски напряжения

Volume control - Регулировка громкости

Volume settings - Уровни громкости

VS (Vertical Sync, Video Sync) - Сигнал синхронизации

VTR (Video Tape Recorder) - Видеомагнитофон

VD (Video Drive) - Управление диафрагмы видеосигналом

[ W ]

Walk test LED - Светодиод для индикации тревоги

WAN (Wide Area Network) - Глобальная сеть передачи данных

Warranty - Гарантия

Waterproof - Водозащищенный

Weatherproof - Всепогодный

Weight - (Вес) масса

Washer - Омыватель стекла (термокожуха)

Wavelet - Стандарт сжатия видеосигналов

White-balance - Баланс белого

White light filter - Фильтр белого света

White noise - Белый шум

Wiper - Очиститель стекла (термокожуха)

Wireless - Беспроводный

[ X ]

X-rays - Рентгеновское излучение

[ Y ]

Y/C - Составляющие яркости (Y) и цветности (C) в видеосигнале стандарта S-VHS

YY/MM/DD - Формат даты: год/месяц/день

[ Z ]

Zero color rolling - Без подкраски

Zoom in/out - Приближение/удаление (увеличение/уменьшение)

Zoom lens - Вариообъектив с серводвигателями

Zoom ratio - Отношение начального фокусного расстояния (широкий угол) к конечному фокусному расстоянию (узкий угол) у вариообъективов


Словарь SEO | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь SEO (SEO - поисковая оптимизация сайта)

Бан. ( Англ. Ban - запрещать)
Жаргонное выражение вебмастеров, означает способ наказания поисковой машиной за применение спаммерских приёмов, который состоит в запрещении сайта к индексации и удалению его из базы, Какие бы усилия ни были вложены в оптимизацию сайта, после бана ни одного посетителя из данной поисковой системы не придёт. Восстановление в индексе не гарантированно, обычно требует личной переписки с разработчиками и в любом случае занимает длительное время.

Броузер. ( Англ. Browser - обозреватель)
Программа, установленная на компьютере пользователя и позволяющая просматривать документы в определённых форматах (html, xml и др.). Программа позволяет ввести в поле адреса URL сайта и, при наличии соединения с Интернетом, получить указанную страницу с веб-сервера.

ВИЦ.
Вычисляемый Индекс Цитирования (ИЦ) Яндекса, учитывающий число страниц, ссылающихся на сайт, и собственный ВИЦ этих страниц. Рассчитывается для каждой страницы в базе Яндекса. Обновляется два раза в неделю. Является одним из факторов, влияющих на положение страницы в результатах поиска Яндекса. В настоящее время значения ВИЦ не транслируются Яндексом (ранее были доступны через "Яндекс.Бар")

Входная страница.
Входная страница - страница сайта, оптимизированная под одну или несколько поисковых фраз с целью попадания на высокие места в результатах поиска. Автоматически созданный дорвей содержит случайный текст, в котором периодически встречается нужная поисковая фраза, и потому не приносит посетителю никакой пользы. Созданный вручную дорвей может быть осмысленной страницей по узкой теме, полезной и нужной пользователю.

Дорвей. ( Англ. Doorway - дверной проем )
Означает то же, что и Входная страница

Забанить.
Жаргонизм, означает - удалить из индекса поисковой машины за применение спаммерских приёмов. См. Бан. Индекс.
База данных поисковой машины, так называемый инвертированный индекс. Обычно напоминает индекс терминов, применяемый в учебниках и научных изданиях. Содержит словарь слов, встречающихся на интернет-страницах, с приписанными к ним списками адресов интернет-страниц, содержащих эти слова. Служит для поиска страниц с вхождениями заданных ключевых слов. Индекс пополняется поисковым роботом во время периодических обходов Интернета.

Индексирование.
Процесс обхода страниц сайта и помещения их в базу поисковой машины. Только после индексации страницы она может быть найдена в поисковой машине.

ИЦ.
Количество доменов, ссылающихся на сайт, рассчитанное по технологии компании Яндекс. Из общего числа доменов, как правило, исключаются ссылки с сайтов, расположенных на бесплатных хостингах, ссылки из гостевых книг, форумов, ряда каталогов. Влияет на положение сайта в каталоге Яндекса. Обновляется еженедельно.

Клик. ( Англ. Click - щелчок)
Переход посетителя сайта по текстовой ссылке или баннеру.

Клоакинг. ( Англ. Сloaking - маскировка )
Способ работы веб-сервера, когда пользователь, приходящий на страницы сайта, видит одно содержимое, а поисковая машина - другое. Реализуется с помощью отслеживания IP-адресов поисковых роботов и выдачи им другой информации. Клоакинг позволяет скрыть спам, благодаря которому страница находится высоко в результатах поиска, и выдать пристойное содержание пользователям. Обнаружение клоакинга в большинстве случаев приводит к занесению сайта в "чёрный список" поисковой системы и полному прекращению его индексации.

Конверсия.
Отношение числа посетителей, воспользовавшихся предлагаемой на сайте услугой, к числу пользователей, пришедших на сайт. Также может идти речь об отношении числа посетителей сайта, воспользовавшихся предлагаемой на сайте услугой, к числу пользователей, увидевших рекламу сайта, либо услуги.

Контекстная реклама.
Реклама, содержание которой зависит от запроса пользователя к поисковой системе. Так как подобная реклама показывается только тем, кто целенаправленно ищет информацию на тему запроса, её эффективность намного выше обычной. CTR контекстной рекламы составляет 3-4%, но нередко достигает и 30-40%. Подобная реклама обеспечивает лучшую конверсию посетителей в покупателей.

Концепция дизайна.
Это формулировка основной мысли (креативной идеи заставлюющей посетителя обрать внимание и запомнить ресурс), выраженной при помощи графических элементов, идентифицирующих компанию и соответствующих фирменному стилю.

Мета-теги.
Специальные указания для поисковой машины, находящиеся в тексте страниц, но не отображаемые пользователю в браузере. Чаще всего используют мета-теги Keywords и Description. Первый включает список ключевых слов, которым соответствует страница, а второй - её краткую аннотацию. Современные поисковики не придают серьёзного значения мета-тегам при ранжировании страниц.

Модератор. ( Англ. Moderator - арбитр)
Пользователь или штатный сотрудник форума или чата, имеющий право наказывать и поощрять других пользователей в местах общения в соответствии с правилами данного сообщества, и отвечающий за порядок на всем форуме (чате) или его части. Наказание, как правило, бывает двух видов: предупреждение и отключение (запрет пользоваться форумом/чатом). Также существуют модераторы каталогов и поисковых машин, в задачу которых входит следить за отсутствием в списках сайтов порносайтов, "накрутчиков", и так далее. Существуют также модераторы почтовых систем, основной задачей которых является борьба с почтовыми спаммерами.

Непотистский спам.
Простановка ссылок исключительно для учёта их поисковыми серверами и увеличения таким образом значений ссылочной популярности (в разных её модификациях), с целью повлиять на положение сайта в результатах поиска.

Поисковая машина.
Также поисковая система, поисковик, искалка - программно-аппаратный комплекс, предназначенный для осуществления поиска в Интернете и реагирующий на запрос пользователя, задаваемый текстовой фразой, выдачей набора ссылок на страницы и сайты, соответствующего запросу (по мнению поисковой машины).

Поисковая оптимизация.
Также продвижение сайта, также "раскрутка" сайта, оптимизация сайта, поисковая оптимизация, SEO - набор действий по изменению сайта и элементов внешней среды с целью получения высоких мест в результатах поиска по заданным запросам.

Поисковый робот.
Программа, являющаяся составной частью поисковой машины, и предназначенная для обхода страниц Интернета с целью занесения их в базу поисковика. Порядок обхода страниц, частота визитов регулируется алгоритмами поисковой машины. Запретить индексацию всего сайта или его части можно с помощью файла robots.txt, содержащего инструкции для поисковых роботов.

Поисковый спам.
Различные методы обмана поисковиков и их посетителей, с целью повышения ранга страницы в результатах поиска. Различные поисковики имеют разные определения того, что считать спамом; наиболее общее определение гласит "поисковый спам" - это любые приёмы или тексты, рассчитанные только на роботы поисковых машин, а не предназначенные для "живого" посетителя.

Показ.
Просмотр страницы пользователем. Если речь идет о рекламных показах, то подразумевается демонстрация ссылки или рекламного баннера пользователю, включая многократный показ, вследствие перезагрузки страницы. Существует также понятие уникального показа - количество уникальных пользователей, просмотревших страницу или рекламный материал.

Промоутер.
Индивидуум или компания, занимающиеся продвижением сайта в Интернете.

Ранжирование.
Процесс выбора страниц из базы поисковой машины, соответствующих запросу пользователя, и упорядочение их по степени убывания соответствия (релевантности) запросу.

Разработка логотипа
Включает в себя не только отрисовку логотипа как графического элемента, но и составление перечня правил его использования в рекламных материалах, в деловой документации, на сайте, упаковке и т.д.

Разработка сайта
В данном контексте под разработкой понимают проектирование технической составляющей ресурса. Сюда входит вёрстка и программирование сайта, проектирование баз данных, разработка административного интерфейса.

Разработка фирменного стиля
Это комплекс мер для повышения узнаваемости компании на рынке. Фирменный стиль - совокупность постоянных изобразительных, визуальных, информационных средств, с помощью которых фирма подчеркивает свою индивидуальность. Главная задача фирменного стиля - это отстройка от конкурентов (способность выделиться из общей массы организаций, предоставляющих тот же товар или услугу).

Редирект. ( Англ. Redirect - перенаправление)
Программное решение или скрипт, который принудительно перенаправляет пользователя с выбранной страницы на другую страницу, возможно, не соответствующую интересам пользователя.

Результаты поиска.
Также SERP (search engine result page). Страница, выдаваемая поисковой системой в качестве ответа на запрос пользователя, и содержащая набор ссылок на страницы Интернета, соответствующие, по мнению алгоритма поисковой машины, заданному запросу (релевантные ему).

Релевантность. ( Англ. Relevant - относящийся к делу)
Обозначает соответствие найденного документа запросу, сделанному пользователем поисковой системы.

Рунет.
Русский Интернет. Как правило, этот термин используется для обозначения множества сайтов, находящихся в доменной зоне.ru. В связи с развитием национальных доменных зон, им можно обозначить также множество сайтов, для которых русский язык является основным, либо одним из основных. В более широком смысле обозначает не только сами сайты, но также технические средства (серверы, каналы и т.д.), используемые для их поддержки, а также людей, так или иначе с ними связанных - администраторов, сотрудников компаний, поддерживающих сайты, пользователей.

Скрипт. ( Англ. Script - сценарий)
Небольшая программа, исполняющаяся на стороне сервера и написанная на специальном языке сценариев (php-скрипты, perl-скрипты и др.) или в браузере пользователя (JavaScript и др.). Служит для выполнения сложных действий, которые не исполняет обычный веб-сервер или браузер.

Словоформа.
Одна из косвенных форм слова, полученная из нормальной формы слова (то есть, из именительного падежа существительного, неопределённой формы глагола) с помощью склонения или спряжения, например: "стол -> стола, столу, столом, столе, столы, столов...", "мебель -> мебели, мебелью" и т. д. Для русского слова количество словоформ довольно велико - от двенадцати у обычного существительного до 80-100 у глагола.

Сопровождение
под сопровождением понимают техническую поддержку сайта, помощь в обновлении контента и внесение корректировок в работу ресурса, если это требуется.

Ссылочная популярность. ( Англ. Link popularity )
Общее название технологий, позволяющих, при расчёте релевантности документа определённому запросу, учитывать авторитетность документа - наличие в Сети ссылок на этот документ или домен, на котором он находится, и текст этих ссылок. Существует несколько реализаций ссылочной популярности, применяемой различными поисковыми системами - PageRank (Google), ВИЦ (Яндекс), ИЦ (Апорт). Как правило, во всех существующих модификациях учитывается также ссылочная популярность доменов или документов, ссылающихся на данный домен или документ.

Стоп-слова.
Служебные единицы языка, не несущие самостоятельной смысловой нагрузки. К ним относятся предлоги, союзы, междометия и т.д. Как правило, удаляются поисковой машиной из образа индексируемой страницы с целью снижения нагрузки на поисковый сервер и уменьшения размеров индекса. При обработке запроса пользователя стоп-слова также удаляются из запроса. У каждой поисковой машины обычно имеется свой собственный набор стоп-слов. К стоп-словам могут относиться и просто слишком часто встречающиеся в Интернете служебные последовательности знаков, например, http, www, .com.

ТВИЦ.
Тематический ВИЦ. Взвешенный индекс цитирования Яндекса, рассчитанный с учётом соответствия тематики сайтов, ссылающихся на данный, тематике данного сайта. Пока не применяется.

ТИЦ
Тематический Индекс Цитирования

Титул.
Содержимое тега <title>. Отображается в качестве заголовка окна браузера при демонстрации страницы и в качестве заголовка найденной страницы в результатах поиска.

Уникальный посетитель.
Термин для обозначения пользователя сети Интернет, совершившего визит на сайт с конкретного компьютера, с помощью определённого программного обеспечения (браузера), впервые в течение определённого срока (суток, последнего часа и т.п.).

Фрейм. ( Англ. Frame - каркас)
Часть веб-страницы, построенной на основе фреймов. Идеология фреймов напоминает окна операционной системы, привязанные к одному месту веб-страницы - пользователь может менять любое из окон, в то время как остальные остаются неизменными. Фреймы предназначены для сайтов со сложной навигацией; не рекомендуется использовать их в других случаях, т.к. из-за особенностей фреймовой структуры они неудобны для роботов поисковых машин.

Хит.
Обращение браузера к веб-серверу. Обычно употребляется в более узком смысле - обращение к веб-странице (документу типа .html, .php, .cgi, .asp и т.д.), исключая, таким образом, запросы к файлам, содержащим графические изображения, служебные запросы и т.д.

Хост.
IP-адрес посетителя, впервые зафиксированный веб-сервером или сервисом статистики в течение определённого периода времени (суток, часа). Один уникальный посетитель может засчитаться как один хост (если он имеет выделенный только для него IP-адрес), не считаться хостом вообще (если IP-адрес закреплен за группой пользователей, к примеру, за прокси сервером, с помощью которого несколько пользователей осуществляют доступ в Интернет, и с этого адреса уже было зафиксировано посещение) или считаться за несколько хостов (если IP выделяется пользователю динамически, скажем, при доступе через dialup connection).

Юзабилити. ( Англ. Usability )
Калька с английского usability, означает удобство использования сайта.

Cookie.
Небольшой файл, создаваемый браузером пользователя (по указанию программного обеспечения на веб-сервере), содержащий определённые данные. Как правило, используется для определения уникальности пользователя, времени его последнего визита, личных настроек, сделанных пользователем.

CTR. ( Сокр. Click-Through-Ratio )
Отношение числа кликов по рекламному материалу или ссылке к числу их показов посетителям. Выражается в процентах.

Flash, Флэш.
Дополнительный бесплатный модуль к браузеру (плагин), разработанный компанией Macromedia, который даёт возможность просматривать страницы и их элементы в формате Flash. Этот формат позволяет отображать векторную графику (которая легко масштабируется до любого размера), воспроизводить звук и т.д. Сайты, сделанные на основе Flash, могут выглядеть очень красиво, но их плохо индексируют поисковые машины.

PageRank. ( Дословно - рейтинг страницы )
Алгоритм расчёта авторитетности страницы, а также сам показатель авторитетности в численном выражении.

Pay-per-Click, PPC. ( Дословно - плати за щелчок )
Способ оплаты рекламы не за число показов, а за число кликов, то есть полученных посетителей. PPC-поисковики имеют договора с обычными поисковыми системами, и когда пользователь задаёт запрос, ему кроме обычных результатов показываются несколько ссылок PPC-системы, которые соответствуют данному запросу. Это приносит прибыль традиционным поисковикам и существенно расширяет охват PPC-систем.

SEO. ( Сокр. Search engines optimization. )
Поисковая оптимизация сайта с целью получения высоких мест в результатах поиска по заданным запросам.

SERP. ( Сокр. Search engine result page. )
Результаты поиска. Страница результатов поиска, выдаваемая поисковой системой по запросу пользователя.

Type in трафик.
Способ попадания пользователя на сайт, когда он вручную вводит адрес сайта в поле URL браузера.

URL. ( Сокр. Uniform Resource Locator )
Уникальный интернет-адрес веб-страницы или какого-то другого интернет-ресурса.

Usability.
Удобство использования сайта.


Англо-русский словарь современной английской лексики | www.terms.com.ua | Словари. Глоссарии. Термины

Англо-русский словарь современной английской лексики

A

about time в конце концов, наконец-то

about to 1.около, близко, почти 2.иметь намерение, собираться

abra-cadabra "абракадабра", что-то непонятное

асе 1.братан, лучший друг 2.обставлять, вдувать, утереть нос, обходить

AC/DC бисексуальный

acid head (слэнг наркоманов) наркота, наркоман

acid rock "кислотная" рок-музыка

act up плохо себя вести, барахлить, делать не то

action man герой, крутизна (в отношении военных), коммандос, профи

action в центре событий, на гребне, на волне, в гуще

actually в натуре

add fuel to the flame подбросить дровишек, подлить масла в огонь, т.е. усугубить

add insult to injury добавлять, усугублять, доканывать

after while пока, чао, привет, арриведерчи, гудбай

against time 1. наперегонки со временем, с самим собой, как можно быстрей, на пределе скорости 2. тянуть время, заговаривать зубы

ain't не, нет

all but почти

all ears ушки на макушке

all eyes с квадратными глазами (от удивления, восхищения, любопытства)

all right все в порядке, порядок! все о'кэй

all shook up шухер, суета

all wet ошибочный, неправильный

ambish амбиции

Americano американец

ammo амуниция (любая)

apple pie order в ажуре, "чики-пики", порядок

armo вооружение

around the clock все 24 часа в сутки

around the corner не за горами, вот-вот, на подходе

as luck would get it по воле случая, на авось, наудачу, пусть все идет, как идет

as the crow flies по прямой, напрямую

ass hole = ass задница, козел и т.д.

at any rate в любом случае, по-всякому

at bay в тупике, без выхода

at death's door на пороге смерти, на волосок от гибели

at ease (воен.) вольно!, удобство

at first blush с первого взгляда, поначалу, по первому впечатлению

at sea растерянность, ступор, конфуз, незнание, что делать дальше

at sixes and sevens кто в лес, кто по дрова, куча мала, беспорядок

at the tip of one's tongue на кончике языка, т. е. почти уже сказанный

B

babbling brook болтунья, сплетница

babe in the woods как ребенок, словно с Луны свалившись

baby крошка, детка, зайка

back off 1. прекращать пороть чушь, затыкаться 2. говорить тише и медленнее

back out не сдержать обещание, "делать западло"

back to the wall в западне, без выхода

back up 1. двигаться назад, возвращаться 2. помогать, поддерживать 3. подстраховывать (в игре) 4. вспомогательный

bad egg больная овца в стаде, в семье не без урода

bad paper чеки, которые больше не имеют ценности

bad shit (груб.) много дерьма, слишком много плохого

ball game поймать синюю птицу-удачу, убить двух зайцев сразу

ball of fire человек, кого прямо распирает энергия, гиперактивный

balls яйца (мужские половые органы), шары

bananas oil 1.вливание меда в уши, наглая лесть 2.серое вещество, труха, мозги то бишь

bananas truck тупой, придурок, шизоид, идиот.

bananas шизанутый, идиотический, офонаревший, с прибамбасом

bang заниматься сексом, трахать

bang-up 1.беременная 2.очень удачный

bank on надеяться, рассчитывать

be getting on стареть, перебиваться

bear trap полицейский радар для определения скорости

beat about the bush толочь воду в ступе, переливать из пустого в порожнее

beat it быстренько смываться, убираться

beat the bushes вывернуться наизнанку, лоб расшибить

beauty sleep вздремнуть

bee in one's bonnet дурацкая идея, блажь, шиза

beef up усилить, упрочить, подкрепить

between the devil and the deep blue sea меж двух огней

bi бисексуальный

big daddy важная шишка, большой начальник

big stink большой скандал, сенсация

big time 1.классное (четкое, клевое) время 2.элитарная, лидирующая, привилегированная группа или класс

bigmouthn трепло

big-time крутой, важный

biker рокер, мотоциклист

bird has flown птичка выскользнула из клетки, поезд ушел

bird in the hand is worth two in the bush лучше синица в руке, чем журавль в небе

bitch 1.сука 2.жаловаться, ябедничать

bite the dust быть битым, проиграть

black out 1.затемнять (убирать) свет 2.замалчивать (информацию) 3.потерять над собой контроль, отключиться, упасть в обморок

blast off 1.запускать (ракету на орбиту) 2.протестовать, возмущаться

blow one's mind отшибать мозги, потерять способность соображать

blow one's stack выйти за рамки, взбеситься, потерять контроль над собой

blow the whistle on 1.стучать, капать, закладывать 2.запрещать, делать в падлу

blow up 1.взрывать, разрушать 2.взрываться (выходить из себя) 3.обламываться (расстраиваться), сдавать (игру) 4.раздувать, преувеличивать 5.увеличивать (фотографию, копию) 6.пригонять плохую погоду 7.разборка, бурная ссора

blow-job минет

blunder лажать, унижать, портачить

bog down увязнуть, завязнуть, тормозить

bonehead тупой, придурок, деревянный

boner (hard-on) эрекция

bong (bump, hump) тo же, что и fuck, только более вежливо

bonk то же, что "fuck"

boobs женская грудь, груди

born with a silver spoon in one's mouth родиться в рубашке

bottle up спрятать, скрыть

bow out уступать, отступать, сдавать, отказываться

boy will be boys мальчишки есть мальчишки

brain drain утечка мозгов

break in 1.пробивать, выбивать (дверь), вламываться 2.начинать стартовать

break up 1.разбивать, разрушать 2.терять присутствие духа, расклеиваться 3.прерывать, срывать, заканчивать 4.рассориться, разругаться

brush off отмахиваться, отнекиваться, наплевать, не слушать

brо' братан

buddy приятель, дружище, братан

bug 1.жучок (насекомое), "жучок" (электронный, "подслушка") 2.прослушивать 3.раздражать, беспокоить, надоедать

bug-eyed с глазами по пять копеек

build castles in the air строить воздушные замки

bull in a china shop как слон (медведь) в посудной лавке

bull shit чушь собачья, полное дерьмо

bullshit нести чушь собачью, заливать

burn out перегревать, сжигать, выжигать

burn the candle at both ends заработаться, переутомиться, "пахать, как кабан"

bush "травка", марихуана

butch бой-баба

butt in встревать, всовываться (без просьбы)

butt дерьмо

butter up умасливать, подмазываться

butterflies in the stomach кошки скребут, мурашки бегают, ни жив, ни мертв

button one's lip закрыть рот, заткнуться, замолчать

buy off подкупать

buy out выкупать

call back перезвонить (по телефону)

call down бранить, вставлять

call girl проститутка, девушка по вызову

call off отменять, останавливать

call on/upon 1.посещать, звонить 2.призывать (на помощь)

call up напоминать

calm down успокаиваться

cancel out компенсировать, уравновешивать

canteen фляжка

cap заглавный (например, буква)

саp of worns клубок проблем, сложное и неприятное дело

carry away 1.возбуждать, волновать 2.кайфовать, тащиться

carry off 1.приводить (к чему-то хорошему) 2.вызвать (что-то нехорошее)

carry on 1.утрясать, заниматься, работать 2.продолжать 3.пороть чушь, дурить

carry out следовать, включиться (во что-нибудь)

carry over отложить, перенести на другое время

cash in on поймать удачу, воспользоваться шансом

cash in one's chips откинуть копыта

cash in обменять (деньги)

cash наличка, деньги

cast pearls before swine метать бисер перед свиньями

cat мужик, парень, чувак

catch cold простуживаться

catch on 1.схватывать, врубаться, въезжать, понимать 2.прославиться 3.получить место, работу, наняться

catch one's breath 1.учащать дыхание, возбуждаться 2.восстанавливать дыхание, перевести дух

catch some rays подзагореть (на солнце)

catch some Zets вздремнуть

catch up 1.хватать 2.поймать или захватить (в плен) 3.идти быстрее, не отставать 4.заканчивать вовремя, сполна 5.поймать, арестовать

cave in 1.обваливаться 2.уступать, сдаваться

cheesecake "клубничные (или ягодичные?)" части женского тела (грудь, бедра... короче, для кого как)

chew out бранить, устраивать разнос, сильно ругать

chew the fat лясы точить, болтать

chick коза, телка, молодая женщина

chicken feed кот наплакал (о деньгах)

clam up замолкать, затыкаться

coach автобус

coco "кокосовый" — чернокожий или цветной

cold turkey завязать, порвать с пагубным влечением (алкоголизм, курение, наркомания)

come off it хорош трепаться, хватит врать

come off получаться, выходить

come on давай, пошел

come out 1.выходить (в свет, в общество) 2.опубликовывать 3.закончить

come over охватывать, захватывать, неожиданно появляться

come through успешно проходить, сдавать

come to grips with сходиться (в схватке)

cool cat классный парень

cool классный, четкий, клевый

сор мент, полицейский

сор out избегать, скрывать правду

cozy up подстраиваться (под кого-то), стараться понравиться

crack a book раскрывать книгу (сесть за учебу)

crack a joke отмачивать, откалывать (шутки)

crack up 1.разрушать, сминать 2.рехнуться, двинуться (заучиться) 3.взрываться от смеха

crash the gate - припираться (без спросу), вламываться

crew cut стрижка "ежиком"

crim преступник

cut the mustard преуспеть, слизать пенки, срезать вершки

dad/daddy папа, папочка, батяня, тятя

dare say полагать, думать, верить, предполагать

dark horse темная лошадка

dead duck дохлый номер

deadbeat халявщик

deadpan с каменным выражением лица, без эмоций

demo демонстрация

dick член, penis

die away/down замирать, затихать, затухать

die out вымирать

dig 1.нравиться, любить 2.въезжать (понимать) 3.секс 4.археологические раскопки, открытие

dig in 1.(воен.) окапываться 2.уходить с головой в работу или учебу 3.приступать к еде

dig up/out откапывать (отыскивать)

dino динозавр

dish the dirt перемывать кости, распускать слухи

do a job on напортачить, делать в падлу, подложить свинью

do away with 1.положить конец, остановить 2.укокошить, грохнуть

do in 1.разрушать 2.убивать 3.выдыхаться

do one's thing/do a thing проворачивать в лучшем виде, иметь успех

do up 1.подготавливать, чистить, прибирать, мыть 2.приводить в порядок (волосы) 3.одеть, упаковать

doc доктор

doen то же самое, что и don't

dog разочаровавшее вас свидание, трудный экзамен

don't count your chickens before they're hatched считать невылупившихся цыплят, делить шкуру неубитого медведя

don't wash your dirty linen in public не выносить сор из избы

dope out доказывать, докапываться, дознаваться, вычислять

down on злой, сердитый

dreamboat красавец, красавица

drive the porcelain bus поездка в Ригу

drop a line черкнуть строчку, написать пару слов

drop back отступать, пятиться

drop dead (грубо) утихнуть, заткнуться, перестать шуметь

drop in заскочить, забежать, заглянуть

drop off подбросить (на автомобиле, к примеру)

drop out 1.выбывать, вылетать, уходить, прекращать 2.недоучка, посредственный, ни то ни сё

duck soup раз плюнуть, плевое дело

dude придурок, лох, малой, чувак, болван, чувырло, и т.д. и т.п.

dumb bunny козел отпущения, тряпка

dunno разговорный вариант от "don't know".

dutch treat поведение по-голландски (каждый платит за себя)

E

each way голубой, педик

eager beaver извечный бобер, выпендрежник

ear to the ground нос по ветру

early bird gete the worm кто рано встает, тому Бог дает

ease off/ease up успокаиваться, расслабляться, не нервничать, отпускать, облегчать что-либо

easy come, easy go Бог дал, Бог взял

easy dig тот или та, кого легко оттрахать или кто любит трахаться

easy does it осторожно, аккуратно

easy rider рокер

eat away разъедать (уничтожать)

eat it (eat shit, eat dirt) подавись, получи!

eat like a bird малоежка, т.е. ест, как птичка

eat like a horse обжора, ест, как не в себя, проглот

eat one's heart out известись на нет, иссохнуть

eat out 1.питаться вне дома 2.заниматься оральным сексом

eat pussy заниматься оральным сексом

eat up проглатывать с удовольствием, принимать с радостью

egg on подталкивать, подстрекать, побуждать

end up 1.заканчивать, останавливаться 2.достигать, приземляться 3.приканчивать (грохнуть)

equipment хозяйство

every cloud has silver lining нет худа без добра

every dog has his day будет и на вашей улице праздник

eyes pop out глаза по пять копеек

fab легендарный, мифический, великолепный

face the music получить по заслугам, понести наказания

face up to смотреть в лицо невзгодам

fag hag транссексуалка

fag, faggot, faggy голубой

fair 1.честный, справедливый 2.красивый, привлекательный 3.чистый 4.спокойный 5.светлый (о волосах), русый 6.ярмарка, базар

fair game излюбленная тема, любимый конек

fair sex прекрасный пол, слабый пол

fair-haired boy любимчик, фаворит

fair-weather friend друг-на-то-время-пока-ему-гаду-это-удобно

fake подкалывать, дурить

fall flat облажаться, провалить все на фиг

fall for влипнуть, втрескаться

fall from grace срываться с цепи

fall out 1.происходить 2.ссориться, браниться, драться 3.увольнять, дембельнуться

fall over (oneself/backwards) выворачиваться наизнанку (чтобы понравиться)

fall to приступать к работе, к еде, к борьбе

fallout осадки (радиоактивные или некие другие)

fan 1.веер 2.вентилятор 3.фан (фэн) 4.побеждать, переигрывать

fancy обалденный, фантастичный

far cry необычный, совсем другой

far-out не такой, как все, отъехавший, поехавший, чудаковатый

fast talker болтун, обещалкин, пустозвон

fat chance без вариантов, почти без шансов

feel up (груб.) лапать, пускать в ход руки (по отношению к девушке)

feel up to чувствовать в себе силы

fill in заполнять (анкету), заполнять пробелы информации

fly off the handle не уметь держать себя в руках

flying high быть на седьмом небе

follow up подкреплять, закреплять

follow-up дополнительная работа, сверхурочная работа

football американский футбол

for crying out loud "Боже праведный!", "твою мать!"

fuck around 1.распутничать, распыляться 2.несерьезно относиться к чему-то, не уметь сосредоточиваться

fuck off 1.(груб.) срыгивать, сваливать 2.лениться

fuck up 1.(груб.) проваливать (все на фиг) 2.остолбенеть, растеряться, офонареть

fuck you (самое грубое) пошел на...

fucker чувак, мужик

fucking (груб.) так говорят, когда нужно подчеркнуть раздражение

full of beans быть в хорошем духе

fun увлечение, развлечение

G.I. рядовой U. S. Armed Force

gaga тупой, идиотический

garbage down жрать, пожирать, чавкать

gay guy гей, "голубой"

Gee! (восклицание) производное от Jesus

get a screw loose пороть чушь, нести ахинею, дурить

get away with things крутиться, проворачивать дела

get it 1.понимать, узнавать 2.найти (ответ, вещь), узнать, как сделать что-то 3.выиграть, победить 4.разрешать 5.правильно, точно 6.иметь 7.завершить, довести до конца

get it made все схвачено (за все заплачено)

get it out разбираться (вести разборки)

get off 1.выходить (из автобуса, из лифта) 2.снимать, скидывать (грязную одежду) 3.уходить 4.тащиться, кайфовать, наслаждаться

get off it хорош трепаться, хватит врать

get on 1.одеваться, быть в прикиде (в смысле: в модной шмотке) 2.планировать что-то

get one's ass in a sling очко сжалось

get out убираться, уходить, сваливать

get somebody 1.убивать (насиловать) кого-нибудь 2.ловить кого-либо, заставать, обретать (найти любимую, например)

ghosting работать за кого-то, оставаясь в тени

gimmi/gimme от "give me"

give away дарить

give one's right arm отдать многое за то, чтобы увидеть что-то или быть где-нибудь

give oneself away расколоться, выдать себя чем-либо

give oneself up to уходить во что-то с головой, предаваться чему-либо

give oneself up сдаваться (добровольно)

give out 1.выдавать (раскрывать, предавать, разбалтывать) 2.выдавать, издавать (крик, вопль) 3.раздать 4.развалить 5.закончить или уйти 6.(воен.) "отставить!"

give up 1.уступать 2.останавливаться, прекращать что-то делать 3.обламываться, переставать надеяться, ждать, любить, верить...

give up the ghost испускать дух, отбрасывать копыта, заглохнуть, встать, остановиться

give up the ship сдать корабль, прекратить сопротивление, сломаться (полный облом), слить игру

give way 1.возвращаться 2.освобождать, очищать 3.терять контроль, терять терпение или присутствия духа 4.уступать 5.разрушаться, падать, рушиться

giveaway 1.ясно, как перец 2.распродажа по сниженным ценам

gloss over замять, утрясти

go about 1.быть занятым чем-то 2.переезжать 3.гулять, дружить или ходить вместе

go after следовать, выполнять, постараться сделать

go ahead начинать что-то

go along 1.на ходу, во время движения, по пути, по мере движения 2.идти вместе, сопровождать, за компанию 3.следовать, повторять

go ape дуреть, с ума сходить

go broke разоряться, прогорать

go Dutch "по-голландски" — (на вечеринке каждый платит за себя)

go for broke рисковать всем, идти ва-банк

go over 1.пересматривать, перечитывать, передумывать, переобмозговывать 2.опять, вновь 3.переучивать, перепроверять, перечитывать 4.переходить, переезжать, передвигать 5.отхватить удачу (в смысле: понравиться всем, преуспеть)

go-go активный или даже суперактивный, живой

going through changes пройти сквозь огонь, воду и медные трубы

goldfish bowl ситуация или место, где невозможно хранить тайны

gonna от "going to"

goof off лениться, "в лом", валять дурака

got it coming заслуживать, по заслугам

got it in for иметь зуб, затаить злобу

gotta от "riave to/have got to"

grad сокращенный вариант "graduates " — старшеклассник

great отлично, класс, клево

green back бакс, "зелень"

green with envy позеленеть от зависти

grip (to grumble, to moan, to bitch) ныть, жаловаться

Gumbo дурень, олух, обалдуй

hang around слоняться (без дела)

have a go at/got a go at постараться еще раз

have had it/have got it иметь сполна, "нахлебаться досыта"

hawk любой представитель отряда соколиных, семейства ястребиных

headhunt/headhunting работа по блату, бизнес-сеть из знакомых

heat 1.обход, проход, период, раунд (в спортивном смысле), схватка 2.горечь (во рту) 3.допрос 4."фараон", полицейский 5.насилие, давление

helter-skelter сломя голову

he-man силач

hey! "привет!", "эй!"

hi "привет!"

hit it off ладить, "тащиться" друг от друга

hit on/upon нарываться, натыкаться, неожиданно встретить

hit or miss авось, наугад

hit the bull's eye попадать в десятку, в самое яблочко

hit the ceiling/roof беситься от злости, выходить из себя

hit the deck "подъем!", "хорош спать!"

hit the dirt (воен.) залегать, утыкаться носом в землю

hit the hay/hit the sack "давить на массу", идти на боковую, спать

hit the jackpot ловить удачу

hit the nail on the head "то, что доктор прописал", "не в бровь, а в глаз"

hit the road 1.сваливать, убираться, скатертью дорога, катись отсюда 2.бродяга, бомж

hit the sauce "сесть на стакан", запить

hold off 1.держаться на расстоянии, быть недоступным 2.сдерживать (атаку) 3.отсрочить, откладывать

hold on 1.держаться 2.ждать на телефоне, не вешая трубки 3.продолжать дело (наперекор судьбе) 4."хорош", "слушай сюда"

hold out 1.протягивать (что-то в руке, предлагать) 2.не уступать, удерживать (оборону) 3.упорствовать, сопротивляться 4.скрывать

hold over тормознуть, в смысле: остаться на месте, не дергаться

hold up 1.поднимать 2.поддерживать 3.демонстрировать, привлекать внимание 4.приостанавливать, задерживать 5.грабить 6.держаться, сохранять хладнокровие, спокойствие 7.доказывать правду 8.отсрочить

hold-out упрямец

hold-up ограбление

hom сокращенно от "homosexual"

hot dog "класс!"

hot red четкий, классный, клевый, важный, крутой

humpty-dumpty Шалтай-Болтай, никчемный человек

hush-hush по-тихому, втихую

ice man вор бриликов

ice ювелирные изделия

idiot box телек,ящик

ill at ease как на иголках, нервничать, волноваться

in a circle топтаться на месте, ходить по кругу

in a family way собираться родить, на сносях

in a pig's eye едва, с трудом

in a(ass) hole находиться в затруднении, в заднице

in character характерно, обычно, типично

in cold blood хладнокровно

in on пустить на... потратить на... израсходовать на...

in one's face неожиданно, вдруг

in one's shoes быть в шкуре другого, на месте другого

in the black в наваре

in the shit в беде

in the soup в беде

in touch переписываться, держать контакт

in tune в струю, в тон, в жилу, т.е. хорошо ладить

in two shakes of lamb's tail в момент, в один миг

instant karma ЛСД, наркотик

irons in the fire "ковать железо, пока горячо" или "не отходя от кассы"

it is Greek to me/it sounds Greek (to me)/it looks Greek "китайская грамота"

itching palm жлобство, руки загребущие (а глаза завидущие)

jack of all trades на все руки мастер, универсал

jack up 1.поднять (домкратом) 2.поднять (цены)

jailbait несовершеннолетняя, малолетка

jam 1.давка, пробка 2.давить, мять

jawbreaker 1.твердый леденец 2.трудная фамилия или название

jazz up поддавать жару

Jee! восклицание, производное от Jesus

jig трахаться

job huntingпоиск работы

jobbing мелкая временная подработка

John Doc "Пушкин", "дядя Ваня", т.е. кто-то неизвестный

John Hancock/Henry крестик (в смысле: подпись), автограф

John мужской туалет

Johnny-come-lately новичок

jump at откликнуться, быстро отреагировать

jump on, jump all over наезжать, наскакивать (в смысле: ругаться, обвинять)

jump out of the skin душа в пятки ушла

jump the gun фальшстартануть

jump the track перескакивать, перепрыгивать

jump through a hoop быть готовым удавиться, повеситься за компанию

jump трахаться

just what the doctor ordered то, что доктор прописал

keel over переворачиваться, расстраиваться, расклеиваться, все вверх дном

keep after повторять, говорить что-то кому-то много раз

keep an eye on/keep an eye on ball быть внимательным, следить, быть в курсе

keep on продолжать

keep one's mouth shut хранить молчание, быть немым как рыба

keep one's shirt on остывать, успокаиваться

keep the ball rolling не давать огню потухнуть

keep up 1.продолжать 2.держаться на плаву, быть на уровне

kick around обижать

kick back давать взятку, давать на лапу

kick down сбавлять скорость (машины)

kick it отбрасывать (нехорошую привычку пить, курить, принимать наркотики)

kick off 1.удар (первый) по мячу, вводить мяч в игру 2.начало

kick oneself сожалеть, стыдиться

kick out выставлять (на фиг), уходить, удирать, уезжать

kick over 1.заводить (мотор), начинать работу (о механизме) 2.платить 3.откинуться, умереть

kick the bucket откинуться, дать дуба, окочуриться

kick up one's heels кутить, отрываться, шумно отмечать

kickback взятка

kid подкалывать (шутить)

kill off перебить (в смысле: убить всех)

kiss ass подлизываться, "подмазываться"

knock it off "прекрати!", "хорош нести чушь!", "замолчи"

knock off грабить, убивать

knocked out наширявшийся (наркотиками), набравшийся (водки, вина)

knut дурак

L

lap up лакать

lay an egg выстрелить в воздух

lay in складировать, запасать, придерживать

lay into 1.атаковать, напасть 2.наезжать (в смысле: ругать или нападать физически)

lay off 1.отгораживать, придерживать, определять 2.увольнять, освобождать от работы 3.оставлять в покое

lay out 1.готовить тело к погребению 2.вырубить, уложить наповал 3.планировать

leg man 1.мальчик на побегушках, курьер 2.человек, который обращает внимание только на внешность девушки

leg work работа типа "принеси-унеси-сходи-возьми-отнеси..."

lemon развалюха, халтура, колымага

let bygones be bygones что было, то было, не вспоминай прошлогодний снег

let down обламывать (в смысле: "подводить")

let it hang out выкладывать все как на духу, признаваться

let it lay забывать, выкидывать из головы

let it rip 1.не обращать внимания, наплевать 2.добиваться победы

let off 1.разрядить (заряд) 2.давать уйти

let on выдавать секрет, рассказывать

let one's hair down пускать все на самотек

let out 1.давать уйти, отпускать 2.рассказывать 3.отпускать (веревку; сделать длиннее платье) 4.освободить от должности, уволить 5.отпустить тормоза, т.е. поехать быстрее

let up ослаблять, уменьшать

let... have it/got it 1.заехать (ударить) 2.попасть (из оружия)

like father, like son яблоко от яблони недалеко катится

little folk (little people) гномы, эльфы, феи

live it up кутить, отрываться

living end обалденно, "просто фантастика!"

lock up быть уверенным в успехе

long face бледный вид

long hair интеллектуал, человек творческий

look up 1.обещать быть лучше, развиваться 2.искать, находить, исследовать, изучать

lost time рабочее время

lowdown правда-матка

luck out 1.когда везет 2.быть необычайно удачливым

lush out 1.взмахивать, отпугивать, шугать, прогонять 2.говорить что-то агрессивное, "наезжать"

ma-and-pa/mom-and-pop малый бизнес, который ведет семья

magic carpet ковер-самолет

make a beeline for рвануть по прямой, напрямик

make a day of it посвящать чему-то весь день

make a pass at прогрессировать в отношениях с противоположным полом

make a play for заигрывать, флиртовать, ухаживать, ухлестывать

make eyes at стрелять глазами, строить глазки

make off убегать, уходить

make the grade преуспеть, прославиться, подняться

make the scene присутствовать, находиться в данном месте, светиться

make up 1.собирать, складывать, составлять 2.компенсировать (растраченные силы), восстанавливать (потерянные калории) 3.сочинять 4.красить губы 5.мириться

make waves мутить воду

makeup 1.косметика 2.поздний, отсроченный

man братан, парень, приятель

mark time маршировать на месте, топтаться на месте

Mexican breakfast голодный паек

mike 1.микрофон 2.ирландец

miss out проваливать, упускать

mix up 1.путать 2.конфуз, растерянность

mob банда, мафия

money to burn денег — куры не клюют

monkey business грязное дело

moonlighting подработка, халтурка

morning after похмелье

mother fucker (cocksucker, shitass, bastard, dip-shit, son-of-bitch, creep, jerk, crud) ублюдок, сволочь, мразь, падла, гад, гадюка, гадина, гаденыш

move "шевелись!", "двигай!", "разойдись!"

move in on отбирать, забирать, заменять

move your ass шевелиться быстрее

movie кино, киношка,фильм

mucho сильный, крутой, супермен

muchoman (machoman) сильный, крутой, супермен

my God/goodness (восклицание) Боже! Боже мой!

name is mud "в заднице", дело дрянь

nay нет

neat классный,четкий, хороший, клевый

neck and neck ноздря в ноздрю, бок о бок

nervous Nellie тот, кто слишком волнуется перед важным событием

new broom sweeps clean "новая метла метет по-новому"

new deal новый шанс, свежая струя

new person другой человек

nigger (оскорбительное) негр

nite амер. вариант от "night".

no end очень сильно, крайне

nobody home "у вас все дома?"

none ничего,ноль

nose in совать нос в чужие дела

not a leg to stand on неверный ход, плохой аргумент, недостаточное доказательство

not to give somebody the time of day игнорировать, причем принципиально, демонстративно не замечать

number one самый лучший, единственный и неповторимый, крутой

numero uno самый лучший, единственный и неповторимый, крутой

nunnie жопа

nut (knut) дурак

nut house дурдом

nо sweat раз плюнуть, без труда

nоре от канадского нет, не-а

odd ball эксцентричная личность, "белая ворона", "сумасшедший заяц", ненормальный

off age в возрасте, т. е. достаточно взрослый, подходящий по возрасту

off base несогласный, неправильный

off duty свободный, незанятый

off guard врасплох, не ожидать

off the beam ошибочный, неправильный

off the record не для печати

off the wagon вновь запить, сорваться, развязать

offbeat необычный, непохожий, совсем иной, другой

Oh boy! "ничего себе!", "ого!"

OK, o'kay о'кэй, хорошо, пожалуйста, добро

old hat старый сухарь, старомодный, не в струе

on and off нерегулярно, периодически, иногда

on edge на пределе, на нервах, взвинченный

on ice откладывать, приберечь (до следующего удобного случая)

on me, him, her, them я проставляю, он проставляет, она проставляет и, соответственно, они проставляют on one's high horse на белом коне

on one's last legs на последнем издыхании

on one's toes начеку

on pins and needles как на иголках

once over быстрый (но далеко не безразличный) взгляд

opposite sex женский пол

ouch! (восклицание) ой!

out in the left field не из той оперы, не в ту степь

out of the blue словно снег на голову, гром среди ясного неба, нежданно-негаданно

out of the frying pan into the fire из огня да в полымя

out of thin air высосать из пальца, взять с потолка

out of tune не в строй, вразлад, кто в лес, кто по дрова

out to lunch тормознутьй, отмороженный

over the hill уже не тот, т.е. не тот, что был раньше (годы берут свое)

pain in the ass "как заноза"

pass away проходить, миновать, уходить

pass off 1.подсовывать, продавать что-то плохое как хорошее 2.выдавать себя за нечто лучшее, чем оно есть на самом деле 3.проходить, уходить 4.проходить, состояться (речь о вечеринке, собрании или другом мероприятии)

pass on 1.устанавливать, судить, высказывать мнение 2.отдавать, дарить, раздаривать 3.проходить, уходить, отмирать, умирать

pasta макаронные изделия с яйцом или раст. маслом

pay off 1.выплачивать зарплату, расплачиваться 2.оплачивать по мере вложенных в работу сил 3.расплачиваться (мстить)

pet любимое домашнее животное

pick up 1.поднимать, срывать 2.заплатить за кого-то 3.подбирать (кого-то на дороге), подвозить, подкинуть (на авто) 4.собирать, коллекционировать 5.отхватить, урвать (неожиданно, случайно) 6.убирать, прибирать, наводить порядок 7.арестовать 8.учуять, обнаружить 9.ускорять, поддавать газу, убыстрять 10.продолжать, вновь стартануть (после паузы или перерыва) 11.прибавлять, улучшать 12.выздоравливать

pickup 1.легок в общении, особенно с противоположным полом 2.пикап, т. е. машина

piece of cake раз плюнуть, плевая работа, как дважды два

pig in a poke "кот в мешке"

piss off (груб.) задирать, заколебывать, доставать, надоесть до предела

plastic кредитная карточка

polish the apple"прогибаться", подлизываться

pooped out истощенный, выжатый (как лимон), выдохшийся

pop up внезапно возникать, появляться, выскакивать, как из-под земли

pretty достаточно, прилично

psych out 1.вычислять (кого-то) 2.психовать, срываться (нервничать)

psych up настраиваться, заводиться

psycho псих

pub сокр. "public house", большую пивнуху, харчевню, кабак

pull apart разнимать

pull back отдергивать

pull into втаскивать

pull off стаскивать, стягивать а также сворачивать с дороги

pull out вытаскивать, выдергивать

pull over съезжать с дороги к тротуару

put away 1.упечь, в смысле: упрятать куда-нибудь подальше, в тюрьму, в больницу 2.убрать, в смысле: укокошить

put down 1.записывать, заносить в список 2.подавлять, останавливать силой 3.принижать, опускать, умалять, лажать, упрекать 4.характеризовать, квалифицировать 5.определять, объяснять, называть причину 6.копать, буравить

put in 1.добавлять 2.закупать, заготавливать 3.проводить, тратить, прожигать (в смысле: тратить) 4.сажать растения 5.причаливать 6.обращаться (употребляется с for) 0

put off 1.взбудоражить, замутить, расстроить 2.откладывать, переносить на более поздний срок 3.осадить, остановить кого-нибудь 4.сменить пластинку, т. е. сменить тему разговора 5.грести, плыть 6.одевается 7.преувеличивать, притворяться 8.набирать (вес) 9.давать, организовывать 10.вкладывать, воспроизводить, делать усилие

put out 1.выключать (свет), гасить (свет, огонь) 2.публиковать, выпускать; печатать 3.одолжать, давать взаймы 4.раздражаться, злиться, заводиться 5.беспокоить, мутить воду, бузить 6.отчаливать, отплывать 7.грубо, по отношению к женщинам трахучая, сексуальная

put over обдуривать, разыгрывать употребляется с предлогом on

put up 1.паковать, упаковывать 2.складывать, класть на место, складировать 3.предлагать, выдвигать 4.укладывать (волосы) 5.выставлять на продажу 6.арендовать, обставлять 7.сделать, организовать, устроить

rack one's brain напрягать мозги, шевелить мыслей

rain cats and dogs проливной, как из ведра

raise eyebrows "поднять брови", т.е. шокировать, удивлять

rape session (воен.) взбучка, вздрючка, на ковер

rat out предавать, подводить, делать западло

rat race бардак, беготня, хаос

rave Внимание!

reach for the sky руки вверх

ride out выкарабкиваться, выживать, переносить

right on "ясный перец!", "конечно!"

rip off грабить, ограбление, грабеж

rock камень, камешек, булыжник

rolling stone gathers no moss "перекати-поле не обрастает мхом"

rolling stone катись колбаской, скатертью дорога

rolling stone перекати-поле, бродяга

rub it in постоянно напоминать, тыкать носом

rub out в пух и прах, ликвидировать

run for it спасаться, уносить ноги, делать ноги, бежать

run in заметать, арестовывать, накрывать

run into смешивать (краски), врезаться (в автомобиль)

run off печатать, выпускать

run through 1.протыкать (мечом, ножом, пикой) 2.распускать, беспутно тратить 3.прочитывать от корки до корки, быстро пройти, пролистать

run up 1.прибавлять, увеличивать 2.сшивать, соединять 3.тащить, тянуть, поднимать

run wild выходить из себя, выходить из-под контроля

run руководить, возглавлять

Russian roulette русская рулетка

Russky русский

sack in/sack out отбиваться (от слова отбой), "давить на массу"

salt and pepper проседь, черные вперемешку с седыми

save face "сохранить честь мундира

sceleton in the closet позор (который предпочитают держать в тайне)

scrounge around слоняться, тыкаться в разные стороны

screw around (груб.) "дурака валять"

screw up (груб.) напортачить, доканывать, подставлять

see food diet "ем все, что вижу"

see you (later) "пока!", "чао!"

seize the bull by the horns "брать быка за рога"

see off провожать, прощаться

see out провожать до дверей, до дома

set about начинать

set back откладывать, переносить

set forth 1.прояснять, объяснять толково 2.приступать, начинать, отправляться куда-нибудь

set in начинать, развивать

set off 1.оттенять, подчеркивать 2.уравновешивать 3.использовать

set out 1.уезжать, уходить 2.пытаться, решиться 3. посадить (растение)

set up 1.спонсировать 2.установить, организовать, открывать 3.собирать, складывать 4.выдавать, притворяться, прикидываться 5.вызывать, пробуждать

setup обстоятельства, обстановка, утряска, организация, устройство (какого-нибудь дела)

sewed up предполагаемый победитель, фаворит

shack up with съезжаться, сойтись с кем-то

shake a legу шевелись, поспеши

shake up волноваться, суетиться

shakeup перетасовка, смена руководства

shape up 1.начинать работу, приступать 2.обещать

shine up to произвести впечатление, блеснуть, прогнуться

shit дерьмо

shoo-in фаворит, вероятный победитель

shoot one's wad (shoot one's load) 1.транжирить, растратить все до копейки 2.высказаться полностью о наболевшем, сбросить груз с плеч, облегчить душу

shoot the works получить либо отдать сполна

shoot up 1.быстро расти как на дрожжах 2.прострелить, перестрелять 3.появляться крайне неожиданно 4.ширяться, употреблять наркотики

shore up подкреплять, поддерживать, подпирать

show off выпендриваться, хвастаться

showoff выпендрежник, хвастун

show one's colors показать свое истинное лицо, сбросить маску

show up 1.приходить, появляться 2.прояснять ситуацию, узнавать правду

show the doo указать на дверь, выставить вон, прогнать

shoot! (восклицание) иногда вместо "shit"

shut off перекрывать (кислород), пережимать (шланг, дыхание), обрубать (все что угодно)

shut-off перекрытие, остановка

shut up затыкаться, заткнуться, "заткнись!"

sissy плакса

sit up 1.просиживать ночь напролет 2.так и сесть (от удивления)

skid row захолустье, нищий район города

sleaseball сволочь, падла, мразь, гнида

slug шкалик

snow job делать из мухи слона, наговорить невесть чего

snow under быть заваленным работой, быть погребенным под заказами

so help me клянусь, зуб даю

something else тот еще фрукт, тот еще тип

so long пока, чао, привет, до встречи

son of a gun 1.ублюдок 2.непоседа (о ребенке) 3.проблема, трудная задачка 4."Во блин!"

son of a bitch / sunuvabitch / S. О. В. грубое сукин сын

spaced out тормознутый, отмороженный

speak up/speak out 1.говорить громче 2.поддерживать

stamp out разрушать, ликвидировать, устранять

stamping ground место постоянной тусовки

stand by ждать, быть рядом

stand for 1.иметь значение, подразумевать 2.поддерживать

stand off на расстоянии, держаться подальше

stand over стоять над душой, следить

stick up грабить, совершать налет

stick-up ограбление, налет

stick with 1.продолжать, не останавливаться, не бросать 2.не оставлять кого-либо 3.сплавлять что-либо, т. е. продавать какую-нибудь дребедень как хорошую вещь 4.быть брошенным, быть подставленным

stir up вызвать, затеять, закрутить, замутить

stoned наширявшийся, "под газом"

stop off заскакивать (в бар, к примеру, по дороге домой)

stop over застревать (в баре) надолго

string along водить за нос, дурить

stuck on влипнуть по уши, втрескаться в кого-то (влюбиться)

stuff 1.все, что лежит в вашей сумке 2.все, чем укомплектован ваш бронежилет 3.все, кто работают в вашем офисе (штат) 4.материал, из которого сшит ваш костюм 5.заполнение материалом (stuff) соответствующих мест: сумку вещами, офис работниками и т. д.

sucker сопляк, сосунок или тот, кто что-то сосет

sucker list список простофиль, т. е. тех, кого легко обдурить

sugar daddy спонсор

sure конечно, пожалуйста

sure thing очевидное (и вероятное), ясное, как день

swallow one's pride спрятать гордость в кулак

swear by 1.клясться на чем-либо, чем-либо 2.быть уверенным на сто процентов

swear in присягнуть

swear off отказываться от чего-то, жертвовать чем-то

swear out выпросить, получить официальное разрешение, выжать, вытребовать

sweat blood 1.сильно беспокоиться, переволноваться, "перетусоваться" 2.пахать, сильно работать

sweat out ожидать с нетерпением

switched on 1.в струе (по моде) 2.наширявшийся (наркотиками)

источник: http://www.ln.com.ua/~maximn/index.htm


Англо-русско-польский словарь компьютерных терминов. | www.terms.com.ua | Словари. Глоссарии. Термины

Англо-русско-польский словарь компьютерных терминов.

Поскольку практически все компьютерные термины пришли к нам как перевод с английского, мы решили, во избежание разночтений, дать для каждого термина и русское обозначение, и английский оригинал.

abort | прервать | przerwac
accept | принять | akceptowac
access | доступ | dostep
account | счёт | konto
activate | активировать | uruchomic
add | добавить | dodac
advanced | расширенный | rozszerzony, zaawansowany
again | снова | jeszcze raz, znow
align | выровнять | wyrownac
all | все(ё) | wszystkie
allocation | резервирование места | zarezerwowanie miejsca
already | уже | juz
always | всегда | zawsze
any | любой | jakikolwiek
apply | применить | zastosowac
area | пространство | obszar
background | фон | tlo
backspace | назад | cofniecie
backup | запасная копия | kopia zapasowa
before | до | zanim
begin | начать | zaczac
below | ниже | ponizej
between | между | pomiedzy
blank | чистый | pusty
bold | жирный | wytluszczony
boot | старт системы | start systemu
both | оба | obydwa
bottom | низ | koniec
break | прервать | przerwac
browse | просматривать | przegladac
buffer | буфер | bufor
bug | ошибка | blad w programie
build | строить | budowac
build-in | встроенный | wbudowany
bus | шина | szyna
button | кнопка | przycisk
call | вызов | uruchomienie
can | мочь | moc
cancel | отменить | odwolac
case | выбор | przypadek
center | центр | srodek
change | изменить | zmienic
char | знак | znak, litera
character | буква, символ | znak, litera
check | проверить | sprawdzic
choice | выбор | wybor
clean | очистить | skasowac
close | закрыть | zamykac
colour | цвет | kolor
column | колонка | kolumna
command | команда | komenda
comment | комментарий | komentarz
compatibility | совместимость | zgodnosc
complete | полный | calkowity
computer | компьютер | komputer
confirm | подтвердить | potwierdzic
connect | соединить | polaczyc
constant | постоянный | staly
content | содержимое | zawartosc
context | контекст | kontekst
continue | продолжать | kontynuowac
control | контролировать | sterowac
controller | контроллер | sterownik
coprocessor | сопроцессор | koprocesor
copy | копировать | kopiowac
correct | исправить | poprawiac, poprawny
create | создать | tworzyc
current | текущий | aktualny
cursor | курсор | kursor
custom | нестандартный | niestandardowy, nietypowy
cut | вырезать | wyciac, usunac
daisy-wheel printer | принтер | drukarka rozetkowa
dark | темный | ciemny
dash | нижняя черта | kreska pozioma
data | данные | dane
data processing | обработка данных | przetwarzanie danych
database | база данных | baza danych
decimal | десятичный | dziesietny
decrease | уменьшить | zmniejszyc
default | по умолчанию | domniemany, domyslny
degree | ступень | stopien
delay | пауза | zwloka, opoznienie
delete | удалить | usunac
denied | запрещённый | odmowiony, wzbroniony
description | описание | opis
design | проект | projekt, projektowac
destination | цель, приемник | cel, miejsce
detail | подробность | szczegol
device | устройство | urzadzenie
different | различный | rozny, odmienny
digit | разряд (цифровой) | cyfra
digital | цифровой | cyfrowy
direct | постоянный (прямой) | bezposredni
direction | направление | kierunek
directory (dir) | директория, каталог | kartoteka, katalog
disable | отключить | wylaczyc
disk | диск | dysk
diskette | дискета | dyskietka
display | дисплей | wyswietlic
done | выполнено | wykonane
dot | точка | kropka, znak
draft | черновой | szkic
drive | дисковод | stacja dyskow
driver | драйвер | program sterujacy urzadzeniem
duplicate | дублировать- wykonac kopie
edit | редактировать | redagowac
enable | выключить | wlaczyc
enter | ввести | wprowadzic, wejsc
entire | целый | cal
environment | среда | otoczenie, srodowisko
erase | удалить | usunac
error | ошибка | blad
escape | выйти | uciekac, zaniechac
exact | точный | dokladny
example | пример | przyklad
exception | исключение | wyjatek
exchange | сменить | wymieniac
executable (exe) | выполняемый | wykonywalny
execute | выполнить | wykonac
exist | существовать | istniec
exit | выход | wyjscie
expect | ожидать | oczekiwac
export | экспорт данных | wyslac dane
extend | расширенный | rozszerzac
extension | расширение | rozszerzenie
external | внешний | zewnetrzny
fail | приостановить | zawiesc, poddac sie
failure | неудача | niepowodzenie, awaria, zawiesic
fast | быстрый | szybki
fault | ошибка в программе | blad w programie, uszkodzenie
feature | особенность | cecha, wlasciwosc
feed | подавать | podawac, dostarczac
few | несколько | nieliczne
field | поле | pole
file | файл | plik, dokument
fill | выполнить | wypelnic
finally | окончательный | ostatecznie
find | найти | znalezc
fit | помещать | pasowac, mieccic sie
floating | переменный | zmienny
floppy | гибкий | elastyczny
font | шрифт | czcionka
form | форма | ksztalt
format | форматировать | formatowac
formula | формула | wzor matematyczny
forwards | вперед | naprzod
found | найденный | znaleziony
frame | фрейм (рамка) | ramka
frequently | часто | czesto
game | игра | gra
general | общий | ogolny
get | взять | pobrac, otrzymac
give | дать | dac
great | большой | wielki, wspanialy
grey | серый | szary
guide | руководство пользователя | poradnik
half | половина | polowa
halt | остановить | zatrzymac
handbook | учебник | podrecznik
hard disk | жесткий диск | dysk twardy
hardware | программное обеспечение | sprzet komputerowy
header | заголовок | naglowek
height | высота | wysokosc
help | помощь (справка) | pomoc samouczek
hidden | скрытый | ukryty
hide | скрыть | ukryc
high | высокий | wysoki
highlight | подсветлить (выделить) | podswietlic
hint | подсказка | wskazowka
history | список последних команд | lista ostatnich komend
hit | нажать | nacisnij, uderzac
hold | держать | trzymac, wstrzymanie
home | начало строки (текста) | poczatek wiersza (tekstu)
home computer | домашний компьютер | komputer domowy
horizontal | горизонтальный | poziomy
I/O (input/output) | вход/выход | wejscie/wyjscie
ignore | игнорировать | zignorowac
illegal | неразрешенный | niedozwolony
immediately | немедленно | natychmiast
inch | дюйм | cal
include | вставить | zawierac, wstawic tekst
incorrect | некорректный | niewlasciwy
indicator | индикатор | wskaznik
input | входные данные | dane wejsciowe
insert | вставить | wstawiac
inside | внутри | wewnatrz
installation | инсталляция | instalacja
insufficient | слишком мало | za malo
integer | целое (данное) | liczba calkowita
interface | интерфейс | interfejs, zlacze
internal | внутренний | wewnetrzny
interrupt | прерывание | przerwanie
introduction | вступление | wstep
invalid | неправильный (не ожидаемый) | niewlasciwy
invisible | невидимый | niewidoczny
issue | результат | rezultat
italic | курсив | kursywa
keep | хранить | zachowac
key | клавиша | klawisz
keyboard | клавиатура | klawiatura
keyword | ключевое слово | slowo kluczowe
kill | убить | usunac
label | метка | etykieta
laptop | лаптоп | komputer przenosny
layout | общий вид | projekt, wyglad ogolny
leave | оставить | pozostawic
left | левый | lewy
length | длина | dlugosc
letter | буква | litera
level | уровень | poziom
library | библиотека | biblioteka
light | светлый | jasny
link | ссылка | lacze, laczyc
load | загрузить | ladowac, odczytywac
local | локальный | lokalny
locate | поместить | umiescic, odszukac
lock | закрыть | zamknac
log in | включить | wlaczyc (przy pracy w sieci)
lost | потерянный | stracony
low | низкий | niski
mail | письмо | list
main | главный | glowny
make | делать | wykonywac, zrobic, stworzyc
manual | руководство | podrecznik
mark | пометить | zaznaczyc
master | мастер, главный | glowny, nadrzedny
memory | память | pamiec
merge | добавить | dolaczyc, splesc
message | сообщение | wiadomosc
missing | отсутствующий | brakujacy
monochrome | монохромный- | jednobarwny
more | больше | wiecej
mouse | мышь | mysz
move | передвигать | poruszac, przeniesc
moveable | переносимый | ruchomy
multiple | многократный | wielokrotny
name | имя | nazwa
necessary | необходимый | potrzebny
need | требоваться | potrzebowac
net, network | сеть | siec, siec komputerowa
new | новый | nowy
next | следующий | nastepny
no | нет- nie
non-system | несистемный | niesystemowy
normal | нормальный | normalny, typowy
note | пометка | notatka
null | отсутствие данных | brak informacji
number | число | liczba
OCR | распознавание текстов | optyczne rozpoznawanie znakow
office | офис | biuro
offset | оффсет | przemieszczenie
OK | приём, ОК | akceptacja
old | старый | stary, poprzedni
on/off | включить/выключить | wlaczony/wylaczony
off-line | автономный, отключенный | autonomiczny, odlaczony
open | открыть | otwierac
option | опция | opcja
or | или | lub
order | порядок | porzadek, kolejnosc
OS (operating system) | оперативная система | system operacyjny
out | вне | poza
out of paper | нет бумаги | brak papieru
out of space | нет места | nie ma miejsca
outline | внешняя линяя | zarys
output | выход | wyjscie
outside | вне | poza, na zewnatrz
overflow | переполнение | przepelnienie
overload | перезагрузка | przeciazenie
override | переполнение | przewazyc, uchylac
owner | владелец | wlasciciel
pack | упаковывать | upakowac
page | страница | strona
pagination | нумерация страниц | numerowanie stron
panel | панель | panel, okienko
paragraph | параграф | akapit
part | часть | czesc
particularly | подробный | szczegolnie
paste | вставить (вклеить) | wkleic
path | путь | sciezka
pattern | вид | wzor, wzorzec
period | период | okres
permanent | постоянный | staly
pick | выбрать | wybrac
picture | рисунок | obrazek
pipe | поток данных | strumien danych
place | поместить | umiescic
plot | рисовать | rysowac
plug | вставить | wtyczka
point | точка | punkt
position | позиция | pozycja
prepare | приготовить | przygotowac
press | нажать | nacisnac
previous | предыдущий | poprzedni
primary | первый (начальный) | podstawowy, pierwotny
print out | печатать | drukowac
printer | принтер | drukarka
priority | приоритет | priorytet
processor | процессор | procesor
progress | прогресс | postep
proper | собственный | wlasciwy
property | свойство | wlasnosc
provide | гарантировать | zapewnic
pull | тянуть | ciagnac
purpose | цель | cel
push | нажать | pchac
put | выслать (данные) | umiescic, wyslac (dane)
quality | качество | jakosc
question | вопрос | pytanie
quick | быстрый | szybki
quit | выход | opuscic, wyjsc
quote | апостроф | apostrof, pobrac i umiescic
random | случайный | przypadkowy
rather | иначе | raczej
read | читать | czytac
read error | ошибка чтения | blad odczytu
ready | готов | gotowy
real | реальный | rzeczywisty realny
reboot | перезагрузка | ponownie zaladowac system
rebuild | перестроение | odbudowac
recall | вызвать снова | przypomniec
receive | взять, отобрать | odebrac
recognize | распознать | rozpoznac
record | запись | zapis
recorder | магнитофон | rejestrator
reference | ссылка | odniesienie, przypis
re-format | переформатировать | ponownie sformatowac
refreshing | обновление | odswiezanie
region | регион | przestrzen, obsar
register | регистрировать | rejestrowac
remember | помнить | pamietac
remote | удаленный | zdalny
remove | удалить | usunac
rename | переименовать | zmienic nazwe
repeat | повторить | powtorzyc
replace | заменить | zastapic
request | задание | zadanie, zadac
require | требовать | potrzebowac, wymagac
reserve | резервировать | rezerwowac
reset | сбросить | ustawic ponownie
resolution | разрешение | rozdzielnosc
rest | остаток | reszta
restore | перезаписать | przywrocic
retry | повторить | probowac ponownie
return | вернуть | powrot, powrocic
reverse | обратный | odwrotny, negatyw
right | правый | prawy
room | место | miejsce
row | ряд, строка | wiersz, rzad
run | запустить | uruchomic
software | программное обеспечение | oprogramowanie
sort | сортировать | rodzaj, sortowac
sound | звук | dzwiek
space | место | przestrzen
spacing | отступ | odstep
specify | определить | okreslic
speed | скорость | szybkosc
stack | стек | stos
statement | заявка | oswiadczenie, wypowiedz
status | стаутс | stan, sytuacja
store | сохранить | przechowac
storage | память | pamiec
string | строка | lancuch (ciag) znakow
subdirectory | подкаталог | kartoteka podrzedna
subroutine | подпрограмма | podprogram
successor | сопроцессор | nastepnik
support | поддержка | wsparcie, wspierac
system disk | системный диск | dysk systemowy
swap | поменять местами | zamienic miejscami
switch | переключить | przelaczyc
syntax | синтаксис | skladnia
save | сохранить | zachowac, zapisywac
scan | сканировать | przegladac
scientific | научный | naukowy
scratch | зачеркнуть | wymazywac
screen | экран | ekran
scroll | пролистать | przewijac ekran
search | искать | poszukiwac
second | второй | drugi
secondary | второй | wtorny
select | выбрать | wybrac
self-test | самотестирование | autotest
send | выслать | wyslac
separator | разделитель | znak oddzielajacy
sequential | связывающий | laczacy
serial | серийный | szeregowy
server | сервер | serwer
service | обслуживание | obsluga
set | установка | zbior, ustawic
setting | установка | ustawianie
setup | установка | ustawienie, ustalenie
several | несколько | kilka
shadow | тень | cien
shape | форма | ksztalt
sheet | лист | arkusz, kartka
shell | оболочка | powloka
shift | поднятие | przesuniecie, przesunac
short | короткий | krotki
show | показать | pokazac, wyswietlic
simple | простой | prosty
single | единственный | pojedynczy
size | размер | rozmiar
slot | слот | szczelina, odstep
tab | табуляция | tabulacja
table | таблица | tabela
target | цель | cel
task | запрос | przedsiewziecie
template | шаблон | wzornik, szablon
temporary | временный | tymczasowy
terminate | закончить | zakonczyc
tilde | знак | znak
title | заголовок | tytul, zatytulowac
toggle | пересчитать | przelaczac
trackball | трекбол | kula
transfer | трансфер | transmisja
tree | дерево | drzewo
try | пробовать | probowac
turn on/off | включить/выключить | wlaczyc/wylaczyc
type | печатать | drukowac, typ
typical | типичный | typowy
undo | отменить (вернуть) | anulowac, cofnac
unerecoverable | незаписываемый | nie do naprawienia
unformatted | неформатированный | niesformatowany
unit | модуль | tablica
unpack | распаковать | rozpakowac
unreadable | нечитаемый | nie do przeczytania
unselect | снять выделение | odwolac wybor, odznaczyc
until | вплоть до… | az do…
update | обновить | zmodyfikowac, poprawka
upgrade | усовершенствование | zastepowac, zastapic
upper | верхний | gorny
use | использовать | uzyc
useful | используемый | uzyteczny
user | пользователь | uzytkownik
usual | обычный | zwykly
utility | утилита | program uslugowy
wait | ждать | czekac, zaczekac
warning | предупреждение | ostrzezenie
way | путь, способ | droga, sposob
wide | широкий | szeroki
width | ширина | szerokosc
window | окно | okno
word | слово | slowo
wordwrap | перенос текста | zawijanie tekstu
work | работать | pracowac
write-protect | защищенный от записи | zabezpieczyc przed zapisem

источник: польша.ру


Англо-русский словарь основных терминов и сокращений по телекоммуникациям | www.terms.com.ua | Словари. Глоссарии. Термины

Англо-русский словарь основных терминов и сокращений по телекоммуникациям

A

adaptive channel allocation - адаптивное распределение канала - Динамическое распределение пропускной способности канала связи между несколькими устройствами в зависимости от их потребностей

adaptive rate - Способность модемов или другого коммуникационного оборудования реагировать на изменение состояния телефонной линии изменением скорости передачи данных

address - адрес - Последовательность битов, идентифицирующих получателя или отправителя. В Internet - 4-байтный цифровой или соответствующий ему буквенный номер компьютера, входящего в эту сеть (например, 194.84.15.65 или kazmail.asdc.kz). В электронной почте - номер абонента (например, alexel@kazmail.asdc.kz)

ADPCM (Adaptive Differential Pulse Code Modulation) - адаптивная разностная (дифференциальная) импульсно-кодовая модуляция (АДИКМ) - Стандартизованный ITU-TSS метод преобразования аналогового речевого сигнала в цифровую форму, когда по каналу связи передается разность между текущим значением сигнала и предыдущим. Сигнал измеряется 8000 раз в секунду. Каждая разность кодируется 4-мя битами. Результирующий цифровой сигнал передается со скоростью 32 Кбит/с (вдвое меньшей стандартной скорости ИКМ)

AM (Amplitude Modulation) - амплитудная модуляция (АМ) - Вид модуляции, когда сигнал несущей изменяется по амплитуде в зависимости от уровня модулирующего сигнала. В системах передачи данных используется, как правило, в сочетании с фазовой модуляцией ФМ (см. PSK)

АРС (Association for Progressive Communications) - Ассоциация за прогрессивные телекоммуникации - Международное объединение компьютерных сетей, ориентирующихся в первую очередь на пользователей из числа неправительственных и общественных организаций, частных лиц, мелких фирм. Российским членом APC является сеть GlasNet

Archie - Прикладная служба сети Internet, позволяющая проводить поиск файлов по всем FTP-серверам с открытым доступом. Серверы Archie периодически опрашивают подобные FTP-серверы для сбора справочной информации о доступных файлах

ARQ (Automatic Repeat reQuest) - автоматический запрос на повтор - Метод исправления ошибок, согласно которому принимающее устройство автоматически посылает передающему запрос на повтор блока данных, принятых с ошибками

ASCII (American Standard Code for Information Interchange) - Американский стандартный код для информационного обмена - 1. Американский 7-битный (плюс 1 бит четности) стандарт кодирования текстовой информации (латинский алфавит, цифры и т.д.), утвержденный ISO. На ПК используется так называемый расширенный код ASCII, в котором первые 128 битовых комбинаций совпадают со стандартным ASCII, а остальные используются для представления национальных алфавитов, псевдографики и специальных символов - 2. Протокол передачи файлов между компьютерами без коррекции ошибок asynchronous transmission - асинхронная передача Известен также как старт-стоповая передача. При этом способе передачи данных каждый символ (реже слово или небольшой блок) посылается отдельно и между данными могут быть произвольные промежутки времени. Чтобы принимающая машина могла распознать поступающие данные, они разделяются так называемыми стартовыми и стоповыми битами, передаваемыми до и после них. Это самый простой, дешевый и надежный способ связи двух машин, не требующий их синхронизации. Недостаток: необходимость использования избыточных битов

AT commands set - набор команд АТ - Набор команд управления модемом, разработанный фирмой Hayes Microcomputer Product. Является промышленным стандартом де-факто. Каждая команда этого набора начинается с букв АТ (от слова "attention" - внимание). Расширенный набор команд АТ используется также для управления факс-модемом

ATM (Asynchronous Transfer Mode) - режим асинхронной доставки - Спецификация, относящаяся к стандартам сетей ISDN. Обеспечивает услуги ретрансляции пакетов фиксированной длины в 53 байта. Технология ATM основана на принципе асинхронного временного мультиплексирования в одном физическом канале связи множества виртуальных соединений с различными характеристиками трафика (синхронных или асинхронных соединений, с постоянными или переменными скоростями). Прогнозируется, что ATM станет стандартом конца 90-х годов для сетей с высокой пропускной способностью (до нескольких Гбит/с)

authorization - авторизация - Разрешение пользователю доступа к ресурсам сети

autodial/autoanswer - автодозвон/автоответ - Способность модема автоматически дозваниваться до удаленного модема (autodial) и автоматически отвечать на вызов удаленного модема (autoanswer) для установления соединения

AWG (American Wire Gauge System) - Американская классификация кабельных систем

B

backbone network - магистральная (базовая) сеть - Общий термин для обозначения совокупности базовых узлов распределенной сети, соединенных высокоскоростными магистральными каналами (trunk). Сегменты сети масштаба предприятия и отдельные станции подключаются к магистральной сети через мосты, маршрутизаторы и концентраторы. Особые требования предъявляются к надежности. Традиционная магистральная сеть называется распределенной, что подчеркивает ее отличие от локализованной и коммутирующей магистралей

balanced line - сбалансированная линия - Двухпроводная линия связи, обеспечивающая передачу сигналов, одинаковых по величине и противоположных по знаку

bandwidth - полоса пропускания (пропускная способность) - Диапазон частот сигналов, пропускаемых каналом связи. Определяется как разность между самой высокой и самой низкой частотами. Измеряется в герцах (Гц). Если канал используется для передачи цифровых данных, его пропускная способность часто выражается числом битов в секунду (бит/с)

baseband - передача в основной полосе (основополосная, прямая, немодулированная передача) - Метод передачи данных, при котором цифровой сигнал направляется непосредственно в среду передачи без модуляции несущей (carrier), т.е. несущая не требуется. Вся полоса пропускания используется для передачи только одного цифрового сигнала. Этот метод удобен для передачи данных по каналам с широкой полосой пропускания на небольшие расстояния - как правило, не более нескольких сотен метров. Обычно реализуется в ЛВС и модемами для физических линий (линейными драйверами или модемами основной полосы)

baud - бод - Единица измерения, выражающая число изменений состояния канала связи в секунду (для модема - действительную частоту несущей при передаче данных). Названа в честь французского изобретателя телеграфного аппарата Бодо. Бод часто используется как эквивалент скорости передачи данных между модемами, выраженной в бит/сек, что не всегда верно, т.к. 1 бод равен 1 бит/с только в том случае, когда каждое изменение сигнала несет 1 бит информации. В высокоскоростных модемах один символ несет несколько битов. Например, модемы V.22bis и V.32 передают 4 бита на 1 символ, V.32bis - 6 битов, а V.34 - 9

BBS (Bulletin Board System) - Компьютер со специальным программным обеспечением, обеспечивающий удаленным пользователям доступ к своим информационным ресурсам по обычным телефонным линиям или сетям передачи данных (см. upload, download)

Bell 103, Bell 212 - Одни из первых промышленных стандартов для модемов, предложенные компанией AT&T. Описывают асинхронную передачу со скоростью 300 бит/с (Bell 103) и асинхронную/синхронную передачу со скоростью 1200 бит/с (Bell 212)

BERT (Bit Error Rate Tester) - Устройство измерения вероятности ошибок в канале связи

binary - бинарный, двоичный - Обычно относится к файлам или протоколам, использующим все 8 битов для представления информации (в отличие от 7-битных текстовых файлов и протоколов). Все исполняемые файлы, графика, звук и файлы, созданные специальными программами (например, базы данных или электронные таблицы) являются двоичными, если речь идет об их передаче по сети

bipolar coding - биполярное кодирование - Кодирование единичного сигнала положительными и отрицательными импульсами. Двоичный ноль кодируется как отсутствие импульса

B-ISDN (Broadband ISDN) - широкополосная цифровая сеть интегрального обслуживания (служб) - Относится к новому поколению сетей ISDN. Может обеспечивать передачу данных, речи и видео, как правило, по волоконно-оптическим каналам. В одной и той же сети могут использоваться службы асинхронного режима доставки (ATM) и синхронного режима доставки (STM)

bit - бит - Единица кодирования цифровой информации (0 или 1, ДА или НЕТ). Является сокращением от "Binary digIT"

bit error rate - вероятность ошибок - Отношение числа битов, принятых с ошибками, к общему числу переданных битов. Обычно измеряется числом, являющимся отрицательной степенью десяти

bit interleaving/multiplexing - чередование/мультиплексирование битов - Разновидность временного уплотнения (TDM), при котором биты от каждого мультиплексируемого канала комбинируются в один непрерывный поток. Может использоваться и для более крупных блоков данных, например, байтов

BITNET (Because It's Time NETwork) - Одна из первых научных глобальных сетей. Возникла в 1981 г. как IP-сеть Городского университета Нью-Йорка (CUNY). Сегодня объединяет более 2400 серверов в 38 странах мира

block - блок - Последовательность передаваемых данных, рассматриваемая как завершенная и отдельная сущность. Обычно имеет адрес, управляющее поле и контрольную сумму, позволяющую обнаруживать ошибки

bookmark - "закладка" - Сервисная функция в программах Gopher и Lynx, позволяющая на следующем сеансе сразу попасть в нужное и уже однажды посещенное место

bps (bits per second) - число битов в секунду (бит/с) - Единица измерения скорости передачи данных

bridge - мост - Устройство, объединяющее локальные или удаленные сегменты в одну сеть. Функционирует на канальном уровне и прозрачен для протоколов более высоких уровней, т.е. принимает решение о передаче кадра из одного сегмента в другой только на основании информации из заголовка канального уровня, в частности физического адреса станции-получателя. Кадры, предназначенные для станции из того же сегмента, не передаются через мост. Тем самым трафик локализуется в пределах сегментов, что снижает нагрузку на сеть и помогает в решении вопросов информационной безопасности. В отличие от повторителя, который действует на физическом уровне и всего лишь восстанавливает и повторяет сигналы, мост анализирует целостность кадров и фильтрует испорченные кадры. В сегментах, соединяемых мостом, может применяться как один и тот же канальный протокол, так и разные протоколы. В последнем случае мост конвертирует кадр из одного формата в другой или инкапсулирует кадр в поле данных кадра другого формата

broadband - широкополосная передача - Одновременная независимая передача данных по нескольким частотным каналам, что достигается с помощью частотного уплотнения - FDM (Frequency Division Multiplexing), предусматривающего модуляцию несущей каждого канала в конкретном диапазоне частот полосы пропускания

brouter - мост-маршрутизатор - Устройство, выполняющее функции моста для одних протоколов и функции маршрутизатора для других. Потребность в таких устройствах вызвана тем, что некоторые протоколы являются маршрутизируемыми, в частноcти, IPX, TCP/IP, а другие, например, NetBIOS и NetBEUI - нет

browser - просмотрщик - Программа, разрешающая отображение и возможный поиск содержания, обычного текста, статического изображения или графики по выбору пользователя

buffer - буфер - Программная или аппаратная реализация памяти для промежуточного хранения данных. Используется обычно для компенсации разницы в скорости обработки информации при передаче данных между двумя устройствами с различным быстродействием. Если одно из устройств не успевает принимать данные, то они накапливаются в буфере до тех пор, пока это устройство не будет готово их принять

byte, character - байт - Единица кодирования цифровой информации, равная 8 бит. Размеры файлов обычно выражают в байтах, килобайтах, мегабайтах, тогда как пропускную способность канала - например, скорость модема - в битах в секунду

С

call-back - обратный вызов - Метод, применяемый в модемах для защиты от несанкционированного доступа. При поступлении вызова модем разъединяет соединение и по номеру, записанному в его памяти, сам пытается дозвониться до абонента

carrier - несущая - Аналоговый сигнал фиксированной частоты, подвергаемый модуляции в соответствии с некоторым информативным сигналом. Несущая, как правило, имеет меньшие показатели затухания и искажения, чем немодулированный информативный сигнал

CCITT См. ITU-TSS

CD (Carrier Detect) - обнаружения несущей - Интерфейсный сигнал, посылаемый местным модемом подключенному терминалу при получении вызова от удаленного модема

CDPD (Cellular Digital Packet Data) - пакетная передача данных по сотовой сети Обеспечивает передачу данных в том же спектре радиочастот сотовых сетей, что и речевой трафик, динамически определяя и используя свободные от речи интервалы времени (паузы). В качестве сетевого интерфейса к службе CDPD применяются протоколы TCP/IP

cell - ячейка (элемент данных) - Небольшой пакет фиксированной длины 53 байта, из которых 5 байт занимает заголовок

cell-switched networks - сети сотовой коммутации - Используют "ячейки" (пакеты фиксированной длины в 53 байта), что значительно упрощает коммутацию и маршрутизацию пакетов, а также контроль ошибок. В результате достигаются высокая пропускная способность и более быстрая маршрутизация, сокращается время ожидания сообщений в очередях

cellular network - сотовая сеть - Имеет ячеистую топологию (mesh network). Каждая ячейка, или сота (cell), содержит базовый приемопередатчик, обслуживающий определенный район. Когда абонент перемещается со своим телефонным аппаратом от одной ячейки к другой, электронная коммутационная система автоматически переключает этого абонента на ближайшую базовую станцию, которая "слышит" его лучше других. Кроме того, система беспечивает подключение базовых станций к обычной телефонной сети

CEN/CENELEC (Comite' European de Normalisation/Comete' European de Normalisation ELECtrotechnique) - Европейский комитет по стандартизации и Европейский комитет по электротехническим стандартам - Официальные европейские организации, принимающие участие в разработке стандартов по технологиям взаимосвязи открытых систем (OSI). Членами CEN/CENELEC являются национальные организации по стандартизации

CEPT (European Conference of Posts and Telecommunications) - Ассоциация министерств связи и администраций сетей связи из 18 европейских стран

circuit switching - коммутация каналов (коммутация цепей) - Метод передачи данных, основанный на соединении нескольких каналов связи в непрерывную цепь. Коммутируемый канал устанавливается только на время соединения отправителя и получателя. Характерен для телефонных сетей

class-of-service routing - маршрутизация пакетов в соответствии с классом обслуживания - Метод маршрутизации, согласно которому сетевой администратор может создать несколько очередей с различными приоритетами. Пакет помещается в очередь на отправку по результату анализа типа протокола. Для протоколов, чувствительных к временным задержкам, выделяется очередь с более высоким приоритетом

client - Программа, обеспечивающая пользователю доступ к ресурсам на удаленном компьютере, являющемся сервером

cloud services - Услуги распределенной сети, основанной на коммутации или ретрансляции пакетов (кадров). Предоставляются, например, сетями X.25, ISDN, SMDS, Frame Relay или АТМ. Названы так потому, что на сетевых диаграммах распределенные сети общего пользования изображаются в виде облаков (cloud)

coaxial cable - коаксиальный кабель - Имеет, подобно телевизионному кабелю, одну центральную проводящую жилу, изолированную диэлектриком и окруженную экранирующей оболочкой. Используется для высокоскоростного подключения терминалов и других устройств к большой ЭВМ, а также для одновременной передачи данных, речи и видео. Применяются два типа коаксиальных кабелей - толстый и тонкий. Недостатки: к сети на коаксиальном кабеле трудно добавлять новые станции или отключать существующие; при выходе из строя одного сетевого узла или разрыва кабеля останавливается вся сеть

communications server - коммуникационный (почтовый) сервер - В локальной сети - одна из машин, обеспечивающая всем станциям ЛВС доступ к мини-компьютерам, большим ЭВМ, модемам, факс-модемам и другим устройствам

communication software - Коммуникационное программное обеспечение, позволяющее компьютеру пользователя соединяться как со своим модемом, так и - через него - с с другими системами

COM port - COM-порт - Последовательный интерфейс между компьютером и другими устройствами, например, модемом, мышью, сканером. Обычно ПК имеет 2 COM-порта на задней панели

conference - конференция - Система обмена сообщениями в компьютерных сетях, дискуссия круга людей по определенной теме

connector - разъем - Оконечное приспособление устройств и кабелей для механического соединения друг с другом. Используются парами - "вилка" (male) и "розетка" (female).

control character - управляющий символ - Комбинация битов, обозначающая команду, например, "начало" или "конец" блока данных. Управляющие символы часто включаются в данные для управления их передачей в точку назначения и используются для синхронизации, обрамления кадров, разделения сообщений, контроля ошибок и т.д.

converter - преобразователь (конвертор) - Повторитель, осуществляющий, наряду со своими основными функциями, переход от одной среды передачи к другой, например, между волоконно-оптическим и медным кабелями. Иногда называется адаптером среды передачи. Может осуществлять преобразование уровней сигналов, предоставлять несколько типов коннекторов, изменять скорость передачи

CRC (Cyclic Redundancy Check) - циклический избыточный код - Метод обнаружения ошибок, при котором передающее устройство выполняет вычисления по определенному алгоритму над содержимым передаваемого блока данных и добавляет полученный результат к блоку, а принимающее осуществляет аналогичные вычисления над принимаемыми данными. Если принятое и вычисленное значения CRC не совпадают, то получатель посылает отправителю запрос на повтор передачи данных

CSU/DSU (Channel Service Unit/Data Service Unit) - модуль бслуживания канала/модуль обслуживания данных - Единое в конструктивном отношении устройство для подключения выделенных цифровых линий к сетям передачи данных общего пользования. DSU преобразует цифровые сигналы от ООД (см. DTE) и передает их на CSU, который работает как терминатор, обеспечивая корректную нагрузку линии и отрабатывая команды диагностики

CTS (Clear to Send) - разрешение на передачу - Интерфейсный сигнал модема, разрешающий подключенному терминалу (DTE) передавать данные

D

DARPA (Defence Advance Research Project Agency) - Агентство по исследовательским проектам МО США - Организация, разрабатывавшая и финансировавшая сеть ARPAnet, прообраз современного Internet

data compression - сжатие данных - Метод, применяемый для уменьшения объема передаваемых данных и, соответственно, для увеличения эффективной скорости передачи. Принимающее устройство выполняет разуплотнение полученных данных. Так, для приемлемого качества цифрового видео требуются каналы с пропускной способностью 45 Мбит/с, однако использование сжатия позволяет достичь того же результата при скорости 1-3 Мбит/с

dB (decibel) - децибел (дБ) - Десятая часть бела. Единица измерения, выражающая логарифмическое отношение двух величин (мощностей, токов и т.д.). Hазвана в честь американского изобретателя телефона Белла.

DCD (Data Carrier Detect) - сигнал обнаружения несущей - Интерфейсный сигнал модема, индицирующий о приеме информации от удаленного модема

DCE (Data Communication Equipment) - аппаратура передачи данных (АПД) - Оборудование, обеспечивающее соединение ООД (см. DTE) с сетью, например, модемы, мультиплексоры и пакетные адаптеры (PAD)

DDS (Dataphone Digital Service) - Низкоскоростная (до 56 Кбит/с) выделенная линия передачи данных

dedicated line - выделенный канал - Канал связи, постоянно закрепленный за источником передачи информации. Называется также арендованным (leased line), поскольку арендуется, как правило, у телекоммуникационной компании или национальной администрации (министерства) связи

DES (Data Encryption Standard) - стандарт шифрования данных - Алгоритм шифрования, разработанный фирмой IBM и принятый институтом NIST (США) в 1977 г. в качестве национального стандарта для шифрования конфиденциальных данных, не составляющих государственной тайны. Пересматривается каждые 5 лет, в последний раз - в 1993 году

dial-up - Широко употребляемое название способа связи с другим компьютером путем прямого телефонного звонка на подключенный к нему модем

dial-up line - коммутируемая линия - Линия связи, устанавливаемая только на время соединения двух устройств. Организуется, как правило, по телефонной сети

DNS (Domain Name System) - В Internet - система соответствия имен хост-компьютеров и их адресов

domain - домен - Иерархический способ описания адреса компьютера в Internet с помощью букв.

download - Передача файла с хостового компьютера сети удаленному пользователю

DS0 (Digital Signal, Level 0) - Цифровой телефонный канал пропускной способностью 64 Кбит/с. Является базовым для получения более высокоскоростных линий. Например, уплотнением 24 каналов DS0 в один получается канал DS1 со скоростью 1,544 Мбит/с (следует помнить, что после каждых 192 информационных бит, т.е. 8000 раз в секунду, передается 1 бит синхронизации, поэтому 1,544=64000*24+8000)

DSR (Data Set Ready) - готовность к передаче данных - Интерфейсный сигнал модема, индицирующий о его подключении к телефонной линии

DSS (Digital Signature Standard) - Алгоритм цифровой подписи, разработанный Агентством национальной безопасности США и предложенный институтом NIST в качестве национального стандарта

DTE (Data Terminal Equipment) - оконечное оборудование данных (ООД) - Общий термин, применяемый для обозначения сетевых устройств, например, компьютеров, принтеров, плоттеров и т.д. ООД подключается к сети через аппаратуру передачи данных АПД (см. DCE)

DTR (Data Terminal Ready) - сигнал готовности терминала - Интерфейсный сигнал модема, индицирующий о готовности последнего передавать и принимать данные или команды

duplex - дуплексная передача - Передача данных в двух направлениях по одному каналу. Различается full-duplex (FDX) - полный дуплекс, одновременная двухсторонняя передача, и half-duplex (HDX) - полудуплекс, когда данные могут передаваться в обоих направлениях, но в каждый момент времени - только в одну сторону

dynamic routing - динамическая маршрутизация - Метод автоматического изменения маршрута следования сообщения при отказах или перегрузках определенных линий. Используется в сетях коммутации пакетов

E

echo cancellation - эхо-компенсация (подавление эха) - Метод, применяемый в высокоскоростных дуплексных модемах для выявления и фильтрации нежелательного отраженного сигнала, возникающего при наложении диапазонов частот каналов передачи и приема

EIA (Electronic Industries Association) - Ассоциация производителей электронного оборудования США, регламентирующая электрические и функциональные характеристики интерфейсного оборудования и кабельных систем

E-mail (Electronic Mail) - электронная почта - Прикладная служба передачи сообщений между пользователями сети

emulation - эмуляция - Воспроизведение аппаратными или программными средствами либо их комбинацией работы других устройств или программ

encapsulation - инкапсуляция (упаковка, пакетирование) - Метод передачи информации через разнородные сети, заключающийся в том, что к пакету, проходящему по транзитной сети, добавляются сетевые заголовки, определяемые протоколом этой сети. После выхода из транзитной сети дополнительные заголовки снимаются

encryption - шифрование - Защита сообщения от неправомочного прочтения, основанная на преобразовании его в шифрованный текст. Расшифровать этот текст, т.е. восстановить исходное сообщение, можно только с помощью ключа, использовавшегося при его шифровании

error correction - исправление ошибок - Метод восстановления целостности данных, принятых с ошибками. Существуют 2 основных метода исправления ошибок: первый - преобразования полученной избыточной информации, второй - посылка запроса на повтор данных

error detection - обнаружение ошибок - Методы обнаружения ошибок - анализ битов четности, а также вычисление контрольной суммы блока данных (см. CRC), и последующее ее сравнение со значением, переданным вместе с блоком

error level - уровень ошибок - Численное значение частоты появления ошибок при передаче данных. Используется, например, в концентраторах для предотвращения аварийных ситуаций: если уровень ошибок данных, следующих через порт, достигает определенного порога, то порт отключается

ETC (Enhanced Throughput Cellular) - Протокол модемов для сотовой связи, разработанный фирмой АТ&T Paradyne в 1993 г. Основан на стандарте V.32bis (скорость передачи 14,4 Кбит/с). ETC-модемы могут поддерживать связь по сотовой линии и с другими модемами V.32bis, работающими по протоколам, отличным от ETC

F

FAQ (Frequensy Asked Questions) - часто задаваемые вопросы - Очень популярные в Internet документы, содержащие часто задаваемые пользователями вопросы по данной теме и ответы на них экспертов

fast packet switching - быстрая коммутация пакетов (сотовая ретрансляция) - Новая цифровая технология, отличающаяся от традиционной коммутации пакетов по нескольким направлениям: применение единого формата пакетов для разных видов информации (данных, речи и видео), способствующее повышению скорости передачи; использование пакетов фиксированной длины (53 байта); аппаратная реализация, позволяющая достичь скоростей передачи от 100 тыс. до 1 млн. пакетов в секунду. При этом удается сохранить преимущества обоих методов передачи в распределенных сетях: экономичность и надежность коммутации пакетов и высокую пропускную способность коммутации каналов. Быструю коммутацию пакетов можно применять для приложений, которые раньше, как правило, основывались на коммутации каналов, особенно для передачи речи. В настоящее время для этих приложений в основном используются методы временного мультиплексирования

fault tolerance - отказоустойчивость - Способность сетевого устройства или его модулей предотвращать ошибки или восстанавливаться после сбоев. Основными элементами обеспечения отказоустойчивости концентратора являются: "горячая" замена модулей (без остановки работы устройства), управление по внешнему каналу (out of band signalling), как правило, через порт RS-232, использование резервных источников питания с делением нагрузки, автоматическая изоляция портов и заблаговременное определение путей альтернативной маршрутизации. В сетевых устройствах других типов могут применяться иные методы обеспечения надежности. Немаловажную роль в повышении отказоустойчивости играют и средства управления, программы удаленного мониторинга и настройки

FCC (Federal Communications Commission) - Федеральная комиссия по связи - Правительственная организация США, созданная в 1934 г. и регламентирующая предоставление услуг электросвязи, выделение диапазонов радиочастот, определение допустимых уровней электромагнитного излучения электронными устройствами и т.д.

FDDI (Fiber Distributed Data Interface) - Стандарт, принятый комитетом ANSI X3T9.5 в 1989 г. и соответствующий международному стандарту ISO 9314. Регламентирует методы передачи данных по волоконно-оптическому кабелю со скоростью 100 Мбит/с. В общем случае сеть FDDI имеет топологию кольца с подсоединенными деревьями. При использовании многомодового кабеля расстояние между двумя станциями может достигать 2 км при общей длине кольца до 100 км. FDDI часто применяется при построении магистральных сетей масштаба городка (campus network)

FDM (Frequency Division Multiplexing) - частотное мультиплексирование (уплотнение) - Метод мультиплексирования, заключающийся в том, что отведенная выходному каналу полоса частот делится на несколько диапазонов, предоставляемых входным сигналам. Входные сигналы накладываются на разные несущие частоты и поэтому в частотной области практически не перекрываются. Широко применяется для объединения речевых телефонных каналов

fiber optic cable - волоконно-оптический кабель (ВОК) - Физическая среда передачи данных, состоящая из стеклянных волокон. Информация переносится модулированным световым потоком, генерируемым светодиодами (LED) или лазерами. Существуют 2 основных типа ВОК: одномодовый и многомодовый, причем последний более распространен в силу меньшей стоимости. Достоинства: высокая пропускная способность, отсутствие электромагнитного излучения, что исключает утечку информации, помехоустойчивость, большое расстояние передачи (не менее 2 км без повторителей), малый вес, высокое электрическое сопротивление, обеспечивающее гальваническую развязку соединяемых устройств. Основные недостатки: трудоемкость монтажа, требующего применения специального оборудования, а также высокая стоимость ВОК и, особенно, сетевых устройств

Firewall - Брандмауэр - Системный компонент, выполняющий роль шлюза для фильтрации пакетов в сети. Он защищает пакеты внутренней сети от попадания во внешние, и наоборот, На жаргоне системных администраторов Internet - "стена"

flow control - управление потоком данных - Процедура управления передачей данных между двумя точками в сети, например, между компьютером и модемом. Ограничивает скорость передачи данных до величины, соответствующей скорости их приема. Позволяет предотвратить потерю данных при переполнении буфера (см. buffer) принимающего устройства. Более предпочтителен выбор аппаратного (hardware) метода, часто именуемого RTS/CTS

FM (Frequency Modulation) - частотная модуляция (ЧМ) - Вид модуляции, при которой частота сигнала несущей изменяется в соответствии с аналоговым информативным сигналом

fractional T-1 - дробный канал Т-1 - Стандарт телефонных линий в США. Абоненту выделяется канал с пропускной способностью от 64 Кбит/с до 1,536 Мбит/с с шагом 64 Кбит/с

frame - кадр - Блок данных фиксированного формата, передаваемый по каналу связи и имеющий в своем составе управляющую информацию, например, адреса и контрольную сумму для обнаружения ошибок. Размер и содержание определяется соответствующим протоколом. Термины "кадр" и "пакет" все чаще употребляются как синонимы, хотя, строго говоря, кадр формируется на канальном уровне модели OSI, а пакет - на сетевом и транспортном уровнях

Frame Relay - ретрансляция кадров - Интерфейс, разработанный на основе спецификаций для сетей ISDN (рекомендация ITU-T I.122). Предназначен для высокоскоростной передачи кадров или пакетов с минимальными задержками с узле коммутации и для эффективного использования пропускной способности сети. Действует на канальном уровне модели OSI. Может применяться в ЛВС, в каналах с временным мультиплексированием, а также в сетях с коммутацией пакетов и каналов. При ретрансляции сеть направляет кадр в точку назначения в соответствии с содержащимся в нем адресом получателя. Главным фактором повышения скорости передачи является то, что анализ ошибок в данном случае не осуществляется и узлы ретрансляции не посылают уведомления или запросы на повтор ошибочно принятых кадров. Это стало возможным благодаря использованию более качественных каналов связи, как правило, волоконно-оптических, вносящих очень малые искажения в передаваемые данные. Последнее дает возможность перенести ответственность за правильную передачу данных на транспортный уровень - ошибки контролируются теперь только в конечных точках

FSK (Frequency Shift Keying) - частотная манипуляция (ЧМи) - Вид модуляции, при которой дискретная информация заложена в переменной частоте сигнала несущей. Двоичная ЧМи, при которой логическим нулю и единице соответствуют две разные частоты, широко применяется в низкоскоростных модемах

FTP (File Transfer Protocol) - Протокол передачи файлов, поддерживаемый в сетях TCP/IP. Как и Telnet, реализуется на базе TCP. Пользователь FTP может посмотреть каталог удаленной машины, перейти из одного каталога в другой, а также скопировать, удалить или обновить несколько файлов. Машина, на которой хранятся файлы, доступные для получения по этому протоколу, называется FTP-сервером. Основные версии FTP: Anonymous FTP и Trivial FTP (TFTP), функции которых ограничены только копированием файлов и которые не разрешают изменять имеющиеся файлы и добавлять новые. Anonymous FTP не требует от пользователя знания секретного пароля для чтения файлов из FTP-серверов. Вместо имени пользователя достаточно ввести слово anonymous, а в качестве пароля указать guest (гость). TFTP вообще не требует аутентификации пользователя. Программная реализация TFTP имеет небольшой размер и может быть записана в ПЗУ, поэтому часто используется для начальной загрузки бездисковых рабочих станций в сетях TCP/IP

G

G.703 - Стандарт ITU-TSS, регламентирующий физические и электрические характеристики различных цифровых каналов, в частности, каналов со скоростью 64 Кбит/с, североамериканских каналов Т-1 (1,544 Мбит/с) и европейских каналов Е-1 (2,048 Мбит/с). Текущая версия этого стандарта датирована 1984 г.

gateway - шлюз - Программно-аппаратный комплекс, обеспечивающие информационный обмен между разнородными сетями или процессами. В качестве примеров можно назвать пакетные адаптеры (PAD), конверторы протоколов и устройства, соединяющие ЛВС и сети Х.25

GIFF (Graphics Interchange File Format) - Очень популярный в Internet стандарт графических файлов. Программы для создания и просмотра таких файлов доступны для компьютерен всех типов. GIFF-файлы содержат графику в сжатом виде и поэтому достаточно компактны

Gopher - Протокол, разработанный в Университете штата Миннесота и представляющий собой распределенную информационно-справочную систему Internet, интерфейс которой построен на основе системы иерархических меню

H

handshaking - "рукопожатие" - Процедура установления соединения двух устройств, например, модемов, путем квитирования (обмена заранее определенными сигналами)

HDLC (High Level Data Link Control) - высокоуровневый протокол управления каналом передачи данных - Международный стандарт ISO, описывающий набор процедур канального уровня, в частности управление потоком и исправление ошибок. Аналогичен протоколу SDLC, разработанному фирмой IBM. Название HDLC может вводить в заблуждение, т.к. речь идет о протоколе канального, а не более высокого уровня

header - заголовок Служебная информация, добавляемая в начало передаваемого сообщения и содержащая данные, существенные для его правильной интерпретации и маршрутизации - адреса отправителя и получателя, номер сообщения и т.д.

hierarchical network - иерархическая сеть - Главным вычислительным центром здесь является одна хост-машина, а терминалами - остальные сетевые устройства. Это традиционная архитектура, противоположная современной архитектуре распределенных вычислений, в которой интеллектуальные рабочие станции играют более активную роль в вычислительном процессе

home page - "домашняя страница" - Первая страница, которую видит пользователь, обратившись к WWW-серверу. Содержит вводную информацию или список предлагаемых возможностей. Домашняя страница сервера обычно называется index.html и предоставляется по умолчанию, если не указан полный путь в URL

host - хост-машина (главный компьютер) - Компьютер, выполняющий в сети не только функции по передаче данных, но и некоторые другие, связанные с работой прикладных программ и предоставлением своих информационных и вычислительных ресуров терминалам. Обычно это супер-ЭВМ (mainframe) или мини-ЭВМ. В сети Internet данный термин трактуется более широко: хост-машиной называется любой пользовательский компьютер, подключенный к сети, а различие делается между хост-машиной и маршрутизатором (router), в Internet чаще называемым шлюзом (gateway)

HST (High Speed Technology) - Асимметричный модемный протокол, разработанный фирмой U.S. Robotics. Асимметрия протокола выражается в том, что для передачи используется прямой высокоскоростной (16,8 Кбит/с) канал, а для посылки подтверждений - обратный низкоскоростной (450 бит/с). Направление передачи выбирается автоматически, в зависимости от потока данных. Модемы, поддерживающие протокол HST, широко применяются для сотовой связи и для работы с электронными досками объявлений (см. BBS). HST-модемы могут работать только в паре друг с другом

HTML (HyperText Markup Language) - Язык написания гипертекстовых файлов в системе WWW (см. SGML)

НТТР (HyperText Transport Protocol) - Сетевой протокол передачи сообщений между WWW-серверами и клиентами

hub - концентратор - Центральный узел (мультиплексор) кабельной системы или сети звездной топологии. Периферийные узлы такой сети, как правило, не соединены между собой.

I

IAB (Internet Activities Board) - Координационный совет сети Internet - Организация, отвечающая за выработку технической политики сети Internet. Реализует свои функции через проблемные группы (Task Forces)

ICMP (Internet Control Message Protocol) - Составная часть протокола IP, описывающая обработку управляющих сообщений

IEEE (Institute of Electrical and Electronic Engineers) - Институт инженеров по электротехнике и радиоэлектронике (ИИЭР) - Организация, созданная в США в 1963 г. и ответственная за разработку целого ряда телекоммуникационных стандартов. Наибольшую известность получила серия стандартов 802

IETF (Internet Engineering Task Force) - Инженерная проблемная группа Internet - Отвечает за разработку стандартов и технические усовершенствования сети, а также за обмен информацией в рамках сообщества Internet

interface - интерфейс - Программно-аппаратные средства, обеспечивающие взаимодействие двух систем или процессов в месте их сопряжения, например, порт RS-232-С.

Internet - Глобальное объединение компьютерных сетей, использующих протоколы из набора TCP/IP и образующих единую виртуальную сеть

IP (Internet Protocol) - Основной протокол межсетевого обмена в сети Internet. Разработан МО США и описывается документом RFC 791. Входит в иерархию протоколов TCP/IP, широко используемых в сети Internet и в среде UNIX

IP address - IP-адрес - 32-разрядный адрес, присваиваемый хост-машинам сети TCP/IP. Состоит из идентификаторов сети и хост-машины в этой сети. Адреса Internet выдаются централизованно. Существует 5 классов IP-адресов: A, B, C, D и E, которые идентифицируются своими несколькими первыми битами. Фиксированный формат адресов ограничивает число сетей в каждом классе. Например, в наиболее широко используемом классе В максимально возможное число сетей - всего 16384. Нехватка адресов этого класса вынуждает комитет IETF модифицировать протокол IP

IRC (Internet Relay Chat) - Одна из услуг Internet - "разговор" между собой пользователей различных компьютерных систем в реальном временя. Собеседники при этом набирают тексты на клавиатуре своих компьютеров и они становятся немедленно видимыми партнеру

ISDN (Integrated Services Digital Network) - цифровая сеть с интеграцией обслуживания (ЦСИО) - Международный стандарт, разрабатываемый комитетом ITU-TSS. Позволяет передавать по единой цифровой сети данные, оцифрованные видеоизображения и речь. Определены 2 интерфейса обмена ЦСИО: BRI (Basic Rate Interface) - базовый интерфейс обмена сети ISDN, состоящий из двух каналов B (каждый канал B - голосовая линия с пропускной способностью 64 Кбит/с) и одного канала D (добавляет 16 Кбит/с для всякой установочной, синхронизирующей и управляющей информации), так что суммарная скорость ISDN BRI - 144 Кбит/с; PRI (Primary Rate Interface) - первичный интерфейс обмена сети ISDN, состоящий из 23-х каналов B и одного расширенного канала D, что дает 1,544 Мбит/с. Спецификации ЦСИО описываются в "Красной книге" (1984 г.) и "Розовой книге" (1990 г.)

ISO (International Standards Organization) - Международная организация по стандартизации - Занимается выработкой стандартов в области телекоммуникаций. Основана в 1946 г. В нее входит более 70 национальных организаций по стандартизации (например, ANSI (American National Standards Institute) - Американский национальный институт стандартов, CSA (Canadian Standards Association) - Канадская ассоциация стандартов, ETSI (European Telecommunication Standards Institute) - Европейский институт стандартов по телекоммуникациям и т.д). Наиболее известный стандарт ISO - 7-уровневая эталонная модель взаимодействия открытых систем (OSI)

ITU-TSS (International Telecommunications Union - Telecommunications Standartization Section) - Сектор стандартизации телекоммуникаций при Международном союзе по электросвязи - ITU, являющийся структурным подразделением ООН, до недавнего прошлого назывался CCITT (Comite' Consultatif Internationale de Telegraphique et Telephonique) - Международный консультативный комитет по телеграфии и телефонии (МККТТ). В задачи ITU-TSS входит установление стандартов в области электросвязи. Членами комитета являются министерства связи стран - членов ООН, частные компании, научные организации и торговые объединения. Рекомендации по стандартам публикуются в книгах с цветовой кодировкой (1984 г. - "Красная книга", 1988 г. - "Синяя книга", 1990 г. - "Розовая книга")

J

JPEG (Joint Photographic Experts Group) - Cтандарт сжатия графических файлов, часто используемый для представления больших картинок в WWW

LAPB (Link Access Procedure Balanced) - Стандартный протокол ITU-TSS для управления доступом к сети X.25 на канальном уровне. Является частью протокола HDLC

LAPM (Link Access Protocol for Modems) - Протокол исправления ошибок, принятый в стандарте ITU-TSS V.42. Основан на протоколе HDLC и совместим с протоколами LAPB для сетей X.25 и LAPD для сетей ISDN

line probing - тестирование линии - Процедура, применяемая в высокоскоростных модемах во время их инициализации. Информация о качестве линии, полученная в результате тестирования, учитывается при выборе оптимальной стратегии передачи данных

link-state routing - маршрутизация с учетом состояния каналов - Алгоритм построения таблиц маршрутизации на основе информации о состоянии каналов. Называется также алгоритмом предпочтения кратчайшего пути

login (logon) - Как правило, имя пользователя в компьютерной сети, а также часть его электронного адреса. Соответственно, процедура входа пользователя в систему называется "логиниться"

loopback - петля (шлейф) - Процедура тестирования, при которой переданный сигнал возвращается передающему устройству. Полученный сигнал сравнивается с исходным. Расхождения между ними могут помочь в выявлении места неисправности

Lynx - Программа-клиент для работы в текстовом режиме с WWW, доступная при терминальном доступе, в отличие от графических интерфейсов WWW, требующих IP-соединения

M

mailbox - почтовый ящик - Область памяти, в которой накапливаются сообщения электронной почты, адресованные конкретному пользователю

mailing list - список почтовой рассылки - Конференции Internet, сообщения которых кладутся прямо в почтовый ящики выбравших их пользователей

medium - среда передачи - Физическая среда передачи данных, например, медный и волоконно-оптический кабели, беспроводные линии (радио, спутниковые и инфракрасные)

MIME (Multipurpose Internet Маil Extensions) - Становящийся все более популярным и общепринятым стандарт кодирования двоичных файлов (размеченный текст, графика, звук и др.) для передачи их в виде сообщений электронной почты или приложений к таковым

MNP (Microcom Networking Protocol) - Сетевой протокол фирмы Microcom. Существует несколько классов протоколов: MNP классов 1, 2, 3 и 4 - протоколы исправления ошибок, последний из которых используется чаще всего, MNP-5 - протокол сжатия данных, MNP-10 - протокол для оптимизации передачи данных по каналам плохого качества, в частности по сотовой сети. MNP-4 и MNP-5 являются стандартами де-факто в современных модемах, тем не менее они постепенно вытесняются более эффективными протоколами, описанными в стандартах ITU-TSS V.42 и V.42bis

modem - модем - Сокращение термина "МОдулятор/ДЕМодулятор". Устройство преобразования цифрового сигнала компьютера в аналоговый для передачи по телефонной сети. Соответственно, на другом конце соединения требуется второй модем, преобразующий принимаемый аналоговый сигнал в исходный цифровой

modulation - модуляция - Изменение характеристик несущей в соответствии с информативным сигналом

Mosaic - Графический web-browser, т.е. прикладная программа с унифицированным графическим интерфейсом, объединяющая возможности информационных служб Gopher, FTP, NetNews, WAIS и WWW сети Internet. Разработана Марком Андресеном из Национального центра суперкомпьютерных приложений (NCSA) США

multi-drop - многоабонентная линия - Однопроводная линия связи, соединяющая хост-машину с несколькими терминалами и периферийными устройствами. Для координации доступа этих устройств к линии, как правило, используется метод опроса

multiplexer (mux) - мультиплексор - Устройство, объединяющее несколько входных информационных потоков в один выходной. Существуют следующие методы мультиплексирования: временное, статистическое, частотное

multiuser - многопользовательская система - Система, обслуживающая одновременно несколько пользователей

N

narrowband - узкополосный канал - Тип канала с низкой пропускной способностью

NetNews - Служба сетевых новостей Internet. Основана на архитектуре "клиент-сервер". Предоставляет пользователям возможность пересылать свои статьи и принимать участие в электронных конференциях по различным темам

Netscape - самый популярный в мире графический Web-browser, разработанный компанией Netscape Communications (см. Mosaic)

network - сеть - Совокупность устройств (конечных рабочих станций, узлов коммутации), связанных между собой средой передачи данных (см. medium): кабелями, радиоканалами и т.д.

network layer - сетевой уровень - Третий из семи уровней модели OSI. Обеспечивает маршрутизацию пакетов - передачу через несколько каналов по одной или нескольким сетям, что обычно требует включения в пакет сетевого адреса получателя. Отвечает также за обработку ошибок, мультиплексирование пакетов и управление потоками данных. Самые известные протоколы этого уровня - Х.25 (в сетях с коммутацией пакетов), IP (в сетях TCP/IP) и IPX (в сетях NetWare)

newsgroup - То же, что и conference - электронный форум для общения или обсуждения чего-либо группой пользователей различных сетей. Обычно термин newsgfoup в первую очередь применяют к конференциям Usenet, коих насчитывается несколько тысяч

NIST (National Institute of Standards and Technology) - Национальный институт стандартов и технологий - Правительственная организация США, отвечающая за установление стандартов, в частности, стандартов шифрования и электронной подписи для данных, не составляющих государственную тайну

node - узел сети - Сетевое устройство, запрашивающее или предоставляющее услуги. Узлами сети являются рабочие станции, терминалы, хост-машины, сетевые принтеры и т.д.

O

ОРАС (Оnline Public Access Catalog) - База данных по фондам библиотек, преимущественно американских, доступная через Internet и имеющая мощные средства поиска необходимой информации

open system - открытая система - Компьютерная или сетевая система, составные части которой удовлетворяют формальным или промышленным стандартам. Основные принципы построения открытых систем: переносимость (portability), позволяющая легко переносить информацию и ПО между различными платформами; взаимодействие (interoperability), обеспечивающее совместную работу устройств разных производителей; масштабируемость (scalability), гарантирующая сохранение инвестиций в информацию и ПО при переходе на более мощную аппаратную платформу

OSF (Open Software Foundation) - Фонд открытого программного обеспечения - Консорциум производителей, занимающийся формированием стандартов для открытых систем. Разрабатывает концепции среды распределенных вычислений и среды распределенного управления. Самые активные участники OSF - фирмы DEC, Hewlett-Packard, IBM и SUN

OSI (Open Systems Interconnection) - Взаимодействие Открытых Систем - Семиуровневая модель протоколов передачи данных, предложенная ISO с целью обеспечения взаимодействия открытых систем, т.е. сопряжения различных видов коммуникационного оборудования разных производителей. Уровни OSI снизу вверх: физический (phisical), канальный (data link), сетевой (network), транспортный (transport), сеансовый (session), представления данных (presentation) и прикладной (application)

OSPF (Open Shortest Patch First) - Стандарт, разработанный комитетом IETF и используемый маршрутизаторами сети Internet для определения оптимального (кратчайшего) маршрута. В настоящее время самый популярный протокол обмена маршрутной информацией, используемый в маршрутизаторах разных производителей. Основан на алгоритме SPF. Обеспечивает следующие дополнительные возможности: маршрутизацию пакета в соответствии с заказанным типом обслуживания; равномерное распределение нагрузки между альтернативными путями одинаковой стоимости; аутентификацию маршрутизаторов, гарантирующую защиту от злоумышленников; задание виртуального канала между маршрутизаторами, соединенными не напрямую, а через некоторую транзитную сеть

P

PABX (Private Automatic Branch eXchange) - офисная (учрежденческая)АТС

packet - пакет - Блок данных фиксированного формата. Содержит управляющую информацию сетевого уровня и передаваемые данные

packet switching - коммутация пакетов - Метод передачи данных, когда сообщения разбиваются на пакеты определенного формата и в таком виде передаются по сети. Каждый пакет может передаваться по своему маршруту, определяемому в зависимости от степени загрузки каналов. Пакеты поступают в точку назначения в произвольном порядке и собираются в исходное сообщение в соответствии с содержащимися внутри них номерами. Канал не предоставляется в монопольное распоряжение одного пользователя. По нему могут следовать друг за другом пакеты разных пользователей. Международным стандартом для сетей с коммутацией пакетов является Рекомендация X.25, разработанная CCITT (ныне ITU-TSS) в 1980 г. В настоящее время сети Х.25 все больше заменяются на сети с ретрансляцией кадров (см. Frame Relay), а в дальнейшем будут вытеснены сетями АТМ

PAD (Packet Assembler/Disassembler) - пакетный адаптер (устройство сборки/разборки пакетов, ПАД) - Обеспечивает интерфейс между асинхронным терминалом и синхронной сетью с коммутацией пакетов. К одному пакетному адаптеру могут подключаться несколько терминалов. Удаленные терминалы подключаются к PAD через модем

password - пароль - Секретная комбинация букв, цифр, служебных символов, удостоверяющая права пользователя. Запрашивается при каждом входе пользователя в сеть, защищая ее от несанкционированного доступа

PCM (Pulse Code Modulation) - импульсно-кодовая модуляция (ИКМ) - Вид модуляции, когда аналоговый сигнал кодируется сериями импульсов. Амплитуда аналогового сигнала (как правило, речевого) измеряется 8000 раз в секунду, и полученное значение преобразуется в 8-разрядный цифровой код. Результирующий дискретный поток данных передается со скоростью 64 Кбит/с

polling - опрос - Способ управления терминалами и другими периферийными устройствами, подключенными к хост-машине через многоабонентную линию. Хост-машина опрашивает по очереди каждый их терминалов для того, чтобы определить, нет ли у них данных для передачи. Метод опроса часто используется системами сетевого управления для сбора статистики

port - порт - 1. Интерфейс для подключения линий приема-передачи данных к сетевому устройству, например, компьютеру или концентратору - 2. Физический или логический адрес устройства или процесса внутри компьютера. Иногда при обращении к компьютеру в Internet за определенной услугой, после его адреса надо через двоеточие указать номер порта

PPP (Point-to-Point Protocol) - протокол "точка-точка" - Протокол из набора TCP/IP, предназначенный для передачи IP-пакетов по коммутируемым и выделенным телефонным каналам. Разработан в качестве замены протокола SLIP, в сравнении с которым имеет ряд преимуществ: он обеспечивает динамическую настройку канала, автоматическую аутентификацию, автоматическое сжатие заголовков и одновременную передачу пакетов нескольких протоколов

prompt - подсказка - Символ или комбинация символов, которые компьютер высвечивает в начале строки, ожидая Вашей команды. Например, в SprintMail - Command?

protocol - протокол - Набор правил, управляющих информационным обменом взаимодействующих устройств. Содержит как неформальное описание правил, так и формальное, например, на языке конечных автоматов. Предусматривает определение форматов сообщений и временных параметров обмена, формирование управляющей информации, управление потоком команд и процессом исправления ошибок

protocol analyzer - анализатор протоколов - Программно-аппаратное или чисто программное средство, предназначенное для анализа сетевой активности локальных и распределенных сетей. Главная функция - фильтрация, т.е. отбор из высокоскоростного потока данных пакетов для анализа. Фильтр может быть задан на основе протокола, к которому относится пакет, или адреса рабочей станции, требующей тестирования. В отличие от сетевого монитора анализатор способен декодировать пакеты - выделять заголовки различных протоколов и интерпретировать эти данные (глубина декодирования обычно определяется числом обрабатываемых уровней OSI). Другие функции: обнаружение ошибочных пакетов; измерение времени отклика, например, времени между передачей пакета и приемом квитанции; поиск заданной битовой строки в поле данных пакета

PSTN (Public Switched Telephone Network) - Коммутируемая телефонная сеть общего пользования. Примером таких сетей являются городские телефонные сети, телексные сети и т.д.

R

redirect - переадресация вызова - Услуга сетей с коммутацией пакетов, обеспечивающая направление вызова по другому сетевому адресу в том случае, если не работает канал, соединяющий коммутатор с устройством, имеющим первоначальный адрес

redundance - избыточность - Введение в устройства дополнительных элементов сверх минимально необходимого их числа с целью повышения надежности системы. При выходе из строя какого-либо элемента его функции выполняет резервный, обеспечивая бесперебойную работу системы

RFC (Request for Comments) - запрос на комментарии - Серия рабочих документов сети Internet, в которых описываются различные аспекты ее деятельности - от отчета о деловой встрече до спецификации стандарта

RJ-11 - Стандартный телефонный разъем (в США и Европе). Имеет 6 контактов, из которых используются только 2

RJ-45 - Стандартный разъем для неэкранированной витой пары. Имеет 8 контактов

router - маршрутизатор - В отличие от мостов действует на сетевом уровне, а потому прозрачен для протоколов физического уровня и используется, как правило, для соединения разнородных сетей. Учитывает специфику протоколов, используя маршрутную информацию сетевого уровня. Может обмениваться информацией с другими маршрутизаторами для сбора данных о топологии и состоянии сети - работоспособности каналов и доступности узлов. На основе анализа этой информации выбирает наилучший путь для передачи пакета. Современные сложные маршрутизаторы могут иметь по нескольку десятков портов для локальных и распределенных сетей, включая Ethetnet, Token Ring, FDDI, LocalTalk, ATM, Frame Relay, SMDS, и маршрутизировать пакеты многих протоколов, в частности, IPX/SPX, TCP/IP, OSI, AppleTalk, SNA, DECnet, XNS

routing - маршрутизация - Процесс выбора самого эффективного пути для передачи пакета через одну или несколько сетей. Осуществляется на основе постоянных (вычисляемых в начале работы системы) или динамических маршрутных таблиц, которые могут формироваться централизованным или распределенным (вычисляться в различных узлах независимо друг от друга) способом. Методы динамической распределенной маршрутизации используют, как правило, алгоритмы, основанные на информации о длине векторов либо о состоянии каналов

RS-232-C (Recommended Standard No.232 Revision C) - Стандарт EIA, принятый в 1969 г. Самый распространенный интерфейс для последовательного соединения двух цифровых устройств: ООД (DTE) и АПД (DCE). Функционально эквивалентен стандартам ITU-TSS V.24 и V.28. Определяет электрические характеристики сигналов и типы коннекторов. Существуют 2 типа коннекторов интерфейса RS-232 - DB-25 и DB-9, имеющие 25 и 9 контактов соответственно

RS422, RS423 - Стандарты EIA, рекомендуемые вместо RS232 при длине кабеля более 15 м. Определяют электрические характеристики цифровых цепей со сбалансированным (RS422) и несбалансированным (RS423) напряжением. Совместимы по электрическим параметрам со стандартами ITU-T V.11 (RS422) и ITU-T V.10 (RS423). Предложены одновременно, но RS423 используется реже, чем RS422. Как правило, используют коннекторы DB-25

RSA - Метод шифрования по схеме открытого ключа, разработанный в 1977 г. В Массачусетсском технологическом институте (США). Получил свое название по первым буквам фамилий авторов: Rivest, Shamir, Adlemman. Его криптостойкость основана на вычислительной сложности задачи разложения большого числа на простые множители. Применяется, в-основном, для электронной подписи документов, а не для шифрования сообщений, т.к. по производительности он значительно уступает симметричным схемам шифрования

RTS (Request to Send) - запрос на передачу - Посылается модему терминалом, когда последний имеет данные для передачи

S

scrambler - скремблер - Преобразует данные, поступающие от ООД (DTE), в псевдослучайную последовательность. Используется для защиты информации от несанкционированного раскрытия, а также для обеспечения работы адаптивных корректоров модемов

SDLC (Synchronous Data Link Control) - протокол управления синхронным каналом передачи данных - Разработан фирмой IBM для сетей SNA. Является бит-ориентированным, аналогичен HDLC. Начало и конец кадра обозначаются специальными битовыми комбинациями, называемыми флагами. Для управления передачей в каждый кадр включаются управляющее поле, адрес и проверочная последовательность

serial transmission - последовательная передача - Передача информации по одному биту в каждый момент времени

server - сервер - 1. Узел сети, предоставляющий в коллективное пользование свою память, а также периферийные устройства, например, принтеры и модемы. Кроме того, на нем могут исполняться многопользовательские программы - 2. Часть распределенного приложения, выполняющая запросы его клиентской части

service provider - Компания или организация, предоставляющая услуги той или иной сети

SGML (Standard Generalized Markup Language) - Стандартный язык обобщенной разметки документов, бывший основным до появления HTML

short haul modem - модем для физических линий - Устройство, предназначенное для передачи данных по выделенным физическим линиям на расстояние до 50 км. Как правило, не модулирует исходный цифровой сигнал. Называется также линейным драйвером (line driver), модемом для ограниченных расстояний (limited distance modem, short range modem) и модемом основной полосы (baseband modem)

signature file - файл подписи - Специальный файл, который многие пользователи подцепляют к своим электронным письмам. Состоит обычно из нескольких строк и содержит помимо собственно подписи важную информацию, например, адрес электронной почты, телефон, название фирмы

simplex - симплексное соединение - Физическое или логическое соединение двух точек, при котором данные могут передаваться всегда только в одном направлении

SLIP (Serial Line Internet Protocol) - Межсетевой протокол передачи IP-пакетов по синхронным или асинхронным последовательным каналам, бывший стандартом де-факто до появления протокола PPP. Описан в RFC 1055

smiles - "улыбки" - Набранные из знаков препинания "улыбочки", позволяющие придавать текстовым сообщениям в Internet эмоциональную окраску, например, ;-) или :-( Склонив голову налево и вглядевшись эти пиктограммки, легко увидеть улыбку радости или гримасу скорби. Язык smiles является в Internet общепринятым. Существуют целые справочники по smiles, имеющие довольно приличный объем

SMTP (Simple Mail Transfer Protocol) - Стандартный протокол передачи текстовых сообщений электронной почты в сетях TCP/IP. Часто называется протоколом RFC 822 по имени документа, в котором определена структура сообщений SMTP

SNMP (Simple Network Management Protocol) - Стандартный протокол управления сетью TCP/IP. Состоит из трех частей: спецификации структуры управляющей информации (SMI), базы управляющей информации (MIB) и собственно протокола. SMI определяет набор управляемых объектов, информация о которых записывается в MIB. Сам протокол SNMP определяет правила передачи информации между управляющей консолью и управляемым устройством. Описан в RFC 1157

SONET (Synchronous Optical NETwork) - синхронная оптическая сеть - Стандарт фирмы Bellcore, определяющий набор скоростей передачи, сигналы и интерфейсы для синхронной передачи по волоконно-оптическим кабелям. Основная скорость передачи - 51,84 Мбит/с, максимальная - 2,5 Гбит/с

speed fallback/speed fallforward - Автоматический переход модема на более низкую или более высокую скорость передачи с целью согласования со скоростью и режимом работы удаленного модема

static routing - статическая маршрутизация - Тип маршрутизации, когда данные передаются по предопределенным путям и задерживаются, если путь блокирован

STM (Statistical Multiplexing) - статистическое мультиплексирование (уплотнение) - Метод мультиплексирования, когда полоса пропускания выходного канала предоставляется входным каналам по мере необходимости. Достоинство: более эффективное по сравнению с методом временного мультиплексирования использование пропускной способности выходного канала. Недостаток: возможно появление задержек, недопустимых в некоторых приложениях

store-and-forward - передача данных с промежуточным накоплением - Метод передачи данных по сети, при котором сообщение полностью принимается на каждом промежуточном узле и только после этого отправляется дальше. Применяется для приложений, не критичных ко времени отклика

STP (Shielded Twisted Pair) - экранированная витая пара - Кабель, содержащий одну или несколько пар скрученных медных проводов, заключенных в изолирующую оболочку. Снаружи покрыт экранирующей оплеткой и еще одной изолирующей оболочкой. Меньше излучает и лучше защищен от электромагнитных помех, чем неэкранированная витая пара.

subscriber loop - абонентская линия - Линия связи, соединяющая абонентский телефонный ввод и АТС

supervisor - главный администратор (супервизор) - Пользователь, имеющий максимальные права доступа к ресурсам сети. Отвечает за ее функционирование в целом. Наделяет полномочиями остальных пользователей

SVC (Switched Virtual Circuit) - коммутируемый виртуальный канал - Тип логического соединения в сетях с коммутацией пакетов или ретрансляцией кадров. Устанавливается по запросу только на время передачи данных. Достоинство: обходится дешевле для абонента, чем постоянный виртуальный канал. Недостаток: требуется дополнительное время на установление соединения

synronous transmission - синхронная передача - Метод передачи данных, когда каждый бит посылается через фиксированный интервал времени, что исключает необходимость в старт-стоповых битах. Требует синхронизации компьютеров, участвующих в информационном обмене. Синхронизация обеспечивается путем передачи управляющей информации и использования в обоих устройствах тактовых генераторов

T

T-1 (E-1), T-1C, T-2, T-3 (E-3) - Типы высокоскоростных арендованных линий. В США более распространены каналы Т-1 со скоростью 1,544 Мбит/с. Их европейский аналог - канал Е-1 (2,048 Мбит/с). Североамериканский стандарт Т-3 поддерживает скорости до 44,736 Мбит/с, европейский Е-3 - 34,368 Мбит/с. Гораздо реже в США используются каналы Т-1С (3,152 Мбит/с) и Т-2 (6,312 Мбит/с)

TCP (Transmission Control Protocol) - Протокол транспортного уровня из набора TCP/IP, обеспечивающий надежную доставку данных в виде байтовых потоков с предварительным установлением соединения. Для гарантированной доставки данных и управления потоком применяются скользящее окно, тайм-ауты, подтверждения и повторные передачи. Примеры прикладных служб, использующих TCP: FTP, Telnet

TCP/IP (Transmission Control Protocol/Internet Protocol) - Набор приложений и транспортных протоколов, разработанный МО США и являющийся стандартом де-факто. Входит как составная часть в ОС UNIX, однако может использоваться практически в любой среде. Наряду с TCP и IP включает протоколы транспортного уровня UDP и сетевого управления SNMP, а также протоколы прикладного уровня, в частности, Telnet, FTP и SMTP. Спецификации TCP/IP описываются в документах RFC

TDM (Time Division Multiplexing) - временное мультиплексирование (уплотнение) - Метод мультиплексирования, когда вся пропускная способность выходного канала предоставляется в течение фиксированных интервалов времени каждому входному каналу. Недостаток: даже если какой-то входной канал не использует для передачи выделенный ему интервал, другие каналы не могут передавать данные в это время

teletex - телетекс - Система передачи тестовой информации со скоростью 2,4-48 Кбит/с по коммутируемым сетям передачи данных общего пользования. Подобна службе абонентского телеграфа (телекс), но отличается от нее расширенным набором символов, большими возможностями редактирования и более высокой скоростью передачи. (Не следует путать с телетекстом!)

teletext - телетекст - Система передачи текстов и простейших графических образов на телевизионные приемники по телевизионным каналам

Telnet - Эмуляция удаленного терминала, протокол прикладного уровня на базе TCP, предоставляющий пользователям терминалов интерактивный доступ к вычислительным ресурсам хост-ЭВМ в режиме разделения времени с возможностью выполнять на них программы (например, поиск в базе данных)

terminal - терминал - Протокол обмена между хост-компьютером и пользовательским экраном и клавиатурой. Многие службы Internet требуют настройки со стороны пользователя на один из стандартных типов терминала (например, VT100)

terminal emulation - эмуляция терминала - Имитация персональными компьютерами (с помощью специального программного обеспечения) терминалов, подключенных к хост-ЭВМ. Чаще всего эмулируются терминалы VT100 фирмы DEC и 3270 фирмы IBM

topology - топология - Конфигурация сетевых соединений. Примеры: звезда (star), кольцо (ring), шина (bus), дерево (tree) и ячеистая сеть (mesh network)

traffic - трафик - Поток данных, передаваемых по сети

transceiver - приемопередатчик (трансивер) - Обеспечивает правильное электрическое или оптическое соединение между компьютером и средой передачи. Может быть выполнен в виде отдельного устройства или встроен в сетевой адаптер. Как правило, поддерживает один тип сетевой среды. (Термин transceiver является сокращением от англ. TRANSmitter/reCEIVER - передатчик/приемник)

translation - трансляция - Метод передачи информации через разнородные сети, согласно которому формат пакета, проходящего через транзитную сеть, преобразуется в формат, определяемый протоколом этой сети

trunking - транкинг - Способ динамического предоставления малого числа радиоканалов большому числу пользователей. Транковая система связи управляет радиопереговорами путем сканирования всех доступных каналов, поиска и захвата свободного канала

twinaxial cable - биаксиальный кабель - Имеет две центральные проводящие жилы, окруженные экранирующей оболочкой

twisted pair - витая пара - Скрученная пара медных проводов. Самый распространенный тип кабеля для подключения телефонов, компьютеров и терминалов к офисной цифровой телефонной станции (PBX), поддерживающей скорость передачи данных до 64 Кбит/с. Скручивание применяется с целью уменьшения излучения и повышения помехозащищенности кабеля. Витые пары с высокой пропускной способностью скручиваются с частотой 6 витков на дюйм. Если кабель содержит более 25 пар, то они обычно заключаются в жесткую оболочку

U

UART (Universal Asynchronous Receiver/Transmitter) - универсальный асинхронный приемопередатчик - Микросхема, преобразующая байтовый поток в асинхронный последовательный поток битов и наоборот. Используется, например, в интерфейсе RS-232-C

unbalanced line - несбалансированная линия - Линия связи, в которой для передачи сигнала используется один провод

upload - Процесс передачи информации от пользовательского компьютера к хост-ЭВМ

URL (Uniform Resource Locator) - Пришедшая из WWW, но становящаяся стандартом в масштабе Internet система указания адреса ресурсов сети. Наиболее распространенный синтаксис URL: протокол://имя_домена/путь (например, http://www.microsoft.com)

Usenet - Всемирная система обмена информацией в форме конференций (см. newsgroups)

user ID - Идентификатор пользователя компьютерной сети, как и login или user name

UTP (Unshielded Twisted Pair) - неэкранированная витая пара - Существуют 5 категорий UTP. Кабели первой и второй категорий используются для передачи речи и данных на низких скоростях

UUCP (UNIX-to-UNIX Copy Protocol) - 1. Протокол обмена файлами между компьютерами, работающими под ОС UNIX. Основная прикладная служба на базе протокола UUCP - электронная почта. - 2. Сеть, основанная на этом протоколе и позволяющая обмениваться электронной почтой и конференциями. В отличие от "живого" Internet, сети на основе UUCP не позволяют своим пользователям получать доступ к ресурсам удаленных компьютеров в реальном времени

V

V-series - Рекомендации серии V комитета ITU-T, стандартизирующие методы передачи аналоговых сигналов, а также физический и канальный уровни передачи цифровых данных

V.17 - Описывает передачу факсов со скоростью до 14,4 Кбит/с

V.21 - Описывает дуплексную передачу (ДП) со скоростью 300 бит/с по коммутируемому каналу (КК) с применением частотной модуляции (ЧМ). Используется также в факсах группы 3 для полудуплексной передачи (ПДП)

V.22 - Описывает ДП со скоростью 1,2 Кбит/с по КК или выделенному каналу (ВК) с применением двукратной относительной фазовой модуляции (ФМ)

V.22bis - Описывает ДП со скоростью 2,4 Кбит/с по КК с применением квадратурной АМ

V.23 - Описывает ПДП со скоростью 1,2 Кбит/с по КК с применением ЧМ

V.24 - Описывает электрический интерфейс между терминальным оборудованием (DTE) и модемом. Эквивалентен интерфейсу RS232-C, разработанному ассоциацией EIA

V.26 - Описывает ПДП со скоростью 2,4 Кбит/с по ВК с применением двукратной относительной ФМ

V.26bis - Описывает ДП со скоростью 2,4 Кбит/с по КК с применением двукратной относительной ФМ

V.27 - Описывает ДП со скоростью 4,8 Кбит/с по ВК с применением трехкратной относительной ФМ

V.27ter - Описывает ПДП со скоростью 4,8 Кбит/с по КК с применением трехкратной относительной ФМ. Используется также в факсах группы 3

V.29 - Описывает ДП со скоростью 9,6 Кбит/с по 4-проводному ВК, а также ПДП со скоростью 9,6 Кбит/с по КК или 2-проводному ВК с применением 16-позиционной квадратурной АМ. Используется также в факсах группы 3 для передачи сообщений со скоростью 9,6 Кбит/с и 7,2 Кбит/с

V.32 - Описывает ДП со скоростями 4,8 и 9,6 Кбит/с по КК или 2-проводному ВК с применением 16-позиционной АФМ. Для обеспечения ДП используется метод эхо-компенсации. Исправление ошибок осуществляется с помощью решетчатого кодирования

V.32bis - Описывает ДП со скоростью 14,4 Кбит/с по КК или ВК с применением 128-позиционной квадратурной АМ. Использует решетчатое кодирование и метод эхо-компенсации. Поддерживает метод согласования скорости

V.32ter - Спецификация фирмы AT&T, совместимая со стандартами V.32 и V.32bis. Описывает ДП со скоростью 19,2 Кбит/с по КК или 2-проводному ВК

V.33 - Описывает ДП со скоростью 14,4 Кбит/с по 4-проводному ВК с применением 128-позиционной АФМ

V.34 - Описывает ДП со скоростью 28,8 Кбит/с по КК. Ранее назывался V.fast

V.35 - Описывает интерфейс между терминальным оборудованием (DTE) и линейным драйвером. Поддерживает скорость передачи до 64 Кбит/с

V.42 - Описывает методы исправления ошибок дуплексными модемами. Использует протокол канального уровня LAPM

V.42bis - Описывает процедуры сжатия данных, передаваемых модемами. В качестве основного протокола рекомендуется BTLZ, хотя возможно использование MNP-5

VANS (Value Added Network Services) - сеть с дополнительными услугами - Предоставляет некоторые специализированные услуги сверх обычных коммуникационных услуг телефонной компании

Veronica - Средство поиска информации по ключевым словам среди всех гоферов Internet

videotex - видеотекс - Система диалогового доступа по телефонным каналам к удаленным службам предоставления информации. Терминал видеотекса состоит из обычного телевизора, телефона и клавиатуры. Данные передаются со скоростью 1,2 Кбит/с, а сигналы управления - со скоростью 75 бит/с

W

WAIS (Wide Area Information Server) - Распределенная информационно-поисковая система сети Internet. Использует простой язык управления, близкий к естественному. Поиск информации осуществляется по ключевым словам

WAN (Wide Area Network) - распределенная (территориальная, глобальная) сеть - В отличие от ЛВС охватывает большую территорию и использует коммутируемые или выделенные каналы дальней связи, предоставляемые телефонными компаниями или национальной почтовой администрацией. Может объединять несколько ЛВС. Примеры: сети X.25, Frame Relay, SMDS, ATM

workstation - рабочая станция (узел) - ПК, терминал или любое другое устройство, принимающее и передающее данные под управлением пользователя

WWW (World Wide Web), web - Распределенная гипермедийная информационная система - новая прикладная служба сети Internet для поиска документов в различных базах данных, основанная на гипертекстовой логике. Гипертекстовые документы содержат ключевые слова, выполняющие роль указателей связи с другими документами. Разработана в европейском центре ядерных исследований CERN

X

X-series - Стандарты серии Х. Интерфейс и протоколы комитета ITU-T, специфицирующие методы передачи цифровых данных

X.21 - Рекомендация ITU-T, описывающая физический интерфейс между терминалом и аппаратурой передачи данных (DCE). Предназначена для замены более ранних Рекомендаций V.24 и V.25

X.25 - Стандарт ITU-T, определяющий интерфейс между оконечным оборудованием данных (DTE) и аппаратурой передачи данных (DCE) для рабочих станций, действующих в режиме коммутации пакетов в сети передачи данных общего пользования. Реализует три уровня протокола: физический, канальный и сетевой. Термин Х.25 часто используется для обозначения сетей с коммутацией пакетов, что не совсем правильно. Рекомендация Х.25 специфицирует лишь интерфейс доступа к сети, она не устанавливает, как должна функционировать сама сеть и как следует управлять ею

Х.75 - Стандарт комитета ITU-T для сетей пакетной коммутации. Описывает структуру сообщений для обмена по международным каналам между шлюзами сетей Х.25

Х.121 - Стандарт комитета ITU-T, определяющий международную систему адресации в сетях Х.25

Х.400 - Международный стандарт для систем передачи сообщений, описывающий методы электронного обмена текстами и другой информацией, в частности, графикой и факсами. Основное назначение: поддержка взаимодействия между различными системами электронной почты. Определяет несколько протоколов, обеспечивающих надежную передачу между агентами пользователя (User Agent) и агентами передачи сообщений (Message Transfer Agent)

Х.500 - Стандарт ITU-T для службы распределенного иерархического справочника. Справочники Х.500 предоставляют централизованную информацию обо всех именованных объектах сети (ресурсах, приложениях и пользователях)

XON/XOFF (Transmitter On/Transmitter Off) - Метод управления потоком данных, основанный на обмене управляющими символами X-ON, X-OFF по полудуплексному каналу. Принимающее устройство передает символ X-OFF, когда не может принимать данные, и символ X-ON, разрешающий возобновление передачи

X/Open - Независимая международная организация, созданная производителями компьютерного и сетевого оборудования в 1984 г. Осуществляет тестирование и сертификацию стандартов для открытых систем. Разрабатывает спецификации на базе международных стандартов

XPG (X/Open Portability Guide) - Документ, содержащий стандарты, сертифицированные организацией X/Open. Последние публикации этого документа - XPG3 (1988 г.) и XPG4 (1992 г.)

источник: http://www.ln.com.ua/~maximn/index.htm


Толковый словарь переводческих терминов | www.terms.com.ua | Словари. Глоссарии. Термины

Толковый словарь переводческих терминов

Автор: Р. К. Миньяр-Белоручев

(опубликован в книге «Как стать переводчиком», М., «Готика», 1999)

Абзацно-фразовый перевод – упрощенный вид последовательного перевода, при котором текст переводится после прослушивания не целиком, а по фразам или абзацам.

Авторизованный перевод – перевод, получивший одобрение автора оригинального текста.

Адекватный перевод – воссоздание единства содержания и формы подлинника средствами другого языка. Адекватный перевод является целью художественного перевода. Вместо термина «адекватный перевод» иногда употребляют термин «полноценный перевод».

Адресат – лицо, которому предназначено сообщение, или коммуникант, получающий информацию. Вместо термина «адресат» употребляются также термины «получатель» и «реципиент».

Аналог – слово или словосочетание в переводном тексте, имеющее в данном контексте то же значение, что и неэквивалентное ему слово или словосочетание в исходном тексте.

Антонимический перевод – прием перевода, заключающийся в замене понятия, выраженного в подлиннике, противоположным ему понятием.

Ассоциативный символ – см. символ.

Аудирование – восприятие на слух и понимание устной речи.

Аудитория – коллективный адресат (включающий несколько человек). В переводе различают открытую, полузакрытую и закрытую аудиторию.

Безэквивалентная лексика – слова исходного текста, обозначающие национальные реалии, т. е. понятия, предметы, явления, не имеющие соответствий в языке перевода.

Билингв – лицо, владеющее двумя языками.

Билингвизм – знание двух языков. Различают естественный и искусственный билингвизм. При естественном билингвизме знание двух языков приобретается при постоянном пребывании в различных языковых средах. Например, немцы в России чаще всего говорили дома на немецком языке, а в школе, на работе, в общественной жизни – на русском. Различают также субординативный и координативный билингвизм.

Буквализм – ошибка переводчика, заключающаяся в передаче формальных или семантических компонентов слова, слова, словосочетания или фразы в ущерб смыслу или информации о структуре. Примеры: journal (фр.) – журнал (вместо «газета»), ich habe einen Bleistift (нем.) – я имею карандаш (вместо «у меня есть карандаш»).

Буквальный перевод – воспроизведение в переводном тексте формальных и/или семантических компонентов исходного текста.

Буквенный символ – см. символ.

Вариантное соответствие – один из возможных вариантов соответствия единице исходного текста в переводе.

Вводящая конструкция – часть предложения, содержащая информацию об источнике сообщения, например: «Газета "Известия" сообщает, что...». Имеет свое обозначение в системе записи.

Вербальная память – память, при которой происходит запоминание преимущественно слов, а не образов.

Вероятностное прогнозирование – умственные действия или операции при приеме информации, заключающиеся в предугадывании слов или словосочетаний.

Вертикализм в записях – правило переводческой скорописи, предусматривающее расположение записей столбиком с закреплением постоянных мест за основными членами предложения.

Вольный перевод – перевод ключевой информации без учета формальных и семантических компонентов исходного текста.

Высказывание – оформленная в речи законченная мысль, смысл которой находится в зависимости от конкретной или воображаемой ситуации.

Выходной текст – см. тексты в переводе.

Генерализация понятия – прием перевода, заключающийся в переходе от видового понятия к родовому. Например, «синица» переводится как «птица», «виноград» – как «фрукты».

Грамматическая трансформация – один из приемов перевода, заключающийся в изменении структуры предложения или словосочетания при сохранении семантической информации.

Грамматический буквализм – сохранение грамматических структур или форм подлинника в переводном тексте.

Двусторонний перевод – последовательный перевод беседы, осуществляемый как с языка № 1 на язык № 2, так и с языка № 2 на язык № 1.

Девербализация – освобождение воспринятой информации от языковых средств, форм и структур исходного языка.

Денотат – предмет или явление, обозначаемое языком в конкретном речевом произведении.

Долговременная память – способность запоминать воспринятую информацию на продолжительный срок.

Дополнительная информация – информация, предназначенная для неподготовленного реципиента. Например: «Париж – столица Франции».

Дополнительный эстетический эффект – эстетический эффект в процессе коммуникации, достигаемый за счет особенностей структуры речевого произведения (например, размер стиха, рифма). Учитывается в некоторых видах перевода.

Дословный перевод – механическая подстановка слов языка перевода, аналогичных словам исходного языка.

Единица перевода – единица речи, требующая самостоятельного решения на перевод. В качестве постоянных (готовых) единиц перевода выступают штампы, ситуационные клише, термины, пословицы и образные выражения.

Единица речи – единица языка, наделенная производной комбинацией значения и способная выполнять коммуникативные функции.

Закономерные соответствия – слова, словосочетания или предложения исходного текста и адекватная им замена в переводном тексте. В зависимости от степени устойчивости устанавливают три вида закономерных соответствий между единицами текстов в переводе: эквиваленты, аналоги, адекватные замены.

Закрытая аудитория – закрытая или рассредоточенная аудитория редко встречается в коммуникации с переводом в качестве адресата. Она наблюдается обычно у средств массовой коммуникации: радио, телевидение, пресса. Ее главная особенность – отсутствие непосредственной обратной связи.

Записи в последовательном переводе – вспомогательное средство памяти переводчика, заключающееся в фиксировании на бумаге наиболее важной с его точки зрения информации. То же, что и переводческая скоропись.

Знаковый способ перевода – одна из объективно существующих закономерностей перехода от одного языка к другому, которая выражается в переводческих операциях на формально-знаковом уровне, т. е. без осознания денотата. Знаковый способ перевода используется преимущественно в синхронном переводе.

Зрительно-письменный перевод – письменный перевод текста, воспринимаемого зрительно (традиционное название – письменный перевод).

Зрительно-устный перевод – устный перевод текста, воспринимаемого зрительно. В основном имеется в виду перевод с листа.

Инвариант – инвариантом в переводе называют то, что должно оставаться неизменным в результате перевода, а именно: сообщение, понимаемое как информация, предназначенная для передачи.

Инвариантная информация – информация, предназначенная для передачи. То же, что и сообщение.

Информативные высказывания – высказывания, смысл которых определяется семантической информацией, содержащейся в них.

Информационный запас – объем информации, ассоциируемой коммуникантом с языковым знаком или обозначенным им объектом. Различаются пять степеней информационного запаса.

Информационный запас 1-й степени есть минимальный объем информации, позволяющий соотнести предъявляемую лексическую единицу с той или иной областью жизни.

Информационный запас 2-й степени позволяет распределять обозначаемое уже не по классам предметов, явлений, а по родам, к которым оно относится.

Информационный запас 3-й степени позволяет на основе предъявленной лексической единицы выделить денотат из группы однородных предметов.

Информационный запас 4-й степени представляет собой некоторое количество систематизированных сведений о денотате.

Информационный запас 5-й степени – наиболее обширные сведения о денотате.

Информация о структуре – один из видов информации, которую источник может предназначать адресату; речь идет об особенностях стиля автора, архаизмах и неологизмах, образных выражениях, поэтемах, рифме, размере стиха и других языковых средствах, создающих дополнительный эстетический эффект.

Источник – лицо, от которого исходит сообщение, коммуникант, передающий сообщение.

Исходный текст – текст, предназначенный для перевода, оригинал или подлинник.

Исходный язык – язык, с которого осуществляется перевод.

Ключевая информация – новые сведения, которые ни контекстом, ни ситуацией подсказаны быть не могут.

Ключевые слова – слова, несущие ключевую информацию.

Код – система знаков и правила их использования для передачи или приема сообщений. Различают в переводе исходный код, т. е. язык исходного текста, субъективный код, или систему условных обозначений, которыми пользуется переводчик в записях, код переводного текста, т. е. язык перевода.

Коммуникант – один из участников коммуникации, источник или адресат, лицо, принимающее участие в передаче или приеме информации. Переводчик, будучи коммуникантом, выступает как дублер источника и адресата.

Коммуникативный эффект – воздействие, произведенное на получателя в результате передачи сообщения.

Компенсация – прием перевода, восполняющий неизбежные семантические или стилистические потери средствами языка перевода, причем необязательно в том же самом месте текста, что и в подлиннике.

Конкретизация понятий – прием перевода, который заключается в переходе от родового понятия к видовому (например, учащийся переводится в зависимости от контекста как студент или слушатель).

Контекст – лингвистическое окружение слова, высказывания; содержание текста.

Координативный билингвизм – двуязычие, при котором нет доминирующего языка, а думают на том языке, на котором говорят.

Лексическая единица – единица языка (слово, устойчивое словосочетание), способная обозначать предметы, явления, их признаки и т. п.

Логическое развитие понятий – прием перевода, который заключается в замене при переводе одного понятия другим, связанным с первым как причина и следствие, часть и целое, орудие и деятель.

Метод выбора ключевых слов – один из методов смыслового анализа в переводе, при котором для запоминания или записи отбираются слова, несущие ключевую информацию.

Метод выбора рельефного слова – один из методов смыслового анализа в переводе, при котором для записи или запоминания отбирается необычное, колоритное, а потому остающееся в памяти слово.

Метод трансформации – один из методов смыслового анализа в переводе, при котором имеющиеся в исходном тексте слова или словосочетания заменяются более кратким или емким обозначением.

Механизм билингвизма – умение легко переходить с одного языка на другой, благодаря сформированному навыку переключения, функционирование которого во многом зависит от навыков речевого слуха, вероятностного прогнозирования и самоконтроля, как в исходном, так и в переводном языках.

Модальные символы – символы переводческой скорописи, используемые для выражения модальных отношений в речи.

Мотивация – потребность в том или ином поступке, в той или иной деятельности.

Навык переключения – умение автоматизирование совершать операции по переходу с одного языка на другой для перевода единиц речи.

Навык синхронизации слуховой рецепции и речи – умение одновременно совершать две важнейшие операции перевода: восприятие исходного текста и оформление перевода.

Несоответствие – некоторое количество не переданной или добавленной информации, вычленяемой в виде либо непереведенного речевого отрезка в исходном тексте, либо добавленного речевого отрезка в переводном тексте.

Номинация – обозначение с помощью языка какого-либо предмета, явления.

Нулевая информация – отсутствие каких-либо сведений в единице речи.

Образная память – способность запоминать воспринятую информацию посредством образов, представлений, переживаний.

Обратный перевод – перевод текста перевода на язык оригинала.

Общая теория перевода – научная концепция о сущности и особенностях двуязычной коммуникации.

Оперативная память – произвольное, при наличии соответствующей установки, запоминание полученной информации.

Операции на формально-знаковом уровне – операции перевода, осуществляемые без идентификации денотата на основе функционирования навыка переключения.

Описательный перевод – прием перевода, который заключается в описании средствами другого языка обозначенного понятия. К этому приему прибегают, если в языке перевода нет соответствующей номинации или она неизвестна переводчику.

Оригинал – исходный текст в переводе. Текст, с которого осуществляется перевод.

Открытая аудитория – открытая или контактная аудитория, наиболее часто встречающийся адресат в коммуникации с переводом. Открытая аудитория отличается наличием обратной связи (переводчик видит и слышит реакцию на свои действия) и определенной организацией.

Оформление перевода – порождение переводного текста. Оформление перевода может быть устным и письменным.

Перевод – вид речевой деятельности, удваивающий компоненты коммуникации, целью которого является передача сообщения в тех случаях, когда коды, которыми пользуются источник и получатель, не совпадают.

Переводимость – объективно существующая возможность передать сообщение в условиях коммуникации с использованием двух языков.

Переводоведение – наука о переводе.

Переводческая скоропись – то же, что и записи в последовательном переводе.

Переводческие универсалии – понятия и категории перевода, существующие независимо от условий перевода, жанрового характера текстов и контактирующих языков. К переводческим универсалиям можно отнести инвариант, сообщение, способы перевода, соответствия, единицу перевода и др.

Перевод с листа – устный перевод письменного текста в процессе его восприятия и без предварительного чтения.

Переводчик – промежуточное звено в коммуникации, необходимость в котором возникает в случаях, когда коды, которыми пользуются источник и адресат, не совпадают.

Письменный перевод – наиболее распространенный вид профессионального перевода, при котором восприятие текста осуществляется зрительным путем, а оформление перевода письменно. Этот же вид перевода в научных публикациях называют зрительно-письменным переводом.

Письменный перевод на слух – письменный перевод текста, воспринятого на слух. В настоящее время существует главным образом как учебный вид перевода (упражнения: перевод-диктовка, письменный перевод звукозаписи).

Повторная информация – информация, высказанная в данном тексте не в первый раз.

Полноценный перевод – исчерпывающая передача смыслового содержания подлинника и полное функционально-стилистическое соответствие ему.

Полузакрытая аудитория – финальный адресат, чаще всего наблюдаемый в синхронном переводе: переводчик слышит через наушники реакцию зала, но не видит реципиентов.

Последовательный перевод – устный перевод текста после его прослушивания. Различают последовательный перевод с записью и абзацно-фразовый перевод, а также односторонний перевод (только с одного и того же языка на другой) и двусторонний перевод. Чаще всего последовательным переводом называют устный перевод на слух с записями как профессиональный вид переводческой деятельности.

Поэтема – слово или словосочетание, характерное для поэтического произведения и малоупотребительное в обыденной речи.

Предикативный символ – символ переводческой скорописи, относящийся к группе символов, замещающих в записи предикаты.

Предметная ситуация – отрезок действительности, описываемый в высказывании.

Прецизионные слова – однозначные, но, в отличие от терминов, общеупотребительные слова, не вызывающие, как правило, конкретных ассоциаций. В устном переводе вызывают определенные трудности. К прецизионным словам относятся имена собственные, названия дней недели и месяцев, числительные.

Прибавочная информация – информация, которая имеется в тексте перевода и которой нет в исходном тексте.

Прием перевода – конкретное действие или конкретные операции, вызванные возникшими трудностями в процессе перевода.

Процесс перевода – деятельность переводчика от восприятия текста оригинала до порождения текста перевода. Составляет специфику и основное звено коммуникации с использованием двух языков.

Реалии (национальные) – предметы, явления, традиции, обычаи, составляющие специфику данной социальной общности, этнической группы. Реалиями также называют слова и словосочетания, обозначающие их. Большинство национальных реалий относится к безэквивалентной лексике.

Рельефное слово – неординарное, колоритное, обращающее на себя внимание слово. Используется для записей в последовательном переводе.

Реципиент – получатель текста, сообщения (информации).

Речевая деятельность – взаимосвязанные речевые действия, направленные на достижение одной цели. Перевод является одним из видов речевой деятельности наряду с письмом, чтением, говорением и т. д.

Речевая ситуация – реальная или воображаемая ситуация, провоцирующая речь. В коммуникации с переводом различается речевая ситуация № 1, во время которой сообщение принимается переводчиком, и речевая ситуация № 2 – при приеме сообщения финальным адресатом.

Речевое произведение – законченная мысль, выраженная в речи.

Речевой слух – слух, подготовленный для восприятия речи на том или ином языке.

Решение на перевод – выбор соответствия (синонимической замены) к единице речи в исходном тексте.

Семантика – раздел языкознания, исследующий проблемы значения лексических единиц.

Семантическая информация – информация, содержащаяся в высказывании и передаваемая через значения единиц речи.

Семантический буквализм – ошибка переводчика в результате передачи семантических компонентов слова, словосочетания, без учета других факторов. Например: hotdog – горячая собака (вместо булка с сосисками); подполковник – sous-colonel (вместо lieutenant-colonel).

Символ – условное обозначение, знак, используемые в переводческой скорописи для обозначения группы предметов, явлений. По способу обозначения символы системы записи подразделяются на буквенные, ассоциативные, произвольные.

Синонимическая замена – слово, словосочетание, наделенное тем же значением, что и другое слово, словосочетание того же или другого языка.

Синхронный перевод – устный перевод, осуществляемый одновременно со слуховым восприятием исходного текста. Один из основных видов профессионального перевода.

Система записи – вспомогательное средство памяти, включающая правила отбора и записи информации, поступающей к переводчику в последовательном переводе.

Ситуационная информация – информация, поступающая от экстралингвистических факторов, способствующих акту речи.

Ситуационное клише – стереотипное выражение, обязательное для данной ситуации. Например: «Говорит Москва!», «Добро пожаловать!». Ситуационные клише требуют отдельного решения на перевод, т. е. могут рассматриваться как единицы перевода независимо от исходного текста, в состав которого они входят.

Ситуация – совокупность компонентов реальной действительности, существующих в момент речевого действия или описываемых в высказывании. Различают речевую ситуацию и предметную ситуацию.

Слова-паразиты – слова в устной речи, не несущие никакой информации и затрудняющие понимание излагаемой мысли.

Смысл высказывания – содержание речевого произведения в данной конкретной ситуации, результат взаимодействия семантической и ситуационной информации.

Смысловая группировка текста – выделение из текста единиц, несущих информацию различной коммуникативной ценности.

Смысловая информация – смысл речевого произведения, являющийся результатом сопоставления семантической и ситуационной информации.

Смысловая память – память, основанная на выделении и запоминании смысловых вех в речевом произведении.

Смысловой анализ – одна из важнейших операций переводчика при восприятии исходного текста. Смысловой анализ имеет своей целью определение смысла и выделение инвариантной информации. При смысловом анализе исходного текста используются известные методы смыслового анализа: метод выбора слова с наибольшей информационной нагрузкой, метод трансформации, метод выбора рельефного слова.

Смысловой способ перевода – одна из объективно существующих закономерностей перехода от одного языка к другому, которая имеет в виду идентификацию денотата, предваряющую поиск иноязычного соответствия.

Сокращенная буквенная запись – одно из правил системы записи, которое формулируется следующим образом: запись русских слов, содержащих более четырех букв, производится с выбрасыванием гласных из середины слова; не записываются также окончания прилагательных или существительных, одна из двойных согласных и некоторые согласные в длинных словах.

Сообщение – информация, предназначенная для передачи. Информация может совпадать и не совпадать с содержанием речевого произведения, она может включать и информацию о структуре речевого произведения (например, о стиле автора).

Соответствие – одна из основополагающих категорий науки о переводе. Абсолютное соответствие в переводе выражается в совпадении формальных, семантических и информативных компонентов исходного и переводного текстов в переводе, что практически не может быть достигнуто. Категория соответствия проявляется в переводе в виде оппозиции «буквальный перевод – вольный перевод». Соответствием также называют один из вариантов перевода единицы исходного текста.

Специальный перевод – перевод материалов, относящихся к какой-либо отрасли знаний со своей терминологической номенклатурой.

Способ перевода – одна из основополагающих категорий науки о переводе. Способ перевода определяется как объективно существующая закономерность перехода от одного языка к другому в переводческой деятельности. Известны два способа перевода – знаковый и смысловой.

Субординативный билингвизм – билингвизм, при котором наличествует доминантный язык, язык мышления.

Субъективно-зрительный код – внутренний язык человека, в котором отдельные слова соседствуют с образами, представлениями.

Текст – любая последовательность графических или звуковых языковых знаков, ограниченная единым назначением.

Тексты в переводе – в переводе различают исходный текст, предназначенный для перевода (его иногда называют оригиналом или подлинником), и переводной текст, полученный в результате перевода (другое его наименование – выходной текст).

Тематические высказывания – высказывания, содержание которых определяется заданной ситуацией (темой) и ситуационной информацией.

Теория несоответствия – теория, основывающаяся на том положении, что переводной текст всегда содержит некоторое количество информации, отсутствующей в исходном тексте, и что часть информации исходного текста не представлена в переводном тексте. Сопоставительный анализ текстов в переводе на основе несоответствий дает возможность вскрыть особенности процесса перевода, выявить трудности работы переводчика, закономерности перехода с одного языка на другой.

Теория перевода – логически обоснованная модель двуязычной коммуникации. Следует различать общую теорию перевода и частную теорию перевода.

Термин – слово, наделенное качеством обозначать научное понятие, составляющее вместе с другими понятиями данной отрасли науки или техники одну семантическую систему. В тексте, предназначенном для перевода, термин требует отдельного решения на перевод, т. е. выступает как единица перевода.

Толковый словарь – одноязычный словарь, в котором объясняются значения слов.

Трансформация – основа большинства приемов перевода. Заключается в изменении формальных или семантических компонентов исходного текста при сохранении информации, предназначенной для передачи.

Уникальная информация – то же, что и ключевая информация.

Устный перевод – понятие, объединяющее все виды перевода, предполагающие устное оформление, в том числе такие самостоятельные виды перевода, как последовательный перевод, синхронный перевод и перевод с листа.

Устный перевод на слух – устный перевод текста, воспринятого на слух. Включает два важнейших профессиональных вида перевода: последовательный перевод и синхронный перевод.

Уточняющая информация – сведения, которые подразумеваются другими словами текста.

Финальный адресат (получатель) – коммуникант, замыкающий двуязычную коммуникацию, в отличие от переводчика, являющегося промежуточным адресатом или адресатом-дублером.

Фоновая информация – информация, поступающая от экстралингвистических факторов.

Формальные компоненты высказывания – звуковые или графические формы слов, грамматические формы и структуры.

Целевые высказывания – высказывания, смысл которых совпадает с целью речевых действий и определяется через соотнесение ситуационной и семантической информации.

Частная теория перевода – сопоставление двух конкретных языков с позиций задач и целей науки о переводе.

Штампы – часто повторяющиеся речевые формулы с относительной дисфункциональностью и, следовательно, со стертыми связями с денотатом. Требуют самостоятельного решения на перевод, а потому выступают в качестве единиц перевода.

Эквиваленты – постоянные равнозначные соответствия между единицами исходного и переводного текстов, не зависящие от контекста; межъязыковые синонимы.

Язык перевода – язык, на который осуществляется перевод.

Язык-посредник – промежуточный язык между исходным и переводным текстами, как, например, записи в последовательном переводе.


Словарь по Колебаниям и Волнам | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь по Колебаниям и Волнам

Амплитуда колебаний (А, хmах) - наибольшее значение, которого достигает какая-либо физическая величина, совершающая гармонические колебания.

Активное сопротивление (R) - сопротивление, в котором происходит превращение электрической энергии в другие виды энергий (внутреннюю, механическую, световую и др.).

Волновая поверхность гармонической волны - геометрическое место колеблющихся в одинаковых фазах точек среды, в которой распространяется волна.

Волны - возмущения (изменение состояния среды или поля), распространяющиеся в пространстве с конечной скоростью.

Вынужденные колебания - колебания, возникающие в какой-либо системе под влиянием переменного внешнего воздействия. Характер вынужденных колебаний определяется как свойствами внешнего воздействия, так и свойствами самой системы.

Вынужденные электромагнитные колебания - периодическое изменение силы тока и напряжения в электрической цепи, происходящие под действием внешней переменной ЭДС от внешнего источника.

Высота тона звука - качество звука, определяемое человеком субъективно на слух и зависящее от частоты звука.

Гармоническая волна - волна, при которой точки среды совершают гармонические колебания.

Гармонические колебания - периодические изменения физической величины во времени, происходящие по закону синуса или косинуса: х = A cos (wt + ф0), где х - отклонение колеблющейся величины от ее среднего значения, А - амплитуда колебаний, w - циклическая частота, (wt + ф0) - фаза колебаний, ф0 - начальная фаза, t - время.

Генератор переменного тока - устройство, создающее в электрических цепях вынужденные электромагнитные колебания.

Громкость звука - субъективная характеристика звука, связанная с его интенсивностью и зависящая от частоты и амплитуды.

Действующее значение силы тока (IД) - значение силы постоянного тока, при протекании которого по цепи выделяется такое же количество теплоты, как при переменном.

Детектирование - процесс выделения колебаний одной частоты (звуковой) из модулируемых электромагнитных колебаний несущей частоты.

Дифракция волн - огибание волнами препятствий. Под дифракцией понимают как нарушение прямолинейности распространения волн, так и сопутствующие ему интерференционные явления.

Длина волны (А) - расстояние, на которое распространяется колебание за время одного периода (Т).

Емкостное сопротивление (хс) - сопротивление, оказываемое переменному току конденсатором.

Затухающие колебания - постепенное ослабление собственных колебаний с течением времени, обусловленное потерями энергии колебательной системой.

Звук (звуковые волны) - упругие волны, распространяющиеся в среде с частотами в пределах 16-20 000 Гц. Волны указанных частот, воздействуя на слуховой аппарат человека, вызывают ощущение звука.

Индуктивное сопротивление (XL) - сопротивление, оказываемое переменному току, обусловленное индуктивностью электрической цепи.

Интенсивность волны - величина, определяемая средней по времени энергией, переносимой волной за 1 с через площадь 1 м2, перпендикулярную направлению распространения волны,

Интерференция волн - явления усиления или ослабления амплитуды результирующей волны в зависимости от соотношения между фазами складывающихся двух или нескольких волн с одинаковыми периодами. Если волны когерентны, то в пространстве получается устойчивое распространение амплитуд с чередующимися максимумами и минимумами. Интерференция волн имеет место для всех волн, независимо от их природы.

Когерентные волны - волны колебаний одинаковой частоты, разность фаз которых остается постоянной во времени.

Колебания - движения или процессы, обладающие той или иной степенью повторяемости во времени.

Колебательная система - система, способная совершать свободные колебания.

Колебательный контур - электрическая цепь, состоящая из конденсатора и присоединенной к его обкладкам катушки индуктивности.

Математический маятник - материальная точка, подвешенная на длинной, нерастяжимой нити пренебрежимо малой массы.

Механические волны - распространение колебаний от точки к точке, от частицы к частице в упругой среде.

Модуляция - процесс наложения колебаний одной частоты на колебания другой частоты. Начальная фаза гармонических колебаний (ф0) - значение фазы гармонических колебаний в начальный момент времени t0.

Обертоны - составляющие сложного колебания, выделенные при его анализе и имеющие более высокие частоты, чем основная составляющая (которая имеет определенную высоту тона). Состав обертонов сложного звука определяет его качественную окраску - тембр звука.

Переменный электрический ток (i) - электрический ток, изменяющий периодически свое направление в цепи так, что среднее его значение за период Т равно нулю.

Период колебаний (Т) - наименьший интервал времени, по истечению которого повторяются значения всех

физических величин, характеризующих периодический колебательный процесс.

Периодический электрический ток - электрический ток, изменяющийся во времени по закону синуса или косинуса.

Поперечная волна - волна, направление распространения которой перпендикулярно смещению колеблющихся частиц среды.

Продольная волна - волна, направление распространения которой параллельно смещению колеблющихся частиц среды.

Реактивное сопротивление (Z) - сопротивление конденсатора и катушки индуктивности в цепи переменного тока.

Резонанс - резкое возрастание амплитуды вынужденных колебаний, когда частота вынуждающего внешнего воздействия приближается к частоте собственных колебаний системы.

Свободные колебания - колебания, совершающиеся в системе при отсутствии внешнего воздействия за счет первоначально внесенной энергии, отклоняющие эту систему от состояния устойчивого равновесия.

Тембр - качество звука (его окраска), позволяющее различать звуки одинаковой высоты, исполненные на различных инструментах или различными голосами. Тембр зависит от того, какие обертоны сопутствуют основному тону, какова интенсивность каждого из них.

Трансформатор - устройство для изменения силы тока и напряжения (повышения или понижения) в цепи переменного тока.

Фаза колебаний (ф) - аргумент функции, описывающий величину, изменяющуюся по закону гармонического колебания. Фаза гармонических колебаний - величина безразмерная и выражается в радианах.

Фронт волны - самая далекая (в данный момент) волновая поверхность, куда дошла волна к этому моменту, или фронт волны - геометрическое место точек, отделяющая возмущенную часть среды от невозмущенной.

Циклическая частота (w) - физическая величина, равная произведению частоты колебаний v на 2ПИ: w = 2ПИv; одна из характеристик периодического колебательного процесса. Единица w в СИ - радиан в секунду (1/c)

Частота колебаний (v) - физическая величина v, равная числу полных колебаний, совершаемых за единицу времени. С периодом колебаний Т связана соотношением v= 1/T. Единица частоты колебаний в СИ - герц (Гц).

Шкала электромагнитных волн - упорядоченное расположение электромагнитных волн по их длине (частоте) с указанием отдельных областей, обладающими общими специфическими свойствами.

Электромагнитные колебания - периодические изменения электрического заряда, силы тока, напряжения, напряженности электрического поля, индукции магнитного поля и других электрических величин.


Словарик космической погоды | www.terms.com.ua | Словари. Глоссарии. Термины

Словарик космической погоды

aurora - полярное сияние -- разноцветное переливающееся свечение в северном небе, которое вызвано выбросами солнечного вещества, ударяющего по магнитосфере Земли. Оно также известно как Северное Сияние. В южном полушарии называется Южное Сияние.

corona - солнечная корона -- внешняя атмосфера Солнца, очень разрежённая и горячая с температурой в несколько миллионов градусов.

CME - Coronal Mass Ejection - корональные выбросы -- гигантские выбросы ионизованного газа из Солнца. Они могут содержать в себе до 10 миллиардов тонн солнечного вещества и лететь со скоростью до 2000 км в сек.

coronal hole - корональные дыры -- тёмные области в солнечной короне, которые хорошо видны на рентгеновских изображениях Солнца. Корональные дыры располагаются в областях с "открытой" магнитной конфигурацией, где магнитное поле не препятствует движению солнечного ветра. Поэтому высокоскоростной солнечный ветер исходит из корональных дыр. Корональные дыры располагаются чаще всего в полярных областях Солнца. На снимке корональная дыра проходит почти по меридиану.

coronograph - коронограф -- специальный телескоп, который использует диск, закрывающий яркий солнечный свет. Благодаря этому коронограф позволяет видеть внешнюю, слабо светящуюся разрежённую атмосферу Солнца, а также звёзды и планеты, которые расположены у самого солнечного диска.

full halo coronal mass ejection - ореол коронального выброса -- корональный выброс летящий к Земле. По мере того как этот "пузырь" газа становится все больше и больше, кажется что он окутывает Солнце, формируя ореол вокруг нашей звезды. Этот фильм снят на коронографе SOHO. Виден диск закрывающий Солнце. Размер Солнца показан белым кругом.

geomagnetic field - геомагнитное поле -- см. магнитосфера.

geomagnetic storm - геомагнитная буря -- изменения земного магнитного поля, вызванные солнечной активностью. Полярные сияния, нарушения радиосвязи, аварии энергетических систем и нарушения в работе космических аппаратов могут быть вызваны такими штормами.

magnetosphere - магнитосфера -- область космического пространства, окружающего Землю, которая создана магнитным полем нашей планеты. Она защищает нас от многих типов частиц и радиации, летящей к Земле от Солнца вместе с солнечным ветром.

solar flare - солнечные вспышки -- солнечные вспышки являются огромными взрывами на поверхности Солнца. Энергичные частицы из вспышек могут создавать угрозу радиационного облучения для космонавтов и космических кораблей за пределами защитного слоя Земной магнитосферы. Солнечные вспышки это не корональные выбросы, хотя они часто происходят вместе.

solar wind - солнечный ветер -- поток ионизованого газа, который летит от Солнца к Земле. Солнечный ветер дует все время, хотя он наиболее интенсивен в течение нескольких дней после корональных выбросов.

sunspot - солнечные пятна -- темные пятна на Солнце. Солнечные пятна - это более холодные области с мощными магнитными полями. В этих магнитных полях накапливается энергия для мощных взрывов таких как солнечные вспышки и корональные выбросы.

sunspot number - числа Вольфа или число солнечных пятен -- число пятен на видимом диске Солнца - наиболее общая характеристика солнечной активности.


Web дизайн | www.terms.com.ua | Словари. Глоссарии. Термины

Web дизайн. Термины и определения

Хостинг (hosting)

Размещение и хранение веб-сайта клиента на сервере провайдера. Клиент получает в своё распоряжение доменное имя (Например, MirHostinga.ru), дисковое пространство на сервере для размещения сайта, а также возможность использования ресурсов сервера для нормального функционирования сайта (MySQL, PHP, PERL, SSI и т. д.).

Бесплатный хостинг

Предоставление бесплатного дискового пространства для размещения сайта.

Co-location (Colocation)

Размещение сервера клиента на технической площадке провайдера.

Dedicated (Аренда сервера)

Предоставление клиенту выделенного сервера в аренду.

Хостинговая компания

Компания, предоставляющая услуги хостинга в Internet.

Доменное имя

Легко запоминающийся адрес веб-сайта, заменяющий сложный числовой IP-адрес. Наиболее распространены домены второго (mirhostinga.ru) и третьего (название.spb.ru) уровня.

Трафик

Объём входящей и исходящей информации между сервером и пользователями.

Дисковое пространство

Количество мегабайт на веб-сервере, выделенное для хранения веб-сайта.

Электронная почта (E-mail)

Сетевая служба, позволяющая пользователям обмениваться между собой электронными сообщениями. Для отправки и приема электронных сообщений по E-mail используют либо веб-интерфейс, либо специальные почтовые программы (Outlook Express, The Bat и др.).

Почтовый ящик

Адрес пользователя электронной почты, состоящий из имени пользователя и доменного имени сервера, разделенных между собой знаком "@". Например, mail@mirhostinga.ru

POP3

Протокол передачи электронных писем от почтового сервера пользователю.

SMTP (Simple Mail Transfer Protocol)

Протокол электронной почты.

WebMail

Система, обеспечивающая доступ к электронной почте через веб-интерфейс с помощью браузера.

Email forwarding (переадресация почты)

Автоматическая переадресация электронных сообщений на другие почтовые ящики.

FTP (File Transfer Protocol)

Протокол передачи файлов между компьютерами в Internet.

SSL (Secure Socket Layer)

Специальный протокол доступа, позволяющий защищать информацию от посторонних пользователей.

SSH

Защищенный режим доступа на сервер. Протокол SSH обеспечивает высокий уровень защищенности передаваемой/принимаемой информации.

SSI (Server Side Includes)

Интернет технология, суть которой состоит в обеспечении вставок в HTML-документ специальных директив, которые указывают серверу на выполнение определённых действий. С помощью SSI-директив можно создавать динамические веб-страницы, выводить на экран текущую дату, сведения о пользователе и т. д.

PHP

Язык программирования, позволяющий создавать динамические веб-страницы.

CGI (Common Gateway Interface)

Спецификация, позволяющая программам запускаться на веб-сервере. Программы CGI создаются с помощью языков программирования Perl, C, Visual Basic и др.

CGI-BIN директория

Директория, в которой расположены cgi-скрипты клиента, написанные на языках C, C++, PERL и т. д.

PERL (Practical Extraction and Report Language)

Язык программирования, используемый в Internet для написания CGI-приложений (гостевые книги, форумы, голосования и т. д.).

C/C++

Язык программирования для написания cgi-скриптов.

PYTHON

Язык программирования, который испоьзуют для написания cgi-скриптов.

MySQL

База данных в Internet, используемая для хранения структурированной информации. Доступ к базе данных осуществляется при помощи cgi-скриптов.

PERL5 DBI

DBI - отдельная библиотека языка программирования Perl, предназначенная для работы с базой данных MySQL.

phpMyAdmin

Программа для управления базой данных MySQL.

Backup

Резервное копирование и восстановление файлов веб-сайта.

Crontab

Возможность выполнения различных задач в определенное время. Например, запуск скрипта или программы.

Паролирование директорий

Возможность закрепления за отдельной директорией веб-сайта собственного пороля.

Log-файлы

Файлы, расположенные на серверы, хранящие статистику веб-сайта.

Поддомен

Специальный домен, создаваемый, в основном, для выделения отдельного раздела веб-сайта. Например, название_раздела.фирма.ru

.htaccess

Специальный файл, расположенный на веб-сервере, позволяющий задавать набор дополнительных параметров и разрешений для сервера.

Хит (Hit)

Загрузка пользователем веб-страницы

Браузер (Броузер, Browser)

Программа, предназначенная для просмотра веб-страниц (MS Internet Explorer, Netscape Navigator, Opera и др.).


Словарь терминов по интернет-рекламе | www.terms.com.ua | Словари. Глоссарии. Термины

Словарь терминов по интернет-рекламе

Advertiser (рекламодатель): Физическое, юридическое или виртуальное лицо, размещающее за плату свою рекламу (в нашем случае баннер) на web-сайте издателя. Рекламодатель имеет свой (или не совсем) web-сайт, на который ведет ссылка с размещаемого баннера.

Banner (баннер, фантик): Графический файл (GIF, JPG), помещаемый на web-страницу и имеющий гиперссылку на другую (рекламируемую) страницу. Как правило, имеет прямоугольную форму. Для обеспечения быстрой загрузки баннера, системы показов баннеров обычно накладывают на него ограничения по размеру (например не более 15 Килобайт). Так что сделать красочный, анимированный баннер, да и еще уложиться в жесткие требования по размеру файла часто бывает непростой задачей. Самый распространенный размер баннеров 468 на 60 пикселей, хотя помимо этого существует изрядное количество баннеров других размеров.

Banner Advertising (баннерная реклама): Самый эффективный способ раскручивания (увеличения посещаемости) web-сайта, а также мощный инструмент для создания/улучшения имиджа компании - продукции - услуг и т.д.

Branding (имиджевая реклама): При имиджевой рекламе с помощью баннеров рекламодатель ставит целью не привлечение на свой сайт как можно большего количества посетителей, то есть создание/улучшение своего имиджа среди пользователей сети. Здесь важен не столько отклик баннера, сколько его способность запоминаться и улучшать имидж рекламодателя.

Banner Exchange Services (системы обмена показами баннеров): Специальные системы, которые производят взаимообмен показами баннеров между своими участниками. За свои услуги обычно берут определенный процент от показов. Например, Reklama.ru покажет 85 Ваших баннеров на страницах других участников, если Вы покажете 100 чужих баннеров.

Burn out of a banner (сгорание баннера): По мере показа баннера в определенной баннерной системе или на определенном веб-сайте увеличивается вероятность того, что он будет показан одному и тому же пользователю несколько раз. А это, в свою очередь, приводит к падению отклика баннера. Время, за которое баннер "сгорит", зависит от интенсивности его показа и от того, насколько широкой аудитории он демонстрируется (при одинаковой интенсивности показов баннер, который крутится на большом кол-ве разных web-страниц, сгорит не так быстро). Сгорание баннера зависит от двух параметров - Site Reach и Site Frequency (данные термины применимы не только к веб-сайтам, но и к баннерным системам). Тематика и дизайн баннера не оказывают влияния на скорость его "сгорания".

Cached banner (кеширование баннеров): Часто пользователь видит баннер в несколько раз чаще, чем фиксируется в системе. Дело в том, что баннер может быть закеширован браузером пользователя, и следущая его загрузка произойдет не с сервера, а непосредственно с локального диска пользователя. И, соответственно, система не будет знать об очередном показе баннера. Помимо кеширования браузером есть вариант, что баннер будет закеширован, например, на прокси-сервере провайдера. И в этом случае система не зафиксирует показ. Кеширование, с одной стороны, значительно снимает загрузку каналов Интернет, позволяет не гонять снова и снова, например, здоровый графический файл из Америки, а просто скачать его с прокси-сервера своего провайдера или еще быстрее из кеша Вашего браузера, а с другой стороны, часто кеширование делает статистику посещения страниц, статистику показов баннера и т.д. не столь точной, как хотелось бы.

Click-Through (нажатие, клик): Если на глаза пользователю попадется баннер и он его заинтересует, пользователь щелкает на него мышью. Пользователь так же может нажать на баннер от скуки или случайно. После щелчка, его браузер начинает загружать страницу, которую рекламирует сей баннер. Вся эта трансакция и называется клик.

Cookies (куки, печенье): Небольшой кусочек данных, которыми веб-сервер помечает Ваш браузер при его посещении. При следующем визите сервер будет знать, что Вы уже здесь были и, например, не станет показывать Вам тот же баннер, что показывал в прошлый раз. В более изощренных системах при помощи cookies-технологии возможно изучить пристрастия посетителя и при каждом визите показывать ему соответствующую рекламу.К сожалению, некоторые пользователи безосновательно боятся cookies и отключают данную опцию в своих браузерах.

CPM: Стоимость за тысячу показов баннеров. В русской сети у серверов, продающих показы баннеров, CPM колеблется от 2 до 50 долларов.

CPS (cost per sale): Стоимость одной продажи. Произведем нехитрые расчеты. Пусть CPM составляет для Вас 15 $. CTR используемого баннера 3%. Известно, что 1 из 50 посетителей вашего сервера совершает покупку. Прибыль от продажи составляет 20 $: - за 150 долларов имеем 10 000 * 3% = 300 посетителей. купят Ваш товар 300 / 50 = 6 посетителей. Вы заработаете 6 * 20 = 120 $.Итак, Вы заработали 120 $, истратив 150 $. На самом деле все не так плохо! Часть пользователей, совершивших покупку, вернутся к Вам через некоторое время совершить новую, кто-то расскажет о Ваших услугах друзьям...В результате, вложенные деньги принесут прибыль.

CPV: Стоимость за посетителя. Помимо продажи показов баннеров, существует практика, когда расчет ведется за количество посетителей, попавших на сайт рекламодателя через баннер. Посетителем считается человек, кликнуший на баннер (хотя на самом деле пользователь может нажать на кнопку back своего браузера до того, как рекламируемая страница загрузится). Стоимоcть одного клика (CPV) в среднем составляет 10 - 12 центов.

CTR (click/through ratio, отклик баннера): Самой важной характеристикой баннера является отношение числа кликов на баннер к числу его показов. Так, если Ваш баннер был показан на какой либо странице 1000 раз, а нажали на него и, соответственно, попали на ваш сайт 50 человек, то отклик такого баннера равен 5%. По статистике средний отклик ("click/through ratio") у баннеров, используемых в WWW - 2,11%.

Flat Fee Advertising : Размещение баннера без учета количества показов и нажатий. Многие web-сайты стремятся разместить баннер рекламодателя на одной или нескольких своих страницах, взимая за это фиксированную плату в месяц. Плата зависит от посещаемости страниц и(или) их направленности (при узконаправленной рекламе).

Gif : Самый распространенный графический формат в Интернете. Наиболее популярен для создания баннеров, так как позволяет делать анимацию, прозрачные области, черезстрочную загрузку. Данный формат имеет хороший алгоритм сжатия и позволяет делать достаточно компактную графику, что очень важно, т.к. обычно на баннеры накладываются строгие ограничения по размеру файла (например, до 15 килобайт). Формат ограничен использованием 256 цветов.Для баннеров, содержащих фотоизображения, плавные переходы цветов, иногда бывает целеособразно использовать другой графический формат - Jpg.

Hit (хит): Загрузка любого элемента (html-документа, графического файла, java-апплета и т.д.) пользователем. Например, если на вашей странице присутствует 15 графических элементов, то при ее загрузке лог-файл сервера зарегистрирует 16 хитов (15 картинок и 1 html документ).

Если в сети Вы встретите заявление типа "наш сервер имеет 100 000 хитов в месяц", на Вас просто пытаются произвести впечатление. Реальное число посещений такого сервера будет в десятки раз меньше.

Home Page (главная страница, начальная страница): Вопреки прямому переводу с английского это не домашняя (персональная) страница Пети Иванова, а начальная страница web-сайта. Как правило, ссылки делаются именно на главную страницу web-сайта, поэтому кол-во посещений на этой странице обычно намного больше, чем на любой другой. По главной странице (лицу web-сайта) посетитель получает представление о том, куда он попал, и что он может увидеть на других страницах сайта (хотя иногда бывает, что главная страница является первой и единственной).

Impression (показ, exposures): Демонстрация баннера пользователю.На самом деле система считает, что показ был осуществлен, если браузер пользователя загрузил баннер, а сам пользователь может его так и не увидеть. Такая ситуация вероятна, если баннер загружается в конце страницы, а пользователь уйдет с нее, не прокрутив ее до конца. Поэтому, если это возможно, договаривайтесь, чтобы Ваш баннер демонстрировался в начале страницы, а не в конце.Возможна и обратная ситуация, когда пользователь увидел баннер большее количество раз, чем показала система (браузер может закешировать баннер после его первой загрузки и показать еще раз уже на другой странице без обращения к серверу).

Jpg : Второй по популярности (после Gif) формат графических файлов в Интернете. Хоть Jpg не позволяет использовать анимацию и прозрачность, но является хорошим выбором для фотографических изображений. Jpg хорошо сжимается и в отличие от Gif не ограничен 256 цветами, а позволяет использовать до 16 миллионов цветов.

Publisher (издатель): Web-страница, показывающая за определенную плату (или другие блага) рекламу рекламодателя (в нашем случае баннеры со ссылкой на сайт рекламодателя).

Site Frequency (частота посещения страницы): Усредненная величина, указывающая, как часто посетители возвращаются на веб-сайт, что вполне характерно для сайтов с регулярно обновляющимся содержанием.

Чем выше частота посещения, тем быстрее будут сгорать баннеры, т.к. в этом случае высока вероятность показа баннера одним и тем же посетителям несколько раз.

Site Reach (размер аудитории сайта): Количество уникальных посетителей, побывавших на сайте за определенное количество времени. Если веб-сайт регулярно обновляется, то у него есть хороший шанс обрести постоянных посетителей (постоянную аудиторию), посещающих веб-сайт с определенной частотой (Site Frequency). Чем больше размер аудитории, тем медленнее будут сгорать баннеры, демонстрирующиеся на данном сайте.

Targeting (узконаправленная реклама): Показ рекламного баннера только определенному кругу пользователей (целевой аудитории), наиболее интересному для рекламодателя. Например, крупные поисковые системы, продающие показы баннеров по запросам пользователя, определяют область его поиска и показывают ему баннеры, сходные по тематике. Рекламодатели стремятся покупать показы баннеров именно на узко-тематических сайтах (или разделах сайтов), где подавляющая часть посетителей интересуется заданным типом продукции/услуг. Такой вид рекламы наиболее эффективен, хотя и более дорогой.

Traffic (посещаемость): Количество посетителей web-сайта (или его определенной страницы) за единицу времени (день, месяц и т.д.). Некоторые вкладывают в понятие траффика не кол-во посетителей, а кол-во хитов за единицу времени.

Visit and Visitor (посещение и посетитель): Возможно, Вы заметили, что на многих страницах висят счетчики, показывающие количество посещений. Обычно, если один и тот же пользователь заходит на одну и ту же страницу несколько раз в течение короткого периода времени (например, в течение менее чем 30 минут), то это будет считаться как одно посещение. Каждый тип счетчика по-своему трактует кол-во посетителей. Есть счетчики более "строгие", есть менее. Например, на моей главной странице стоят два счетчика: один моего провайдера "Зенона", второй RamblerTop100. Рамблеровский счетчик показывает процентов на 25 посетителей больше.

Web-page (вебстраница, страница): Составная часть web-сайта. Физически предсталяет собой HTML-файл. Может содержать текст, изображения, JAVA апплеты и другие веб-элементы. Страница может быть статическая или динамически сгенерированная. В случае использования фреймов каждый фрейм считается как отдельная страница.

Web-Site (веб-сайт, сайт, сервер): Совокупность web-страниц, объединенных по смыслу, навигационно и физически находящихся на одном сервере.

Источник: http://promo.webcom.by/


Краткий словарь сетевых терминов | www.terms.com.ua | Словари. Глоссарии. Термины

Краткий словарь сетевых терминов

CGI (Common Gateway Interface) - интерфейс, позволяющий взаимодействовать программам клиента с программами, запущенными на сервере.

Cookie - порция информации, оставляемая на компьютере WEB-клиента программой, запущенной на стороне WEB-сервера. Применяется для сохранения данных, специфичных для данного клиента, например: имя пользователя, количество посещений сервера, регион пользователя и т.п.

E-mail (Электронная почта) - основной способ связи в Internet. Каждый абонент электронной почты имеет свой личный почтовый адрес, состоящий из имени пользователя в системе и названия компьютера, на котором запущен почтовый сервер, разделенных знаком @. С точки зрения пользователя, электронная почта представляет собой программу, позволяющую отправлять сообщения, прямо набирая их на компьютере, и получать письма, отправленные другими.

FAQ (Frequently Asked Questions) - список часто задаваемых вопросов по какой-то определенной теме. Составляется либо отдельным человеком, либо группой людей, как правило, специалистами в данной области. Обычно их можно найти на WEB-сайтах и в группах новостей. Русский вариант - ЧаВо (Часто задаваемые вопросы и ответы на них).

FTP (File Transfer Protocol) - протокол передачи файлов, а также программа, его реализующая. Протокол был разработан для передачи файлов между компьютерами, использующими сеть на основе TCP/IP, в том числе и в Internet. Для доступа к некоторой информации посредством FTP на компьютере, c которого осуществляют доступ, должен быть установлен т.н. FTP-клиент, а на другом, соответственно, FTP-сервер. В WEB-практике FTP-доступ используется для доступа к страничкам WEB-сайта, обычно расположенным на сервере провайдера.

GIF (Graphic Interchange Format) - наиболее распространенный в Internet графический формат. Позволяет хранить изображения, имеющие до 256 цветов, поддерживает прозрачность, анимацию, чересстрочную развертку, возможность сохранения в одном файле несколько изображений.

HTML (HyperText Markup Language) - язык разметки гипертекстовых документов - основной способ хранения и передачи документов в Internet. Представляет собой обычный текстовый файл. В качестве элементов форматирования используются так называемые тэги (tag). Главной особенностью HTML является способность использовать гиперсвязи (links), благодаря которым возможны ссылки на другие документы, как локальные, так и находящиеся на другом конце земного шара, а также внедрение в документы изображений, звука, видео и т.д.

HTTP (Hyper Text Transfer Protocol) - протокол передачи файлов, подобный FTP, но со встроенным идентификатором типа передаваемой информации (MIME - формат). Главным образом используется в WWW.

IP (Internet Protocol) - основной протокол, обеспечивающий коммуникации в Internet. IP-адрес представляет собой цифровой адрес, состоящий из четырех чисел, разделенных точками. Каждый IP-адрес однозначно определяет компьютер в сети Internet. Для более легкого доступа к компьютеру обычно используют его доменное имя.

JAVA - межплатформенный язык программирования. Программы, написанные на JAVA, запускаются на стороне клиента, используя т.н. виртуальную машину (VM) Java. Применяется для создания динамических страничек, организиции доступа к базам данных посредством Internet и т.п.

JAVAScript - язык программирования, основанный на объектном представлении броузера. Текст программы встроен непосредственно в HTML-документ и интерпретируется самим броузером. Применяется в основном для создания таких эффектов, как: бегущая строка, рисунки, изменяющие свой вид при подведении курсора и т.д.

JPEG (Joint Photographic Expert Group) - второй по популярности графический формат для использования в Internet. Для хранения использует метод сжатия с потерей информации, благодаря чему позволяет достигать фантастических уровней сжатия. Применяется в основном для хранения высококачественных фотографий.

Perl - язык программирования. Программы, написанные на Perl, запускаются на стороне сервера. В основном применяется на UNIX-ориентированных WEB-серверах. Применяется для обеспечения доступа к базам данным, создания динамических страничек и т.п.

Plug-In (Встраиваемый модуль) - программа, расширяющая возможности какого-нибудь программного пакета. Обычно встраивается в тело пакета и вызывается непосредственно из программы, для которой предназначен. Например: Kai’s Power Tools - Plug-In для графического редактора Photoshop, добавляющий некоторые специальные эффекты. Или: Cosmo Player: Plug-In для броузера Netscape Navigator, позволяющий просматривать VRML-миры.

PNG (Portable Network Graphic) - новый графический формат (читается: пинг), введенный для замены формата GIF после того, как с последним возникли патентные проблемы. Так как формат новый, то поддерживается очень небольшим количеством броузеров и лишь некоторыми видами программного обеспечения. Практически не распространен в WEB. В отличие от GIF, позволяет хранить изображения, имеющие глубину цвета до 64 бит на пиксел, поддерживает отдельный альфа-канал, несколько улучшенное сжатие.

RealAudio, RealVideo - подключаемый модуль к броузерам, позволяющий прослушивать (просматривать) аудио (видео) в прямом эфире. Применяется свой собственный высокоэффективный способ сжатия информации, позволяющий, кроме того, вещать в процессе передачи информации по сети.

Script - программа, написанная на каком-либо языке программирования для взаимодействия клиента с сервером. Например: Script на Perl для подсчета количества посещений.

Tag (Тэг) - элемент НТМЛ, представляет из себя текст, заключенный в угловые скобки <>, является активным элементом, изменяющим представление следующей за ним информации. Может иметь некоторые атрибуты. Обычно имеются два тэга - открывающий и закрывающий. Например и - данные тэги описывают текст, находящийся между ними, как полужирный.

URL (Uniform Resource Locator) - универсальный адрес ресурса - уникальное имя, однозначно определяющее документ в сети Internet. Наиболее широко используется в WEB. Когда Вы хотите cослаться на какой-то документ в сети, то пользуетесь стандартным соглашением по написанию URL, например

VRML (Virtual Reality Modeling Language) - язык моделирования виртуальной реальности. Подобен HTML, только описывает графические трехмерные объекты путем перечисления используемых в сцене примитивов и их координат. Позволяет создавать сложные сцены с наложением текстур, установкой источников цвета и камер. Сам файл представляет собой либо обычный ASCII-файл, либо сжатый бинарный.

Броузер (Browser) - программа, позволяющая просматривать ресурсы Всемирной паутины.

Виртуальные сервера (Virtual Servers) - используются для присвоения одному компьютеру нескольких доменных имен. Например, microsoft.com, www.microsoft.com, ftp.microsoft.com - это виртуальные адреса одного и того же компьютера. Обычно реальный WEB-сервер поддерживает несколько разных виртуальных серверов.

Глубина цвета (Color Depth) - количество бит, приходящихся на один пиксел (bpp); чем больше это число, тем больше цветов может использовать изображение. Наиболее популярны следующие разрешения: 8bpp (256 цветов), 16bpp (65536 цветов), 24bpp (более 16,7 млн. цветов). Чем больше глубина цвета, тем больше размер изображения.

Доменное имя (Domain Name) - уникальный идентификатор, который назначается определенному IP-адресу. Доменное имя дает возможность обращаться к компьютеру по имени типа www.company.com, вместо запоминания его числового эквивалента.

Клиент (Client) - компьютер, с которого осуществляется доступ к серверу с целью обмена или получения информации.

Гостевая книга (Guest Book) - программа, запущенная на стороне сервера. Позволяет посетителям высказать свое мнение о страничках и послать его авторам. Некоторые странички позволяют ознакомиться с комментариями других посетителей.

Кодовая таблица - таблица соответствий символов и их положений в таблице. Исторически сложилось так, что в России есть несколько несовместимых кодировок, т.е. одинаковые символы имеют различные коды в разных кодировках. Это приводит к тому, что при просмотре страничек не в той кодировке, на которую настроен броузер, экран засоряется непонятными символами. В России распространены следующие кодировки: WIN1251 (Windows), KOI-8 (Unix), СP866(DOS), Macintosh, ISO-8859-5 (Unix).

Поисковая система (Search Engine) - система, предназначенная для поиска и доставки информации. Организована с целью каталогизации информации. Обычно использует индексацию HTML-страниц, чтобы в дальнейшем было легко находить данную информацию.

Разрешение экрана (Screen Resolution) - размер экрана монитора по ширине и высоте в пикселах. Самыми популярными являются разрешения 640x480, 800x600, 1024x768. Чем более высокое разрешение имеет компьютер, тем более качественное изображение он способен выводить на экран.

Сервер (Server) - компьютерная система, к которой возможен удаленный доступ с целью обмена информацией.

Счетчик посещений (Counter) - небольшая программа, запущенная на стороне сервера и подсчитывающая количество обращений к данной странице. Как правило, на этой странице находится графическое изображение числа посещений. Применяется в основном для выяснения количества пользователей, посещающих страничку, и с целью рекламы.

Фреймы (Frames) - элементы HTML, появившиеся в броузерах версий 3.0. Позволяют разделить страницу на несколько независимых окон и в каждом из них размещать свою собственную WEB-страничку. Возможна ссылка из одного окна в другое. Применяется в основном для организации постоянно находящихся на экране меню, в то время как в другом окне располагается непосредственно сама информация.