Словарь церковных терминов

АГНЕЦ (слав. ягненок) - литургический хлеб, употребляемый в православной церкви для совершения таинства евхаристии. Согласно учению церкви, литургические хлеб и вино преосуществляются в тело и кровь Христа. Преосуществленными хлебом и вином причащаются духовенство и верующие. Агнец приготовляется священником (или архиереем) во время проскомидии. С произнесением особых молитв священник вырезает копием часть просфоры в форме куба. Оставшиеся части просфоры называются антидором. Такой способ приготовления литургического хлеба возник, по-видимому, в IX - Х вв.: с этого времени он начинает упоминаться в богослужебной литературе. Агнцем символически называют Иисуса Христа: подобно ветхозаветным агнцам, принесенным в жертву ради избавления еврейского народа из египетского плена, Он отдал себя в жертву ради избавления человеческого рода от власти греха.

АКАФИСТ (греч. неседальное [пение]) - форма церковной поэзии, близкая к древним кондакам. Акафист посвящен прославлению Богородицы, Иисуса Христа, какого-либо праздника или святого. Состоит из двадцати пяти строф, каждые две из которых, кроме последней, образуют смысловое звено. Первая строфа звена, называемая кондаком и более краткая, служит вступлением (кроме начального кондака акафиста остальные завершаются возгласом "Аллилуйя"). Вторая строфа звена, называемая икосом и более пространная, содержит двенадцать приветствий, начинающихся со слова "радуйся". Последняя, двадцать пятая строфа акафиста является молитвенным обращением к прославляемому. Первый акафист, называемый Великим акафистом. посвященный Богородице ("Взбранной Воеводе..."), был составлен в нач. VII в. в память избавления Константинополя от нашествия персов. В VII - IХ вв. акафист как жанр вытесняется каноном. Множество акафистов было составлено в XVIII - XIX в. в России, однако по большей части они являются слабым подражанием Великому акафисту. По уставу в богослужение входит только Великий акафист, который читается на утрене в субботу пятой недели великого поста. Акафисты могут читаться также в составе молебна и некоторых других богослужений.

АКСИОС (греч. достойный) - возглас, произносимый архиереем, совершающим рукоположение новопоставленного дьякона, священника или епископа. Произносится при облачении поставляемого в каждую новую богослужебную одежду и затем троекратно повторяется хором. В древности пением "аксиос" народ выражал согласие с достоинством рукоположенного.

АЛЛИЛУЙЯ (греч. - от евр. "хвалите Бога") - словосочетание, часто встречающееся в еврейских богослужебных текстах (напр., в псалмах). Вошло в христианское богослужение без перевода.

АЛЛИЛУАРИЙ - краткое изменяемое молитвословие из трех стихов. Первый стих - троекратное "аллилуйя"; второй и третий - стихи псалмов. Аллилуарий произносится после чтения Апостола и предваряет чтение Евангелия. Стихи возглашаются чтецом, после каждого стиха хор поет троекратное "аллилуйя". Аллилуарий был введен в пасхальное богослужение Римской церкви в IV в. папою Дамасом; впоследствии распространился на богослужение других дней и вошел в богослужебную практику Востока.

АЛТАРЬ (лат. высокий жертвенник) - восточная, главная часть храма, в которой находится престол. Изначально алтарем назывался собственно престол, впоследствии. когда восточная часть храма стала обособляться и отделяться иконостасом, название алтарь распространилось на всю отделенную иконостасом часть храма. В алтаре находятся престол, жертвенник, епископская или священническая кафедра. Пространство за престолом называется горним местом. В алтаре обычно находится ризница. По древней традиции в алтаре' разрешается присутствовать только мужчинам.

АМВОН (греч. восходить) - часть солеи, выдающаяся полукружием в центр храма напротив царских врат. Служит для произнесения проповедей, ектений, чтения Евангелия и т.п. Архиерейским амвоном называется четырехугольное возвышение в центре храма, на которое во время богослужения ставится архиерейская кафедра.

АМИНЬ (греч. от евр. истина) слово, в еврейском языке означающее подтверждение и согласие. Вошло в христианское богослужение без перевода.

АНАЛАВ .(греч. - воспринимать) - принадлежность облачения монаха великой схимы (см. схимонах) - то же, что параман монаха малой схимы.

АНАЛОЙ - высокая подставка с покатым верхом, на которую кладутся богослужебные книги или иконы.

АНТИДОР (греч. вместо дара) - части просфоры, оставшиеся после вырезания агнца. Раздаются после литургии непричащавшимся мирянам, чтобы не оставить их без евхаристического участия в литургии.

АНТИМИНС (греч. - вместо и лат. престол) - плат с зашитыми частицами мощей, на котором совершается литургия. Антиминс освящается архиереем по особому чину. Обычно антиминс четырехугольный, из шелковой или льняной материи. На современных антиминсах изображаются положение во гроб Иисуса Христа после снятия с Креста и четыре евангелиста. АНТИМИНС находится на престоле: когда не совершается литургия, заворачивается в илитон. Антиминс берет начало от возникшего в раннехристианские времена обычая совершать литургию на гробницах мучеников. Впоследствии, при увеличении количества храмов в престолы стали вкладывать только частицы мощей. На рубеже VIII - IХ вв. частицы мощей стали вшивать в материю и полагать поверх престола.

АНТИПАСХА (греч. напротив Пасхи) - первое воскресение после Пасхи. Иначе называется "Фомина неделя", т.к. в этот день вспоминается явление воскресшего Иисуса Христа апостолам и уверение Фомы (см. Ин. 20; 2429).

АНТИФОН (греч. звучащий в ответ) - песнопение, которое попеременно постишно поется двумя хорами. Антифонное пение, по-видимому, стало употребляться в церкви с II в. Антифоны в настоящее время поются на праздничной вечерне, праздничной или воскресной утрене, на литургии Иоанна Златоуста и Василия Великого (а также на изобразительных). На вечерне антифоном служат стихи из 1, 2 и 3 псалмов. На утрене поются так называемые степенные антифоны, темой которым послужили степенные псалмы 119 - 133. Степенные антифоны были написаны в IX в. в Студийском монастыре в Константинополе. На литургии антифонами являются: в будние дни - стихи 9, 92, 94 псалмов, в воскресные и праздничные дни так называемые изобразительные антифоны 102, 145 псалмы и блаженны, а в праздничные дни, посвященные Иисусу Христу - особые, праздничные антифоны. В настоящее время антифонное пение обычно не соблюдается.

АПОСТОЛ (греч. посланник) - 1. Ученик Иисуса Христа, избранный и посланный Им на проповедь. Иисус Христос дважды избирал апостолов. Первый раз двенадцать: Симона Петра, Андрея, Иоанна и Иакова Зеведеевых, Филиппа, Варфоломея, Матфея, Фому, Иакова Алфеева, Симона Кананита-Зилота, Иуду Иаковлева (или Фаддея) и Иуду Искариота (см. Мк. 3; 1319; Лк. 6; 1216). После предательства и гибели Иуды Искариота, по вознесении Иисуса Христа апостолы избрали Матфея, чтобы восполнить свое число до двенадцати (см. Деян. 2; 1526). Второй раз Иисус Христос избрал семьдесят апостолов, в Новом Завете по имени не названных (см. Лк. 10; 116). Список семидесяти апостолов, приводимый в православном месяцеслове, был составлен в V - VI вв. и малодостоверен. К семидесяти апостолам предание относит евангелистов Марка и Луку. Апостолом также называют Павла, который во времена земной жизни Иисуса Христа не принадлежал к числу Его учеников. Так церковь признает исключительные заслуги апостола Павла в распространении христианства в Римской империи. Название апостола иногда применятся и в отношении других святых, распространявших христианство среди язычников, напр.: св. Григорий Просветитель, апостол Армении, св. Стефан, апостол Перми и др. В богослужебной литературе такие святые называются равноапостольными. 2. Богослужебная книга. содержащая часть Нового Завета Деяния и Послания св. апостолов. В книге также приведено годовое богослужебное расписание новозаветных чтений с указанием прокимнов и аллилуориев. Текст Деяний и Посланий св. апостолов разделен на зачала.

АРТОС (греч, хлеб) - квасной (дрожжевой) хлеб, освящаемый в день Пасхи. Артос раздается мирянам в субботу пасхальной недели. Символически изображает ягненка, который закалывался иудеями в пасхальную ночь.

АРХИДЬЯКОН - старший дьякон в монашествующем духовенстве. Звание архидьякона дается в качестве награждения.

АРХИЕПИСКОП (греч. старший среди епископов) - первоначально архиерей, глава крупной церковной области, объединяющей несколько епархии. ЕПИСКОПЫ, Управляющие епархиями, были подчинены архиепископу. Впоследствии архиепископами стали называться архиереи, управляющие крупными епархиями. В настоящее время в Русской православной церкви титул "архиепископ" является почетным, предшествует титулу "митрополит".

АРХИЕРЕЙ (греч. старший священник, начальник священников) - священнослужитель, относящийся к третьей, высшей степени священства. Имеет благодать совершать все таинства (в т.ч. рукоположение) и руководить церковной жизнью. Каждый архиерей (кроме викариев) управляет епархией. В древности архиереи делились по объему административной власти на епископов, архиепископов и митрополитов, в настоящее время эти звания сохраняются как почетные титулы. Из числа архиереев поместный собор избирает патриарха (пожизненно), который осуществляет руководство церковной жизнью поместной церкви (некоторые поместные церкви возглавляются митрополитами или архиепископами). Согласно учению церкви, апостольская благодать, принятая от Иисуса Христа, передается через рукоположение архиереям от самых апостольских времен и т.о. в церкви осуществляется благодатная преемственность. Рукоположение в архиереи совершается собором архиереев (должно быть по крайней мере два рукополагающих архиерея - 1 правило св. Апостолов; согласно 60 правилу Карфагенского поместного собора 318 г. - не менее трех). Согласно 12 правилу Шестого Вселенского собора (680-681 гг. Константинополь) архиерей должен быть безбрачен, в настоящей церковной практике принято поставлять в архиереи из монашествующего духовенства. К архиерею принято обращаться: к епископу "Ваше Преосвященство", к архиепископу или митрополиту - "Ваше Высокопреосвященство"; к патриарху "Ваше Святейшество" (к некоторым восточным патриархам - "Ваше Блаженство"). Неофициальное обращение к архиерею - "владыко".

АРХИМАНДРИТ - монашеский чин. В настоящее время дается как высшая награда монашествующему духовенству; соответствует протоиерею и протопресвитеру в белом духовенстве. Чин архимандрита появился в Восточной Церкви в V в. - так именовались избранные архиереем из игуменов лица для надзора над монастырями епархии. Впоследствии наименование "архимандрит" перешло к начальникам важнейших монастырей и затем к монашествующим лицам, занимающим церковно-административные должности.

БЕССРЕБРЕНИК - святой, раздавший свое имущество и живший, не принимая денег. Напр. - св. бессребреники Козьма и Дамиан.

БИБЛЕЙСКИЕ ПЕСНИ - девять библейских текстов, которые служат темами для песен канона. Первоначально библейские песни читались во время богослужения, в VI - VII вв. к ним стали составлять песнопения, посвященные церковному воспоминанию данного дня (праздника или святого). Эти песнопения образовали канон, а сами библейские песни стали выходить из богослужебного употребления. В настоящее время библейские песни читаются только на богослужениях утрени во время Великого поста. Первой библейской песнью является песнь пророка Моисея после перехода евреями Красного (Чермного) моря (Исх, 15; 1-19). Вторая - песнь Моисея (перед смертью): наставление евреям и напоминание о наказании, которому они себя подвергают, отступая от Бога (Втор. 32; 1-43). Третья - песнь Анны о рождении сына Самуила (последнего израильского судьи) (1 Цар. 2; 1-11). Четвертая - песнь пророка Аввакума прославление Господа (Авв. 3; 1-19). Пятая - песнь пророка Исайи "От ноши утреннюет дух мой" (Ис. 26; 9-19). Шестая - песнь пророка Ионы из чрева кита (Ион. 2; 3-10). Седьмая и восьмая - песни трех еврейских отроков, которые за исповедание веры в Бога и отказ поклониться языческим богам были брошены в печь повелением вавилонского царя и невредимо сохранились (седьмая Дан. 3; 26-56, восьмая - Дан. 3; 67-88). Эти песни сохранились только в греческих переводах и отсутствуют в каноническом тексте книги пророка Даниила. Девятая - песнь Пресвятой Богородицы "Величит Душе Моя Господа" (Лк. 1; 46-55) и песнь Захарии о рождении сына - Иоанна Крестителя (Лк. 1; 68-79). По причине сложности и суровости второй библейской песни, в большинстве канонов (кроме Великого канона св. Андрея Критского) она отсутствует.

БЛАГОВЕРНЫЙ - царь или князь, много способствовавший укреплению православия и причисленный церковью к лику святых; напр. - благоверный князь Александр Невский.

БЛАГОВЕСТ - колокольный звон, которым верующие оповещаются о начале богослужения - мерные удары в один большой колокол.

БЛАГОВЕЩЕНИЕ ПРЕСВЯТОЙ БОГОРОДИЦЫ - праздник православной церкви, принадлежит к числу двунадесятых. Празднуется 25 марта ст.ст. (7 апреля нов. ст.). В этот день вспоминается явление Деве Марии архангела Гавриила, возвестившего ей о будущем рождении Иисуса Христа - Спасителя: "Радуйся, Благодатная! Господь с Тобою; благословенна Ты между женами... Ты обрела благодать у Бога; и вот зачнешь во чреве, и родишь Сына, и наречешь Ему имя Иисус. Дух Святый найдет на Тебя, и сила Всевышнего осенит Тебя; посему и рождаемое святое наречется Сыном Божиим" (Лк. 1; 28, 30-31, 35).

БЛАГОДАРСТВЕННЫЕ МОЛИТВЫ - пять молитв, читаемых верующими после причащения. Содержатся в молитвослове и следованной псалтири.

БЛАГОСЛОВЕНИЕ - 1. Возглас священника или архиерея, которым начинается богослужение. Различаются возгласы: литургийный ("Благословенно царство..."; им же начинаются чин крещения и чин венчания), Всенощного бдения ("Слава Святей...") и обычный ("Благословен Бог наш..."; перед остальными богослужениями). 2. Осенение крестным знамением верующих, совершаемое священником или архиереем. Благословение совершается в определенные моменты богослужения с возгласом "Мир всем".

БЛАГОСЛОВЕННЫ - тропари, посвященные Воскресению Христову, поются на утрене в воскресения всего года, кроме праздников Пасхи, Пяти десятницы, Входа Господня в Иерусалим и второго воскресения после Пасхи. Называются до первому слову припева к тропарям - "Благословен еси Господи, научи мя оправданием Твоим".

БЛАЖЕННЫ - молитвословие, состоящее из евангельских стихов (Мф. 5; 312; "Блаженны нищие духом..."). Поется третьим антифоном литургии (или изобразительных) в воскресения и некоторые из праздников.

БЛАЖЕННЫЙ - 1. Эпитет, связанный в православной церкви с именами двух выдающихся богословов Западной Церкви - св. Августина, епископа Иппонийского (Сев. Африка, 354 - 430 гг.) и св. Иеронима Стридонского (Италия, 347 - 420 гг.). 2. См. юродивый.

БЛАГОЧИННЫЙ - священник, назначенный епархиальным архиереем для наблюдения за церковноприходской жизнью храмов одной из частей епархии - благочиния.

БОГОРОДИЧЕН - тропарь, обращенный к Пресвятой Богородице.

БОГОСЛУЖЕБНЫЕ КНИГИ - см. книги богослужебные.

БОГОСЛУЖЕБНЫЕ КРУГИ - определенная повторяющаяся последовательность богослужений или составляющих их молитвословий. 1. Суточной богослужебный круг - последовательность богослужений одного дня. Полный суточный богослужебный круг состоит из девятого часа, вечерни, повечерия, полунощницы, утрени, первого, третьего и шестого часов, изобразительных или литургии. Этот порядок меняется в дни, когда совершается Всенощное бдение (опускаются повечерие и полунощница), некоторые дни Великого поста, а также накануне праздников Рождества Христова и Крещения. В настоящее время порядок суточного богослужебного круга в приходской практике обычно не соблюдается - опускаются девятый час, повечерие и полунощница. Богослужения суточного богослужебного круга содержатся в часослове. По древней традиции богослужебные сутки начинаются с вечера. 2. Седмичный богослужебный круг - тематическая последовательность богослужений в пределах одной недели. Богослужение понедельника посвящено бесплотным силам - ангелам Господним; вторника - пророкам и Иоанну Крестителю; четверга - апостолам, святителям и, особенно, Николаю Чудотворцу, архиепископу ликийского города Миры (Малая Азия, IV в.); среды и пятницы - воспоминанию крестной смерти Иисуса Христа; субботы - поминовению умерших христиан; богослужение воскресного дня посвящено воскресению Господа Иисуса Христа. Службы - совокупность изменяемых составных частей богослужения седмичного богослужебного круга - содержатся в октоихе. Богослужение седмичного богослужебного круга подчинено одному из восьми гласов и т.о. образуются восьминедельные гласовые циклы, повторяющиеся в течение года несколько раз. Счет гласов начинается со дня Пасхи с первого гласа. Первым днем седмичного богослужебного круга считается воскресение. 3. Годовой богослужебный круг - тематическая последовательность богослужений в течение года. Различаются подвижный и неподвижный годовые богослужебные круги. Неподвижный годовой богослужебный круг - связанный с солнечным календарем - включает богослужение неподвижных двунадесятых и других праздников и каждодневные празднования святых. Подвижный годовой богослужебный круг - связанный с лунным календарем (см. пасхалия) - включает богослужения Великого поста (и трех предшествующих недель) и Пятидесятницы. Службы неподвижного годового богослужебного круга содержатся в минеях, подвижного - в Триоди Постной (Великого поста) и Триоди Цветной (Пятидесятницы). Соединение подвижного и неподвижного годовых богослужебных кругов осуществляется при помощи приводимых в уставе Марковых глав (названных по имени их составителя монаха Марка). Богослужение каждого дня представляет собой соединение почти неменяющейся основы из молитвословий суточного богослужебного круга с изменяемыми молитвословиями, связанными с богослужебной тематикой данного дня из минеи и октоиха или триоди (Постной или Цветной), причем во время Великого поста и Пятидесятницы молитвословия из октоиха почти не используются.

БОГОЯВЛЕНИЕ см. Крещение Господне.

ВАИЙ НЕДЕЛЯ - праздник Входа Господня в Иерусалим. Название происходит от обычая приходить в этот день в храм с ветками пальмы (вайя - от греч. ветка), подобно тому, как жители Иерусалима встречали Иисуса с пальмовыми ветвями (см. Ин.12, 13). На Руси вместо пальмовых ветвей приносят ветки вербы, откуда происходит русское название праздника - Вербное воскресение.

ВВЕДЕНИЕ ВО ХРАМ ПРЕСВЯТОЙ БОГОРОДИЦЫ - праздник православной церкви, принадлежит к числу двунадесятых. Празднуется 21 ноября ст. ст. (4 декабря нов. ст.). Установлен на основании церковного предания. В этот день вспоминается, как благочестивые родители девы Марии Иоаким и Анна привели Ее в трехлетнем возрасте в иерусалимский храм, чтобы исполнить свой обет - посвятить Ее Богу. Согласно преданию, Мария с этого времени жила и воспитывалась при храме до своего обручения праведному Иосифу.

ВЕЛИКАЯ СУББОТА - суббота страстной седмицы. В этот день вспоминается погребение тела Иисуса Христа. На утрене поются непорочны с похвалами (стихи псалма поются хором, похвалы - краткие молитвословия - читаются чтецом после стихов псалма). После Великого славословия совершается крестный ход с плащаницей и затем читаются паримии, Апостол и Евангелие (Мф. 27; 6266). После утрени читаются часы и изобразительны (изобразительны состоят из блаженны, Символа веры, молитвы "Отче наш" и других). Литургия Василия Великого начинается с вечерни. Во время вечерни читаются пятнадцать паримии, содержащих ветхозаветные пророчества о Иисусе Христе, затем читается и поется ветхозаветная песнь трех еврейских отроков в "вавилонской пещи" (Дан. 3; 5788). Перед чтением Апостола вместо трисвятого поется крещальная песнь "Елицы во Христа креститеся...". Вместо херувимской песни поется молитва "Да молчит всяка плоть человеча...". Задостойник - "Не рыдай, Мене, Мати...". Евангелие читается о воскресении Иисуса Христа (Мф. 28; 120).

ВЕЛИКИЕ ПРАЗДНИКИ - важнейшие праздники православной церкви. В день великого праздника совершается Всенощное бдение "и вся служба праздника совершается по уставу" (Типикон). К великим праздникам принадлежат (в скобках указывается новый стиль): Пасха, двунадесятые праздники, Обрезание Господне 1(14) января; Рождество Иоанна Предтечи 24 июня (7 июля), день памяти св. первоверховных апостолов Петра и Павла 29 июня (12 июля), Усекновение главы Иоанна Предтечи 29 августа (II сентября), Покров Пресвятой Богородицы 1(14) октября.

ВЕЛИКИЙ ПОСТ - важнейший из многодневных постов, начинается за семь недель до праздника Пасхи и кончается субботой Страстной седмицы. Великому посту предшествуют три подготовительные недели. Богослужения, напоминающие о приближении Великого поста, начинаются в воскресение - в "неделю о мытаре и фарисее" (Лк. 18; 10-14. Называется по евангельскому литургическому чтению в этот день). Затем следует сплошная седмица, оканчивающаяся воскресением, посвященным притче о блудном сыне - "неделя о блудном сыне" (Лк. 15; 11-32. Называется по литургическому чтению этого дня). Следующее воскресение - "мясопустная неделя" - посвящено Страшному суду (см. Мк. 16; 9-20), с понедельника начинается масленица, оканчивающаяся воскресением - "сыропустной неделей ', в этот день воспоминается изгнание Адама из рая. С понедельника начинается Великий пост. Молитвословия Великого поста отличаются покаянным настроением, на всех богослужениях читается покаянная молитва св. Ефрема Сирина (IV в.) "Господи и Владыко живота моего...". Во время Великого поста в среды и пятницы, а также в понедельник и вторник Страстной седмицы и в четверг пятой недели совершается литургия Преждеосвященных Даров (кроме дня Великой пятницы); по субботам и в шестое воскресение совершается литургия Иоанна Златоуста; в остальные воскресения, а также в четверг и субботу Страстной седмицы - литургия Василия Великого; в понедельник, вторник и четверг литургия не совершается. В первые четыре дня Великого поста на повечерии читается Великий канон св. Андрея Критского (VIII в.). Каждое воскресение Великого поста имеет особое воспоминание. В первое воскресение после литургии совершается чин Торжества православия, установленный в память восстановления почитания икон в 842 г. в Византии. Второе воскресение посвящено св. Григорию Паламе, архиепископу города Солунь (совр. Салоники, Греция), византийскому богослову-исихасту (XIV в.). Третье воскресение, называемое Крестопоклонной неделей посвящено поклонению Кресту (поклонение совершается от воскресения до пятницы). Четвертое воскресение посвящено св. Иоанну Лествичнику, игумену монастыря Синайской горы, автору "Лествицы" (VI - VII вв.). В четверг пятой недели на утрени снова читается канон св. Андрея Критского, а также читается канон в память св. Марии Египетской и ее житие (отчего все богослужение, длящееся несколько часов, получило название "стояние Марии Египетской"). Суббота пятой недели посвящена воспоминанию избавления Константинополя в 626 г. от персидского и аварского нашествия, в память чего читается Великий акафист Пресв. Богородицы (этот день также называется "Похвала Пресвятой Богородицы" или "Суббота Акафиста"). Пятое воскресение посвящено св. Марии Египетской, подвизавшейся в Палестине в VI в. Суббота шестой недели - "Лазарева суббота" - посвящена воспоминанию воскрешения Лазаря (см. Ин. II; 146). В шестое воскресение отмечается праздник Вход Господень в Иерусалим. Следующая, последняя неделя называется Страстной седмицей. О богослужении в эти дни см. Страстная седмица, Великий четверток, Великий пяток, Великая суббота. Тексты богослужений Великого поста содержатся в Триоди Постной.

ВЕЛИКИЙ ПЯТОК (ВЕЛИКАЯ ПЯТНИЦА) - пятница Страстной седмицы. В этот день совершается воспоминание Распятия и погребения Иисуса Христа. Литургия в этот день не совершается (если Великий пяток совпадает с праздником Благовещения, совершается литургия Иоанна Златоуста). Во время утрени читаются Двенадцать Евангелий двенадцать евангельских текстов, посвященных страданиям Иисуса Христа: 1е Евангелие - Ин. 13; 31-18; 1; 2е Ин. 18; 128; 3е - Мф. 26; 57-75; 4е - Ин. 18; 28-19; 16; 5е - Мф. 27; 337; 6е - Мк. 15; 1632; 7е - Мф. 27; 3354; 8е - Лк. 23; 32-49; 9е - Ин. 19; 2537; 10е - Мк. 15; 4347; 11е - Ин. 19; 3842; 12е - Мф. 27; 6266. Т.к. богослужебный день начинается с вечера, то утреня обычно служится вечером в четверг. Совершаемые утром Великого пятка Царские часы (составлены Кириллом Александрийским (IV в. Египет)) состоят из иных псалмов, нежели обычные часы: 1 час - 5, 2, 21 пс; 3й - 34, 108, 50; 6й - 53, 139, 90; 9й - 68, 69, 85; после псалмов читаются паримии, Апостол, Евангелие (1 час - Мф. 27; 156; 3й - Мк. 15; 1641; 6й - Лк. 23; 32-49; 9й - Ин. 18; 2819; 37). Изобразительны, следующие после царских часов, состоят из блаженны, Символа веры, молитвы "Отче наш" и некоторых других, 33 псалма. Вечером Великого пятка служатся вечерня и повечерие.

На вечерне читаются Апостол и Евангелие (евангелие составное - т.е. состоящее из различных евангелий: Мф. 27; 138; Лк. 23; 3943; Мф. 27; 3954; Ин. 19; 3137; Мф. 27; 5561), совершается вынос плащаницы.

ВЕЛИКИЙ ЧЕТВЕРТОК (ВЕЛИКИЙ ЧЕТВЕРГ) - четверг Страстной седмицы. В этот день вспоминается Тайная Вечеря Иисуса Христа с учениками, Гефсиманское моление, взятие под стражу Иисуса Христа и суд у первосвященников и прокуратора Иудеи Понтия Пилата. На утрене читается Евангелие о Тайной Вечери (Лк. 22; 139). После утрени совершаются часы - первый (с чтением паримии), третий, шестой и девятый. После девятого часа читаются изобразительны, состоящие из блаженны, Символа веры, молитвы "Отче наш" и некоторых других. Литургия Василия Великого начинается с вечерни. На вечерне читаются паримии, после которых следуют литургийные Апостол и Евангелие (евангелие составное - состоящее из текстов различных евангелий: Мф. 26; 120; Ин. 13; 317; Мф. 26; 2139; Лк. 22; 4345; Мф. 26; 4027; 2). Вместо херувимской песни трижды поется молитва "Вечери Твоея Тайныя днесь...". Вечером в Великий четверток совершается малое повечерие. В кафедральных соборах при архиерейском богослужении после литургии архиереем совершается чин умовения ног сослужащим с ним священникам.

ВЕЛИЧАНИЕ - краткое песнопение, прославляющее Иисуса Христа, Богородицу или к.л. святого. Начинается со слова "Величаем" (или "Ублажаем"). Поштся в праздничные дни на утрене после полиелея и на литургии после отпуста.

ВЕНЦЫ - короны, возлагаемые на жениха и невесту во время венчания.

ВЕНЧАНИЕ - богослужение, во время которого совершается таинство брака благословляется и освящается христианский брак. Венчание совершается священником (очень редко архиереем), причем принято, чтобы священник был из белого (немонашествующего) духовенства. В практике православной церкви венчание принято совершать после обручения. Венчание происходит так: по обручении жених и невеста, держа зажженные свечи, входят из притвора в храм (или же от западной стены храма подходят ближе к алтарю) и становятся на белый плат, лежащий перед аналоем с крестом и Евангелием. Священник, спросив о твердости их намерения, возглашает благословение и великую ектению, читает иерейские молитвы и затем с благословением возлагает венцы на головы жениха и невесты и трижды возглашает тайносовершительную молитву "Господи, Боже наш, славою и честию венчай их". Возглашается прокимен и читаются Апостол (Еф. 5; 2033) и Евангелие (Ин. 2; 111), произносится ектения и поется молитва "Отче наш". Венчающиеся пьют из чаши с вином и затем священник трижды обводит их вокруг аналоя, в это время хор поет тропари "Исайе ликуй...", "Святии мученицы...", "Слава Тебе Христе Боже", после чего священник снимает венцы, читает завершающие иерейские молитвы и произносит отдует. В православной церкви венчание разрешается совершать и над вступающими во второй или третий брак, однако чин второбрачного венчания менее торжественен, с чтением покаянных молитв. В Русской православной церкви венчание не совершается во все посты, на пасхальной неделе, на святках, в дни накануне двунадесятых праздников и воскресения (т.е. в субботу), а также накануне среды и пятницы (т.е. во вторник и четверг).

ВЕЧЕРНЯ - общественное богослужение, совершаемое вечером. Вечерня различается вседневная, малая и великая. Вседневная вечерня совершается в будние дни, малая вечерня перед всенощным бдением, великая вечерня - под праздники и воскресения. В чин великой вечерни входят: благословение; пение предначинательного псалма (во время которого священник читает светильничные молитвы и кадит храм); великая ектения; пение стихов 1, 2 и 3 псалмов, стихир на "Господи воззвах", догматика; вход с кадилом; пение "Свете тихий" - гимна первых веков христианства; прокимен (в некоторые дни читаются паримии); сугубая ектения; пение вечерней молитвы "Сподоби, Господи, в вечер сей без греха сохранитися нам..." (в праздники совершается лития), пелие стихир на стиховны; молитвы праведного Симеона "Ныне отпущаеши" (Лк. 2; 29-30); трисвятое: молитва Св. Троице; "Отче наш"; "Богородице Дево, радуйся"; тропари; отпуст. На вседневной вечерне предначинательный псалом читается, а не поется, не совершается входа и не читаются паримии, вместо первых трех псалмов читается рядовая кафизма. Малая вечерня является сокращением вседневной. Соединение великой вечерни, утрени и первого часа называется всенощным бдением. Чин вечерни входит также в состав литургии Преждеосвященных Даров и литургии Василия Великого в Великий четверток и Великую субботу.

ВИКАРИИ (лат. наместник) архиерей, не имеющий своей епархии и помогающий в управлении другому архиерею.

ВОДООСВЯЩЕНИЕ - освящение воды, совершаемое священником (или архиереем.) троекратным погружением креста и благословением. Освященная вода используется для освящения дома, различных предметов, ее пьют с целью духовного укрепления. Водоосвящение бывает великое и малое. Великое совершается накануне и в день праздника Богоявления (Крещения), малое в дни храмовых и некоторых других праздников (Преполовения Пятидесятницы, Происхождения честных древ и др.), а также по желанию верующих в любой день. В чин великого освящения воды входят благословение, тропари, паримии (Ис. 35; 110; 55; 113; 12; 36), чтение Апостола (1 Кор. 10; 14) и Евангелия (Мк. 1; 912), великая ектения, иерейские молитвы, благословение воды и погружение креста при пении крещенского тропаря, отпуст. В чин малого освящения входят тропари, 142 пс., 50 пс., чтение Апостола и Евангелия, ектения, благословение воды и погружение креста, отпуст. Чин малого и великого освящения воды содержится в требнике (чин великого освящения также в месячной минее за январь).

ВОЗГЛАС - краткое молитвословие, провозглашаемое священником или архиереем. Некоторые возгласы являются завершением тихо читаемой молитвы.

ВОЗДВИЖЕНИЕ КРЕСТА ГОСПОДНЯ - праздник православной церкви, принадлежит к числу двунадесятых. Празднуется 14 сентября ст.ст. (27 сентября нов. ст.). Установлен в память обретения Креста Господня, которое произошло, согласно церковному преданию, в 326 г. вблизи Иерусалима на месте Распятия Иисуса Христа - Голгофе. Крест был найден приехавшей в Палестину царицей Еленой (матерью императора Константина Великого) и иерусалимским патриархом Макарием и воздвигнут на месте обретения, чтобы Ему мог поклониться сошедшийся народ. В память крестных страданий Иисуса Христа в день праздника установлен строгий пост.

ВОЗДУХ - большой четырехугольный покров, которым покрываются покрытые покровцами дискос и потир. Воздух символически изображает плащаницу, которой было обвито тело Иисуса Христа (см. Лк. 23; 53).

ВОЗНЕСЕНИЕ ГОСПОДНЕ - праздник православной церкви, принадлежит к числу двунадесятых. Празднуется на сороковой день после Пасхи - в четверг шестой недели. В этот день вспоминается восшествие Иисуса Христа на небо и обетование о Его втором пришествии. Явившись Своим ученикам после Воскресения, на сороковой день Иисус вывел их из Иерусалима "и, подняв руки Свои, благословил их. И когда благословлял их, стал отделяться от них и возноситься на небо". (Лк, 24; 51). "И облако взяло Его из вида их. И когда они смотрели на небо, во время восхождения Его, вдруг предстали им два мужа в белой одежде и сказали: мужи Галилейские! что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо" (Деян. 1; 9II).

ВРАТА ЦАРСКИЕ - главные врата иконостаса - двухстворчатые двери напротив престола. Предназначены исключительно для входа священнослужителей во время богослужения. Обычно на царских вратах помещаются иконы Благовещения и четырех евангелистов.

ВСЕНОЩНОЕ БДЕНИЕ - общественное богослужение, совершаемое вечером под праздники и воскресения. Состоит из соединения великой вечерни, праздничной утрени и первого часа. Всенощное бдение служится с особой торжественностью - на великой вечерне совершается вход, поются стихи 1, 2 и 3 псалмов, читаются паримии, в некоторые дни совершается лития, утреня начинается с шестопсалмия, поются полиелей, ипакои и антифоны, стихиры на 50 псс катавасии к канону, читается Евангелие.

ВХОД - действие: торжественный вход священнослужителей в алтарь через врата царские. На вечерне совершается "вход с кадилом" перед каждением алтаря и пением "Свете тихий". На литургии совершается "малый вход", или "вход с Евангелием" (после пения антифонов), и "великий вход", или "вход с дарами" (предлагаемыми для евхаристии или преждеосвященными). Во время великого входа дары переносятся с жертвенника на престол. На литургии Иоанна Златоуста и Василия Великого великий вход совершается во время пения херувимской песни, кроме дней Великого четверга и Великой субботы. В эти два дня, так же как и в дни, когда совершается литургия Преждеосвященных Даров, во время великого входа поются особые песнопения. Происхождение входа таково: в древности Евангелие и дары хранились в храме в отдельных помещениях - ризнице и жертвеннике и внесение их в алтарь совершалось с особой торжественностью; впоследствии ризница и жертвенник были перенесены в алтарь, но вход сохранился как составная часть богослужения. Согласно некоторым литургическим толкованиям малый вход символизирует выход Иисуса Христа на проповедь, а великий - шествие Иисуса Христа на страдание и смерть.

ВХОД ГОСПОДЕНЬ В ИЕРУСАЛИМ - праздник православной церкви, принадлежит к числу двунадесятых. Празднуется в шестое воскресение Великого поста (за неделю до Пасхи). В этот день вспоминается встреча иерусалимским народом Иисуса Христа как Царя и Мессии, въезжавшего в город "на осляти" в сопровождении апостолов. "Множество народа, пришедшего на праздник, услышав, что Иисус идет в Иерусалим, взяли пальмовые ветви, вышли навстречу Ему и восклицали: "Осанна! Благословен грядущий во имя Господне, Царь израилев" (Ин. 12; 12-13). "Осанна Сыну Давидову! Благословен грядущий во имя Господне! Осанна в вышних!" (Мф. 21; 9). На Востоке существует традиция в день праздника приходить в храм с пальмовыми ветвями, в России приносят ветки вербы. Отсюда произошли другие названия праздника Ваий Неделя и Вербное воскресение.

ГЛАС - в византийском церковном пении один из восьми диатонических ладов, имеющий свой господствующий и конечный тоны. В древнерусском пении гласы преобразовались в суммы различных диатонических полевок в объеме трихордов и тетрахордов. Полевки одного гласа не одинаковы (как в греческом, так и в русском пении) для ирмосов, прокимнов, тропарей и стихир (за некоторым исключением). Однако музыкальная основа попевок сохраняется. Восемь гласов составляют т.н. систему "осмогласия" (т.е. восьмигласия), которая охватывает почти весь основной фонд церковной музыки. Большинство песнопений (из октоиха) богослужений одной недели подчинено одному из восьми гласов. Восемь недель образуют восьминедельный гласовый цикл, повторяющийся в течение года несколько раз (см. богослужебные круги).

ГОРНЕЕ МЕСТО (горнее - слав. высокое) - место в алтаре между престолом и восточной стеной. На горнем месте помещаются кафедры для архиереев и священников.

ДАРОНОСИЦА - переносная дарохранительница, используемая священником для причащения дарами (например в больнице и т.п.).

ДАРОХРАНИТЕЛЬНИЦА - священный сосуд, в котором хранятся преждеосвященные дары. Дарохранительница обычно устанавливается на престоле; в некоторых храмах на Ближнем Востоке для дарохранительницы предусматривается особое место в алтаре. Современные напрестольные дарохранительницы с ковчежцем для даров делаются по форме изображающими храм. Небольшие переносные дарохранительницы называют дароносицами.

ДАРЫ СВЯТЫЕ - хлеб и вино, освященные и преосуществленные в плоть и кровь Христовы во время совершения евхаристии. Преждеосвященными, или запасными, дарами называются освященные дары, оставленные для совершения литургии Преждеосвященных Даров, а также для совершения причастия вне храма - больных, умирающих и т.д. Для хранения преждеосвященных даров освященный и раздробленный агнец омокается в освященном вине и затем высушенным помещается в дарохранительницу. Приготовление запасных даров совершается в Великий Четверток.

ДВЕРИ ДЬЯКОНСКИЕ - две одностворчатые двери, расположенные в иконостасе по сторонам от врат царских (в небольших храмах и приделах дьяконская дверь делается с одной стороны). В отличие от царских врат, дьяконские двери служат для входа в алтарь церковнослужителей и духовенства в богослужебное и в не богослужебное время. Название происходит от традиции изображать на дьяконских дверях первомученика дьякона Стефана (1 в.) и римского архидьякона Лаврентия (III в.). Иногда на дьяконских дверях помещаются изображения архангелов.

ДВУНАДЕСЯТЫЕ ПРАЗДНИКИ - двенадцать важнейших после Пасхи праздников. Есть неподвижные и подвижные. Неподвижными являются (в скобках указывается новый стиль): Рождество Христово 25 декабря (7 января), Крещение Господне, или Богоявление 6 (19) января, Сретение Господне 2 (15) февраля, Преображение Господне 6 (19) августа, Благовещение Пресвятой Богородицы 25 марта (7 апреля), Успение Пресвятой Богородицы 15 (28) августа, Воздвижение Креста Господня 14 (27) сентября, Рождество Пресвятой Богородицы 8 (21) сентября, Введение во храм Пресвятой Богородицы 21 ноября (4 декабря). Подвижными являются Вход Господень в Иерусалим - шестое (последнее) воскресение Великого поста, Вознесение Господне - сороковой день от Пасхи, Пятидесятница, или День Святой Троицы (Сошествие Святого Духа на апостолов) - пятидесятый день от Пасхи.

ДЕИСИС (греч. моление) - композиция из трех икон - в центре икона Иисуса Христа, слева икона обращенной к Нему Богородицы, справа - Иоанна Крестителя.

ДЕИСИСНЫИ ЧИН - многоиконная композиция, в центре которой находятся три иконы деисиса, а далее по обеим сторонам симметрично расположены иконы архангелов, апостолов и других святых. Деисисный чин является частью иконостаса.

ДИКИРИИ (греч. двухсвечник) - подсвечник для двух свечей - принадлежность архиерейского богослужения. Согласно литургическим толкованиям две свечи соответствуют двум естествам Иисуса Христа. Во время богослужения дикирием и трикирием архиерей благословляет молящихся.

ДИСКОС (греч. священный сосуд) - блюдо на подножии с изображением младенца Иисуса. Во время проскомидии на дискос полагаются агнец и частицы из просфор. Во время евхаристического канона на дискосе совершается освящение и преосуществление агнца. Согласно литургическим толкованиям дискос символически изображает Вифлеемские ясли, а также гроб, в котором было погребено тело Иисуса Христа.

ДОГМАТИК - краткое песнопение догматического содержания, посвященное Богородице. Существуют восемь догматиков - соответственно восьми гласом. Догматик поется на воскресной вечерне (на малой и на великой) после пения стихир на "Господи воззвах". Содержится в Октоихе.

ДЬЯКОН (греч. служитель) - священнослужитель, относящийся к первой, низшей степени духовенства. Дьякон имеет благодать непосредственно участвовать в совершении священником или архиереем таинств, но не может совершать их самостоятельно (кроме крещения, которое могут при необходимости совершать и миряне). Во время богослужения дьякон приготавливает священные сосуды, возглашает ектению и т.п. Поставление в дьяконы совершается архиереем через рукоположение.

ДУХОВЕНСТВО - священнослужители. Различается белое (немонашествующее) и черное (монашествующее) духовенство.

ЕВАНГЕЛИЕ НАПРЕСТОЛЬНОЕ - богослужебная книга, содержащая текст Четвероевангелия (т.е. четырех Евангелий - от Матфея, от Марка, от Луки и от Иоанна) и расписание евангельских богослужебных чтений. Текст Четвероевангелия разделен на зачала. Чтение Евангелия входит в богослужения литургии, праздничной утрени, царских часов и некоторые другие. За исключением времени чтения, напрестольное Евангелие всегда находится в алтаре на престоле.

ЕВАНГЕЛИСТ - автор одного из четырех Евангелий, входящих в Новый Завет. Евангелистами являются св. апостол Матфей, св. апостол Марк, св. апостол Лука и св. апостол Иоанн.

ЕВХАРИСТИЧЕСКИЙ КАНОН - канон евхаристический.

ЕВХАРИСТИЯ (греч. благодарение) - таинство православной церкви, иначе называемое таинством причащения. Таинство евхаристии было установлено Иисусом Христом на Тайной Вечере. По учению православной церкви при совершении таинства евхаристии хлеб и вино преосуществляются в плоть и кровь Иисуса Христа, которыми совершается причащение. Евхаристия совершается на литургии во время евхаристического канона.

ЕКЗАПОСТИЛАРИЙ (греч. посылаю) - краткое песнопение, которое поется или читается на воскресной утрене перед стихирами на хвалитны. По содержанию соответствуют евангельскому чтению на утрене. В византийских храмах для пения екзапостилария певчий выходил (посылался) в середину храма, откуда и происходит название.

ЕКТЕНИЯ (Греч. тянуть) - молитвословие, начинающееся с призыва к молитве и состоящее из ряда прошений и заключительного возгласа, прославляющего Бога. Ектения произносится дьяконом или священником, заключительный возглас - священником. После каждого прошения хор поет "Господи, помилуй" или "Подай, Господи". Ектений различаются по содержанию и числу прошений: великая или мирная ектения - наиболее полная (около десяти прошений), малая - из одного прошения, сугубая (т.е. усиленная), просительная и др. На различных богослужениях в ектению вставляются прошения, относящиеся к данному богослужению. Употребление в богослужении ектений начинается со II - III вв.

ЕЛЕЙ - растительное масло, используемое для елеопомазания, елеосвящения и литии. Образ масла как символа Божьей милости часто встречается в Священном Писании.

ЕЛЕОПОМАЗАНИЕ - помазание елеем, символически изображающее излияние Божией милости на помазуемого. Елеопомазание совершается: а) на утрени с полиелеем после чтения Евангелия, б) над крещаемыми перед крещением.

ЕЛЕОСВЯЩЕНИЕ - таинство православной церкви, совершаемое над больными. Таинство елеосвящения установлено на основании слов ап.Иакова в Соборном послании: "Болен ли кто из вас, пусть призовет пре свитеров Церкви, и пусть помолятся над ним, помазав его во имя Господне. И молитва веры исцелит болящего, и восстановит его Господь; и если он соделал грехи, простятся ему" (Иак. 5; 14-15). Елеосвящение совершается священниками или архиереями. Совершение елеосвящения желательно несколькими (согласно требнику - семью) священниками (отсюда др. назв. - соборование), но допускается и одним. Чин елеосвящения состоит из благословения, начала обычного, канона, ектений о болящем, освящения елея с иерейской молитвой, семь раз читаются Апостол и семь раз Евангелие, после каждого чтения Апостола и Евангелия произносится ектения и читается тайносовершительная молитва с помазыванием больного елеем. После седьмого, последнего помазания священник кладет больному Евангелие на голову и читает разрешительную молитву. Елей в таинств е елеосвящения обычно используют смешанный с вином.

ЕПАРХИЯ (греч. область) ї церковно-административная единица, управляется архиереем. Епархии разделены на благочиния, состоящие из нескольких приходов. Границы епархий, как правило, совпадают с административным делением страны.

ЕПИСКОП (греч. надзирающий, надсматривающий) - священнослужитель третьей, высшей степени священства, иначе архиерей. Первоначально слово "епископ" обозначало архиерейство как таковое, вне зависимости от церковно-административного положения (в таком смысле оно употребляется в посланиях св. ап. Павла), впоследствии, когда архиереи стали различаться на епископов, архиепископов, митрополитов и патриархов, слово "епископ" стало как бы означать первую категорию из вышеперечисленных и в первоначальном смысле было заменено словом "архиерей".

ЕПИТИМИЯ (греч. наказание) ї духовно-исправительные меры, накладываемые священником или архиереем на исповедующегося. Епитимия может состоять в посте, усиленной молитве и т.п.

ЕПИТРАХИЛЬ (греч. шея) - принадлежность богослужебного облачения священника и архиерея - длинная лента, огибающая шею и обоими концами спускающаяся на грудь, спереди сшита или скреплена пуговицами, надевается поверх подризника или рясы. Символизирует благодатные дарования священника как священнослужителя. Архиерей носит епитрахиль в знак сохранения иерейских благодатных дарований. Без епитрахили священник и архиерей не могут священнодействовать. В крайних случаях (например, в условиях гонений на церковь, если священник находится в заключении) заменой епитрахили может служить любой длинный кусок материи или веревки, благословленный как епитрахиль. Первоначально епитрахилью был дьяконский орарь, который в знак усиления благодатных дарований при рукоположении дьякона в священники перекладывался вторым концом со спины на грудь. Впоследствии оба конца епитрахили стали спереди скреплять.

ЖЕЗЛ - см. посох.

ЖЕРТВЕННИК - стол, на котором совершается проскомидия - готовится жертва евхаристии: хлеб и вино. Располагается у северной стены в алтаре слева от горнего места.

ЗААМВОННАЯ МОЛИТВА - читается священником или архиереем в конце литургии, стоя лицом к алтарю перед амвоном. Заамвонная молитва в составе литургии известна с VIII в. В древности существовали различные заамвонные молитвы, читаемые в разное время богослужебного года. В настоящее время существуют заамвонные молитвы: литургии Иоанна Златоуста (и Василия Великого) ("Благословляй благословящие Тя..."), содержащая прошения о Церкви, священниках, мирянах и др.; и литургии Преждеосвященных Даров ("Владыко Вседержителю, иже всю тварь...").

ЗАВЕСА или КАТАПЕТАСМА (греч. занавес) - занавес, находящийся за вратами царскими со стороны алтаря. Открывается вместе с царскими вратами или без них в указанных уставом местах богослужения.

ЗАДОСТОЙНИК - песнопение, которое поется в составе евхаристического канона вместо богородичной песни "Достойно есть". На литургии Иоанна Златоуста в дни двунадесятых праздников и Пасхи (от дня праздника до дня отдания), а также на литургии Василия Великого в Великий Четверг и Великую Субботу задостойником является ирмос девятой песни канона утрени: в другие дни, когда совершается литургия Василия Великого - особый Богородичный тропарь "О Тебе радуется".

ЗАПРЕСТОЛЬНАЯ ИКОНА - 1. Икона "Воскресенье Христово", расположенная на восточной стене алтаря. В настоящее время запрестольную икону часто делают в виде витража. 2. Икона Богородицы и крест с распятием, укрепленные на древках и стоящие в алтаре у восточной" стены. Во время крестного хода запрестольные иконы несут впереди шествия.

ЗАТВОРНИК - монах, совершавший подвиги своего спасения в полном уединении - в затворе

ЗАЧАЛО - принятое в православной церкви богослужебное деление текста Четвероевангелия, Деяний и посланий святых апостолов. Размер зачала - от 10 до 50 стихов. Деление на зачала или, иначе, перикопы (греч. отрезок) сложилось к V в.

ЗВЕЗДИЦА - две металлические крестообразно соединенные дуги. В конце проскомидии звездица ставится на дискос для предохранения от смешения частиц при покрытии покровами. Символически изображает вифлеемскую звезду.

ЗВОН - см. колокольный звон.

ИЕРЕЙСКИЕ МОЛИТВЫ - молитвы, читаемые священником во время богослужения.

ИГУМЕН (греч. ведущий) первоначально - начальник монастыря. В древности игумен не обязательно был священником, впоследствии установилась практика избирать игуменов из числа иеромонахов. В настоящее время игуменство дается в награждение монашествующему священству (соответствует протоиерею в белом духовенстве) и обычно не связывается с участием в управлении монастырем. О поставлении в игумены см. посвящение. Игумен, являющийся начальником монастыря, обладает правом ношения посоха.

ИЕРЕЙ (греч. священник) священник.

ИЕРОДЬЯКОН (греч. Дьякон-монах ) ї дьякон-монах.

ИЕРОМОНАХ (греч. Священник-монах) ї священник-монах.

ИЗБРАННЫЕ ПСАЛМЫ - псалмы, строки из которых читаются чтецом переменно с пением величания на праздничной утрене.

ИЗОБРАЗИТЕЛЬНЫ - общественное богослужение, совершаемое после шестого или девятого часов вместо литургии, если последняя не совершается по к.л. причинам. Изобразительны являются также составной частью литургии Иоанна Златоуста и литургии Василия Великого. Чин изобразительных состоит из благословения, начала обычного, великой ектений, пс. 102 и 145, песни догматического содержания "Единородный сыне", пения блаженны, чтения Апостола и Евангелия, сугубой ектении, Символа веры, просительной ектений, молитвы "Отче наш", тропарей и кондаков, пс. 33, отпуста. В просторечии изобразительны называют обедницей.

ИЗОБРАЗИТЕЛЬНЫЕ ПСАЛМЫ - псалмы 102 и 145, поются в составе изобразительных (кроме богослужений Великого поста) и на литургии в воскресные и праздничные дни антифонами.

ИКОНА (греч. образ, изображение) - изображение Иисуса Христа, Богородицы, к.л. святого, евангельского или церковно-исторического события. Догматически почитание икон было утверждено в VIII в. (хотя церковное искусство, в т.ч. и иконопись, существовали с первых веков христианства) Седьмым Вселенским собором (787 г. Никея, Малая Азия), согласно догмату которого - "честь воздаваемая образу переходит к первообразному, и поклоняющийся иконе, поклоняется существу изображенного на ней". В Русской православной церкви иконы принято освящать специальным чином, содержащимся в требнике.

ИКОНОСТАС - перегородка, разделяющая алтарь и среднюю часть храма. Состоит из икон, расположенных ярусами. Число ярусов бывает от трех до пяти. В середине нижнего яруса находятся врата царские, справа от врат расположены икона Иисуса Христа и икона святого или праздника, которым посвящен храм; слева от врат расположены икона Богородицы и любая другая. За иконами нижнего ряда с обеих сторон (в небольших храмах и приделах только с одной) расположены двери дьяконские. Над царскими вратами помещается икона Тайной Вечери. Второй ярус снизу содержит иконы двунадесятых праздников. Третий ярус содержит иконы деисисного чина. Четвертый - икону Богородицы с Младенцем Христом и иконы предстоящих пророков. Верхний, пятый ярус - икону Троицы и иконы предстоящих ветхозаветных праведников и праотцев (Авраама, Исаака, Иакова и др.). Завершается иконостас распятием.

ИКОС (греч. дом) - строфа кондака или акафиста.

ИЛИТОН (греч. обертка) - четырехугольный шелковый или льняной плат, в котором на престоле хранится антиминс. Илитон символически изображает плащаницу, которой было обвито тело Господа Иисуса Христа во гробе.

ИНДИТИЯ (греч. одеваю) - верхнее облачение престола - светлый, шелковый или парчовый плат.

ИНОК (от слав. иной - одинокий, другой) - русское наименование монаха, буквальный перевод с греческого.

ИНОКИНЯ - монахиня.

ИНТРОНИЗАЦИЯ - торжественное богослужение, во время которого совершается возведение новоизбранного патриарха на патриаршую кафедру. Интронизация совершается во время литургии с облачением новоизбранного патриарха в патриаршие одежды и вручением ему патриаршего посоха.

ИПАКОИ (греч. внимание, послушание) - краткое изменяемое песнопение, поется или читается на воскресной утрене (перед антифонами), повечерии и полунощнице (вместо тропарей), на праздничных утренях праздников Рождества Христова, Богоявления, Пасхи и др. (после третьей песни канона), а также в составе пасхальных часов. Ипакои посвящены Воскресению Христову или событиям праздников.

ИПОДЬЯКОН - церковнослужитель, прислуживающий архиерею во время богослужения: готовит облачение, подает дикирий и трикирий, открывает царские врата и пр. Облачение иподьякона стихарь и крестовидно одеваемый орарь. Поставление в иподьякона см. посвящение.

ИРМОЛОГИЙ - богослужебная книга, содержащая ирмосы и катавасии канонов из октоиха и праздничных канонов из минеи и триоди.

ИРМОС (греч. связь) - первая строфа песни канона. В византийских канонах ирмос служит мелодическим образцом для последующих тропарей песни. Ирмос является также смысловым связующим звеном между библейской песнью и тропарями песни канона.

ИСПОВЕДНИК - человек, принявший мучения за исповедание православного вероучения.

ИСПОВЕДЬ - таинство православной церкви, иначе называемое таинством покаяния. Во время исповеди человек, исповедующий свои грехи с искренним раскаянием, получает раз решение и оставление грехов. Принимает исповедь священник или архиерей. Чинопоследование исповеди: начало обычное, 50 пс., тропари, иерейские молитвы и обращение к кающемуся "Се чадо, Христос невидимо стоит, приемля исповедание твое...", собственно исповедь. По окончании исповеди священник возлагает край епитрахили на голову кающемуся и читает разрешительную молитву. Кающийся целует Евангелие и крест. В церковной практике исповедь принято совершать перед литургией, т.к. миряне к причащению допускаются после исповеди.

КАДИЛО - металлический сосуд, в котором на горящих углях воскуривается ладан. Каждение совершается священнослужителями в наиболее торжественных местах богослужения.

КАМИЛАВКА (греч. - верблюд) - головной убор в виде расширяющегося кверху цилиндра, обтянутого материей. Название происходит от византийских головных уборов, делавшихся из верблюжьей шерсти. 1. Фиолетовая богослужебная камилавка дается в качестве награждения архидьяконам, протодьяконам и священникам. 2. Черная камилавка - принадлежность облачения рясофорного монаха, а также богослужебного облачения иеродьякона.

КАМПАНЫ - название колоколов, встречающееся в церковном уставе. Происходит от названия местности в Италии - Кампани, где впервые начали изготовлять колокола (в нач. VII в.).

КАНОН (греч. правило) - жанр церковной гимнографии: сложное многострофное произведение, посвященное прославлению к.л. праздника или святого. Входит в состав богослужений утрени, повечерия, полунощницы и некоторых других. Канон делится на песни, каждая песнь состоит из ирмоса и 46 тропарей (в песнях некоторых канонов тропарей больше, напр., в Великом каноне св. Андрея Критского до 30). Темой каждой песни являются библейские песни (которые в древности читались перед песнями канона, а в настоящее время читаются только на богослужениях утрени Великого поста). Число песен канона может быть 3, 4, 8 и 9. Трех и четырехпесенные каноны употребляются в богослужениях Великого поста и Пятидесятницы. Девятипесенный всего один - Великий канон св. Андрея Критского. Восьмипесенные - это девятипесенные каноны, в которых пропущена вторая песнь. Ирмос является связующим смысловым звеном между содержанием библейской песни и основной темой канона, выраженной в тропарях. Между 8 и 9 песнями канона утрени поется песнь Богородиц ы "Величит душа Моя Господа..." (Лк. 1; 46-55) и припев, прославляющий Богородицу "Честнейшую Херувим...". В некоторые из двунадесятых праздников вместо песни Богородицы поются особые праздничные песнопения. В византийских и современных греческих канонах ирмос и тропари метрически схожи, что позволяет петь весь канон; в славянских переводах единство метрики нарушено, поэтому ирмос поется, а тропари читаются. Исключение составляет пасхальный канон, который поется целиком. Мелодия канона подчиняется одному из восьми гласов. В воскресения и праздники на утрене после песен поются катавасии. Как жанр канон появился в середине VII в. Первые каноны были написаны св. Андреем Критским и св. Иоанном Дамаскиным.

КАНОН ЕВХАРИСТИЧЕСКИЙ - главная часть литургии, во время которой совершается преосуществление св. даров. Евхаристический канон начинается возгласом "Благодать Господа нашего Иисуса Христа, и любы Бога и Отца, и причастие Святого Духа, буди со всеми вами" (2 Кор. 13; 1). Затем священник или архиерей читает вполголоса молитвы, возглашая громко последнюю строку (после которой хор поет соответствующее песнопение): молитва - благодарение Бога за создание мира и человека и за промышление о спасении человека (после молитвы хор поет т.н. ангельское славословие "Свят, Свят Господь Саваоф...", состоящее из слов Ис. 6; 3 и Мф. 21; 9); молитва - воспоминание Тайной Вечери и крестного искупления; молитва - призывание Святого Духа, во время которой совершается освящение и преосуществление святых даров. В настоящее время в православной церкви используются евхаристические каноны литургий Иоанна Златоуста и Василия Великого, различающиеся словами молитв (канон литургии Василия Великого бо лее продолжительный).

КАНОНАРХ (греч. правящий [пением]) - церковнослужитель, возглашающий перед пением глас и строчки из молитвословия, которые вслед за возглашением поет хор.

КАНОНИЗАЦИЯ (греч. узаконивать) - причисление к лику святых. Основаниями для канонизации являются: мученическая смерть за исповедание христианства; исцеления и чудотворения, совершенные прославляемым при жизни и посмертно; достойная и святая жизнь; заслуги в распространении христианства; народное признание святости прославляемого; нетленность мощей. Канонизация местных святых совершается епархиальным архиереем, а общецерковных святых - собором. В православной церкви нет особого чина канонизации, на основании соборного решения в избранный день совершается торжественная служба святому и т.о. устанавливается его почитание.

КАНУН (искаж. греч. установленный) - подсвечник, в виде стола со множеством ячеек для свечей и небольшим распятием. Устанавливается в храме в месте совершения панихид.

КАТАВАСИЯ (греч. схождение) - песнопение, поется на утрене в праздничные и воскресные дни после песен канона (после каждой песни соответствующая катавасия). Катавасиями служат ирмосы некоторых канонов. В различное время богослужебного года положены определенные уставом катавасии. Название происходит от византийской практики сходиться обоим хорам в центр храма для совместного пения этого песнопения.

КАФЕДРА (греч. сидение) сидение для архиерея или священника, поставленное в алтаре на горнем месте, а также для архиерея в середине храма на архиерейском амвоне.

КАФИЗМА (греч. сидеть) - богослужебное деление псалтири. Псалтирь разделена на двадцать кафизм. Во время чтения кафизм на богослужении разрешается сидеть, откуда и происходит название. Порядок чтений кафизм определен уставом, согласно которому Псалтирь на богослужениях за неделю прочитывается целиком, а во время Великого поста - дважды за неделю. Рядовая кафизма - положенная для чтения в данный день по уставу.

КАЦЕЯ - древний вид кадила в виде ковша с длинной рукояткой. Такие кадила существовали на востоке до ХХ1 вв. и на Руси до XVII в., когда появились кадила на цепочках.

КЕЛИЯ (греч. от лат. се11а - комната) - отдельная жилая комната монаха в братском корпусе или отдельный дом монаха.

КИВОРИЙ - навес над престолом в алтаре в виде купола с крестом, держащийся на четырех или более столпах. Киворий обычно бывает в соборах и крупных храмах.

КИНОНИК (греч. общий) см. причастен.

КИОТ, или КИВОТ (греч. ящик, ковчег) - небольшой застекленный ящичек или специальный застекленный шкаф, в который ставятся иконы.

КИРИОПАСХА (греч. Господня Пасха) - так в церковном уставе называется день Пасхи, если он совпадает с праздником Благовещения.

КЛИР (греч. жребий) - священнослужители и церковнослужители. Каждый храм имеет свой клир совокупность людей, совершающих в нем богослужение. Канонически клир храма подчинен епархиальному архиерею.

КЛИРОС - место в храме, предназначенное для хора. Клиросы располагаются на обоих концах солеи.

КЛОБУК (название древнерусского головного убора) - 1. Принадлежность облачения монаха малой схимы - головной убор в виде расширяющегося кверху цилиндра с тремя широкими лентами, спускающимися на спину, черного цвета. В чинопоследовании пострига клобук называется шлемом спасения и покровом послушания. Иеромонахи могут носить клобук во время богослужения. Цилиндрическая форма клобука появилась в XVII в. в греческой церкви, затем распространилась и в России. До этого клобук был полусферической формы. 2. Принадлежность внебогослужебного облачения архиерея - архиерейский клобук, по форме подобен монашескому. Митрополиты носят клобук белого цвета с нашитым крестом, архиепископы - черного с нашитым крестом, епископы - черного. 3. Принадлежность внебогослужебного облачения патриарха - патриарший клобук - полусферической формы, черного или белого цвета, с крестом на навершии, с вышитыми изображениями серафимов или крестов, одна лента, более широкая, спускается на спину и две на грудь.

КНИГИ БОГОСЛУЖЕБНЫЕ - книги, по которым совершается богослужение. Богослужебными книгами являются Апостол, Евангелие, ирмологий, минеи, октоих, псалтирь, служебник, требник, типикон, триодь, часослов и чиновник.

КОЛЕНОПРЕКЛОНЕННЫЕ МОЛИТВЫ - читаются на вечерне в день Пятидесятницы. В этот день вечерня совершается непосредственно после литургии и девятого часа. Коленопреклоненные молитвы читает священник, стоя на коленях в вратах царских, обратившись лицом к народу. Содержат прошения о милости Божией, о ниспослании Духа Святого, о упокоении умерших. Составлены в IV в. Василием Великим Каппадокийским.

КОЛИВО (греч. вареная пшеница) - вареная пшеница (или иной злак), подслащенная медом или сахаром. Благословляется в церкви и употребляется в пищу в пятницу первой недели Великого поста в память чуда св. мученика Феодора Тирона (+ 306), который, явившись в этот день в 362 г. во сне антиохийскому епископу Евдоксию, предупредил об осквернении еды на рынках идоложертвенной кровью. Коливо (называемое еще кутией) благословляется также после панихиды по умершему. Зерна символизируют будущее Воскресение; мед или сахар блаженство будущей жизни.

КОЛОКОЛЬНЫЙ ЗВОН - различается: благовест, трезвон, перезвон и перебор.

КОЛЯДЫ - народные песни, посвященный Рождеству Христову.

КОНДАК - жанр церковной византийской гимнографии. Основоположником является Роман Сладкопевец (Мелод) (1 пол. VI в.), непревзойденный автор большинства кондаков. Древние кондаки - многострофные (ок. 20-30) поэмы. Строфы объединялись единым рефреном и единым метрическим сложением, основанным на изосиллабизме. Первая строфа являлась вступлением, последняя - обобщением назидательного характера. Строфы читал канонарх, рефрен пел народ. С VIII в. кондак как жанр вытесняется каноном. Число строф кондака сокращается. В современном богослужении сохранились две строфы, называемые кондаком и икосом, которые читаются или поются после шестой песни канона. Этот же кондак читается на часах. Исключение составляет сохранившийся полным кондак, который поется и читается при отпевании священника или архиерея. Кондаками также называются строфы акафиста.

КОПИЕ - обоюдоострый нож, с коротким треугольным лезвием, который используется на проскомидии для изъятия частиц из просфор и для вырезания и раздробления агнца. Символически изображает копье, которым были прободены ребра Иисуса Христа на Кресте (см. Ин. 18; 34).

КРЕСТ - символ спасения и искупления рода человеческого, знамение победы над смертью и адом. Иисус Христос как искупительная жертва освобождения человечества от власти греха умер крестной смертью и в третий день воскрес (распятие на кресте было наиболее позорной и мучительной казнью в Римской империи, которая применялась исключительно к рабам, разбойникам и восставшим против власти Рима). 1. Крест нательный - носимый христианами под одеждой на теле. 2. Крест наперсный (или иерейский) - носимый священником поверх рясы или фелони. 3.Крест архиерейский - носимый архиереем вместе с панагией. 4. Крест напрестольный - полагаемый на престоле рядом с Евангелием.

КРЕСТНОЕ ЗНАМЕНИЕ - крестообразное осенение себя или к.л. В православной церкви принято при совершении крестного знамения складывать вместе большой, указательный и средний пальцы, а безымянный и мизинец прижимать к ладони. Крестное знамение совершается прикосновением сложенными пальцами последовательно ко лбу. животу, правому и левому плечам.

КРЕСТНЫЙ ХОД - торжественное шествие вокруг храма духовенства и народа с иконами, крестами, хоругвями и др. Совершается в праздничные дни.

КРЕСТОБОГОРОДИЧЕН - тропарь, обращенный к Пресвятой Богородице, в котором воспоминаются крестные страдания Ее Сына - Иисуса Христа.

КРЕСТОВОЗДВИЖЕНИЕ - см. Воздвижение Креста Господня.

КРЕСТОПОКЛОННАЯ НЕДЕЛЯ - третье воскресение Великого поста, посвященное поклонению Кресту Господню.

КРЕЩЕНИЕ - таинство православной церкви, при совершении которого крещаемый очищается от грехов прошлой жизни (см. Ин. 3; 5) и подготовляется к приобщению церкви (см. миропомазание). Совершается троекратным погружением в воду с произнесением крещальной молитвы "Крещается раб Божий во имя Отца, аминь, и Сына, аминь, и Святого Духа, аминь". Над одним человеком крещение совершается один раз в жизни - в соответствии со словами Символа веры "исповедую едино крещение во оставление грехов". Крещение совершает священник или архиерей, в крайнем случае крестить может и мирянин. В современной церковной практике принято непосредственно перед крещением совершать оглашение (см. оглашенные), а после крещения совершать миропомазание. В древности оглашение, крещение и миропомазание разделялись во времени в зависимости от духовной подготовленности человека. В православной церкви крещение совершается над человеком в любом возрасте, начиная с новорожденных младенцев. Поэтому для детей необходимы крестные родители (восприемник и), которые обязуются взять на себя духовное воспитание крещаемого. В начале чина крещения крещаемый произносит отречение от сатаны и обещается Христу, читает Символ веры. Затем священник произносит великую ектению, освящает воду, помазует воду и крещаемого елеем (см. елеопомазание), совершает собственно крещение; во время чтения 31 пс. крещенный облачается в белую одежду и ему одевается крест. Священник совершает миропомазание и затем с крещенным троекратно обходит купель. Читается Апостол (Римл. 6; 311) и Евангелие (Мф. 28; 1620), священник омывает и отирает миро, совершает постриг волос крещенного, произносит сугубую ектению и отпуст.

КРЕЩЕНИЕ ГОСПОДНЕ - праздник православной церкви, принадлежит к числу двунадесятых. Празднуется 6 января ст. ст. (19 января нов. ст.). В этот день вспоминается крещение Иисуса Христа Иоанном Предтечей (Крестителем) в реке Иордан. (Греческое слово, переданное на славянский и затем русский языки словом "крещение", более точно следует переводить словом "погружение". Иоанново Крещение было собственно очистительным омовением. Христианское же крещение понимается как взятие на себя креста и соотносится со словами Спасителя: "Кто хочет идти за Мною, отвергнись себя, возьми крест свой, и следуй за Мною" (Лк. 9; 23)). Крещение Иоанна Крестителя имело смысл духовно очищающего действия. Поэтому, когда Иисус Христос пришел креститься, Иоанн стал удерживать Его, говоря: "Мне надобно креститься от Тебя" (Мф. 3; 14), "Так надлежит нам исполнить всякую правду" (Мф. 3; 15) ответил Иисус. И когда Иисус крестился - "Дух Свят ый нисшел на Него в телесном виде. как голубь, и был глас с небес, глаголющий: Ты Сын Мой Возлюбленный; в Тебе Мое благоволение!" (Лк. 3; 22). См. также Мф. 3; 1317; Мк. 1; 911; Лк. 3; 21-22; Ин. 1; 2634. Праздник Крещения также называется праздником Богоявления - т.к. в этот день Бог явил Себя явственно миру в трех лицах Своего Божества: Бог Сын - Иисус Христос принимал крещение в Иордане, Дух Святой нисшел на Него в виде голубя, Бог Отец засвидетельствовал Иисуса Христа гласом с неба. Накануне праздника Крещения Господня (Крещенский сочельник) установлен строгий пост. Всенощное бдение праздника Крещения состоит из великого повечерия, литии, утрени и первого часа. В день праздника и в день Крещенского сочельника совершается Великое водоосвящение.

КТИТОР (греч. строю, приобретаю) - в Византии человек, построивший или украсивший храм. В настоящее время - староста, избранный приходской общиной и отвечающий за материальный порядок в храме.

КУКОЛЬ (лат. капюшон) верхнее облачение монаха великой схимы (см. схимонах) в виде остроконечного капюшона с двумя длинными, закрывающими спину и грудь полосами материи; черного цвета, с изображением на нем крестов, серафимов и текста трисвятого. Одевается поверх мантии. В чинопоследовании пострига называется куколем беззлобия, шлемом спасительного упования.

КУПЕЛЬ - большой чашеобразный сосуд. Служит для крещения в нем младенцев.

КУТИЯ - см. коливо.

ЛАВРА (греч. многолюдное место) - назв. некоторых важнейших и крупных мужских монастырей. В V - VI вв. в Палестине так именовались монастыри, огражденные стенами от нападений (напр. лавра св. Саввы Освященного). В Русской православной церкви лаврами являются: Киево-Печерская (монастырь с XI в., лавра с 1598 г. В советское время дважды закрывалась. Действует с 1988 г.); Троице Сергеева (монастырь с XIV в., лавра с 1744 г. Перед войной была закрыта. Действует с 1944 г.); Александро-Невская (монастырь с XVIII в., лавра с 1797 г. Была закрыта после революции 1917 г.), Почаевско-Успенская (монастырь XVI в., лавра с 1833 г., действующая) .

ЛАДАН - ароматические смолы, возгоняемые в кадиле на горящих углях.

ЛАМПАДА (греч. светильник) - масляный светильник, зажигаемый перед иконами, на престоле и семисвечнике.

ЛЖИЦА - специальная ложка с длинной ручкой, которой совершается причащение мирян.

ЛИТУРГИЯ (греч. общее дело) - главное из общественных богослужений, во время которого совершается таинство причащения. В настоящее время в православной церкви совершаются литургии трех чинопоследований: литургия Иоанна Златоуста, литургия Василия Великого и литургия Преждеосвященных Даров. В раннехристианские времена существовали и другие последования литургии, которые с течением времени вышли из богослужебного употребления (в т.ч. литургия ап. Марка, совершавшаяся в Александрии до XII в., когда она была заменена византийским чином). Литургии Василия Великого и Иоанна Златоуста основываются на древней литургии, составленной, по преданию, ап. Иаковом, которая была в IV в. переработана соответственно св. Василием Великим и св. Иоанном Златоустом (в дальнейшем чины Василия Великого и Иоанна Златоуста дополнялись и развивались, так напр. в V в. в чин литургии было введено пение трисвятого и Символа веры). Поэтому общее построение литургий одинаково, различия касаются преимущественно молитв евхаристического ка нона, литургия Василия Великого более продолжительна. Вне Великого поста литургия Иоанна Златоуста совершается во все дни года, кроме тех дней, когда совершается литургия Василия Великого; Великим постом литургия Иоанна Златоуста совершается в субботние дни, в праздники Вход Господень в Иерусалим и Благовещение (если на Благовещение не попадают дни, когда совершается литургия Василия Великого). Литургия Василия Великого совершается накануне праздников Рождества Христова и Богоявления, в день памяти св. Василия Великого - 1 января ст. ст. (14 января нов. ст.), в первые пять воскресений Великого поста, в Великий Четверток и Великую Субботу. Чин литургии состоит из трех частей - проскомидии (подготовительной), литургии оглашенных (на которой разрешается присутствовать оглашенным) и литургии верных (на которой им не разрешается присутствовать). Литургия оглашенных состоит из: литургийного благословения, великой ектений, пения антифонов, песни догматического содержания "Единородный сыне", блаженны (в воскресные д ни), входа с Евангелием, пения тропарей и кондаков, трисвятого, прокимна, чтения Апостола, аллилуария, чтения Евангелия, ектений сугубой и об оглашенных. Литургия верных состоит из: ектений, Великого входа при пении херувимской песни (в дни Великого Четвертка и Великой Субботы вместо херувимской песни поются другие молитвы), просительной ектений, Символа веры, евхаристического канона, просительной ектений, молитвы "Отче наш", причащения священнослужителей в алтаре, пения причастна, причащения мирян, малой ектений, заамвонной молитвы, 33 пс., отпуста. Во дни Великого Четвертка и Великой Субботы литургия Василия Великого совершается в соединении с вечерней: вечерня служится до чтения паримий, затем читаются литургийные Апостол и Евангелие и далее совершается литургия обычным чином.

ЛИТУРГИЯ ПРЕЖДЕОСВЯЩЕННЫХ ДАРОВ - один из чинов литургии, совершаемых в православной церкви. На этой литургии не совершается евхаристия, а причащение происходит преждеосвященными дарами. Чин литургии Преждеосвященных Даров был составлен и введен в церковную практику Григорием Великим (Двоесловом), папой Римским (+604), на основе сходной восточной литургии. Совершается в Великий пост в среды и пятницы, в четверг пятой недели Великого поста, в понедельник, вторник и среду Страстной седмицы. Литургия Преждеосвященных Даров не содержит проскомидии и совершается в соединении с вечерней. В чин входят две части: литургия оглашенных (на которой разрешается присутствовать оглашенным) и литургия верных (на которой им не разрешается присутствовать). Литургия оглашенных состоит из благословения, предначинательного псалма, чтения священником светильничных молитв, великой ектений, кафизмы, стихир на "Господи воззвах", входа с кадилом или с Евангелием, пения "Свете тихий", чтения паримий, молитвы Ефрема Сирина, чтения Е вангелия (если положено по уставу), ектений сугубой и об оглашенных. Литургия верных: начинается с великого входа с преждеосвященными дарами во время пения молитвы "Ныне силы небесныя...", затем следуют ектения, молитва 'Отче наш ', причащение священнослужителей, причащение мирян, заамвонная молитва, 33 псс отпуст.

МАНТИЯ - длинная до пят одежда в виде плаща, без рукавов. застегивается в двух местах - у ворота и у подола, надевается поверх подрясника или рясы. 1. Принадлежность облачения архиерея и архимандрита - лилового цвета с тремя белыми с красным полосами (т.н. источниками) и с нашитыми скрижалями - четырехугольными платами с изображениями креста или серафимов. Скрижали рассматриваются как символическое изображение Ветхого и Нового Заветов. Архиерей и архимандрит надевают мантию во время торжественной церемонии входа в храм. 2. Верхнее облачение монахов малой и великой схимы, иначе называемое паллием, - черного цвета. В чинопоследовании пострига мантия называется одеждой нетления и чистоты. Возникла как монашеское облачение в IV - V вв. Впоследствии, когда установилась практика избирать архиереев из монашествующего духовенства, мантия стала также архиерейским облачением.

МАСЛЕНИЦА, СЕДМИЦА СЫРНАЯ неделя, предшествующая Великому посту; в это время по уставу не разрешается употребление мяса, но разрешается употребление молочных продуктов (в т.ч. масла) и яиц.

МЕСЯЦЕСЛОВ - церковный календарь с указанием праздников и дней памяти святых, может также содержать необходимые богослужебные указания. Месяцеслов содержится в служебнике и типиконе.

МИНЕЯ - книга богослужебная, содержащая тексты изменяемых молитвословий неподвижного годового богослужебного круга. Различаются минея месячная, минея праздничная и минея общая. Минея месячная содержит службы святых и праздников (расположенные в соответствии с месяцесловом) одного из двенадцати месяцев. Минея праздничная содержит службы наиболее важных праздников двунадесятых и некоторых других. Минея общая содержит службы, посвященные определенному типу святости {мученику, святителю и т.п.), и используется, когда совершается богослужение в память к.л. святого, отдельная служба которому отсутствует в месячной минее.

МИРНИЦА - сосуд для хранения святого мира.

МИРО - благовонное масло, содержащее большое количество ароматических веществ, освященное специальным чином в Великий Четверг на литургии. Освящение мира совершает архиерей - глава поместной церкви (в Русской православной церкви - Патриарх).

МИРОПОМАЗАНИЕ - таинство православной церкви. При совершении миропомазания человек освящается Святым Духом и становится членом православной церкви. Совершается священником или архиереем через помазание миром лба, глаз, ноздрей, рта, ушей, груди, ладоней и ступней с произнесением слов "Печать дара Духа Святого. Аминь". В практике православной церкви принято совершать миропомазание непосредственно после крещения. Совершается над человеком единственный раз в жизни. В Византии и России миропомазание совершалось второй раз исключительно над монархами при возведении на царствование.

МИРЯНЕ - часть церковного народа, которая принимает молитвенное участие в совершении богослужения. Миряне могут также совершать все богослужения, приведенные в часослове и, в крайнем случае, совершать крещение.

МИТРА (греч. повязка, носимая на голове) - принадлежность богослужебного облачения архиереев, архимандритов, а также священников, которым право ношения митры дается в качестве награждения; головной убор формы близкой к сферической. На митре по бокам помещаются четыре маленькие иконы - Иисуса Христа, Богоматери, Иоанна Предтечи и к.л. святого или праздника; и одна икона наверху - Троицы или серафима; архиерейская митра вместо верхней иконы увенчивается маленьким крестом.

МИТРОПОЛИТ (греч. столичный) - первоначально архиерей, глава митрополии - крупной церковной области, объединяющей несколько епархий. Архиереи, управляющие епархиями, были подчинены митрополиту. Т.к. церковно-административные деления совпадали с государственными, кафедры митрополитов располагались в столицах стран, которые охватывали их митрополии. Впоследствии митрополитами стали называться архиереи, управляющие крупными епархиями. В настоящее время в Русской православной церкви титул "митрополит" является почетным званием, следующим после титула "архиепископ". Отличительной частью облачения митрополита является белый клобук.

МОЛЕБЕН - богослужение, в котором верующие благодарят или просят о чем-либо Иисуса Христа, Богородицу или к.л. святого. Совершается по просьбе верующих или в бедственных случаях (война, засуха и т.п.). Совершение молебна может происходить в храме, в доме, при освящении посевов - на поле, и т.д. Может соединяться с водоосвящением. В чин молебна входят 50 пс., канон (обычно поются одни припевы), чтение Апостола и Евангелия, молитва святому, к которому был обращен молебен. Чинопоследование молебна содержится в требнике.

МОЛИТВА ГОСПОДНЯ - молитва "Отче наш, иже еси на небесах..." (Мф. 6; 9-13; Лк. II; 24). которую Иисус Христос дал Своим ученикам. Молитва Господня вошла в широкое богослужебное употребление.

МОЛИТВА ЕФРЕМА СИРИНА - покаянная молитва "Господи и Владыко живота моего...", составленная в IV в. преподобным Ефремом Сирином (Сирийцем). Читается на богослужениях Великого поста.

МОЛИТВА ИИСУСОВА - краткая молитва "Господи Иисусе Христе Сыне Божий помилуй мя"

МОЛИТВЕННОЕ ПРАВИЛО - утренние и вечерние молитвы, читаемые верующими каждый день. Содержится в молитвослове и часослове.

МОЛИТВОСЛОВ - книга, содержащая утреннее и вечернее молитвенное правило, правило ко Святому Причащению, благодарственные молитвы по Святом Причащении. Может также содержать молитвословия из богослужений, покаянный канон, акафисты и каноны Иисусу Христу, Пресвятой Богородице, Ангелу Хранителю и др.

МОНАСТЫРЬ (греч. жилище монахов) - 1. Община монахов, имеющих единый устав. В церковно-административном отношении монастырь подчиняется или архиерею, в чьей епархии он находится, или непосредственно патриарху (такие монастыри назыв. ставропигиальными). Управление монастырем осуществляет наместник (в чине архимандрита или игумена). Наиболее крупные монастыри назыв. лаврами. Около монастырей на некотором расстоянии в более пустынном месте устраивались скиты для монахов, стремящихся к уединению. Первые монастыри появились в IV в. в Египте и в Палестине и затем распространились по всему христианскому миру. На Руси первый монастырь, Киево-Печерский, появился в XI в.. 2. Комплекс богослужебных, жилых, хозяйственных построек, принадлежащих (или принадлежавших) общине монахов.

МОНАХ (греч. один) - человек, посвятивший себя Богу через принятие обетов. Принятие обетов сопровождается постригом волос в знак служения Богу. Монашество делится на три последовательные степени в соответствии с принятыми обетами: рясофорный монах (рясофор) - подготовительная степень к принятию малой схимы; монах малой схимы - принимает обет целомудрия, нестяжательства и послушания; монах великой схимы или ангельского образа {схимонах) - принимает обет отречения от мира и всего мирского.

Готовящийся к постригу в рясофорные монахи и проходящий испытание в монастыре называется послушником. Монашество возникло в III в. в Египте и в Палестине. Первоначально это были удалившиеся в пустыню отшельники. В IV в. святым Пахомием Великим были организованы первые общежительные монастыри, и затем общежительное монашество распространилось по всему христианскому миру. Основателями русского монашества считаются преподобные Антоний и Феодосии Печерские, создавшие в XI в. Киево-Печерский монастырь.

МОЩИ - останки тел святых. Мощи некоторых святых сохраняются нетленными. Частицы мощей вшиваются в антиминс.

МУЧЕНИК - человек, принявший мучения и смерть за исповедание веры в Иисуса Христа. Соответствующее греческое слово, которое было переведено на славянский и затем на русский словом "мученик", следует переводить - "свидетель". Из этого видно, что во времена гонений значение придавалось не столько мучениям, которые претерпевали мученики, сколько стойкости их свидетельства - исповедания христианства.

МУЧЕНИЧЕН тропарь, прославляющий к.л. мученика.

МЯСОЕД - период времени между постами, когда употребляется мясная пища.

МЯСОПУСТНАЯ НЕДЕЛЯ - предпоследнее воскресение перед Великим постом, в которое по уставу кончается употребление в пищу мяса. В это воскресение вспоминается грядущий Страшный суд.

НАБЕДРЕННИК - часть богослужебного облачения священника - прямоугольник, который носится на длинной ленте у бедра. Право ношения набедренника дается священникам в качестве награждения. Набедренник рассматривается как символическое изображение духовного оружия - слова Божия. Появился в Русской православной церкви ок. XVI в.. возможно как измененная форма палицы.

НАМЕСТНИК МОНАСТЫРЯ - духовное лицо (игумен или архимандрит), поставленное архиереем для управления подчиненным ему монастырем.

НАСТОЯТЕЛЬ - старшее по административной власти духовное лицо в монастыре или храме. Настоятелем мужского монастыря является архиерей, в чьей епархии расположен монастырь, или патриарх, помимо епархиального архиерея. Настоятельницей женского монастыря является игуменья.

НАЧАЛО ОБЫЧНОЕ - совокупность молитв, которыми начинается большая часть богослужений. Обычно читается чтецом. Состоит из благословения, молитвы Св. Духу "Царю Небесный" (от Пасхи до Вознесения вместо "Царю Небесный" читается пасхальный тропарь "Христос Воскресе"; от Вознесения до Пятидесятницы сразу читается трисвятое), троекратного трисвятого, малого славословия, молитвы Св. Троице, троекратного "Господи, помилуй", малого славословия, молитвы "Отче наш", возгласа священника "Яко Твое есть Царство...", "Господи, помилуй" 12 раз, малого славословия, троекратного призыва "Приидите, поклонимся..." Если несколько богослужений следуют непосредственно одно за другим, то по благословении сразу читается "Приидите, поклонимся...". Начала обычного не имеют богослужения всенощного бдения, литургии, крещения, венчания, а также все богослужения пасхальной недели.

НЕДЕЛЯ - древнерусское название воскресения. Происходит от обычая не работать (не делать) в этот день.

НЕПОРОЧНЫ - 17 кафизма (118 пс.). Название происходит от первых слов: "Блаженны непорочные...".

ОБЕДНЯ - простонародное название литургии.

ОБЕДНИЦА - простонародное название изобразительных.

ОБЛАЧЕНИЕ - одежды клира и монашества. По своему назначению облачение делится на: а) внебогослужебное облачение духовенства: б) богослужебное облачение клира; в) монашеское облачение. 1. Внебогослужебное облачение духовенства - одежды, отличающие духовенство от мирян. Внебогослужебным облачением дьякона являются подрясник и ряса,' священника - подрясник и ряса (отличительная особенность - наперсный крест); архиерея - подрясник, ряса, мантия, клобук, наперсный крест и панагия. 2. Богослужебное облачение клира - одежды, в которых церковно- и священнослужители совершают богослужение. Некоторые из этих одежд являются символами благодатных дарований и без них священнослужитель совершать богослужение не может. Богослужебным облачением являются: церковнослужителя - стихарь; дьякона - подрясник, поручи, стихарь, орарь; священника - подрясник, ряса (во время литургии вместо рясы надевается подризник), поручи, епитрахиль, пояс, фелонь, наперсный крест; архиерея - подрясник, ряса (на литургии вместо рясы - подризник), поручи, епитрахиль, пояс, палица, саккос (вместо саккоса может быть фелонь), омофор, панагия, крест, митра. Некоторые богослужения священник (и архиерей) могут совершать без фелони (саккоса). В качестве награждения священникам дается право ношения скуфии, набедренника, камилавки, креста с украшениями, палицы и митры. Богослужебные облачения бывают разного цвета в зависимости от празднования данного дня (см. цвет облачения). 3. Монашеское облачение - одежда, символически изображающая свойства, обязательные для монаха (облачение рясофорного монаха как подготовительной степени монашества не имеет такого осмысления). Облачением рясофорного монаха являются ряса и камилавка; монаха малой схимы - хитон, параман, ряса, мантия, клобук; монаха великой схимы (см. схимонах) - хитон, аналав, ряса, мантия, куколь.

ОБЛАЧЕНИЕ ПРЕСТОЛА - покрова, в которые облачается престол - срачица (нижний) и индития (верхний).

ОБРЕЗАНИЕ ГОСПОДНЕ - праздник православной церкви, 1 января ст. ст. (14 января нов. ст.). Принадлежит к числу великих праздников. Установлен в память совершения над Иисусом Христом на восьмой день по Его рождении иудейского обряда обрезания (см. Лк. 2; 21).

ОБРУЧЕНИЕ - богослужение, в котором жених и невеста обещаются друг другу перед Богом; предшествует венчанию. Обручение совершается священником в притворе или у западной стены средней части храма. Священник надевает жениху и невесте кольца, которыми они затем троекратно меняются. Чинопоследование обручения состоит из благословения, великой ектений, иерейских молитв, собственно обручения, иерейской молитвы и отпуста. Обручение и венчание могут быть разделены во времени, однако в настоящей церковной практике принято обручать непосредственно перед венчанием.

ОГЛАШЕННЫЕ - люди, готовящиеся к принятию таинства крещения и прошедшие чин оглашения. Оглашенные как не являющиеся еще членами церкви не допускаются к присутствию при совершении таинств, на литургии им разрешается присутствовать до начала литургии верных. В настоящее время утвердилась практика совершать оглашение непосредственно перед крещением.

ОКТОИХ (греч. восьмигласный) - книга богослужебная, содержащая тексты изменяемых молитвословий восьми гласов на каждый день недели (см. богослужебные круги). Составлен в начале VII в.; в VIII в. отредактирован и дополнен св. Иоанном Дамаскиным.

ОМОФОР (греч. носимый на плечах) - принадлежность богослужебного облачения архиерея. Существуют великий и малый омофор. Великий омофор - длинная широкая лента с изображениями крестов; огибая шею, спускается одним концом на грудь, другим - на спину. Малый омофор - широкая лента с изображениями крестов, спускается обоими концами на грудь, спереди сшита или закреплена пуговицами. Надевается поверх саккоса. Символически изображает благодатные дарования архиерея как священнослужителя, поэтому без омофора, как и без епитрахили, архиерей не может священнодействовать. Архиерей совершает все богослужения в великом омофоре, кроме литургии, совершаемой в малом омофоре.

ОРАРЬ - принадлежность богослужебного облачения дьякона и иподьякона - длинная узкая лента. Дьякон носит орарь на левом плече - один конец спускается на грудь, другой на спину. Архидьякон и протодьякон имеют двойной орарь - два ораря, из которых один одет как у дьякона, а второй спускается от левого плеча к правому бедру и соединяется концами. Орарь является символическим изображением благодатных дарований дьякона как священнослужителя. Иподьякон надевает орарь крестовидно, в знак того, что он не имеет благодатных дарований священнослужителя.

ОРЛЕЦ - круглый ковер с изображением орла, парящего над городом. Постилается под ноги архиерею при богослужении. Символически изображает епископа, надзирающего за епархией.

ОТДАНИЕ ПРАЗДНИКА - последний день попразднства.

ОТПЕВАНИЕ - богослужение, совершаемое при похоронах верующего священником или архиереем. Существуют следующие чины отпевания: мирян, монахов, священников и архиереев, младенцев. В чин отпевания мирян входят 90 пс., непорочны, тропари, 50 пс., канон, восемь стихир Иоанна Дамаскина, чтение Апостола и Евангелия, ектения, стихиры, отпуст, разрешительная молитва, читаемая священником, и вынос тела умершего с пением трисвятого. Отпевание монахов отличается другими стихирами. В чин отпевания младенцев непорочны не входят и поются другие стихиры. Отпевание священников и архиереев совершается с большой торжественностью, в чин отпевания входят: непорочны, тропари, пять раз читается Апостол и пять раз Евангелие, после каждого евангельского чтения поются тропари и антифоны, седален и псалмы, читается канон с ирмосами Великой Субботы, после шестой песни канона читается или поется древний двадцатипятистрофный кондак, поется великое славословие и стихиры. Тело выносится с пением ирмосов канона Андрея Критского. Отпевание дьяконов совершается по чину отпевания мирян. Отпевание совершается во все дни богослужебного года, кроме дня Пасхи. В пасхальную неделю отпевание совершается по иному чину - с пением пасхальных тропарей, канона, ипакоя. При пасхальном отпевании архиерея или священника поются пасхальные молитвословия, Апостол и Евангелие читаются шесть раз. Чинопоследование отпевания содержится в требнике.

ОТПУСТ - краткая молитва, произносимая священником или архиереем. которой оканчивается богослужение. Отпуст содержит краткое прошение о милости Божией. Различаются малые и великие отпусты. Великий отпуст дополняется поминовением святых дня и храма, а на литургии - авторов литургии. Отпусты праздников Иисуса Христа, а также дней Великого Четверга, Великой Пятницы, Великой Субботы и пасхальной недели дополняются поминовением события праздника.

ОТЧЕ НАШ - см. молитва Господня.

ПАЛИЦА - часть богослужебного облачения архиерея, с XVI в. архимандрита и с XVIII в. священника (священникам дается в качестве награждения) - матерчатый ромб, привешиваемый за острый угол на ленте у правого бедра. Палица рассматривается как символическое изображение духовного оружия слова Божия. Происхождение палицы неизвестно, вероятно первоначально это был плат для отирания рук.

ПАНАГИЯ (греч. всесвятая) 1. Просфора, из которой на литургии изъята частица в память Богородицы. 2. Или энколпион - небольшое изображение Богородицы, носимое архиереем на груди поверх облачения.

ПАНИХИДА (греч. всенощный) - богослужение, на котором совершается поминовение умерших. Панихиды совершаются по просьбе верующих (см. требы) и в установленные дни всей церковью - на радоницу и родительские субботы. Чин панихиды состоит из благословения, начала обычного, пс. 90, великой ектений, тропарей и канона об усопших, молитвы "Отче наш", тропарей. ектений, иерейской молитвы и отпуста. При совершении панихиды по усопшему на канун ставится коливо.

ПАПЕРТЬ - внешняя часть притвора - крыльцо храма.

ПАРАКЛИС (греч. утешение) - молебный канон, посвященный Богородице, который поется и читается верующими в случае душевной скорби.

ПАРАМАН (греч. добавление к мантии) - принадлежность облачения монаха малой схимы - небольшой четырехугольный плат с изображением креста. Носится на теле под одеждой на четырех шнурах, пришитых по углам. В чинопоследовании пострига параман называется образом и знамением Креста Господня.

ПАРАЭКЛИЗИАРХ (греч. букв. околоцерковный распорядитель, церковнославянский - кандиловжигатель) - церковнослужитель, упоминающийся в уставе: готовит воду, вино, просфоры, по благословению настоятеля звонит в колокола, возжигает свечи, во время богослужения подает кадило, выходит со свечой на входе.

ПАРИМИЯ (греч. притча) - чтение из Ветхого или Нового Завета (преимуществ, из Ветхого), около 1015 стихов. Читаются на богослужениях: Царских часов и часов в некоторые дни Великого поста; вечерни в дни некоторых праздников и во время Великого поста; утрени Великой Субботы; великого водоосвящения. Читаются паримии чтецом или дьяконом. Число паримии различается на разных богослужениях от 1 до 8. На утрени Великой Субботы читается 15 паримии. Паримии содержат пророчества о празднуемом событии.

ПАСХА - СВЕТЛОЕ ХРИСТОВО ВОСКРЕСЕНИЕ - важнейший из праздников православной церкви. В день Пасхи воспоминается Воскресение из мертвых Господа Иисуса Христа на третий день после Его распятия (о Воскресении Христовом см. Мф. 28; 120, Мк. 16; 120; Лк. 24; 112, Ин. 20; 118). Праздник Пасхи принадлежит к подвижным праздникам - определение времени празднования см. пасхалия. Богослужение дня Пасхи состоит из утрени, пасхальных часов, литургии и вечерни. Все молитвословия (в т.ч. и пасхальный канон) поются. Чинопоследование пасхальной утрени отличается от обычной утрени и состоит из: благословения, стихов с пением пасхального тропаря "Христос воскресе", великой ектений, канона, екзапостилария, стихир на хвалитех, чтения Огласительного слова св. Иоанна Златоуста ("Аще кто благочестив и боголюбив..."), пения тропаря св. Иоанна Златоуста и пасхального тропаря, отпуста. Пасхальные часы состоят из благословения, пения пасхального тропаря, воскресной песни "Воскресение Христово видевше...", ипакоя, кондака, отпуста. На литургии, в храмах, где богослужение совершается несколькими священниками, Евангелие читается на нескольких языках в память о завете Христа проповедовать Слово Божие всем народам. Вечером в день Пасхи совершается пасхальная вечерня. Пасхальные новозаветные чтения - Деян. 1; 18; Ин. 1; 117. Пасхальное богослужение продолжается всю Светлую седмицу (т.е. от дня Пасхи до субботы Светлой седмицы).

ПАСХАЛИЯ - определение времени празднования Пасхи. Согласно правилам Первого Вселенского собора (325 г. Никея, Малая Азия) празднование Пасхи совершается в первое воскресение после весеннего полнолуния, которое наступает после или в день весеннего равноденствия, если это воскресение приходится после дня празднования еврейской Пасхи; в противном случае, празднование христианской Пасхи переносится на первый воскресный день после дня еврейской Пасхи. Т.о. день празднования Пасхи оказывается в пределах от 22 марта до 25 апреля старого стиля или от 4 апреля до 8 мая нового стиля.

ПАТРИАРХ - в некоторых православных церквах - титул главы поместной церкви. Патриарх избирается поместным собором. Титул установлен Четвертым Вселенским собором 451 г. (г. Халкидон, Малая Азия). На Руси патриаршество было учреждено в 1589 г., в 1721 г. упразднено и заменено на коллегиальный орган - синод, в 1918 г. восстановлено. В настоящее время существуют следующие православные патриархаты: константинопольский (Турция), александрийский (Египет), антиохийский (Сирия), иерусалимский, московский, грузинский, сербский, румынский и болгарский.

ПЕРЕБОР - медленный звон поочередно в колокола, по одному разу в каждый колокол, начиная с самого маленького и кончая наибольшим, после удара в наибольший одновременно ударяют во все колокола. Совершается перед отпеванием и во время выноса гроба из храма.

ПЕРЕЗВОН - звон поочередно в колокола (по одному или несколько ударов), начиная с самого большого колокола и кончая наименьшим. Медленный, печальный перезвон по одному удару в каждый колокол совершается на вечерне Великого Пятка перед выносом плащаницы, на утрене Великой Субботы во время крестного хода с плащаницей, на утрене в праздник Воздвижения Креста Господня и в Крестопоклонную неделю перед выносом креста. Частый перезвон по несколько ударов в каждый колокол совершается перед малым водоосвящением, перед архиерейским рукоположением, в других торжественных случаях.

ПЛАЩАНИЦА - плат с изображением тела Иисуса Христа (после снятия с Креста) или усопшей Богородицы. Плащаница Иисуса Христа употребляется во время богослужения Великой Пятницы и Великой Субботы, плащаница Богородицы - в богослужении Успения.

ПОВЕЧЕРИЕ - общественное богослужение, совершаемое вечером. Название происходит от монастырской практики совершать повечерие после вечерней еды - вечери. Повечерие бывает малое и великое. Малое совершается во все дни, кроме Великого поста и праздников Рождества Христова и Богоявления, когда совершается великое. В чин малого повечерия входят 50, 69, 142 псс великое славословие, Символ веры. канон (не во все дни), молитва "Отче наш", тропари и ипакои. В чин великого, состоящий из трех частей, входят: (1я часть) пс. 69. канон (в первые четыре дня Великого поста т.н. Великий канон, написанный Андреем Критским), пс 4, 6, 12, 24, 30, 90, пение "С нами Бог". (Ис. 8, 818; 9, 27), тропари, Символ веры; (2я) пс. 50, 101, молитва Манассии (2 Пар.), "Отче наш", тропари; (3я) пс. 69, 142, великое славословие, "Отче наш", канон, в Великий пост молитва Ефрема Сирина, отпуст и сугубая ектения; в конце каждой части читаются отпустительные молитвы. В современной приходской практике великое повечерие почти не совершается, к роме дней Великого поста, когда читается канон Андрея Критского, и праздника Богоявления.

ПОДРИЗНИК - богослужебное облачение священника и архиерея - род стихаря - длинная до пят одежда, в талию, с узкими рукавами, белого или желтого цвета, обычно шелковая. Архиерейский подризник имеет т.н. гамматы, или источники - ленты, стягивающие рукав у запястья. Гамматы рассматриваются как символическое изображение тока крови из прободенных рук Иисуса Христа. Подризник надевается архиереем и священником вместо рясы при совершении литургии.

ПОДРЯСНИК - нижнее облачение духовенства - длинная одежда до пят, в талию, с узкими рукавами.

ПОКРОВ - матерчатые платы, которыми покрываются дискос и потир во время литургии. Меньшие по размеру покровы называются покровцами, больший - воздухом. Покрова возникли на Ближнем Востоке, где они предохраняли дары от летающих насекомых.

ПОКРОВ ПРЕСВЯТОЙ БОГОРОДИЦЫ - праздник православной церкви 1 октября ст. ст. (14 октября нов. ст.), принадлежит к числу великих. Праздник Покрова установлен в память о видении блаженному Андрею и его ученику св. Епифанию во время богослужения во константинопольском Влахернском храме Пресвятой Богородицы со святыми и ангелами, стоящей на воздухе и простирающей Покров над молящимся народом. По преданию это событие произошло в 910 г. при константинопольском императоре Льве Премудром и патриархе Макарии. Праздник Покрова Пресвятой Богородицы отмечается только Русской православной церковью.

ПОКРОВЕЦ - меньший покров, крестообразный, которым покрывается дискос или потир.

ПОЛИЕЛЕИ (греч. многомилостивый) - торжественное песнопение, состоящее из стихов 134-135 пс. Поется в воскресения и праздники во время богослужения утрени.

ПОЛУНОЩНИЦА - общественное богослужение, совершаемое в полночь. Полунощница посвящена грядущему пришествию Господа и Страшному суду. Различается вседневная, субботняя и воскресная. В чин вседневной, состоящей из двух частей, входят: (1я часть) благословение, начало обычное, пс. 50, 118 пс., Символ веры, "Отче наш", пение тропарей, посвященных второму пришествию, отпустительные молитвы, (2я) пс. 129. 133, "Отче наш", тропари, отпуст, ектения. Субботняя полунощница отличается тропарями, вместо 118 пс. читается 9ая кафизма. Воскресная полунощница состоит только из первой части, отличается ипакоями вместо тропарей, каноном вместо 118 пс., молитвой Троице - вместо Символа веры. В настоящей приходской практике полунощница почти не совершается.

ПОМИНАНИЕ - маленькая книжица, в которую верующий записывает имена живых и усопших, о которых он молится.

ПОНОМАРЬ (искаженное греч. приставник) - церковнослужитель, упоминаемый в уставе. Иначе - параэклизиарх или алтарник. В Византии пономарем назывался сторож храма.

ПОПРАЗДНСТВО - дни после праздника, в которые на богослужении употребляются молитвословия и песнопения, посвященные данному празднику. Попразднство имеют Пасха, двунадесятые (кроме праздника Входа Господня в Иерусалим) и некоторые другие праздники. Попразднство Пасхи длится тридцать восемь дней (до Вознесения): попразднство других праздников - от одного до восьми дней. Последний день попразднства назыв. отданием праздника.

ПОРУЧИ - часть богослужебного облачения духовенства широкие ленты со шнурами, стягивающие рукава подрясника или подризника у запястья. При надевании поручей произносится молитва, напоминающая о силе Божией и содержащая просьбу просветить надевающего (см. Исх. 15, 67. Пс. 118, 74). Впервые упоминаются в богослужебной литературе ок. XII в.

ПОСВЯЩЕНИЕ - 1. Богослужение, во время которого совершается поставление в церковнослужители - в чтеца и в иподьякона; иначе называемое хиротессией (греч. руковозложение). В чтецы поставляют из мирян, в иподьяконы поставление совершается из чтецов. Посвящение совершается архиереем перед литургией. При посвящении в чтецы архиерей, возложив руку на голову посвящаемого, читает соответствующие молитвы, затем поются тропари, архиерей совершает крестовидный постриг и посвящаемого облачают в короткую фелонь, архиерей опять читает молитву с возложением руки, новопосвященному дается читать Апостол, затем его переоблачают в стихарь. При посвящении в иподьякона посвящаемого облачают крестообразно орарем, архиерей читает молитву посвящения с возложением руки на голову посвящаемого. 2. Возведение в чины: а) архидьякона и протодьякона; б) протоиерея и протопресвитера; в) игумена и архимандрита. Совершается архиереем на литургии во время входа с Евангелием.

ПОСЛУШНИК - человек, готовящийся к постригу в монахи и проходящий испытание послушанием в монастыре.

ПОСОХ - знак церковной власти архиерея и управляющего монастырем архимандрита или игумена. Различаются богослужебные - торжественные и богато украшенные посохи, и внебогослужебные - более простые. Навершие богослужебного посоха увенчивается крестом, сама форма навершия бывает двух видов:

1) древняя форма, восходящая к VI вс в виде перевернутого якоря; 2) форма, распространившаяся в ХVIХVII вв. - в виде двух змей, извивающихся кверху. Отличительной особенностью русских посохов является сулок - двойной платок у навершия, предохраняющий руку от мороза.

ПОСТ - время усиленного молитвенного обращения к Богу и воздержания от пищи животного происхождения. Существуют однодневные и многодневные посты. Однодневные посты установлены: в среды и пятницы всего года, за исключением нескольких недель - сплошных седмиц; а также в праздник Воздвижения Креста Господня, день Усекновения главы Иоанна Предтечи и сочельники. Многодневные посты: Великий пост; Петровский - начинается через неделю после праздника Троицы и кончается днем апостолов Петра и Павла (12 июля); Успенский - с 1 (14) августа по Успение Богородицы 15 (28) августа; Рождественский - с 15 (28) ноября по рождественский сочельник 24 декабря (6 января). Великий пост, а также посты в среды и пятницы являются каноническими - см. 69 правило св. Апостолов. Остальные посты являются уставными, т.е. введенными в практику через монастырский устав, впоследствии распространившийся и на мирян. Накануне однодневных постов и в течение многодневных не совершается венчание.

ПОСТРИГ - 1. Действие, совершаемое на некоторых богослужениях. Пострижение волос существовало в античном мире как символ рабства или служения и с этим значением вошло в христианское богослужение: а) пострижение волос совершается над новокрещенным после крещения в знак служения Христу; б) пострижение волос совершается во время посвящения над новопоставленным чтецом в знак служения церкви. 2. Богослужение, совершаемое при принятии монашества (см. монах). Соответственно трем степеням монашества существуют постриг в рясофоры, постриг в малую схиму и постриг в великую схиму. Постриг не клириков (см. клир) совершается монашествующим священником (иеромонахом, игуменом или архимандритом), клириков - архиереем. Чинопоследование пострига в рясофоры состоит из благословения, начала обычного, тропарей, иерейской молитвы, крестовидного пострижения и облачения новопостриженного в рясу и камилавку. Пострижение в малую схиму совершается на литургии после входа с Евангелием. Перед литургией постригаемый ставится на паперт и. При пении тропарей его вводят в храм и ставят перед вратами царскими. Совершающий постриг спрашивает об искренности, добровольности и т.п. пришедшего и затем совершает постриг и наречение нового имени, после чего новопостриженного облачают в хитон, параман, пояс, рясу, мантию, клобук, сандалии и дают четки. Пострижение в великую схиму совершается торжественней и дольше, облачают постриженного в те же одежды, кроме парамана и клобука, заменяемых анолавом и кукулем. Чинопоследования пострига содержатся в большом требнике.

ПОТИР (греч. чаша) - священный сосуд в виде чаши, в котором во время евхаристического канона освящается и преосуществляется вино с водой в кровь Христову (см. дары). Потир изображает собой чашу Тайной Вечери (см. Лк. 22, 17). Из потира совершается причащение священнослужителей и мирян.

ПОЯС - 1. Часть богослужебного облачения священника и архиерея, служит для стягивания епитрахили и рясы или подризника. При надевании пояса произносится молитва с просьбой укрепления надевающего (см. Пс. 17; 33-34). 2. Часть облачения монаха и схимонаха, при надевании пояса на новопостриженного (см. постриг) произносится молитва с просьбой препоясать постриженного силою истины.

ПРАВЕДНЫЙ - святой, который будучи мирянином и живя в миру, вел святую и праведную жизнь.

ПРАВИЛО КО СВЯТОМУ ПРИЧАЩЕНИЮ - молитвы, которые читаются верующими когда они готовятся к причащению. Содержатся в молитвослове и следованной псалтири.

ПРАЗДНИКИ И ПРАЗДНОВАНИЯ дней памяти святых. Каждый день богослужебного года посвящен воспоминанию к.л. праздника или памяти святого (большинство дней имеют воспоминание не одного, а нескольких святых). По степени праздничности и торжественности богослужения праздники и празднования святых разделены уставом на шесть типов. В Типиконе каждый тип службы обозначен специальным знаком: знак @ красного цвета отличает великие праздники, знак ^ красного цвета от праздники с Всенощным бдением, знак "^ красного цвета - средние праздники с полцелеем, знак (^ красного цвета отличает малые празднования с великим славословием (т.е. когда оно поется), тот же знак черного цвета или отсутствие знака - малые празднования - славословие читается.

ПРЕДНАЧИНАТЕЛЬНЫЙ ПСАЛОМ 103 пс., который поется или читается в начале вечерни. Посвящен прославлению красоты тварного мира и величия Создателя.

ПРЕДПРАЗДНСТВО - дни перед праздником, в которые на богослужении начинают употребляться молитвословия и песнопения, посвященные данному празднику. Предпразднство имеют двунадесятые (кроме праздников Вознесения, Пятидесятницы, Входа Господня в Иерусалим) и некоторые другие праздники. Предпразднство разных праздников длится от одного до пяти дней.

ПРЕОБРАЖЕНИЕ ГОСПОДНЕ - праздник православной церкви, принадлежит к числу двунадесятых. Празднуется 6 августа ст. ст. (19 августа нов. ст.) В этот день вспоминается явление Иисуса Христа в божествен ной славе (еще во время земной жизни) трем избранным ученикам. Иисус Христос взял "Петра, Иакова и Иоанна, брата его, и возвел их на гору высокую одних. И преобразился перед ними: и просияло лицо Его, как солнце, одежды же его сделались белыми, как свет" (Мф. 17; 12). "И вот два мужа беседовали с Ним, которые были Моисей и Илия. Явившись во славе, они говорили об исходе Его, который ему надлежало совершить в Иерусалиме" (Лк.9;30-31). "И явилось облако, осеняющее их, и из облака исшел глас, глаголющий: Сей есть Сын Мой возлюбленный; Его слушайте" (Мк 9; 7). В средние века традиция соотносила неназванную в Евангелиях гору с галилейской горой Фавор (откуда происходит исихастский термин "фаворский свет"). Однако во времена жизни Иисуса Христа на г оре Фавор располагалась крепость. Поэтому в настоящее время принято рассматривать как возможное место Преображения один из отрогов горы Ермон в окрестностях Кесарии Филипповой. По древней традиции в этот день совершается освящение яблок.

ПРЕПОДОБНОМУЧЕНИК - монах. принявший мучения и смерть за исповедание веры в Иисуса Христа.

ПРЕПОДОБНЫЙ - святой, достигший высоты монашеского делания и являющийся образцом монашеской жизни

ПРЕСТОЛ - стол, находящийся в середине алтаря, освященный архиереем для совершения на нем литургии. Являет собой место таинственного присутствия Иисуса Христа. Приступать к престолу разрешается исключительно священнослужителям. Делается из дерева или камня высотой около метра, облачается в две одежды - нижнюю белую, назыв. срачицей, обвитую веревкой: и в верхнюю цветную, назыв. индитией. На престоле полагаются - антиминс, Евангелие, крест, дарохранительница и лампада. В соборах и крупных храмах над престолом устанавливается киворий.

ПРЕСТОЛЬНЫЙ, или ХРАМОВЫЙ, ПРАЗДНИК - день, в который отмечается праздник или память святого, во имя которого освящен храм или придел храма.

ПРИДЕЛ - дополнительный алтарь с престолом. Приделы устраиваются для того, чтобы в один день (например, в крупные праздники или в воскресения) в одном храме можно было совершать несколько литургий (по количеству приделов), т.к. в православной церкви принято совершать не более одной литургии в один день на одном престоле (так же как и священник не может совершать более одной литургии в день).

ПРИТВОР - западная часть храма. С одной стороны притвора располагается паперть, с другой проход в среднюю часть храма. В притворе по уставу совершаются некоторые богослужения - обручения, лития, чин оглашения и др.

ПРИХОД - низшая церковно-административная единица, содержащая храм и общину верующих с клиром

ПРИЧАСТЕН - песнопение в одну строфу, поется во время причащения священнослужителей. Иначе киноник (греч. общий). Различаются причастны дней недели и праздников.

ПРИЧАЩЕНИЕ - таинство православной церкви. Иначе причащение называется таинством евхаристии. При причащении человек под видом хлеба и вина принимает плоть и кровь Иисуса Христа (см. Ин. 6, 5358), становится т.о. причастным ко Христу. Таинство причащения совершается архиереем или священником во время литургии. В некоторых случаях причастие совершается запасными дарами. В православной церкви причастие совершается хлебом и вином. Для удобства раздробленный хлеб полагают в потир вместе с вином. В практике православной церкви к причастию принято приступать натощак и после исповеди.

ПРОКИМЕН (греч. предлежащий) - краткое изменяемое молитвословие, состоящее преимущественно из строк псалмов (за исключением литургийного прокимна "Величит душа Моя Господа" (Лк. 1; 4648), читаемого в праздники, посвященные Богородице). В IV - V вв. прокимном являлся псалом, предварявший богослужебное чтение из Нового Завета. Прокимен респонсорно читался и пелся чтецом и хором. Впоследствии текст прокимна сократился и в настоящее время малый прокимен состоит из двух строф, а великий - из пяти строф. Великий прокимен возглашается священником (или дьяконом) на вечерне (без чтения из Нового Завета). Малый прокимен возглашается: а) священником (или дьяконом) перед чтением Евангелия на воскресной и праздничной утрене; б) чтецом перед чтением Апостола или паримии на литургии и на других богослужениях, содержащих чтения Апостола или паримии. Прокимен поется таким образом: после возглашения каждой строфы хор повторяет первую, после последней строфы возглашается половина первой, ко торую хор поет до конца.

ПРОСКОМИДИЯ (греч. приносить) - первая часть литургии, во время которой происходит приготовление хлеба и вина для совершения таинства евхаристии. Совершается священником или архиереем в алтаре на жертвеннике во время чтения часов. Хлеб, употребляется дрожжевой ("квасный") пшеничный, вино - красное, виноградное, разбавленное водой. Для проскомидии используются пять служебных просфор (из первой вырезается агнец, из второй - частица в память Богородицы, из третьей - девять частиц соответственно в память Иоанна Предтечи, пророков, апостолов, святителей, мучеников, преподобных, бессребренников, равноапостольных, последняя частица вынимается в память составителя литургии - Иоанна Златоуста или Василия Великого, из четвертой просфоры вынимаются частицы в память живых, из пятой - в память умерших) и неограниченное число простых просфор, из которых вынимаются частицы в поминовение живых и усопших. Простые просфоры подаются верующими со списками имен тех, о ком они желают помолиться во время литургии.

ПРОСФОРА (греч. приношение) - богослужебный литургический хлеб, употребляемый для таинства евхаристии и для поминовения во время проскомидии живых и мертвых. Готовится из квасного (т.е. дрожжевого) теста, состоящего из пшеничной муки, воды и соли. На просфоре помещаются изображения (для ' этого тесто отливается в специальные формы) креста с надписью ИС ХС НИКА (Иисус Христос - победа) или образ к.л. святого. Просфоры делаются двухсоставными (т.е. из двух половинок,) - в ознаменование двух естеств Иисуса Христа - божественного и человеческого.

ПРОТОДЬЯКОН - старший дьякон в белом духовенстве. Звание протодьякона дается в качестве награждения.

ПРОТОИЕРЕЙ - старший священник в белом духовенстве. Звание протоиерея дается в качестве награждения.

ПСАЛТИРЬ СЛЕДОВАННАЯ - книга богослужебная, содержащая псалтирь, разделенную на двадцать кафизм, с указанием тропарей и молитв, читаемых после кафизм. В книге могут помещаться часослов и месяцеслов

ПУСТЫНЬ - монастырь или скит, находящийся в отдаленном пустынном месте.

ПЯТИДЕСЯТНИЦА - пятьдесят дней от дня Пасхи до праздника Св. Троицы. В первое воскресение после Пасхи (второе воскресение Пятидесятницы) воспоминается явление воск росшего Иисуса Христа апостолам и уверение ап. Фомы (см. Ин. 20; 24-29). Во вторник второй недели в Русской православной церкви совершается всецерковное поминовение умерших - радоница. Третье воскресение Пятидесятницы посвящено свв. женам мироносицам (см. Мк. 15; 43-16; 8). В четвертое воскресение вспоминается исцеление Иисусом Христом расслабленного при Овчей купели (Ин. 5; 115). В пятое - встреча Иисуса Христа и самарянки (см. Ин. 4; 542). Шестое посвящено воспоминанию исцеления слепого (Ин. 9; 138). В сороковой день по Пасхе (в четверг шестой недели) празднуется Вознесение Господне. В седьмое воскресение вспоминаются свв. отцы Первого Вселенского собора. Суббота седьмой недели является Троицкой родительской субботой. В пятидесятый день, в воскресение седьмой недели празднуется день Святой Троицы и Сошествие Святого Духа на апостолов, этот день также называется праздником Пятидесятницы. Понедельник после дня Святой Троицы - день Святого Духа. В первое воскресение после Пятидесятницы совершается память Всех святых. С понедельника второй недели после Пятидесятницы начинается Петровский пост. В Русской православной церкви во второе воскресение совершается память Всех святых, в земле Российской просиявших. Богослужения Пятидесятницы, дня Св. Духа и дня Всех святых содержатся в Цветной триоди.

ПЯТИДЕСЯТНИЦА - праздник православной церкви, принадлежит к двунадесятым. Празднуется в пятидесятый день после праздника Пасхи (в воскресенье). Иначе называется Днем Святой Троицы. Праздник Пятидесятницы посвящен Сошествию Святого Духа на апостолов: на пятидесятый день после воскресения Иисуса Христа (и на десятый день после Вознесения), когда апостолы собрались вместе "внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились. И явились им разделяющиеся языки как бы огненные, и почили по одному на каждом из них. И исполнились все Духа Святого, и начали говорить на иных языках, как Дух давал им провещавать" (Деян. 2; 24; см. также далее).

РАВНОАПОСТОЛЬНЫЙ - святой, который много способствовал распространению христианства в к.л. области или стране. Напр. - св. равноапостольный князь Владимир.

РАДОНИЦА - в Русской православной церкви день особого всецерковного поминовения умерших, которое совершается во вторник второй недели после Пасхи.

РАЗРЕШИТЕЛЬНАЯ МОЛИТВА - 1. Тайносовершительная молитва исповеди. При чтении разрешительной молитвы священник или архиерей данной ему властью (см. Мф. 18, 18) отпускает кающемуся исповеданные грехи. 2. Молитва, читаемая священником или архиереем в конце отпевания. В ней он просит Бога разрешить умершего от соделанных при жизни грехов. В Русской православной церкви по древней традиции в руку умершему влагается лист с текстом разрешительной молитвы.

РИЗНИЦА - отдельное помещение в храме или место в алтаре (обычно справа от горнего места), где хранятся облачения и священные сосуды.

РИПИДА (греч. опахало) - опахало с изображением серафима, принадлежность архиерейского богослужения. Рипиды возникли на Ближнем Востоке, где ими отгоняли во время литургии летающих насекомых. Символически изображают ангельские силы.

РОДИТЕЛЬСКИЕ СУББОТЫ - дни особого всецерковного поминовения усопших. Родительскими установлены субботы перед мясопустной неделей и перед праздником Троицы (см. Пятидесятница) (они также назыв. Вселенскими р.с.). В Русской православной церкви такое поминовение установлено также в субботу перед днем св. Димитрия Солунского 26 октября (8 ноября) в память русских воинов, погибших в Куликовской битве в 1380 г.

РОЖДЕСТВО ИОАННА ПРЕДТЕЧИ - праздник православной церкви - 24 июня ст. ст. (7 июля нов. ст.). Принадлежит к числу великих праздников. Установлен в память рождества Иоанна Предтечи от праведных родителей - иудейского священника Захарии и его жены Елисаветы (см. Лк. 1; 5-25, 57-80).

РОЖДЕСТВО ПРЕСВЯТОЙ БОГОРОДИЦЫ - праздник православной церкви, принадлежит к числу двунадесятых. Празднуется 8 сентября ст. ст. (21 сентября нов. ст.). Установлен в память Рождества Пресвятой Богородицы. Согласно церковному преданию благочестивые родители девы Марии - Иоаким и Анна, долгое время ждавшие детей, дали обет родившуюся по их молитвам девочку посвятить Богу.

РОЖДЕСТВО ХРИСТОВО - праздник православной церкви, принадлежит к числу двунадесятых. Празднуется 25 декабря ст. ст. (7 января нов.ст.). В этот день вспоминается Рождество Иисуса Христа, "нас ради человек и нашего ради спасения сшедшего с небес, и воплотившегося от Духа Свята и Марии Девы и вочеловечшася" (Символ веры). Перед праздником Рождества установлен сорокадневный Рождественский пост. День накануне Рождества - Рождественский сочельник (установлен строгий пост). О рождестве Иисуса Христа см. Мф. 1; 18 2; 1; Лк. 2; 120.

РУКОПОЛОЖЕНИЕ - богослужение, во время которого совершается таинство священства - постановление в священнослужители. Иначе хиротония (греч. рукоположение). Рукоположение совершается в дьяконы (из иподьяконов), в священники (из дьяконов) и в архиереи (из священников). Соответственно существуют три чина рукоположения. В дьяконы и священники рукоположение совершать может один архиерей; в архиереи рукоположение совершается собором архиереев (по крайней мере двумя архиереями Ѕ см. 1 Правило Св. Апостолов). Рукоположение в дьяконы совершается на литургии после евхаристического канона. Посвящаемый вводится в алтарь через врата царские, троекратно при пении тропарей обводится вокруг престола и затем встает на одно колено перед престолом. Архиерей возлагает край омофора на голову посвящаемого, сверху полагает руку и читает тайносовершительную молитву. После молитвы архиерей снимает крестовидно одетый орарь с посвященного и возлагает орарь ему на левое плечо с возгласом "аксиос". Рукоположение в священники совершается на литургии после великого входа подобным образом - полагаемый становится на оба колена перед престолом, читается иная тайносовершительная молитва, рукоположенный облачается в священнические одежды. Рукоположение в архиереи совершается на литургии после пения трисвятого перед чтением Апостола. Рукополагаемый вводится в алтарь через царские врата, делает три поклона перед престолом и, встав на оба колена, полагает сложенные крестом руки на престол. Архиереи, совершающие рукоположение, держат над его головой открытое Евангелие, первенствующий из них читает тайносовершительную молитву. Затем возглашается ектения, после которой Евангелие полагается на престол, а новорукоположенного облачают с возгласом "аксиос" в архиерейское облачение.

РЯСА (греч. рваная одежда) верхнее облачение духовенства и монашества - длинная до пят одежда, просторная, с широкими рукавами, черного цвета.

РЯСОФОР (РЯСОФОРНЫЙ МОНАХ) (греч. носящий рясу) - монах низшей степени пострига, готовящийся к принятию малой схимы. Рясофорному монаху разрешается носить рясу и камилавку.

САККОС - богослужебное облачение архиерея, длинная до пят, просторная одежда с широкими рукавами, сшитая из богатой ткани. Поверх саккоса надевается омофор и панагия с крестом. В богослужебную практику саккос стал входить в ХI-ХII вв. как облачение константинопольского патриарха, затем перешел к другим восточным патриархам и московскому митрополиту, а с XVI в. на востоке и с нач. XVIII в. в России стал облачением всех архиереев, заменив фелонь.

СВЕТИЛЕН - краткое изменяемое песнопение, поется (или читается) на утрене перед стихирами на хвалитех. Воскресные светильны называются екзапостилариями.

СВЕТИЛЬНИЧНЫЕ МОЛИТВЫ - читаются священником на вечерне во время чтения или пения предначинательного псалма. Содержат прошения о милости Божией.

СВЯТИТЕЛЬ - святой архиерей

СВЯТКИ - дни от Рождества Христова 25 декабря ст.ст. (7 января нов. ст.) до дня, предшествующего Крещенскому сочельнику 4 ст. ст. (17 нов.ст.) января. В святках нет постных дней (см. пост) и не совершается венчание.

СВЯТЦЫ - см. месяцеслов

СВЯЩЕННИК - священнослужитель, относящийся ко второй, средней степени священства. Имеет благодать совершать все таинства, кроме таинства рукоположения. Иначе священник называется иереем или пресвитером (греч. старейшина; так называется священник в посланиях апостола Павла). Поставление в священники совершается архиереем через рукоположение. К священнику принято обращаться: "Ваше благословение"; к монашествующему священнику (иеромонаху) - "Ваше преподобие", к игумену или архимандриту - "Ваше Высокопреподобие". Неофициальное обращение - "отец".

СВЯЩЕННОМУЧЕНИК - священник или архиерей, принявший мучения и смерть за исповедание веры в Иисуса Христа.

СВЯЩЕННОСЛУЖИТЕЛИ - лица. имеющие благодать совершать таинства (архиереи и священники) или непосредственно участвовать в их совершении (дьяконы). Делятся на три последовательные степени: дьяконы, священники и архиереи; поставляются через рукоположение.

СВЯЩЕННЫЕ СОСУДЫ - потир и дискос, употребляемые для литургии, а также сосуд для хранения св. даров - дарохранительница и сосуд для хранения мира - мирница.

СЕДАЛЕН - тропарь, во время которого разрешается сидеть. Читается или поется на утрене после кафизм.

СЕДМИЦА - древнерусское название недели (седмь - семь).

СЕМИСВЕЧНИК - подсвечник из семи лампад или свечей, стоящий в алтаре за престолом.

СИМВОЛ ВЕРЫ - краткое догматическое изложение основы христианского вероучения. Составлен Первым Вселенским собором (г. Никея, Малая Азия) в 325 году; в 381 году расширен и дополнен Вторым Вселенским собором (Константинополь). По названиям мест, где проходили соборы, получил название Никео-Константинопольского или Никео-Царьградского символа. Символ веры входит в состав многих богослужений.

СИНОД (греч. особое - собрание, собор) - в настоящее время - совещательный орган при патриархе, состоящий из двенадцати архиереев и носящий титул "Священный синод". В Священный синод входят шесть постоянных членов: митрополит Крутицкий и Коломенский (Московская область); митрополит Санкт-Петербургский и Новгородский; митрополит Киевский и всея Украины; митрополит Минский и Слуцкий, Патриарший экзарх Белоруссии; председатель Отдела внешних церковных сношений; управляющий делами Московской патриархии и шесть непостоянных членов, сменяемых каждые полгода. С 1721 г. по 1918 г. Синод являлся высшим органом церковно-административной власти, заменявшим собой патриарха (носил патриарший титул "Святейший") - состоял из 79 архиереев. Члены Святейшего Синода назначались императором, в заседаниях Синода принимал участие представитель государственной власти - обер-прокурор Синода.

СКИТ - кельи монахов в отдалении от монастыря в более пустынном месте. В церковно-административном отношении скит подчиняется настоятелю монастыря. Слово "скит" происходит от названия одного из пустынных мест в Египте, в котором в IV - V вв. были уединенные поселения монахов.

СКУФИЯ - принадлежность облачения - головной убор в виде небольшой пирамидальной шапочки черного или фиолетового цвета. В настоящее время монахи и архиереи носят скуфию во внебогослужебное время, священникам из белого духовенства богослужебная фиолетовая скуфия дается в качестве награждения.

СЛАВОСЛОВИЕ - 1. Малое славословие - молитва Святой Троице: "Слава Отцу, и Сыну, и Святому Духу, и ныне и присно, и во веки веков. Аминь". 2. Великое славословие - молитвословие, начинающееся с евангельского стиха "Слава в вышних Богу и на земли мир, в человецех благоволение" (Лк. 2; 14) и состоящее из стихов, посвященных прославлению Святой Троицы и стихов псалмов, завершающие стихи - трисвятое. Входит в состав богослужения утрени и повечерия. В праздничные и воскресные дни великое славословие на утрене поется, в будние - читается.

СЛОВУЩЕЕ ВОСКРЕСЕНИЕ - праздник православной церкви 13 сентября ст. ст. (26 сентября нов. ст.). Установлен в память обновления (освящения) храма Воскресения Христова в Иерусалиме в 335 году. Название обусловлено тем, что в народе этот праздник "слывет" (считается) за воскресение (т.е. отмечается как воскресный день), хотя может таковым и не являться.

СЛУЖБА праздника, иконы Богородицы или святого - совокупность изменяемых молитвословий, посвященных прославлению праздника, иконы Богородицы или к.л. святого. Включает стихиры, тропарь, канон, седальны, кондак, светилен, для некоторых праздников и дней святых паримии. Службы праздников и памяти святых, принадлежащих неподвижному богослужебному кругу (почти все празднования святых относятся к неподвижному кругу), содержатся в месячных и праздничных минеях. Службы праздников подвижного богослужебного круга содержатся в Постной и Цветной триодях. Службы, посвященные воспоминаниям дней недели (см. седмичный богослужебный круг), содержатся в октоихе.

СЛУЖЕБНИК - богослужебная книга, предназначенная для богослужения священника и дьякона. Содержит чинопоследования вечерни, утрени, литургий Иоанна Златоуста, Василия Великого и Преждеосвященных Даров с текстами т.н. тайных иерейских молитв, в т.ч. молитвы евхаристического канона. В служебнике также приведены месяцеслов, указания к совершению литургии, тексты прокимнов и аллилуариев, некоторые молитвословия из Постной триоди и Цветной триоди, а также чин благословения кол ива и чин литии об умерших.

СОБОР (слав. собрание, съезд) - 1. Архиерейский собор - собрание всех правящих архиереев поместной церкви для решения к.л. церковных вопросов. 2. Поместный собор - собрание всех правящих архиереев поместной церкви, представителей белого духовенства, монашества и мирян для решения важнейших церковных вопросов - избрания патриарха, канонизации новых святых и др. 3. Вселенский собор - собрание представителей поместных церквей для решения вероучительных и канонических вопросов. Православная церковь признает семь Вселенских соборов: Первый в 325 г. в Никее (Малая Азия); Второй в381 г. в Константинополе (на Первом и Втором Вселенских соборах был составлен и утвержден неизменяемым Символ веры); Третий 431 г. в Ефессе (Малая Азия); Четвертый в 451 г. в Халкидоне, городе вблизи Константинополя (установил догмат о двух естествах (природах) - божественном и человеческом - Иисуса Христа); Пятый в 553 г. в Константинополе; Шестой в 680 г. в Константинополе (установил догмат о двух волях и действиях Иисуса Христа); Седьмой в 787 г. в Никее (установил догмат иконопочитания).

СОБОР - главный храм в городе или монастыре, рассчитанный на богослужение архиерея с большим числом духовенства.

СОБОР - так в месяцеслове называются праздники, посвященные: а) Пресвятой Богородице - Собор Пресвятой Богородицы - на следующий день после праздника Рождества Христова; б) Иоанну Предтече - Собор Иоанна Предтечи - на следующий день после Крещения Господня. в) Архангелу Гавриилу - на следующий день после Благовещения. Название происходит от того, что в эти дни верующие собираются, чтобы прославить Пресв. Богородицу, Иоанна Предтечу или архангела Гавриила.

СОБОРОВАНИЕ - см. елеосвящение.

СОЛЕЯ - возвышенная часть пола перед иконостасом. Выдающаяся часть солеи напротив врат царских называется амвоном. На концах солеи располагаются клиросы. Со стороны средней части храма обычно солея ограждена невысокой решеткой.

СОЧЕЛЬНИК - день накануне праздника Рождества Христова (Рождественский сочельник) или Богоявления (Крещенский сочельник). В сочельник установлен строгий пост. По монастырскому уставу в этот день полагается на трапезе только сочиво - вареная пшеница (или рис) с медом, откуда и происходит название.

СПЛОШНАЯ СЕДМИЦА - неделя, в которой в среду и пятницу нет поста: святки, третья неделя перед Великим постом; масленица; Пасхальная (Светлая) седмица - неделя после Пасхи; Троицкая седмица - неделя после дня Святой Троицы {Пятидесятницы).

СРАЧИЦА - нижнее облачение престола - белое льняное покрывало. Символически являет плащаницу Иисуса Христа (см. Лк. 23, 53).

СРЕТЕНИЕ ГОСПОДНЕ (сретение - славная встреча) - праздник православной церкви, принадлежит к двунадесятым. Празднуется 2 февраля ст. ст. (15 февраля нов. ст.). По прошествии сорока дней от рождения Иисус Христос был принесен Его матерью св. Девой Марией и Ее обручником Иосифом в Иерусалимский храм для соответствующего иудейскому закону посвящения Господу (так приносился каждый мальчик-первенец см. Исх. 13;2; Чис. 8:16; Лев. 12;6,8). По вдохновению в это время в храм пришел Симеон "муж праведный и благочестивый... Ему было предсказано Духом Святым, что он не увидит смерти, доколе не увидит Христа Господа" (Лк. 2,25-26). Симеон, взяв Младенца Иисуса "на руки, благословил Бога и сказал: ныне отпускаешь раба Твоего, Владыко, по слову Твоему с миром, ибо видели очи мои спасение Твое,... свет к просвещению язычников, и славу народа Твоего Израиля" (Лк. 2;28-32).

СТИХАРЬ - богослужебное облачение священно и церковнослужителей. Различаются стихари дьякона (и церковнослужителя), священника и архиерея. Священнический и архиерейский стихарь - см. подризник. Стихарь дьякона (и церковнослужителя) - длинная одежда с широкими рукавами, с разрезами от подмышек до низа, скрепленными пуговицами. Стихарь одевается дьяконом поверх подрясника. Стихарь символизирует одежду спасения (Ис. 61, 10) и шьется из материи светлого цвета. Происхождением восходит к античной тунике.

СТИХИРА - вид тропаря - краткое песнопение, поется на стих псалма. Первая половина стиха возглашается канонархом, вторая поется хором, после чего поется стихира. В некоторых монастырях текст стихиры также построчно возглашается канонархом. Различаются стихиры: на "Господи воззвах" - на псалмы 140, 141, 129, 116, поются на вечерне после кафизмы: на стиховны, т.е. на стихи разных псалмов, поются в конце вечерни и в конце вседневной утрени; на хвалитех - на псалмы 148, 149 и 150, поются на утрене перед Великим славословием. Число стихир зависит от праздничности богослужения. Стихиры псалмов посвящены воспоминаниям дня. Кроме того, существуют: евангельские стихиры, которые поются в воскресные дни после стихир на хвалитех, посвящены Евангелию, читаемому на утрене; литийные стихиры (см. лития) и стихиры отпевания, которые поются без стихов псалмов. По уставу псалмы полагается читать перед пением стихир, однако в настоящее время тексты псалмов не читаются, за исключением тех стихов, на которые поются стихиры. Мелодия стихир подчинена гласом.

СТОЛПНИК - преподобный, совершавший подвиг монашеского делания на "столпе" - башне или другом возвышении. Основателем столпничества является преподобный Симеон Столпник (Сирия, ум. 459 г.).

СТОЯНИЕ 'МАРИИ ЕГИПЕТСКОЙ (Мариино стояние) - народное название утрени, совершаемой в четверг пятой седмицы Великого поста, на которой читается Великий канон св. Андрея Критского и житие преподобной Марии Египетской. Богослужение в этот день длится 57 часов.

СТРАСТНАЯ СЕДМИЦА (страсть - славянский страдание) - последняя неделя Великого поста, во время которой вспоминаются Тайная Вечеря, предание на суд, страдания и распятие, погребение Иисуса Христа. Все дни Страстной седмицы носят название Великих - Великий Понедельник, Великий Вторник и т.д. В первые три дня Страстной седмицы совершается литургия Преждеосвященных Даров, в Великий Четверток и Великую Субботу - литургия Василия Великого, в Великую пятницу литургия не совершается.

СХИМА (греч. образ, схема) совокупность одежд монаха, монашеское облачение. Схима соответственно степеням монашества бывает малая и великая.

СХИМОНАХ - монах, принявший великую схиму, иначе - великий ангельский образ. При постриге в великую схиму монах дает обет отречения от мира и всего мирского. Схимонах-священник (схииеромонах или иеросхимонах) сохраняет право священнодействовать, схиигумен и схиархимандрит должны устраниться от монастырской власти, схиепископ должен устраниться от епископской власти и не имеет права совершать литургию. Облачение схимонаха дополняется кукулем и аналавом.

Схимонашество возникло на Ближнем Востоке в V в., когда с целью упорядочить отшельничество, императорской властью было приказано пустынникам поселиться в монастырях. Пустынники, принявшие затвор в замену отшельничества, стали именоваться монахами великой схимы. Впоследствии затвор перестал быть обязательным для схимонахов.

СЫРОПУСТНАЯ НЕДЕЛЯ - последнее воскресение перед Великим постом - этим днем кончается употребление в пищу не постных продуктов (в т.ч. сыра). В это воскресение вспоминается Адамово изгнание (изгнание Адама из рая; см. Бытие, 3; 24). Сыропустная неделя также называется "Прощеным воскресением", т.к. в этот день по традиции принято особенно просить друг у друга прощения.

ТИПИКОН (греч. образ, тип) - 1. Богослужебный устав. 2. Книга богослужебная, содержащая богослужебный устав, месяцеслов с Марковыми главами, соединяющими подвижный и неподвижный годовые богослужебные круги, правила о постах, правила монастырского общежития и указания о совершении храмовых праздников.

ТРАПЕЗНАЯ (греч. стол, еда) - здание в монастыре, в которое монашествующие собираются для принятия пищи, т.е. на трапезу. Трапезная обычно расположена в специальном храме

ТРЕБЫ - богослужения, совершаемые не ежедневно (т.е. не входящие в суточный богослужебный круг), а по их необходимости (по требованию). Требы делятся на содержащие совершения таинств - крещение, миропомазание, венчание, исповедь, елеосвящение; и не содержащие - отпевание, панихида, постриг, различные молебны, освящение дома. колодца и т.п. Совершителями треб являются священник или архиерей (за исключением крещения, которое в крайних случаях может совершаться мирянином). Чинопоследования треб содержатся в требнике.

ТРЕБНИК - богослужебная книга, содержащая чинопоследования треб. Различаются малый требник и большой требник, более полный (напр. малый требник не содержит последования пострига).

ТРЕЗВОН - праздничный радостный звон во все колокола с короткими перерывами. Совершается в праздничные дни, в торжественные места богослужения, во время крестного хода и др.

ТРИКИРИИ (греч. трехсвечник) - подсвечник для трех свечей - принадлежность архиерейского богослужения. Согласно литургическим толкованиям три свечи соответствуют трем лицам Св. Троицы. Во время богослужения архиерей трикирием и дикирием благословляет народ.

ТРИОДЬ (греч. трипесенный) - книга богослужебная, содержащая тексты изменяемых молитвословий подвижного годового богослужебного круга. По содержанию различаются Триодь Постная и Триодь Цветная. Постная содержит службы Великого поста и трех предшествующих недель. Цветная, иначе называемая пентикостарион (греч. пятидесятница), содержит службы от Пасхи до недели Всех святых (т.е. Пятидесятницы и еще одной недели). Название происходит от содержащихся в книге трехпесенных канонов.

ТРИСВЯТОЕ - молитва "Святый Боже, Святый Крепкий, Святый Бессмертный, помилуй нас". Обращена ко всем трем лицам Святой Троицы. Согласно преданию, была услышана мальчиком от ангелов во время землетрясения в Константинополе (ок. 438439 г.). После пения трисвятого народом землетрясение прекратилось. С V в. входит в широкое богослужебное употребление. Трисвятое находится в составе начала обычного, поется перед чтением Апостола на литургии, в конце великого славословия на утрене и др.

ТРОИЧЕН - тропарь, посвященный прославлению Св. Троицы.

ТРОПАРЬ - жанр церковной гимнографии. Исходно представлял собой краткое песнопение музыкально-поэтический комментарий к богослужебным чтениям Ветхого и Нового Заветов. Ранние тропари писались ритмической прозой, в IV - V вв. появились стихотворные тропари. При переводе богослужебных текстов на славянский язык метрика тропарей нарушилась. С развитием церковной гимнографии возникло несколько типов тропарей: ирмос и тропари канона, стихира, ипакои, кондак и др. В настоящее время собственно тропарем называется краткое песнопение, посвященное празднику, к.л. святому, данному богослужению и т.п. Мелодия тропарей подчиняется гласом.

УСЕКНОВЕНИЕ ГЛАВЫ ИОАННА ПРЕДТЕЧИ - праздник православной церкви 29 августа ст. ст. (II сентября нов. ст.), принадлежит к числу великих. Установлен в память отсечения головы Иоанну Предтече по приказу галилейского четверовластника (тетрарха) Ирода Антипы (см. Мф. 14; 612; Мк. 6; 17-29). В этот день установлен строгий пост.

УСПЕНИЕ ПРЕСВЯТОЙ БОГОРОДИЦЫ - праздник православной церкви, принадлежит к числу двунадесятых. Празднуется 15 августа ст. ст. (28 августа нов. ст.). Посвящен Успению - праведной кончине Божией Матери. Согласно преданию в этот день апостолы чудесным образом собрались из мест, где они проповедовали, чтобы проститься с Пресвятой Богородицей и совершить погребение Ее пречистого тела.

УСТАВ БОГОСЛУЖЕБНЫЙ - сумма указаний, определяющая строение богослужений на все дни года. В настоящее время наиболее широкое распространение получили новая редакция Устава Великой церкви (византийского), осуществленная в XIX в. и предназначенная для приходского богослужения - распространена в церквах греческого языка и в Болгарии; и славянский Типикон - сложившийся в ХVIХVI1 вв. на основе древних монашеских уставов иерусалимского (VIVI1 вв.) и студийского (константинопольского, ок. IX в.) распространен в Русской православной и некоторых других церквах.

УТРЕНЯ - общественное богослужение. совершаемой утром или вечером. Утреня бывает вседневной, праздничной и пасхальной. Чин вседневной включает в себя благословение, начало обычное, псалмы 19 и 20, тропари, каждение храма, ектению, шестопсалмие, великую ектению, тропари, кафизмы и седальны, пс. 50, каноны, стихиры на хвалитех, великое славословие, ектению, стихиры на стиховны, молитву "Отче наш", тропарь, отпуст. Праздничная утреня дополняется пением полиелея (после кафизм и седальнов), а в воскресения также пением благословенных, ипакоев и антифонов, прокимнов и чтением Евангелия, после которого поется воскресная песнь "Воскресение Христово видевше" Праздничная утреня, соединяемая с Великой вечерней и первым часом составляет Всенощное бдение. Пасхальная утреня начинает служиться после крестного хода в притворе благословением и пением пасхального тропаря и состоит из пасхальных тропарей, канона, светильна, стихир, чтения пасхального слова Иоанна Златоуста, ектений и отпуста.

ФЕЛОНЬ - 1. Богослужебное облачение священника. Древняя фелонь имела форму длинной до пят одежды с прорезью для головы, без рукавов. Впоследствии, для удобства, спереди на подоле стали делать вырез, в настоящее время доходящий до пояса. Современная русская фелонь отличается от восточных наличием приподнятого жесткого оплечья. Фелонь была также богослужебным облачением архиереев - на востоке до XVI в. и в России до нач. XVIII в. 2. Короткая или малая фелонь - одежда без рукавов, с прорезью для головы, закрывающая тело до пояса. Надевается при посвящении в церковнослужители. В других богослужениях не употребляется.

ХЕРУВИМСКАЯ ПЕСНЬ - неизменяемое песнопение, поется во время великого входа на литургии Иоанна Златоуста и Василия Великого (кроме дней .великого Четвертка и Великой Субботы). Херувимская песнь является приготовительной к достойному присутствию и участию в Евхаристии. Составлена и введена в употребление в VI в. в Византии. Называется по начальным словам "Иже херувимы".

ХИРОТОНИЯ - см. рукоположение.

ХИРОТЕСИЯ - см. посвящение.

ХИТОН - принадлежность облачения монахов малой и великой схимы - одежда из грубой ткани, власяница, носимая под рясой. В чинопоследовании пострига назыв. хитоном вольной нищеты и нестяжания.

ХОРУГВЬ - укрепленное на длинном древке полотнище с изображением Иисуса Христа, Богородицы или святых. Во время крестного хода хоругви несут впереди шествия. В храме хоругви обычно укреплены возле клиросов.

ХРАМ - здание, предназначенное для совершения в нем литургии и общественной молитвы, особо устроенное - имеющее престол и освященное архиереем. Храм делится на три части: алтарь, среднюю часть храма и притвор. В алтаре находятся жертвенник и престол. От средней части храма алтарь отделен иконостасом. Со стороны средней части перед иконостасом находится солея с амвоном и клиросами. В архиерейских соборах в середине средней части храма ставится архиерейский амвон с кафедрой. Многие храмы имеют колокольню или звонницы с колоколами для созыва верующих на богослужения. Крыша храма увенчивается куполом с крестом. Храм освящается во имя праздника или к.л. святого, день памяти которого является храмовым, или престольным, праздником.

ХРАМОВЫЙ ПРАЗДНИК - см. престольный праздник.

ШЕСТОПСАЛМИЕ - шесть псалмов, которые читаются в начале утрени: 3, 37, 62, 87, 102, 142 пс. Предворяется троекратно произносимыми словами: "Слава в вышних Богу и на земле мир, в человецех благоволение" (Лк. 2; 14). Во время шестопсалмия священник читает т.н. светильничные молитвы.

ЧАСОВНЯ - небольшое здание, предназначенное для общественной молитвы - преимущественно богослужений суточного богослужебного круга, в т.ч. часов, откуда происходит название. В отличие от храма часовня не рассчитана на совершение литургии и потому не имеет алтаря.

ЧАСОСЛОВ - книга богослужебная, содержащая тексты неизменяемых молитвословий суточного богослужебного круга (в т.ч. часов), а также тексты некоторых из наиболее употребляемых изменяемых молитвословий.

ЧАСЫ - общественные богослужения, совершаемые четыре раза в сутки: первый час - вечером, третий и шестой часы - утром, девятый час днем. Первый и третий часы посвящены воспоминанию суда над Иисусом Христом у Каиафы и Пилата, шестой час - воспоминанию крестного пути и распятия Иисуса Христа, девятый час - воспоминанию Крестного страдания и смерти Иисуса Христа. Часы бывают вседневные, великопостные, царские и пасхальные. Чин вседневных часов: благословение, начало обычное, три псалма (1 час - 5, 89, 100; 3 час - 16, 24, 50; 6 час - 53, 54. 90; 9 час - 83, 84, 85).

ЧЕТКИ (от слав. счет) - шнурок с узелками или бусинами, служащий для счета прочитанных молитв. Иначе - вервица или лествица.

ЧЕТЬИ МИНЕИ (четьи - др. рус. - для чтения, минеи - от греч. месяц) - сборники, в которых жития святых расположены по календарному принципу в соответствии с днями празднований. Первые русские четьи минеи были составлены под редакцией московского митрополита св. Макария (1428-1563). Следующее, более известное составление принадлежит ростовскому митрополиту св. Димитрию (1651-1709).

ЧИНОВНИК - книга богослужебная, предназначенная для архиерейского богослужения. Кроме последований литургии чиновник содержит чинопоследования рукоположении и посвящений, освящения храма и антиминса и некоторые другие.

ЧТЕЦ - церковнослужитель, во время богослужения читающий богослужебные тексты - шестопсалмие, кафизмы, седальны, тропари канона, часы и др.

ЭКЗАРХ (греч. правитель) - архиерей, управляющий крупной церковной областью - экзархатом, как правило лежащей за пределами страны, в которой расположен патриархат. В состав экзархата могут входить несколько епархий, епископы и архиепископы которых подчинены экзарху. Экзарх подчинен центральной церковной власти - патриарху или синоду, но пользуется определенной самостоятельностью. Русская православная церковь имеет экзархаты в Белоруссии, в Западной и Средней Европе, Центральной и Южной Америке.

ЮРОДИВЫЙ (слав. глупый, безумный) - человек, взявший на себя подвиг изображения внешнего, т.е. видимого безумия с целью достижения внутреннего смирения (см. 1 Кор. 3, 19).