Словарь иностранных слов

А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

- А –

а..., перед гласными ан... [гр. a..., an... - начальная часть слова со значением отрицания] - приставка в иностранных, преимущ. греческого происхождения словах, выражающая отрицание или отсутствие какого-л, качества, свойства, напр.: асимметрия, анаэробы.

абажур [фр. abat-jour] - часть светильника, изготовляемая из стекла, ткани, металла, пластмассы и др. и предназначенная для защиты глаз от действия света и создания требуемой освещенности.

абаз [перс.] -восточная мелкая серебряная монета, распространенная в старину на кавказе.

абазия [а... + гр. basis ходьба] - мед. потеря способности ходить, б. ч. при заболеваниях нервной системы.

абак [гр. abax (abakos), лат. abacus] - 1) архит. также абака - верхняя часть капители, обычно имеет форму четырехугольной плиты; 2) доска с полосами, по которым передвигались камешки или кости; применялась для арифметических вычислений в др. греции и риме, затем в зап. европе до 18 в.

абака [исп. abaca < тагальск.] - текстильный банан - многолетнее тропическое растение сем. банановых, из волокна которого (т. наз. манильской пеньки) изготовляют корабельные снасти, канаты, веревки, сноповязальный шпагат.

абандон [фр. abandon] - мор. отказ грузо-или судовладельца от своих прав на застрахованное имущество в пользу страховщика при обязательстве последнего уплатить страхователю полную страховую сумму.

аббат [лат. abbas (abbatis) < сир. abba отец] - 1) настоятель мужского католического монастыря; 2) во франции - католический священник. аббатиса [лат. abbatissa] - настоятельница женского католического монастыря.

аббатство [<лат.] - католический монастырь с принадлежащими ему владениями.

аббревиатура [ит. abbreviature < лат. ьге-vis краткий] - сложносокращенное слово, образованное из начальных букв или из начальных элементов словосочетания, напр. атс (автоматическая телефонная станция), сельмаг (сельский магазин).

абвер [нем. abwehr, сокр. от auslandsnach-richten- und abwehramt] - военная разведка и контрразведка гитлеровской германии.

абдомен [ < лат. abdomen живот] - брюшко, задний отдел тела членистоногих животных.

абдоминальный [<лат. abdomen (abdo-minis) живот] - анат. брюшной, напр, а-ное дыхание.

абдуктор [ < лат. abducere отводить] - анат. отводящая мышца (ср. аддуктор; см. абдукция).

абдукция [< лат.; см. абдуктор] - анат. отведение конечности кнаружи от средней линии тела (ср. аддукция).

аберрация [лат. aberratio < aberrare отклоняться, заблуждаться] - 1) физ. искажение изображений, получаемых в оптических системах (телескопах, микроскопах, фотоаппаратах и др.) при использовании широких пучков лучей (сферическая а., кома2 1) или пучков, наклонных к главной оптической оси системы (астигматизм, дисторсия, искривление изображения); другой тип аберрации - хроматическая а. - вызывается дисперсией белого света в линзах и призмах оптической системы и проявляется в образовании цветной каймы у изображения; 2) астр. изменение видимого положения светила на небесной сфере, вызванное конечным значением скорости света и движением наблюдателя вместе с землей при ее обращении вокруг солнца (годичная а.) или вращением ее вокруг своей оси (суточная а.); 3) биол. хромосомные аберрации (перестройки) - структурные изменения хромосом, морфологические или физиологические аберрации - всякие отклонения от нормы в строении (форме, окраске и др.) или в функции.

абзац [нем. absatz] -1) красная строка - отступ в начальной строке текста (в издательской практике встречается оформление, когда а. начинается от края набора без отступа); 2) часть текста от одного такого отступа до следующего.

абзетцер [нем. absetzer < absetzen отодвигать] - многоковшовый экскаватор для выемки и перемещения пустых пород на отвалах карьеров.

абиогенез [см. а... + био... + ... генез] - теория происхождения жизни путем постепенного усложнения веществ неорганической природы и возникновения биополимеров (нуклеиновые кислоты, белки и др.), которым присущи основные свойства живого и прежде всего способность к обмену веществ как непременному условию их существования (ср. биогенез).

абиотические факторы среды [а...+ гр. bios жизнь] -совокупность условий неорганической среды, влияющих на организм.

абиссаль - то же, что абиссальная зона.

абиссальный [ гр. abyssos бездонный]- геол, глубоководный; а-ная зона, а б и с саль - зона наибольших океанических глубин (более 2 км), воды которой имеют постоянную температуру (1-2° с), соленость и плотность при полном отсутствии солнечного света, что в сочетании с огромным давлением определяет своеобразие органического мира (бактериальные формы растений, слепота или наличие огромных глаз у животных); а-ные отложения - глубоководные океанические отложения, состоящие гл. обр. из илов органогенного или минерального происхождения.

абитуриент [<ср.-лат. abituriens (abitu-rientis) собирающийся уходить] - 1) выпускник средней школы; 2) тот, кто претендует на поступление в высшее или среднее спец. учебное заведение.

аблактировка [лат. ab от + lac (lactis) молоко] - прививка растений (деревьев, кустарников) сближением их ветвей без отделения от стволов.

аблатив [лат. (casus) ablativus] - ерам, отложительный падеж в нек-рых языках; по значению может соответствовать в русском языке родительному падежу с предлогами "от", "из", "с" или творительному падежу.

аблаут [нем. ablaut] - лингв, морфологически обусловленное чередование гласных (изменение коренной гласной фонемы) в словах одного корня или в разных формах одного слова, напр, немецкое binden, band, gebunden.

аблятив - см. аблатив.

абляут - см. аблаут.

абляция [ лат. ablatio отнимание, отнесение] - 1) в гляциологии - уменьшение массы ледника или снежного покрова в результате таяния, испарения или механического удаления (ветровой снос, отделение айсбергов и т. д.); 2) унос массы с поверхности твердого тела потоком горячих газов; наблюдается, напр., при движении через земную атмосферу с большими скоростями метеорных тел, ракет и космических аппаратов.

аболиционизм [англ, abolitionism < лат." abolitio отмена, уничтожение] - 1) общественное движение, добивающееся отмены какого-л, закона; 2) в сша в 18-19 вв. - движение за отмену рабства негров.

аболиционист [англ, abolitionist; см. аболиционизм] - сторонник отмены рабства, в отдельных случаях - сторонник отмены какого-л, закона.

аболиция [< лат. abolitio отмена, уничтожение] - отмена закона, решения.

абонемент [фр. abonnement] - право пользования чём-л. на определенный срок: библиотекой, местом в театре или концертном зале, катком, бассейном и пр., а также документ, удостоверяющий это право.

абонент[нем. abonnent < фр. abonner подписываться] - лицо или учреждение, имеющее абонемент.

абонировать [<фр. abonner подписываться] - получать что-л. по абонементу.

аборальный [лат. ab от, против + os(oris) рот] - биол. а-ная сторона - оконечность тела, противоположная ротовому отверстию (ср. оральный).

абордаж [фр. abordage] - тактический прием морского боя времен гребно-парусного флота, представляющий собой сцепление крючьями сво. его и неприятельского судна для рукопашного боя.

аборигены [лат. aborigines < ab origine от начала] - 1) коренные жители страны, какой-л. местности, обитающие в ней с давних пор; 2) биол. то же, что автохтоны 2.

аборт [лат. abortus] - выкидыш - самопроизвольное или искусственное прекращение беременности в первые 28 недель.

абортивность семян [см. абортивный] - неинфекционное заболевание растений, обусловленное их генетическими особенностями, неблагоприятными условиями их питания и обеспечения водой в период цветения; в результате заболевания семена растений получаются дефектными.

абортивный [< лат. abortivus прежде времени родившийся, недоношенный] - 1) приостанавливающий развитие какого-л, процесса; мед. а-ное течение болезни - резкое прекращение болезненного процесса; а-ные средства - лекарственные вещества, прерывающие развитие процесса; 2) биол. недоразвившийся.

абразивный [фр. abrasif < лат. abrasio соскабливание] - тех. а-ные материалы - мелкозернистые вещества высокой твердости (алмаз, корунд, наждак и др.), употребляемые для механической обработки (шлифования, полирования, заточки, доводки и т. д.) металлов, керамических материалов, горных пород и др.; а-ные инструменты - инструменты, изготовленные из абразивных материалов в виде шлифовальных кругов, сегментов, брусков и др.

абразивы - то же, что абразивные материалы.

абразия [<лат. abrasio еоскабливание] - 1) геол. разрушение берегов морей, озер, крупных водохранилищ волнами, зависящее от степени волнового воздействия и создающее на берегах абразионную террасу (бенч) или крутой абразионный уступ (клиф); 2) мед. выскабливание (полости матки, луночки зуба и пр.).

абракадабра [ср.-лат. abracadabra ( < гр. abrakos обозначение божества -(- др.-евр. dabar слово) магическая формула, таинственное слово, которому приписывалась чудодейственная сила]- непонятный набор слов, бессмыслица.

абрикос [фр. abricot] - род плодовых деревьев и кустарников сем. розоцветных с мясистыми, обычно опушенными плодами; в ссср разводят в ср. азии, закавказье, на юге европейской части; используют для посадки в полезащитных лесных полосах.

абрис [< нем. abrib чертеж, план, очерк] - 1) линейное очертание предмета, контур; 2) геод. чертеж, сделанный от руки при топографической съемке в поле с обозначением на нем данных полевых измерений, необходимых для построения точного плана; 3) в литографии - контур воспроизводимого изображения и границы отдельных тоновых и цветовых участков многоцветного оригинала, нанесенные на прозрачный материал (кальку, плюр и т. д.) и переводимые затем на литографский камень.

аброгация [лат. abrogatio] - отмена устаревшего закона.

абсент [фр. absinthe] - спиртной напиток, настойка на полыни.

абсентеизм [< лат. absens (absentis) отсутствующий] - в буржуазных странах - массовое уклонение избирателей от участия в выборах в государственные органы.

абеида - см. апсида.

абсолют [< лат. absolute неограниченный, безусловный] - в идеалистической философии - вечная, бесконечная духовная первооснова вселенной (абсолютный дух, абсолютная идея, бог, абсолютное я). диалектический материализм отвергает метафизическое понятие абсолюта, признавая единственной объективной реальностью материальный мир с бесконечным многообразием его свойств.

абсолютизм [фр. absolutisme < лат. abso-lutus неограниченный, безусловный] - абсолютная, неограниченная монархия, самодержавная власть, форма правления, при которой верховная власть принадлежит неограниченно одному лицу - монарху.

абсолютный [лат. absolute] - 1) безотносительный, безусловный; взятый вне связи, вне сравнения с чём-л.; 2) совершенный, полный; 3) фил. а-ная истина - истина, дающая полное, всестороннее, исчерпывающее знание объекта; в своем развитии познание все более приближается к абсолютной истине, которая складывается из относительных истин; а-ная идея - то же, что абсолют; 4) физ. а. нуль температуры - наиболее низкая возможная температура (-273,15°c; а-ная температура - температура, отсчитываемая от а-ного нуля; а-ная влажность - количество водяного пара в единице объема воздуха; обычно выражается в г/м8; 5) геод. а-ная высота - высота точки земной поверхности над уровнем моря; 6) мат. а-ная величина какого-л, действительного числа равна этому числу, если оно положительное или нуль, и равна противоположному числу, если оно отрицательное, напр.: а-ная величина (или модуль) чисел 5 и -5 равна 5; а-ная величина (или модуль) комплекс-ного числа а + ib равна ; а-ная геометрия - та часть геометрии, которая не опирается на постулат о параллельных линиях и поэтому является общей для евклидовой геометрии и геометрии лобачевского; 7) муз. а. с л у х - способность узнавать или воспроизводить высоту отдельного звука (не сравнивая его с другим, уже известным).

абсолюция [ < лат. absolutio освобождение] - 1) юр. постановление суда, освобождающее подсудимого от наказания; 2) рел. отпущение грехов (у католиков).

абсорбент [ < лат. absorbens (absorbentis) поглощающий] - поглощающее вещество (см. абсорбция).

абсорбер - основной аппарат установки, в которой осуществляют абсорбцию 1.

абсорбция [<лат. absorptio поглощение]- 1) поглощение вещества из раствора или смеси газов твердым телом или жидкостью; в отличие от адсорбции происходит во всем объеме поглотителя (абсорбента); примен. в различных отраслях хим. промышленности, в системах жизнеобеспечения космических кораблей и др.; 2) а. света (или радиоволн, звука) - поглощение света (или радиоволн, звука) при прохождении через вещество.

абстинент [<лат. abstinens (abstinentis) воздерживающийся] - сторонник воздержания от чего-л. (напр., от употребления спиртных напитков).

абстиненция f <лат. abstinentia воздержание] - 1) полное воздержание от употребления спиртных напитков; 2) половое воздержание; 3) особое физическое и психическое состояние алкоголиков я наркоманов после внезапного и полного прекращения употребления ими алкоголя или привычного наркотика.

абстрагировать [ <лат. abstrahere отвлекать] - мысленно отвлекаясь от ряда свойств предметов и отношений между ними и выделяя какие-л. существенные свойства и отношения, образовывать отвлеченные понятия - абстракций.

абстрагироваться [лат. abstrahere] - мысленно отвлекаться от ряда свойств предметов и отношений между ними с целью выделения существенных их признаков.

абстрактный - основанный на абстракции!, отвлеченный.

абстракционизм [<лат.; см. абстракция] - абстрактное искусство - крайне формалистическое направление в живописи, скульптуре и графике 20 в.; а б с т р а к * ционисты полностью отказываются от воспроизведения форм действительности, их произведения представляют собой сочетание отвлеченных геометрических форм, хаотических пятен в линий.

абстракция [<лат. abstractio отвлечение] - 1) мысленное отвлечение от ряда свойств предметов и отношений между ними; 2) отвлеченное понятие, образуемое в результате отвлечения в процессе познания от несущественных сторон рассматриваемого явления с целью выделения свойств, раскрывающих его сущность.

абсурд [ < лат. absurdus нелепый] - бессмыслица, нелепость.

абсцесс [лат. abscessus] - мед. гнойник, нарыв, ограниченное скопление гноя в тканях или органах.

абсцисса[< лат. abscissus отрезанный, отделенный] - мат. координата нек-рой точки по оси x в системе декартовых координат на плоскости или в пространстве.

абулия [<гр. abulia нерешительность] - мед. патологическая слабость воли, безволие.

абцуг [нем. abzug] - шлак, получаемый при выделении из веркблея золота, серебра и олова.

абштрих [нем. abstrich] - шлак, получаемый при очистке свинца от мышьяка и сурьмы.

аваль [фр. aval] - поручительство по векселю, сделанное третьим лицом в виде особой гарантийной записи.

авангард [фр. avant-garde] - 1) орган походного охранения в сухопутных войсках и на флоте - часть военных сил и средств, выдвинутая вперед, чтобы не допустить внезапного нападения противника на главные силы; 2) передовая, ведущая часть класса, общества, напр.: коммунистическая партия советского союза есть боевой испытанный а. советского народа.

авангардизм [фр. avant-gardisme] - название ряда художественных течений 20 в., стремящихся к коренному обновлению искусств. как по содержанию, так и по форме; резко критикуя традиционные направления, формы и стили, а. часто приходит к принижению значения культурно-исторического наследия человечества, к нигилистическому отношению к "вечным" ценностям.

авангардист - представитель авангардизма (писатель, художник и т. д.).

авангардистский -относящийся к авангардизму, принадлежащий авангардистам.

авангардный - передовой, находящийся впереди других, в авангарде; относящийся к авангарду.

аванзал [ фр. avant перед+ salle зал] - передний зал, комната перед главным залом.

аванложа [<фр. avant перед] -небольшое помещение перед входом в театральную ложу.

аванпорт [фр. avant-port] - внешняя часть порта1, удобная для якорной стоянки судов, обычно защищенная от волн искусственными ограждениями и приспособленная для погрузки и разгрузки судов.

аванпост [фр. avant-poste] - иначе форпост - передовой сторожевой пост (напр., ближайший к противнику военный пост).

аванс [фр. avance] - 1) сумма средств, выдаваемая вперед в счет предстоящих платежей; 2)* делать авансы - заигрывать; обнадеживать.

авансировать [фр. avancer] - давать аванс.

авансцена [фр. avant-scene] - часть сцены, несколько выдвинутая в зрительный зал (перед занавесом).

авантаж [фр. avantage] -уст. выгода, польза; благоприятное положение.

авантажный [<фр.; см. авантаж] - уст. производящий благоприятное впечатление внешностью, привлекательный.

авантитул [<фр. avant перед] -уст. начальная страница книги, предшествующая титулу 3, на развороте с авантитулом иногда помещают фронтиспис; за авантитулом следует обычный наборный или художественный титул.

авантюра [фр. aventure] - 1) уст. приключение, похождение; 2) рискованное, сомнительное предприятие, рассчитанное на случайный успех; дело, предпринимаемое без учета реальных возможностей и обреченное на провал.

авантюризм - поведение, деятельность кого-л., характеризующиеся рискованными беспринципными поступками ради достижения легкого успеха, выгоды; склонность к авантю* рам 2.

авантюрин [фр. aventurine] - 1) минерал, разновидность кварца, желтоватого, буровато-красного и реже зеленого цвета, пронизанная блестками мельчайших включений слюды или железистой слюдки - гематита; используется как поделочный камень; 2) авантюриновое стекло - коричневое стекло с включениями листочков металлической меди, придающей сплаву яркий золотистый блеск; употр. для различных украшений.

авантюрист [<фр.; см. авантюра] - 1) уст. искатель приключений; 2) человек, склонный к авантюризму, занимающийся рискованными, обычно сомнительными делами.

аварийный -связанный с аварией, с ликвидацией аварии; применяемый в случае аварии; а. запас - запас, сделанный на случай аварии.

авария [ит. avaria] - 1) неожиданный выход из строя машины, судна, самолета и т. д., их повреждение; 2) мор. юр. общая а. - ущерб, намеренно причиненный судну или грузу с целью их спасения при чрезвычайных обстоятельствах; 3)* непредвиденное нарушение в ходе какого-л, дела; неудача, несчастье.

авгиевы конюшни - 1)в древнегреческой мифологии - конюшни царя авгия, которые не чистились много лет и были очищены в один день гераклом, направившим туда воды реки; 2)* нечто чрезвычайно загрязненное, запущенное.

авгит [ <гр. auge блеск] - минерал, мета-силикат из группы пироксенов, породообразующий минерал изверженных горных пород, преимущ. основного состава - андезита, базальта, диабаза.

авгур [лат. augur < avis птица] - 1) в др. риме - жрец, толковавший волю богов по крику и полету птиц, по падению молнии и другим небесным явлениям, прорицатель (см. также ауспиции); 2)* человек, делающий вид, что посвящен в особые тайны.

августинцы [лат. augustiniani] - католический нищенствующий монашеский орден, основанный в 13 в.; устав этого ордена был написан на основе сочинений видного представителя патристики августина (354-430 гг.).

авдитор - см. аудитор.

авеню [фр. avenue]-широкая, обычно обсаженная деревьями улица (название, принятое во франции, англии, сша и нек-рых других странах).

аверс [фр. avers < лат. adversus обращенный лицом] - лицевая сторона монеты, медали (ср. реверс 1).

авеста [< ср.-перс.]-священные книги у нек-рых древних народов ирана, ср. азии, азербайджана и афганистана, составлявшиеся в течение многих веков; ранние части авесты приписываются преданием пророку заратуштре (зороастру; см. зороастризм); с комментариями называется зенд-авеста.

авиа... [<лат. avis птица]-первая составная часть сложных слов, соответствующая по значению слову "авиационный", напр.: авиабомба, авиатехник, авиадесант.

авиагоризонт [см. авиа...] - гироскопический (см. гироскоп) прибор, предназначенный для определения положения продольной и поперечной осей самолета в пространстве относительно горизонта.

авиалиния [авиа... + лат. ппеа линия] - то же, что трасса 4.

авиаметеостанция [см. авиа... + метеостанция] - спец. бюро погоды, предназначеншх для обслуживания полетов военной и граждан ской авиации путем составления карт погоды i прогнозов погоды (ср. гидрометеостанция).

авиамоделизм [см. авиа...] - постройкг и запуск летающих моделей самолетов, плане ров, ракет и т. п.

авиатор [фр. aviateur]-летчик, пилот.

авиатранспорт [см. авиа... + транс порт] - 1) воздушный транспорт.

авиация как средство передвижения и перевозки грузов; 2) в первую мировую войну (до появления авианосцев) - специально оборудованный корабль для перевозки самолетов и запуска их в воздух с помощью катапульт 2; в настоящее время - корабль для перевозки самолетов, боеприпасов и личного состава с целью пополнения боевых потерь на авианосцах.

авиация [фр- aviation < лат. avis птица]- 1) теория н практика передвижения в околоземном воздушном пространстве на летательных аппаратах тяжелее воздуха (самолетах, вертолетах, планерах); 2) воздушный флот.

авиетка [фр. aviette] - устарелое название легкого (одноместного) самолета с маломощным двигателем (напр., спортивного).

авизировать [фр. aviser] - уведомлять контрагента о произведенных операциях по его счету, посылать авизо 1.

авизо 1 [ит. avviso] - банк, извещение, посылаемое одним контрагентом другому, об изменениях в состоянии взаимных расчетов или о переводе денег, посылке товаров.

авизо 2 [исп. и фр. aviso, ит. avviso] - в нек-рых иностранных военных флотах - небольшое военное судно для разведывательной и посыльной службы.

ависта [<ит. a vista по предъявлении] - надпись на векселе или каком-л, другом документе денежных расчетов, удостоверяющая, что оплата этого документа должна быть произведена по его предъявлении или по истечении определенного срока со дня его предъявления.

авитаминозы [см. а ...] - заболевания (рахит, цинга, пеллагра, бери-бери и др.), развивающиеся вследствие длительного качественно неполноценного питания, в котором отсутствуют соответствующие витамины (ср. гипервитамино-зы, гиповитаминозы).

авителлинозы [лат. avitellinoses] - группа заболеваний у животных, вызываемых различными видами паразитических ленточных червей рода авителлина.

авифауна [лат. avis птица + фауна] - совокупность птиц какой-л. местности, среды обитания или какого-л, отрезка времени в истории земли; то же, что орнитофауна.

авлос [гр. aulos] - древний духовой муз. инструмент, напоминающий свирель с раздвоенной тростью; был распространен в передней азии и др. греции.

авока до [португ, abacate < ацтекск.] - аллигаторова груша - вечнозеленое дерево сем. лавровых со съедобными плодами; возделывается в тропиках и субтропиках, в ссср - на черноморском побережье (в суровые зимы вымерзает).

авометр - то же, что ампервольтомметр. аврал [англ, over наверх + all все] - 1) работа на судне, в которой принимает участие весь экипаж или большая его часть; 2)* мобилизация работников для выполнения срочного задания; спешная работа,, выполняемая всем коллективом. авран [нем. аигт<лат. aurum золото] - род травянистых растений сем. норичниковых, растущих преимущ. в болотистых местах; один из видов используется как лекарственное растение.

аврикула [<лат. auricula (infima) мочка уха] - декоративное растение, один из видо. примулы, или первоцвета; названо так по форме листьев.

аврора [лат. aurora] - i) в древнеримской мифологии - богиня утренней зари; то же, что в древнегреческой эос, 2) в поэзии - утренняя заря; 3) название крейсера балтийского флота, команда которого принимала активное участие в октябрьском вооруженном восстании в петрограде 25 октября (7 ноября) 1917 г.; выстрел авроры был сигналом к штурму зимнего дворца.

австралопитек [лат. australis южный+гр. pithekos обезьяна] - ископаемая человекообразная обезьяна, близкая к предковой форме человека; а. жил в нач. четвертичного периода; остатки австралопитека найдены в юж., вост. и центр. африке.

австралорп [(по назв. страны) австралия + орп(ингтон)] - мясо-яичная порода кур, выведенная в австралии.

австромарксизм - форма ревизионизма, сложившаяся в австрийской социал-демократии в нач. 20 в.; его главные представители: к. рен-нер, о. бауэр, ф. адлер, м. адлер; разновидность оппортунизма.

автарки я [<гр. autarkeia самоудовлетворение] - политика хозяйственного обособления страны, создание замкнутой, самообеспечивающейся экономики.

авто... "гр. autos сам] - первая составная часть сложных слов, соответствующая по значению: 1) словам "свой", "собственный" или основе "само...", напр.: автобиография, автогравюра; 2) слову "автоматический", напр.: автоблокировка; 3) словам "автомобильный", "автомобиль", напр.: автогараж, автоцистерна.

автобиография [см. авто... + биография] - описание своей жизни; собственноручно написанная биография.

автоблокировка [см. авто... + блокировка] - 1) автоматическое изменение режима работы технического объекта (машины, аппарата и т. п.) для предотвращения аварии; 2) совокупность автоматических устройств, исключающих ошибочные, не предусмотренные режимом работы действия при управлении работой машин, аппаратов, приборов; 3) ж.-д. система регулирования движения поездов на перегонах по сигналам автоматических светофоров.

автобус [см. авто(мобиль) + (омни)бус] - многоместный пассажирский автомобиль вагонного типа, используемый для городского, пригородного, местного и междугородного сообщения.

автогамия [авто... + гр. gamos брак] - 1) самоопыление и самооплодотворение у цветковых растений, напр, у пшеницы, ячменя и др.; 2) самооплодотворение у одноклеточных организмов, напр, у нек-рых амеб.

автогенез [см. авто...+ ...генез] -общее название идеалистических концепций, которые рассматривают эволюцию живой природы как процесс, независимый от внешних условий, направляемый и регулируемый некими внутренними нематериальными факторами; по своей сущности а. смыкается с витализмом; примеры автогенеза- аристогенез, психоламаркизм (противоп. эктогенез).

автогенный [авто...+ rp. genos род]- самостоятельно развившийся; а-ная сварка (резка) (уст.), или газовая сварка (резка), кислородная сварк. (резка) - сварка (резка), при которой местное расплавление металла свариваемых (разрезаемых) изделий производится пламенем, которое образуют горючие газы (ацетилен, водород и др.) с кислородом.

автогравюра [см. авто...] - гравюра 3, в которой печатную форму на дереве, линолеуме или металле выполняет сам художник - автор композиции.

автотраф [см. авто... + ...граф] - 1) собственноручная, обычно памятная, надпись, подпись; 2) рукописный текст, написанный самим автором.

автодидакт [авто... + гр. didaktos обученный) - самоучка.

автодин [авто... + гр. dynamis сила, способность) - 1) радиоприемник с положительной обратной связью для приема на слух телеграфных сигналов по методу биений; 2) управляемый одноякорный электромашинный преобразователь мощности переменного тока в мощность постоянного тока и наоборот.

автодрезина [ см. авто...] - дрезина, приводимая в движение автомобильным двигателем.

автодром [авто... + гр. dromos место для бега, бег] - территория, оборудованная для проведения скоростных соревнований и испытаний автомобилей или автомобилей и мотоциклов (а в -т о м о т о д р о м); см. также мотодром.

автожир [фр. autogyre<rp. autos сам + gyros круг] - винтокрылый летательный аппарат тяжелее воздуха, у которого несущий винт вращается от набегающего потока воздуха, а поступательное движение создается тянущим винтом (как у самолета) при помощи авиационного двигателя; предшественник вертолета.

автокар [авто... + англ, саг тележка] - автопогрузчик - самоходная тележка с двигателем внутреннего сгорания для перевозки грузов на небольшие расстояния (ср. электрокар).

автокатализ [см. авто... + катализ] - аутокатал из - ускорение хим. реакции одним из ее продуктов, играющим роль катализатора.

автокефалия, автокефальная церковь [авто... + гр. kephale голова] - независимая, самоуправляющаяся православная церковь.

автоклав [авто... + лат. clavis ключ] - плотно закрывающийся сосуд для нагревания под повышенным давлением; примен. в хим. промышленности, гидрометаллургии, промышленности стройматериалов, медицине (для стерилизации перевязочного материала и инструментов) и др.

автокод [см. авто... + код] - язык программирования; наиболее распространен а. типа 1:1, каждый символ которого при переводе на машинный язык преобразуется в одну команду цифровой вычислительной машины.

автоколебания [см. авто...] - незатухающие колебания физ. системы (колебания маятника часов, электрические колебания в ламповом генераторе и др.), поддерживаемые источником энергии, содержащимся в самой системе; амплитуда и период автоколебаний определяются свойствами данной системы.

автоколлиматор [см. авто...] - оптический прибор для точных угловых измерений, контроля прямолинейности и плоскостности; одним из элементов прибора является коллиматор.

автократ [<гр. autokrates самовластный] - правитель с неограниченной верховной властью; самодержец.

автократ и я [гр. autokrateia] - система управления, при которой одному лицу принадлежит неограниченная верховная власть; самодержавие.

автол [авт(омобиль) + лат. ol(eum) масло] - смазочное масло для автомобилей, тракторов и ряда других машин.

автолиз [см. авто... + ...лиэ] - саморастворение, распад тканей животного или растительного организма под влиянием ферментов, содержащихся в этих же тканях.

автолитография [см. авто...] - вид литографии, при котором литографскую форму изготовляет сам художник-автор.

автология [авто... + гр. logos слово] - употребление слова в его собственном, прямом значении.

автомагистраль [см. авто... + магистраль] - дорога для массового скоростного движения автотранспортных средств, не имеющая пересечений на одном уровне с другими путями.

автомат [<гр. automates самодействующий] - 1) самостоятельно действующее устройство (машина, аппарат, прибор, система), выполняющее по заданной программе без непосредственного участия человека процессы получения, преобразования, передачи и использования энергии, материала и информации; 2) пистолет-пулемет - индивидуальное огнестрельное автоматическое оружие.

автоматиза ция [см. автомат] - использование технических средств, экономико-математических методов и систем управления без непосредственного участия человека в процессах получения, преобразования, передачи и использования энергии, материалов и информации.

автоматизм (<гр. automates самопроизвольный] - 1) физиол. способность нек-рых органов животных (напр., сердца) проявлять активность под влиянием стимулов, возникающих в них самих; 2) в психологии - действия, которые вырабатываются в результате упражнения и осуществляются при почти полном отсутствии контроля сознания (навыки, привычки).

автоматика [см. автомат] - отрасль науки и техники, охватывающая теорию и принципы построения систем управления, действующих без непосредственного участия человека; в узком смысле - совокупность методов и технических средств, исключающих участие человека при выполнении операций в ходе конкретного производственного процесса.

автоматический [гр. automates] - 1) самодействующий (см. автомат 1); а - к о е оружие - огнестрельное оружие, в котором перезаряжение и очередной выстрел производятся автоматически, силой энергии пороховых газов, образующихся при выстреле; образцы а-кого оружия: пулемет, автомат, а-кие пушки и др.; 2)* машинальный, непроизвольный.

автоматный - прил. от сл. автомат; лингв, относящийся к конечному числу состояний; а-пая грамматика эквивалентна автомату с конечным числом состояний, который производит (порождает и перечисляет) фразы языка.

автометрия [см. авто... + ...метрия] - научная дисциплина, изучающая основы проек- тировавия автоматических измерительных и контрольных приборов в измерительных информационных систем.

автомиксис [авто... + гр. mixis смешение] - самооплодотворение - слияние половых клеток, принадлежащих одной и той же особи; широко распространено среди простейших, грибов, диатомовых водорослей.

автомобиль [гр. autos сам + лат. mobilis подвижной] - самоходное транспортное средство для перевозки пассажиров или грузов по безрельсовым дорогам; приводится в движение установленным на нем двигателем (чаше всего двигателем внутреннего сгорания, работающим на бензине или дизельном топливе).

автоморфизм - см. изоморфизм 2.

автомотодром - см. автодром.

автомотоклуб |см. авто... + мота...] - организация (клуб 1), объединяющая лиц, занимающихся автомобильным или мотоциклетным спортом.

автомотриса [фр. automotrice] - ж.-д. самодвижущийся вагон с самостоятельной силовой установкой (двигателем внутреннего сгорания, дизелем); передача от двигателя к движущим осям может быть электрическая, механическая, гидромеханическая.

автоним [авто... + гр. опоша, onyma имя] - подлинное имя автора, пишущего под псевдонимом.

автономизация - термин, возникший в связи с образованием ссср и постановкой вопроса о включении независимых советских республик в состав рсфср на правах автономии 1. этому предложению в. и. ленин противопоставил план образования ссср как федерации.

автономия [гр. autonomia < autos сам+ nomos закон] - самоуправление, право самостоятельного решения внутренних вопросов ка-кой-л. частью государства.

автономия нравственная - в идеалистической этике - признание особых, независимых от действительности, внутренних законов духа, которыми якобы определяется нравственное начало (см. также гетерономия).

автономный [гр. autonomos] - самоуправляющийся, пользующийся автономией *; а. тариф - таможенный тариф, устанавливаемый данным государством односторонне, без договора с другими государствами; а-ная нервная система - устаревшее название вегетативной нервной системы.

автооператор [см. авто... + оператор] - 1) в металлообработке - механизм для автоматической установки заготовки на станке и удаления обработанного изделия; 2) в гидроэнергетике - система автоматических устройств, обеспечивающих пуск или остановку агрегатов гидроэлектростанции для поддержания наиболее экономичного режима их работы (при изменении напора воды или внешней нагрузки).

автопилот [см. авто... + пилот] - устройство для автоматического управления летательным аппаратом (сохраняет заданный режим полета или изменяет его по направлению, крену и высоте); автоматическая система стабилизации и управления беспилотными летательными аппаратами: ракетой, самолетом-снарядом, искусственным спутником.

автопортрет [см, авто... + портрет] - портрет художника, выполненный им самим.

автор [лат. au(c)tor] - создатель какого-л, произведения, научного исследования, изобретения и т. д.

авторадиография [см. авто... + радиография] - иначе радиоавтография - метод изучения распределения радиоактивных веществ (изотопов) в исследуемом объекте (в срезе стебля растения, в сплаве и т. д.), состоящий в наложении на объект чувствительной к радиоактивным излучениям фотоэмульсии и получении фотографического отпечатка, фиксирующего расположение радиоактивных изотопов.

авторалли [см. авто...] - то же, что ралли.

автореферат [см. авто... + реферат] - краткое изложение научного произведения самим автором, напр. а. диссертации.

авторизовать [<фр. autoriser разрешать] - дать согласие на распространение какого-л, издания или перевода своего произведения; официально удостоверить качество текста; авторизованный перевод - перевод, одобренный автором.

авторитаризм [фр. autoritarisme < лат. auctoritas власть, влияние] - самовластие, государственный строй, характеризующийся режимом личной власти, диктаторскими методами правления.

авторитарный [фр. autoritaire властный <лат. auctoritas власть, влияние] - 1) основанный на беспрекословном подчинении власти, диктаторский; 2) стремящийся утвердить свою власть, авторитет; властный.

авторитет [нем. autoritat <лат. auctoritas власть, влияние] - 1) общепризнанное значение, влияние; 2) тот, кто пользуется общим признанием, влиянием.

авторитетный - 1) влиятельный, пользующийся авторитетом 1, заслуживающий полного доверия; 2) властный, не допускающий возражений, напр. а. тон.

авторотация [см. авто... + ротация] - самовращение самолета, возникающее при определенных условиях; явлением авторотации объясняется штопор самолета.

автострада [ит. autostrada] - то же, что автомагистраль.

автотипия [авто... + гр. typos отпечаток] - 1) полиграфический способ воспроизведения полутоновых изображений (рисунков, фотоснимков и т. д.) путем фотографирования их через растр (сетку) и изготовления клише с печатающими элементами в виде очень мелких рельефных точек разных размеров (в зависимости от силы тона данного участка изображения); 2) оттиск с такого клише.

автотомия [авто... -+-rp. tome отсечение]- аутотомия - самокалечение, защитная реакция, наблюдаемая у многих животных (среди позвоночных - только у ящерицы) при резком раздражении, напр, при схватывании хищником; а. заключается в самопроизвольном отбрасывании конечностей, хвоста или других частей тела; утраченные части тела обычно восстанавливаются.

автотранспорт [см. транспорт] - автомобили как средство перевозки грузов и пассажиров по безрельсовым путям.

автотрансформатор [см. авто...] - электрический трансформатор, у которого обмот- кой низшего напряжения служит часть обмотки высшего напряжения (обмотки соединены друг с другом гальванически); примен. в пусковых устройствах, мощных электродвигателях переменного тока, для плавного регулирования напряжения при пользовании бытовыми приборами, телевизорами, приемниками и т.п.

автотропизм [см. авто...+тропизм] - способность органов растений распрямляться после того, как раздражение, вызвавшее изгиб, перестает действовать (напр., поднятие полегших злаков).

автотрофный [авто... + гр. trope пища] - аутотрофный - питающийся неорганическими веществами; а-ные организмы, или автотрофы, - организмы, источником питания которых, осуществляемого путем фотосинтеза или хемосинтеза, служат неорганические вещества (углекислый газ, аммиак и др.); а-ные организмы - зеленые растения (в т. ч. и водоросли) и нек-рые микроорганизмы - играют важнейшую роль в круговороте веществ в природе (ср. гетеротрофный).

автотуризм [см. авто... + туризм] - туристские путешествия на автомобилях.

автофазировка [см. авто... + фаза] - явление автоматической подстройки частоты обращения частицы в ускорителе к частоте ускоряющего электрического поля, обеспечивающее ускорение электронов, протонов и других заряженных частиц до высоких энергии в большинстве ускорителей (синхротронах, синхрофазотронах и др.).

автофилия [авто... + гр. phileo люблю] - уст. самолюбование.

автохтонный [гр. autoscam + chthon земля] - возникший на месте современного местонахождения; геол. а) а-ные горные породы - горные породы и полезные ископаемые, исходный материал которых возник на месте их образования; б) а-ные структуры - часть складчатых структур, оставшаяся при тектонических нарушениях на месте, в противоположность аллохтонным структурам; в палеонтологии - а-ные организмы - элементы фауны или флоры, не выходящие за пределы своего возникновения.

автохтоны [гр. autos сам + chthon земля] - 1) первоначальное, исконное население страны; 2) биол. иначе аборигены - растительные и животные организмы, образовавшиеся в процессе эволюции в данной местности или исстари в ней обитавшие и живущие в настоящее время (ср. аллохтоны i).

автоэлектронная эмиссия [см. авто... + электронный + эмиссия ц - фаз. выход электронов из металла или полупроводника под действием сильного внешнего электрического поля.

авуары [< фр. avoir имущество, достояние] - 1) в широком смысле - различные активы 91 (денежные средства, чеки, векселя, переводы, аккредитивы 1), за счет которых могут быть произведены платежи и погашены обязательства их владельцев; 2) в узком смысле - средства банка (его касса, счета в других банках, легко реализуемые ценные бумаги, векселя и т. п.), находящиеся на его счетах в заграничных банках в иностранной валюте.

авункулат [<лат. avunculus дядя по ма. тери] - обычай у многих древних народов, напр, германцев, греков (как пережиток - у некоторых современных народов африки, океании и др.), выражающийся в тесной родственной связи между племянником и дядей со стороны матери, который обязан заботиться о племяннике больше, чем о собственном сыне; а., вероятно, является пережитком матриархата.

ага [тюрк.] - в султанской турции - титул военачальников (также начальников нек-рых групп придворных слуг), а с 1826 г. - офицер младшего и среднего чина турецкой армии; в современной турции - обращение к зажиточным землевл адел ьцам.

агава [< гр. agauos достойный удивления]- род растений сем. агавовых, родина многих - мексика; листья нек-рых видов дают крепкое волокно, из которого изготовляют грубые ткани, веревки и т. д.; в ссср разводят как декоративное растение в крыму и на кавказе, а также как оранжерейное и иногда комнатное растение.

агальматолит [гр. agalma(agalmatos) украшение, статуя + lithos камень] - минерал, плотная разновидность пирофиллита, серо-зеленого, светло-зеленого, буро-розового и других цветов; используется как поделочный камень.

агама [лат. agamidae] - агамы - сем. широко распространенных ящериц, к которым относятся драконы, молох, круглоголовки, шило-хвосты и др.

агамия [гр. agamia] - 1) безбрачие; 2)биол. отсутствие пола.

агамные виды [<гр. agamos безбрачный] - виды низших животных и растений, размножающиеся без оплодотворения, т. е. бесполым путем (см. агамогония).

агамогония [гр. agamos безбрачный + go-nos рождение] - биол. бесполое размножение организма, осуществляемое делением, почкованием или другим путем.

агар-агар[малайск.]-бесцветный или желтоватый твердый продукт, получаемый из некоторых морских водорослей; представляет собой смесь полисахаридов; хорошо растворяется в горячей воде, образуя гели (студни); примен. в кондитерской промышленности при изготовлении мармелада, а также в составе питательных сред для выращивания бактерий.

агасфер - 1) имя легендарного "вечного жида", который был осужден на вечные скитания; 2)* человек, скитающийся всю жизнь, не находящий себе пристанища.

агат [гр. achates] -минерал, слоистый или полосчатый халцедон; полудрагоценный камень.

агглютинативные, агглютинирую-щие языки - языки, в которых слова и формы слов образуются преимущ. путем агглютинации 1, напр, тюркские и финно-угорские языки.

агглютинация [<лат. agglutinate приклеивать] - 1) лингв, способ образования производных слов и грамматических форм путем присоединения к корню аффиксов, которые со полагаются друг с другом, не претерпевая при этом таких существенных звуковых изменений, которые сделали бы трудным проведение между ним" границ; при агглютинации каждый аффикс имее! только одно грамматическое значение, напр. числ; или падежа, как в казахском: а т лошадь, а т тар лошади, а т т а на лошади, а т т а р д а на лошадях; 2) мед. склеивание и выпадение в осадок (из гомогенной взвеси) микробов, эритроцитов (см. гемагглютинация) и других клеточных элементов.

агглютинины - специфические вещества (антитела), образующиеся в организме человека и животных под влиянием чужеродных организму веществ (антигенов) и обусловливающие агглютинацию 2.

аггравация [<лат. aggravare делать тяжелее, отягощать] - мед. преувеличение больным тяжести нарушения здоровья, болезни.

агевзия [а... + гр. geusis вкус]-иначе агевстия - утрата вкусовых ощущений.

агенезия [см. а... + генезис] - то же, что аплазия.

агент1 [<лат. agens (agentis) действующий] - 1) сотрудник сыскной или разведывательной службы; 2) представитель учреждения, организации и т. п., выполняющий деловые поручения; уполномоченный; 3) проводник чьих-л. идей.

агент2 "лат. agens (agentis) действующий] - действующая, производящая причина, вызывающая те или иные явления (в природе, организме и т. п.).

агентство [< лат.; см. агент ч - организация, выполняющая определенные поручения учреждений или частных лиц, напр, транспортное а., или занимающаяся сбором, обработкой и снабжением информацией печати, радио, теле-видения и т. д., напр. а. печати.

агентура - 1) сеть агентов организуемая с целью сбора секретных сведений, проведения подрывной работы; 2) совокупность агентов какого-л, учреждения, предприятия или организации.

агиография [гр. hagios святой + ...ера-фия] - церковно-житийная литература; * напыщенное, неправдоподобное жизнеописание. агитатор -лицо, занимающееся агитацией. агитация [<с лат. agitatio приведение в движение] - 1) распространение политических идей для воздействия на сознание, настроение, общественную активность масс; а. - важнейшее средство политического воспитания, орудие политической борьбы классов и партий; 2) * действие, преследующее задачу убедить в чем-л, склонить к чему-л. агломерат [<лат. agglomeratus присоединенный; накопленный] - 1) геол. рыхлое скопление несортированных обломков осадочных горных пород (гл. обр.) или вулканического материала (туфы, брекчии и др.); 2) мет. спекшаяся в пористые куски мелкая руда.

агломерация [<лат. agglomerare присоединять; накоплять] - 1) биол. образование клетками микроорганизмов скоплений, взвешенных в жидкости; 2) мет. спекание - термический процесс окускования мелких материалов (руды, рудных концентратов, отходов и др.), являющихся составными частями металлургической шихты, сделью придания им формы и свойств, необходимых для плавки; 3) фактическое слияние многих городов и населенных пунктов в единое городское поселение.

агнаты1 [<лат. agnatus родственник по отцу] - 1) в древнем римском праве - все члены семьи, происходящие по мужской линии от одного родоначальника, а также вошедшие в семью путем брака или усыновления (правовая группа в отличие от когнатов); 2) в праве германских народов - кровные родственники-мужчины, связанные происхождением по мужской линии.

агнаты2 [а... + гр. gnathos челюсть] - об-ширнаягруппа, преимущ. древних (палеозойских), бесчелюстных рыбообразных позвоночных (их современные представители - миноги и миксины). агни [<санскр. agm огонь] - в древнеиндийской религии - бог огня.

агнозия [а... + гр. gnosis знание, познание] - мед. нарушение процессов узнавания предметов, явлений при ясном сознании и сохранении или незначительном нарушении элементарной чувствительности (зрения, слуха, осязания, вкуса, обоняния) вследствие поражения коры головного мозга.

агностик -сторонник агностицизма. агностицизм [< гр. agnostos непознаваемый] - философское учение, отрицающее познаваемость объективного мира и объективное значение истины, ограничивающее роль науки познанием лишь явлений, считая невозможным познание сущности предметов и закономерностей развития природных и особенно социальных процессов. главные представители агностицизма в истории философии - юм, кант. а. служит обоснованием антинаучных идей и широко используется идеологами империализма в борьбе против передовой науки и для оправдания религии.

агогика [<гр. agoge увод, унесение] - в муз. исполнении - небольшие отклонения (замедления и ускорения) от темпа и метра 22, подчиненные целям художественной выразительности.

агоническая линия [о... + гр. gonfa угол] - нулевая изогона - линия на географической карте, соединяющая точки с магнитным склонением, равным нулю.

агония [<гр. agonia борьба] - состояние, предшествующее наступлению смерти.

агора [гр. agora] - торговая площадь и место народных собраний в древнегреческих городах. агорот - разменная монета государства израиль, равная 1/100 израильского фунта.

аграмант [<фр. agrements украшения] - уст. плетение из шнура, служащее для отделки платья, занавесей, мягкой мебели и т. д.

агранулоциты [см. а...] - лейкоциты, не содержащие в цитоплазме зерен (гранул) в отличие от гранулоцитов; к агранулоцитам относятся лимфоциты и моноциты.

аграрий [<лат. agrarius земельный] - 1) крупный землевладелец, помещик; 2) аграрии - члены ряда буржуазно-помещичьих партий (аграрные партии), защищающих интересы крупного землевладения.

аграрный [лат. agrarius] - 1) земельный; относящийся к землевладению, землепользованию; 2) характеризующийся преобладанием сельскохозяйственного производства над промышленностью (а-ная страна); 3) а н ы е партии - см. аграрий 2.

аграф [фр, agrafe] - нарядная пряжка или застежка.

аграфия [см. а...+ ...графия] - мед. расстройство или полная потеря способности к письму (ср. алексия); наблюдается при нек-рых заболеваниях головного мозга.

агрегат [ лат. aggregatus присоединенный] - 1) механическая смесь или механическое соединение в одно целое разнородных или однородных частей; 2) соединение нескольких разнотипных машин, аппаратов и т. п. в одно целое для работы в комплексе, напр, турбогенератор, посевной а. (трактор, сцепка, сеялки, бороны); 3) укрупненный узел машины (комплекса машин), выполняющий определенную функцию и обладающий полной взаимозаменяемостью (напр., двигатель или коробка передач автомобиля, насосы я редукторы, применяемые в разных машинах, и т. д.); 4) геол. скопления одного или нескольких минералов, образующие горную породу или руду и различающиеся по составу - простые, состоящие из одного минерала (напр., кварцит - а. кварца), и сложные, состоящие из нескольких минералов (напр., гранит - а. кварца, полевого шпата я слюды), а также по форме зерен (игольчатые, волокнистые и др.); агрегаты могут быть рыхлые, землистые, пористые, плотные, цементированные.

агрегатный - прял, от сл. агрегат; а-ные показатели, величины - общие, суммарные, совокупные показатели, величины; а. станок - металлорежущий станок, состоящий из отдельных нормализованных узлов (агрегатов 3), допускающий возможность относительно быстрой перекомпоновки их на обработку другой детали; а-ные состояния вещества - общее название физ. состояний: твердого (кристаллического), жидкого, газообразного и плазменного (см. плазма), - в которых может находиться вещество в зависимости от температуры и давления; изменения а-ных состояний называются фазовыми превращениями.

агрегировать - объединять, суммировать какие-л. однородные показатели (величины) с целью получения более общих, обобщенных, совокупных показателей (величин).

агреже [фр. agrege] - ученая степень во франции, дающая право преподавать в лицеях в на естественнонаучных и гуманитарных факультетах университетов.

агреман [фр. agrement < agreer одобрять]- предварительное согласие одной страны на назначение определенного лица в качестве дипломатического представителя другой страны.

агреcсивный [фр. agressif < лат.] - 1) нападающий, захватнический, характеризующийся актами насилия и агрессии, создающий угрозу миру и безопасности народов, напр, а-ная политика империалистических стран; 2) враждебный, воинственно-угрожающий, напр. а. тон, а-ное поведение.

агрессия [лат. aggressio] - незаконное, с точки зрения международного права, применение силы одним государством против другого, особенно вооруженное нападение на другое государство с целью захвата его территории, ликвидации независимости, изменения политического или общественного строя и т. д.; империалистические государства, кроме вооруженной агрессии, нередко прибегают к косвенной агрессии (поощрение подрывной деятельности против других государств), экономической агрессии.

агрессор - нападающая сторона (см. агрессия); государство, проводящее воинственну. империалистическую политику, совершающее акты агрессии.

агрикультура [<лат. agriculture полеводство, земледелие] - устарелое название агрокультуры.

агро... [<гр. agros поле]-первая составная часть сложных слов, соответствующая по значению слову "агрономический", напр.: агрохимия, агрометеорология, агротехника.

агробиология [см. агро... + биология] - наука об общих биологических закономерностях, используемых в растениеводстве и животноводстве; то же, что сельскохозяйственная биология.

агроклиматология [см. агро...] - раздел климатологии, изучающий климат как фактор с.-х. производства.

агрокультура [см. агро... + культура] - совокупность приемов по повышению культуры земледелия.

агрометеорология [см. агро... + метеорология] - наука о влиянии метеорологических условий (климата и погоды) на объекты и процессы с.-х. производства.

агроном [ем. агрономия] - специалист по сельскому хозяйству с высшим образованием, обладающий всесторонними знаниями преимущ. в области земледелия.

агрономия [агро... + гр. nomos закон] - наука о законах полеводства; в широком смысле- научная основа с.-х. производства, совокупное^ знаний о всех отраслях сельского хозяйства.

агротехника [см. агро... + техника] -технология земледелия, система приемов возде лывания с.-х. культур; включает обработку почвы, внесение удобрений, подготовку семя! к севу, сев и посадку, уход за посевами, борьб? с болезнями и вредителями с.-х. растений, уборк; урожая.

агрофизика [см. агро...+-физике] -на ука о физ. методах исследования внешних уело вий жизни растений и физ. процессах их жизне деятельности; разрабатывает приемы регулиро вания физ. условий в почве и в приземном ело воздуха.

агрохимия [см. агро... + химия] - наук о химических и биохимических процессах, прс текающих в почве и в растениях, питании растс нвй, применении удобрений и других химич( ских средств для улучшения плодородия поч и повышения урожайности с.-х. культур.

агути [исп. aguti < тупи-гуарани] - золе тистые зайцы - род грызунов с окраске от золотистой до темно-серой и очень коротки хвостом; обитают в тропиках юж. и центр. ami рики.

адажио [ит. adagio букв, медленно, тихо] -1) муз. медленный темп (более медленный, че анданте); 2) муз. пьеса или часть муз. произв дения (сонаты, симфонии, квартета и др.) в ме ленном темпе; 3) в классическом балете - а) ме ленная часть сольного или дуэтного танца, с провождаемая музыкой напевно-лирического х рактера; б) часть урока классического танца упражнение для выработки устойчивости.

адалин - искусственный нейрон, облада: щий приспосабливаемостью к изменению уел вий функционирования; используется при moi лировании биологических нейронов и изучен! процессов, протекающих в них.

адамиты [<соб.]-христианская секта, вошедшая в левое крыло таборитов; а. отрицали всякую церковную организацию и обрядность, частную собственность.

адамсит [<соб.] -отравляющее вещество, действующее на слизистую оболочку носоглотки.

адаптация [лат. adaptatio < adaptare приспособлять] - 1) приспособление строения и функций организмов к условиям существования; 2)физиологическая а. - совокупность реакций, обеспечивающих приспособление организма (или его органа) к изменению окружающих условий, напр. а. анализаторов - приспособление воспринимающего нервного образования к длительному раздражению (световая и темновая а. глаза), а. к высоте; 3) сокращение и упрощение печатного текста, чаще всего иноязычного, для изучения языка или для малоподготовленных читателей.

адаптер [<лат. adaptare приспособлять]- 1) звукосниматель - электромеханический прибор, преобразующий механические колебания иглы (при проигрывании грампластинки) в электрические колебания звуковой частоты; 2) добавочная кассета к фотоаппарату для использования нестандартных светочувствительных материалов.

адаптивная радиация [< лат. adaptare приспособлять] - эволюция родственных групп организмов, осуществляющаяся в разных направлениях и связанная с их приспособлением к различным условиям существования (см. также дивергенция, ср. ароморфоэ).

адаптированный текст [< лат. adaptare приспособлять] - печатный текст, облегченный с учетом возраста, профессии и уровня языковой подготовки предполагаемых читателей (см. адаптация 3).

адат [ар.] - неписаный закон, обычай у народов, исповедующих ислам, а. рассматривается как дополнение к шариату.

адвекция [<лат. advectio доставка] - метеор, горизонтальный перенос воздуха и (вместе с ним) тех или иных его свойств, напр, тепла, влаги, запыленности и др.

адвентивный [<лат. adventicius пришлый, чуждый] - 1) а. орган - орган растения, происходящий не из эмбриональных тканей точки роста, а из более старых частей растения и развивающийся не на обычном месте (напр., почки и побеги не в пазухе листа, а на корнях или листьях); 2) а - н о е растение - растение, занесенное человеком в местность, где оно раньше не произрастало.

адвентисты [<лат. adventus пришествие] - последователи христианской (протестантской) секты, возникшей в 30-х гг. 19 в. в сша, в вероучении которой важное место занимает представление о втором пришествии христа для "страшного суда" над всеми живыми и мертвыми; наиболее многочисленны среди них адвентисты седьмого дня.

адвербиализация "лат. adverbium наречие] - грам. превращение в наречие, напр, в русском языке, где наречия во многих случаях происходят из сочетаний предлога с именем существительным или прилагательным (наудалую из на + удалую я т. п.). адвербиальный [<лат. adverbium на- речие] - грам. относящийся к наречию, наречный, имеющий значение наречия.

адвокат [лат. advocatus] - 1) юрист, оказывающий профессиональную правовую помощь посредством консультаций, защиты обвиняемого на суде и т. д.; 2) * выступающий в защиту кого-, чего-л.

адвокатура - 1) организация, коллегия адвокатов; 2) деятельность адвоката.

адгезия [<лат. adhaesio прилипание] - слипание поверхностей двух разнородных твердых или жидких тел.

аддендум [ <лат. addere добавлять, прибавлять] - мор. дополнение к договору, в частности к чартеру, выработанное сторонами, подписавшими договор.

адцитивный [<лат. additio прибавление] - получаемый путем сложения; а - н а я теория чисел - часть арифметики, изучающая законы, по которым числа могут быть составлены из слагаемых того или иного вида; а-ные величины (свойства) - величины (свойства), связанные с геометрическими или физическими объектами так, что величина (свойство), соответствующая целому объекту, всегда равна сумме величин, соответствующих его частям, каким бы образом объект ни разбивали на части.

аддуктор [<лат. adducere приводить] - анат. приводящая мышца (ср. абдуктор; см. аддукция).

аддукция [< лат.; см. аддуктор] - анат. приведение конечности к средней линии тела (ср. абдукция).

адекватный [<лат. adaequatus приравненный] - равный, тождественный, вполне соответствующий.

аденит [ <гр. aden железа] - то же, что лимфаденит.

аденовирусы [<гр. aden железа] - группа вирусов, вызывающих ряд заболеваний человека: острый катар дыхательных путей, конъюнктивиты, энтероколиты, нек-рые виды воспаления легких; первонач. были выделены из аденоидов (отсюда название); известны также а. обезьян, рогатого скота, мышей в птиц.

аденоиды [гр. aden железа + eidos вид] - опухолевидные разрастания лимфатического образования носоглотки - носоглоточной миндалины.

аденома [гр. aden железа + ... 5mа окончание в назв. опухолей] - доброкачественная опухоль, возникающая в тканях различных желез (молочной, предстательной, гипофиза и т. д.).

адепт [<лат. adept us достигший] - 1) посвященный в тайны какого-л, учения, секты и пр.; 2) ревностный приверженец какого-л, учения, идеи.

адермин [<гр.] - устарелое название витамина вв, или пиридоксина.

а джорно [ит. (illuminazione) a giorno дневное (освещение)] - о ярком искусственном освещении (по силе приближающемся к дневному свету).

адиабата г< гр.]-линия, графически изображающая адиабатический процесс.

адиабатический процесс [<гр. adiabatos непроходимый] - изменение состояния физ. тела без притока и отдачи тепла; играет важную роль в атмосфере.

адиабатный - прил. от сл. адиабата, напр, а-ная диаграмма, а-ная (теплоизолирующая) оболочка; а. процесс - то же, что адиабатический процесс.

адинамия [гр. adynamia] - мед. чрезмерная мы1`шечная слабость, бессилие от старости, длительной болезни, голода.

адипиновая кислота "лат. adeps (adipis) жар]-органическое соединение алифатического ряда; твердый бесцветный кристаллический продукт; получается синтетически; при-мен. в производстве полиамидов; эфиры адипино-вой кислоты используют как пластификаторы и смазочные масла.

адипозо-генитальная дистрофия [лат. adlpatus жирный + genitalis служащий рождению, детородный] - см. дистрофия.

адити "санскр. aditi вселенная] - в древнеиндийской религии - богиня, олицетворявшая вселенную; мать богов.

администрация "лат. administrate управление, руководство] - 1) управленческая деятельность государственных органов; организационная деятельность в сфере управления; 2) органы исполнительной власти государства; правительственный аппарат, 3) должностные лица, руководящий персонал какого-л, учреждения, предприятия; 4) распорядители, ответственные устроители чего-л.

администрировать "лат. administrate управлять, заведовать] - 1) управлять, заведовать; 2) управлять формально, бюрократически, лишь посредством приказов, командования, игнорируя роль масс в управлении социалистический производством.

адмирал [гол. admiraal <ар.1 -i) воинское звание или чин (имеющий несколько степеней) высшего офицерского состава военно-морского флота; в военно-морском флоте ссср установлены звания (в порядке старшинства): контрадмирал, вице-адмирал, адмирал, адмирал флота и адмирал флота советского союза; 2) дневная бабочка сем. нимфалид черно-красной окраски с белыми пятнами, встречающаяся в европе и азии.

адмиралтейство [< ар.; см. адмирал] - 1) в великобритании - высший орган управления и командования военно-морскими силами, соответствующий морскому министерству; 2) в дореволюционной россии - центр военного кораблестроения для отдельного морского театра: а. в петербурге (главное), севастополе, николаеве, кронштадте, воронеже.

аднексит "лат. adnexa придатки] -то же, что сальпингсофорит.

адонис [гр. adonis] - 1) финикийский бог умирающей и воскресающей растительности; согласно мифу, а. был убит, а затем воскрес; поклонение адонису было широко распространено в др. греции и др. риме в явилось одним из источников евангельского мвфа о христе; адониса представляли в виде прекрасного юноши, возлюбленного афродиты; 2) * красавец-юноша.

адонис "соб. гр. adonis] - род травянистых растений сем. лютиковых; один из видов - горицвет - примен. в медицине (в виде настоя) ори сердечно-сосудистых заболеваниях.

адорация [лат. adoratfo] - уст. поклонение, обожание.

адреналин [лат. ad при + renalis почечный] - гормон мозгового вещества надпочечников или искусственно полученный аналог его; повышает обмен веществ в организме, увеличивает содержание сахара в крови, повышает кровяное давление (суживает мелкие кровеносные сосуды), учащает дыхание, сердцебиение, замедляет перистальтику кишок и т. д.; примен. как лекарственное средство при кровотечениях, бронхиальной астме, при падении кровяного давления в др.

адреналовая система [лат. ad при + renalis почечный] - иначе параганглии, или хромаффннная система, - совокупность клеток, вырабатывающих гормоны адреналин и норадреналин и сосредоточенных гл. обр. в мозговом веществе надпочечников, симпатических узлах и сплетениях.

адренергический "гр. ergon воздействие] - биол. чувствительный к адреналину, возбуждаемый ям.

адренокортикотропный гормон (актг) [лат. ad при + renalis почечный + tropos направление] - гормон передней доли гипофиза, активирующий деятельность коркового слоя другой железы внутренней секреции - надпочечника.

адренолитические средства - иначе симпатолитические средства - группа лекарственных веществ - антагонистов адреналина и норадреналина.

адрес [фр. edresse] - 1) местожительство определенного лица или местонахождение учреждения, предприятия, организации и т. д.; обозначение местожительства или местонахождения получателя на почтовом отправлении; 2) письменное приветствие, поздравление какому-л. лицу или учреждению, организации, гл. обр. по случаю юбилея; 3) код, определяющий местоположение информации в электронной вычислительной машине.

адресант [нем. adressant] -отправитель - лицо, посылающее почтовое или телеграфное отправление.

адреса! [нем. adressat] - получатель- лицо, которому адресовано почтовое отправление, телеграмма.

адресограф (фр. adresse + ...граф] - машина для печатания фамилий и адресов подписчиков на газетах и журналах.

адроны "гр. adros сильный] - общее название амментарных частиц (барионоа, включая все резонанса, и мезонов), подверженных сильному взаимодействию (это взаимодействие ответственно за устойчивость атомных ядер).

адсорбент - тело, на поверхности которого происходит адсорбция распространенные адсорбенты - активированный уголь, силикагель и др.

адсорбер - основной аппарат установки, в которой осуществляют адсорбцию.

адсорбция [лат. ad на, у, при -j- sorbere поглощать, всасывать] - поглощение вещества из раствора или газа поверхностным слоем жидкости или твердого тела; играет важную роль в биологических системах, широко примен. в химии и технике для разделения и очистки веществ (см, также абсорбция).

адуляр [по месторождению в горах адула (adula) в швейцарии] - минерал, прозрачная бесцветная разновидность ортоклаза.

адъюнкт [<лат. adjunctus присоединенный] - 1) в дореволюционной россии и в нек-рых зарубежных странах - лицо, занимающее младшую ученую должность в научном учреждении (помощник профессора и т. д.); 2) лицо, готовящееся к преподавательской деятельности в военной академии, аспирант военного учебного заведения.

адъютант [<лат. adjutans (adjutantis) помогающий] - 1) офицер, состоящий при начальнике для различных поручений; 2) в русской армии - должность офицера, заведующего делопроизводством в штабах и управлениях; 3) придворный чин в свите монарха; генерал-а. - генерал, исполняющий обязанности адъютанта при монархе; флигель-а. - офицер, зачисленный в свиту монарха.

адюльтер [фр. adultdre] - супружеская неверность, измена.

ажан [фр. agent (de police)] - полицейский чин во франции.

ажио [ит. aggio] - то же, что лаж.

ажиотаж [фр- agiotage] - 1) спекулятивная горячка на капиталистических биржах и рынках; 2) * сильное возбуждение, волнение, борьба интересов вокруг какого-л, дела, вопроса.

ажитато [ит. agitato] - муз. возбужденно, взволнованно.

ажитация [фр. agitation]-уст. сильное волнение, возбужденное состояние.

ажур1 [ фр. a jour по сей день] -состояние бухгалтерского учета, когда все счетные записи делаются в день совершения хозяйственных операций; в более широком смысле - когда учетно-вычислительные работы выполняются в установленные сроки.

ажур* [фр. ajour] - 1) тонкая кружевная ткань; вязанье, плетенье, вышиванье в виде сквозного (напр., сетчатого) рисунка; 2) искусное плетение из тонких металлических нитей в ювелирной работе; 3) узор в художественном литье (напр., ажурная решетка).

ажурный [<фр.; см. ажур*] - 1) сквозной, кружевной, сетчатый; 2) искусно и тонко сделанный.

азалия "гр. azaleos сухой] - а з а-л е я - декоративное растение рода рододендрон сем. вересковых.

азеотропная смесь [а... + гр. zed киплю + trope изменение] - нераздельнокипя-щая смесь; однородная смесь двух или нескольких жидкостей, которая при перегонке не разделяется на фракции; около 50% жидких смесей промышленного значения образуют азеотропные смеси.

азиды [аз (от) -\- гр. eidos вид] - производные аэотнстоводородной кислоты; азид с в и н-ц а примен. как детонатор (см. инициирующие вещества).

азимут [<ар. as-sumfit пути] - 1) астр. а. небесного светила - угод между плоскостью меридиана точки наблюдения и вертикалом светила; 2) ееод. горизонтальный угол между северным направлением меридиана, проходящего через данную точку, и направлением на предмет, отсчитываемый по ходу часовой стрелки от 0 до 360°; при измерении угла от географи- ческого меридиана получают истинный а., при измерении его от магнитного меридиана - магнитный а.

азины [см. азот] - класс азотсодержащих органических соединений гетероциклического ряда; нек-рые а. играют важную роль в процессах жизнедеятельности; синтетические а. широко используют в синтезе лекарственных препаратов и красителей.

азот [а... + гр. zoos живой] - хим. элемент, символ n (лат. nitrogenium); бесцветный газ, составная часть воздуха (78,09% по объему); не поддерживает дыхания и горения (отсюда название); входит в состав белков в нуклеиновых кислот - важнейших веществ живых клеток; один из главных элементов питания растений.

азотемия [оэот+ гр. haima кровь] - увеличенное содержание в крови азотистых продуктов белкового обмена (мочевины, мочевой кислоты и др.); признак недостаточной деятельности почек, а также нек-рых урологических заболеваний.

азотизация - то же, что азотирование.

азотирование - тех. насыщение поверхностного слоя стальных изделий азотом (при температуре 500-600° q с целью придания им большей твердости, износоустойчивости, повышения предела усталости и коррозионной стойкости.

азотобактер - род аэробных (см. аэробы) свободноживущих бактерий, способных усваивать атмосферный азот; обогащает почву азотистыми соединениями.

азотобактерин - иначе азотоген - бактериальный препарат, содержащий бактерии азотобактер, способные усваивать атмосферный азот и переводить его в доступное для растений состояние; примен. как удобрение для растений.

азотоген [см. азот + ...ген] - то же, что азотобактерин.

азотурия [азот + гр. uron моча] - повышенное выделение с мочой азотистых продуктов (мочевины, мочевой кислоты и др.).

азурит [ фр. azur лазурь] - "медная лазурь" - минерал синего цвета, основной карбонат меди; руда для получения меди; используется также для изготовления синей краски.

аид [гр. aides] - в древнегреческой мифологии - бог подземного мира и царства мертвых, иначе гадес, плутон; подземное царство мертвых, преисподняя, ад (см. гадес, тартар).

аил [тюрк.] - 1) у монгольских народов - кочевая семейная группа; 2) у киргизов и алтайцев в прошлом - поселок кочевого или полукочевого типа, состоящий из родственников различных степеней; 3) сельская административно-территориальная единица в киргизской сср.

аир [тюрк.] - род многолетних травянистых растений сем. ароидных, растущих по берегам рек и озер; корневище (ирный корень) содержит эфирное масло, применяемое в парфюмерной и кондитерской промышленности, а также в медицине.

айва [тюрк.] - род небольших деревьев или кустарников сем. розоцветных, распространенных на кавказе, в ср. азии, иране; крупные ароматные плоды культивируемых видов используются для приготовления варенья, компота т. п.

аила нт [малайск.] - род деревьев сем. си-марубовых, один из видов которого - китайский ясень - разводят на юге ссср как декоративное растение; листья (в китае, японии) скармливают гусенице шелкопряда, дающей шелковину для т. наз. айлантового шел-к а.

аимак [монг.] - 1) основная административно-территориальная единица в монгольской народной республике; 2) в бурятской асср и горно-алтайской автономной области рсфср - район.

айран [тюрк.] - молочный напиток, напоминающий кефир, употр. как прохладительный в казахстане, ср. азии, на кавказе, в крыму и в сибири.

айрширы [по назв. графства ayrshire в шотландии] - молочная порода крупного рогатого скота, выведенная в шотландии; разводится в ссср и других странах.

айсберг [англ, iceberg, швед, isberg] - ледяная гора - крупные массы льда, отколовшиеся от прибрежных ледников и плавающие гл. обр. в полярных или прилегающих к ним морских бассейнах или сидящие на мели в океане, море; до 0,9 массы айсберга обычно находится под водой, над поверхностью воды поднимаются в среднем на 70 м (арктика) - 100 м (антарктика).

айсинг [англ, icing] - в хоккее на льду - проброс шайбы через все зоны при равном количестве игроков.

академизм - 1) чисто теоретическая направленность в научной и учебной деятельности, оторванность от практики, от требований жизни, от актуальных задач и жизненных интересов народа; 2) направление в искусстве 17-19. вв., сложившееся в дворянских и буржуазных академиях художеств и основанное на догматическом следовании канонам искусства античности и возрождения (ренессанса); а. противостоял (особенно в 19 в.) прогрессивному реалистическому искусству.

академик - 1) действительный член академии (см. академия 2а); 2) представитель академии 1.

академический - 1) прил. от сл. академия; 2) придерживающийся установленных традиций, канонов, свойственный академизму 2, напр. а-кая живопись; 3) * чисто теоретический, отвлеченный, напр. а. спор; 4) а. т е а т р - звание, присваиваемое в советском союзе крупнейшим театрам; 5) учебный, напр. а. год; а. час - установленное время для урока в школе или для лекции.

академия [гр. akademia] - 1) философская школа, основанная платоном (4 в. до н. э.) близ афин, названная по имени мифического героя академа; 2) наименование учреждений научного, учебного и художественного характера: а) высшие научные учреждения, напр. a. наук ссср - высший научный центр в ссср, академии наук союзных республик, всесоюзная а. сельскохозяйственных наук имени b. и. ленина, академия медицинских наук ссср, академия педагогических наук ссср, академия художеств и др.; б) высшие учебные заведения, напр. академия общественных наук при цк кпсс, военные академии, сельскохозяйственные академии и др.

акажу [фр. acajou < тупи-гуарани acaju красное дерево] - то же, что кешью.

акант [фр. acanthe < гр. akantha] - 1) бот. род травянистых растений сем. акантовых, иначе называемых "медвежья лапа"; распространены в теплом поясе азии, африки и в средиземноморье; нек-рые виды разводят на юге ссср как декоративные; 2) ар хит. украшение в форме стилизованных листьев и стеблей аканта на капителях колонн коринфского и сложного ордеров, а также в различных видах орнамента.

акантоды [< гр. akanthodus колючий] - группа палеозойских акулоподобных рыб, плавники которых, за исключением хвостовых, обладали сильно развитыми колючими шипами.

акантоцефалы [гр. akantha колючка + kephale голова] - колючеголовые, скребни - класс червей, обычно выделяемый в особый подтип; являются паразитами рыб, птиц и млекопитающих, не причиняющими особого вреда.

а капелла-см. капелла1!.

акарины [< гр. akari клещ] -клещи- членистоногие животные класса паукообразных, насчитывающие свыше 10 тыс. видов; многие - паразиты, переносчики возбудителей различных болезней (энцефалитов в др.).

акарициды [гр. akari клещ + лат. caedere убивать] - хим. средства борьбы с клещами, напр, метафос, метилнитрофос.

акароз [<гр. akari клещ] - зудневая чесотка - хроническое заболевание животных, сопровождающееся зудом и воспалением кожи; вызывается внутрикожнымн паразитами - зудневыми клещами, специфичными для каждого вида с.-х. животных.

акарология [гр. akari клещ+ ...логия] - раздел зоологии, изучающий клещей.

акафист [гр. akathistos < а... + гр. kat-hizo сажусь] - в христианском богослужении - разновидность церковного хвалебного песнопения, исполняемого всеми присутствующими стоя.

аквадаг [<лат. aqua вода] - суспензия графита в воде, которой покрывают внутреннюю поверхность электронно-лучевой трубки для образования электропроводящего слоя.

акваланг [лат. aqua вода + англ, lung легкое] - устройство для дыхания человека под водой; состоит из баллона со сжатым воздухом и отходящего от него шланга с наконечником, вставляемым в рот.

аквамарин [<лат. aqua marina морская вода] - минерал, прозрачная разновидность берилла, синевато-зеленой или голубой окраски; драгоценный камень.

акваметрия [лат. aqua вода + ...мет-рия\ - методы количественного определения воды в различных веществах.

акванавт [лат. aqua вода + гр. пantes (море)плаватель) - иначе гидронавт - специалист, выполняющий в особом снаряжении (гидрокостюме) или в подводном аппарате работы под водой на глубинах, недоступных водолазу.

акварель [фр. aquarelle < ит. acquerello <лат. aqua вода] - водяная прозрачная краска, а также живопись такими красками.

аквариум [<лат. aquarium водоем] - резервуар (от застекленных ящиков и стеклянных банок до крупных бассейнов), приспособленный для содержания, разведения, изучения и демонстрации водных животных и растений; разновидности аквариума: дельфинарий, океанариум.

акватинта [ит. acquatinta] - вид гравюры 2, получаемой травлением металлической пластины сквозь нанесенную на нее асфальтовую или канифольную пыль, в результате чего изображение на оттиске (см. гравюра 3) приближается по характеру к тоновому рисунку, передавая полутона воспроизводимого оригинала.

акватипия [лат. aqua вода + ...типия] - печатание рисунков водяными (обезжиренными) красками; оттиски напоминают акварель.

акватория [лат. aqua вода + (терри)то-рия] - участок водной поверхности, напр. а. порта, а. бухты.

акведук [< лат. aquaeductus водопровод]- мост с лотком или трубопроводом, по которому вода (из водопровода, оросительных или гидроэнергетических каналов) переводится через овраги, ущелья, долины рек, дороги.

аквизитор [<лат. acquisitor приобретатель) - сотрудник или агент транспортных или страховых предприятий и учреждений, на обязанности которого лежит привлечение (аквизиция) новых грузов или страхований.

аквилегия [< лат. aqua вода] - в о д о-с б о р - род многолетних травянистых растений сем. лютиковых, нек-рые виды которых разводят как декоративные.

аквилон "лат. aquilo (aquilonis) северный ветер] - в древнеримской мифологии - бог северного ветра; * северный ветер.

акинезия "гр. akinesia неподвижность] - мед. неподвижность, невозможность произвольных движений; разного рода недостатки двигательной функции.

аккламация "лат. acclamatio крик, восклицание] - принятие или отклонение собранием какого-л, предложения без подсчета голосов, на основе реакции участников собрания, выражаемой возгласами, репликами .

акклиматизатор [см. акклиматизация] - птичник для выращивания молодняка с.-х. птицы в возрасте от 60-70 дней до 150-180 дней в условиях, близких к условиям содержания взрослой птицы.

акклиматизация [лат. ad к, при + климат] - приспособление организмов (человека, животных, растений) к изменившимся географическим (преимущ. климатическим) условиям существования.

акклиматизировать(ся) [см. акклиматизация] - приспособляться) к новым, непривычным географическим (преимущ. климатическим) условиям.

акколада [фр. accolade] - муз. прямая или фигурная скобка, соединяющая несколько нотных станов (нотных строк из пяти горизонтальных параллельных линий) в органных и фортепьянных пьесах, в партитурах и т. д.

аккомодация [лат. accomodatio] - приспособление к чему-л.; в медицине и биологии - а. глаза - приспособление глаза к ясному видению путем изменения преломляющей силы его оптических сред (гл. обр. хрусталика); а. физиологическая - приспособление мышечной и нервной тканей к действию медленно нарастающего по силе раздражителя; а. г и с т о- логическая (тканей) - изменение формы и соотношения клеток в процессе приспособления к изменившимся условиям; в лингвистике - а. звуков - частичное приспособление артикуляции согласного и гласного, обычно стоящих рядом, заключающееся в распространении одного различительного признака на два находящихся рядом звука (см. также адаптация).

аккомпанемент [фр. accompagnement] - в муз. произведении - гармоническое сопровождение, дополняющее главный (мелодический) голос; музыка, сопровождающая певца (соло), солирующий муз. инструмент или хор, напр, партия фортепьяно в песнях.

аккомпаниатор [фр. accompagnateur]- музыкант-исполнитель партии аккомпанемента (пианист, аккордеонист, гитарист).

аккомпанировать [фр. accompagner]- исполнять аккомпанемент.

аккорд "ит. accordo созвучие]-!) одновременное сочетание нескольких (не менее трех) звуков различной высоты, воспринимаемое слухом как звуковое единство; 2) а. с т р у н - набор струн для данного муз. инструмента.

аккордеон [фр. accordeon] - 1) общее наименование язычковых муз. инструментов с готовыми аккордами 1 для левой руки; 2) распространенное в россии назв. баяна с клавиатурой фортепьянного типа для правой руки.

аккордный "ит. accordo соглашение, договор] - выполняемый по догово ру; сдельный; а-ная заработная плата - одна из форм заработной платы, при которой (на основе договора) оплачивается вся (или отдельная) работа; наиболее распространена в строительстве.

аккредитив [нем. akkreditiv, фр. accredi-tif < лат. accreditivus доверительный] - 1) вид банковского счета, дающий возможность контрагенту получить на условиях, указанных в аккредитивном поручении, платеж за товар, работы, услуги немедленно по исполнении обязательства; 2) именная ценная бумага, удостоверяющая право лица, на имя которого она выписана, получить в банке или сберегательной кассе указанную в аккредитиве сумму.

аккредитивная грамота [< лат. accreditivus доверительный! - верительная грамота, документ, удостоверяющий полномочия дипломатического представителя.

аккредитование "лат. accredere доверять] - процедура назначения и вступления в должность главы дипломатического представительства.

аккредитовать [фр. accrediter <лат. accredere доверять] - назначить дипломатическим представителем при иностранной державе.

аккузатив [лат. (casus) accusative] - гром, винительный падеж.

аккультурация [англ, acculturation < лат. ad к + culture образование, развитие] - процесс приобретения одним народом тех или иных форм культуры другого народа, происходящий в результате общения этих народов.

аккумулирование - см. аккумуляция.

аккумулировать [лат. accumulate] - накоплять, собирать.

аккумулятор "лат. accumulator собиратель] - устройство для накопления энергии с целью ее последующего использования; з л е к- трический а. ~ электрохимический при бор для накопления электрической энергии; гидравлический а. - резервуар для накопления жидкости или газа в гидравлических (или пневматических) установках в периоды уменьшенного расхода и для отдача накопленной жидкости (газа) в периоды наибольшего их расхода; тепловой а. - котел без топки, содержащий воду в пар под давлением; при па-денни давления пара в сети, обслуживаемой тепловым аккумулятором, часть воды в котле испаряется, и пар идет в сеть.

аккумуляция, аккумулирование [лат. accumnlatio] - 1) накопление, собирание; 2) геол. процессы накопления на суше или на дне водных бассейнов минеральных веществ и органических остатков; в зависимости от геологического фактора, вызывающего аккумуляцию, различают водную (речную, морскую), ветровую (эоловую), ледниковую и т. п. аккумуляцию; 3) а. капитала - накопление капитала путем присоединения к нему части вновь создаваемой прибавочной стоимости.

аконит [гр. akoniton] -борец -род многолетних травянистых растений сем. лютиковых; многие виды ядовиты; нек-рые примен. в медицине, другие разводят как декоративные.

а-конто [<ит. a conto в счет...]-ко*, платеж, осуществляемый импортером на основании счетов акспортера в качестве предварительного расчета с последним.

акр [англ, acre] - единица площади в английской системе мер; 1 акр равен 4 рудам, или 0,4047 га.

акратофор [<гр. akratophoros сосуд для чистого вина] - герметизированный резервуар вместимостью от 350 до 10 000 л, применяемый в производстве игристых (шампанских) вин.

акридин [<лат. асег (acris) острый, едкий] - органическое азотсодержащее соединение гетероциклического ряда; содержится в каменноугольной смоле; получается синтетически; примен. как ингибитор коррозии металлов; производные акридина - технически ценные красители и важные лекарственные препараты.

акриды [<гр. akris (akridos) кузнечик, саранча] - саранчовые насекомые; "питать-ся акридами и диким медом-го додать, скудно питаться.

акриламид - органическое соединение, амид акриловой кислоты; твердый бесцветный кристаллический продукт; получается синтетически; примен. для синтеза полиакриламида и различных технически важных сополимеров.

акрилаты - группа органических соединений, соли и эфиры акриловой кислоты; эфиры широко используют для синтеза искусственных смол, соли - как компоненты печатных красок, лаков и др.

акриловая кислот а-органическое соединение алифатического ряда; бесцветная жидкость; получают синтетически; большое практическое значение имеют соли и эфиры акриловой кислоты - акрилаты.

акрилонитрил - органическое соединение, нитрил акриловой кислоты; жидкость; получается синтетически; примен. для производства полиакрилонитрила, синтетического каучука в различных промышленно важных сополи-"еров.

акробат [ гр. akrobates поднимающийся вверх] - артист, выступающий в специальном жанре циркового искусства - акробатике.

акробатика [< гр.; см. акробат] - жанр циркового искусства, а также вид гимнастики, включающие одиночные или групповые упражнения в виде прыжков, поддержек, пирамид и т.д.

акроболисгы [<гр. akrobolistes стрелки] - в др. греции - отряды легкой конницы, вооруженные дротиками или луками и мечом, во не носившие ни лат, ни щитов.

акрокефалия, акроцефалия [гр. akros самый высокий + kephale голова] - аномальная форма черепа в виде башни.

акролеин [лат. асег (acris) острый, едкий + oleum масло] - органическое соединение, непредельный альдегид алифатического ряда; бесцветная слезоточивая жидкость с резким запахом; получают синтетически; промежуточный продукт во многих синтезах.

акромегалия [гр. akron конечность + мегало...] - чрезмерный непропорциональный рост конечностей (кистей рук, стоп) и костей лица вследствие нарушения функции гипофиза.

акромеланизм [гр. akron вершина, край, конечность + melas черный] - биол. разновидность альбинизма, прв которой животное не лишено полностью пигмента: уши, хвост, лапы, морда окрашены.

акропетальное развитие [гр. akron вершина + лат. petere устремляться, направляться] - развитие боковых ветвей или частей какого-л, органа растения от основания к вершине (ср. базипетальное развитие).

акрополь [гр. akropolis < akros верхний + polis город] - укрепленная часть древнегреческого города, расположенная обычно иа холме.

акростих [гр. akrostichis < akros крайний + sticbos ряд] - стихотворение, в котором определенные (обычно начальные или конечные) буквы строк образуют слово, фразу или имя, часто служащее посвящением.

акротерий [<гр. akroterion верх, фронтон] - архит. скульптурное украшение (в форме пальметты или статуи), поставленное над углом или на вершине фронтона здания.

акроцефалия - см. акрокефалия.

акселератор [<лат. accelerare ускорять] - рычаг управления подачей топлива в цилиндры двигателя внутреннего сгорания, с помощью которого изменяют скоростной и нагрузочный режимы работы двигателя.

акселерация [ лат. acceleratio ускорение] - ускорение полового созревания, увеличение роста и скорости его нарастания у детей и подростков, отмечаемое со второй половины 19 в. и изучаемое в антропологии и других науках о человеке.

акселерограф [см. ...граф] - акселерометр с записывающим устройством.

акселерометр [лат. accelerare ускорять + ...метр] - прибор для измерения ускорений (перегрузок), возникающих на самолетах, космических летательных аппаратах, ракетах и других движущихся объектах, а также прв испытаниях машин, двигателей в т. д.

аксельбанты [нем. acbselband < achsel плечо + band лента, тесьма] - в нек-рых армиях, в том числе русской, а также в жандарме. рии - наплечные шнуры (золотые, серебряные, нитяные) с наконечниками на мундирах генералов, штабных офицеров, адъютантов, пристегивавшиеся к правому плечу под погон; советской армии - принадлежность парадной формы.

аксерофтол [<гр.]-устарелое название витамина а; недостаток его в пище ведет к ксерофтальмии, к понижению способности видеть в сумерках (куриная слепота), задержке роста молодых животных.

аксессуар [фр. accessoire] - принадлежность чего-л.; вспомогательная деталь, частность, сопровождающая что-л. главное (в театре - предметы бутафории или реквизита, в изобразительном искусстве - второстепенные, вспомогательные детали изображения; аксессуары туалета - предметы, дополняющие костюм).

аксиальный [<лат. axis ось] - осевой.

аксиология [гр. axios ценный + ...до-еия] - философское учение о ценностях; а. возникла в буржуазной философии в конце 19 - нач. 20 в. как идеалистическая субъективистская доктрина; марксистский подход основан на признании объективного и исторического характера моральных, эстетических и других ценностей.

аксиома [гр. axioma] - 1) отправное, исходное положение какой-л. теории, лежащее в основе доказательств других положений этой теории, в пределах которой оно принимается без доказательства; 2) * бесспорная, не требующая доказательств истина.

аксиометр [лат. axis ось + ...метр] - 1) инструмент, которым снабжаются нек-рые приборы (геодезические и др.) для измерении расстояния (отклонения) оси прибора от начальной плоскости; 2) прибор в составе рулевого устройства для определения угла отклонения руля относительно диаметральной плоскости судна.

аксис [лат. cervus axis] - млекопитающее сем. оленей, обитающее в лесах индии и на о-ве шри ланка; у самцов рога длиной до 1 ы, а самки безрогие.

аксолотль [фр. axolotle < ацтекск.] - способная к размножению личинка нек-рых амбистом; используется в экспериментальных работах по биологии.

аксон [<гр. ахбп ось]-анат. иначе нейрит - отросток нервной клетки (нейрона), проводящий нервный импульс от тела клетки к иннервируемым (см. иннервация) органам и другим нервным клеткам; совокупность аксонов составляет нерв; от каждой клетки отходит только один а. (ср. дендриты 4).

аксон-рефлекс [см. аксон] - рефлекторная реакция, осуществляемая, в отличие от истинного рефлекса, без участия центральных нервных механизмов.

акт [лат. actus] - 1) поступок, действие; 2) постановление или документ, имеющие юридическое значение, напр, правительственный а., а. экспертизы; 3) законченная часть драматического произведения или театрального представления; действие; 4) торжественное собрание в учебных заведениях (по поводу выпуска, вручения наград и т. п.); 5) в изобразительном искусстве - изображение обнаженного человеческого тела.

актёр [фр. acteur] - исполнитель ролей в драматических спектаклях, фильмах.

актив1 [<лат. activus деятельный] - наиболее деятельная, передовая часть какой-л. ррганизации, коллектива, напр, партийный а., комсомольский а., профсоюзный а.

актив2 [<лат. activus действенный] - 1) часть бухгалтерского баланса, отражающая в денежном выражении все принадлежащие данному предприятию или учреждению материальные ценности с точки зрения их состава и размещения (денежные средства, долговые требования к другим учреждениям и т. д.); ср. пассив 1; 2) превышение денежных доходов страны, полученных из-за границы (напр., в результате вывоза товаров), над ее заграничными расходами (противоп. пассив 2); 3) совокупность имущественных прав (имущество), принадлежащих физическому или юридическому лицу; 4) гром, действительный залог.

активационный анализ - метод определения качественного и количественного состава вещества, основанный на активации2 атомных ядер и измерении их радиоактивного излучения.

активация [<лат. activus деятельный] - 1) возбуждение или усиление активности; перевод в деятельное состояние; переход от состояния покоя к движению, развитию; 2) облучение какого-л, вещества ядерными частицами (нейтронами, протонами и др.) для получения его искусственно-радиоактивных изотопов (см. акти-вационный анализ); 3) возбуждение молекул, перевод молекул в состояние, в котором они легче вступают в хим. реакции; 4) специальная обработка древесного угля (см. активированный уголь) или других пористых тел для увеличения их способности поглощать газы, жидкости и др.

активизация [<лат. activus деятельный] - усиление, оживление деятельности, активности; переход к более подвижному состоянию, к решительным действиям.

активизировать [<лат. activus деятельный] - усиливать активность, делать более деятельным, энергичным.

активированный уголь -активный уголь- древесный уголь, подвергнутый активации 4; а. уголь обладает большим количеством пор; примен. для поглощения газов, паров и растворенных веществ.

активировать - производить, вызывать активацию чего-л.

активист - тот, кто принадлежит к активу, деятельный член какой-л, организации, коллектива.

активность [<лат.; см. активный] - 1) энергичная, усиленная деятельность, деятельное состояние; деятельное участие в чём-л.; 2) фаз. а. источника радиоактивного излучения - число распадов радиоактивных ядер в источнике в единицу времени; а. оптическая - свойство ряда веществ (сахара, скипидара и др.) вызывать поворот плоскости поляризации проходящего через них света; а. поверхностная - количественная характеристика свойства веществ адсорбироваться на поверхности раздела двух сред (напр., жирных кислот на поверхности воды).

активный1 [лат. activus) - 1) деятельный, энергичный; противоп. пассивный; 2) действующий, развивающийся, напр. а. процесс в легких; 3) а н о е избирательное право . право участвовать в избрании представителей в органы государственной власти (ср. пассивное избирательное право); 4) а-ная среда - физ. вещество, в котором проходящая электромагнитная волна может усиливаться за счет внутренней энергии частиц среды, в отличие от обычной (пассивной) среды, более или менее поглощающей энергию электромагнитных волн; такие среды используют в мазерах и лазерах; 5) а. строй - лингв, строй языка (напр., тупи-гуарани), характеризующийся различием глаголов действия и состояния и соответствующих форм имени существительного; 6) а. у г о л ь - см. активированный уголь.

активный2 - прил. от сл. актив *; а. т о р-говый баланс - торговый баланс, характеризующийся превышением вывоза товаров из страны над ввозом в нее; а. платежный баланс - платежный баланс, в котором сумма заграничных поступлений страны превосходит сумму ее заграничных расходов и платежей; а-ные операции банков - операции, посредством которых банки размещают имеющиеся у них денежные средства (покупка ценных бумаг, выдача ссуд и т. д.).

актин - белок, входящий в состав сократительных элементов мышечной ткани (миофиб-рилл) я вместе с другим белком мышечной ткани - миозином образующий сократительный белок - актомиозин.

актинидия trp. aktis (aktinos) луч+ eidos вид] - род вьющихся кустарников сем. актини-диевых, распространенных в лесах дальнего востока и культивируемых в европейской части ссср; ягоды съедобны и богаты витамином с.

актиниды - то же, что актиноиды.

актиний [< гр. aktis (aktinos) луч] - радиоактивный хим. элемент, символ ас (лат. actinium); серебристо-белый металл; встречается в урановых рудах.

актиния [ гр. aktis (aktinos) луч] - а к-т и в и и - отряд морских кишечнополостных животных класса коралловых полипов; на верхнем конце мешковидного тела расположен рот, окруженный щупальцами; имеются одиночные, реже колониальные формы; нек-рые виды живут в симбиозе с раками-отшельниками.

актино... [<гр. aktis (aktinos) луч] - первая составная часть сложных слов, соответствующая по значению. 1) слову "лучистый", напр.: актинолит, актиномицеты; 2) словосочетанию "лучистая энергия", напр.: актинометр, акти-нограф.

актинобациллёз [см. актино... + бацилла] - инфекционное хроническое заболевание животных, характеризующееся гнойными поражениями мягких тканей головы (губ, языка, щек), шеи, лимфатических узлов; возбудитель актинобациллеза - микроскопический грибок.

актинограф [см. актино... + ...граф] - самопишущий прибор для регистрации д солнечно и радиации.

актиноиды, актиниды (актиний + гр. eidos вид] - 14 радиоактивных хим. элементов, следующих в периодической системе элементов менделеева за актинием; близки по строению атомов и хим. свойствам; большинство из актиноидов получены искусственно; изотопы урана в плутония приобрели огромное значение в связи с использованием ядерной энергии.

актинолит [актино... + гр. lithos камень] - лучистый камень - породообразующий минерал кристаллических сланцев, скарнов и др. из группы амфиболов; плотные скрытокристаллические агрегаты его называются нефритом.

актинометр [см. актино...+...метр] - прибор для измерения солнечной радиации.

актинометрия [см. актино... + ...мет-рия] - учение о солнечной, земной и атмосферной радиации в условиях атмосферы; раздел метеорологии.

актиномикоз [актино... + гр. mykes гриб] - хроническое инфекционное заболевание человека и животных (крупный рогатый скот, свиньи, овцы, козы, лошади), вызываемое лучистыми грибками - актиномицетами.

актиномицеты [актино... + гр. mykes (myketos) гриб] - лучистые грибы, стрептомицеты - микроскопические организмы, близкие к бактериям; живут в почве, воде или на поверхности растений; нек-рые виды актиномицетов вызывают заболевания - акти-номикозы; из ряда видов получают антибиотики группы актиномицинов, напр, стрептомицин.

актиномицины - группа антибиотиков, образуемых разными лучистыми грибами - актиномицетами.

актиноморфный цветок [см. актино... + ...морфный] - цветок с симметричным расположением частей, т. е. имеющий не менее двух плоскостей симметрии, делящих его на две равные половины, напр, цветок шиповника, лютика (ср. зигоморфный цветок).

актинофаги - вирусы, поражающие актиномицеты, или фаги актиномицетов (ср. бактериофаги).

актовый [< лат.; см. акт] - a в ы е книги - книги, в которых нотариусы и некоторые* др. официальные лица регистрируют акты и сделки; а. з а л - зал для торжественных заседаний.

актограф [см, ...граф] - прибор для автоматической записи цикла активности исследуемых животных.

актомиозин - основной сократительный белок мышечных волокон; состоит из актина и миозина.

актуализм [<лат. actualis действительный, настоящий] - актуалистический метод - сравнительно-исторический метод в геологии, согласно которому, изучая современные геологические процессы, можно судить об аналогичных процессах далекого прошлого; в палеонтологии актуалистический метод дополняется данными современной анатомии, физиологии и экологии современного органического мира.

актуальный [<лат. actualis деятельный] - 1) важный, существенный для настоящего времени; 2) существующий, проявляющийся в действительности; противоп. потенциальный; 3) лингв, относящийся к тому, что в предложении является известным в данной ситуации, и к тому, что сообщается впервые (напр., а-ное членение предложения).

актуарий [англ, actuary <лат. actuarius скорописец; счетовод] - специалист по технике страхования, занимающийся расчетом страховых взносов, премий и т. п.

акуметрия [гр. akuо слышу + ...мет-рия] - то же, что ауоиометрия.

акустика [ гр. akustikos слуховой] - 1) раздел физики, изучающий упругие волны в диапазоне частот до 10й гц, т. е. инфразвук, звук, ультразвук и гиперзвук; в узком смысле - учение о звуке; 2) звуковые условия какого-л, помещения.

акушёр [фр. accoucheur] - врач, специалист по оказанию помощи женщине во время беременности и при родах.

акушерка [<фр,]-лицо среднего мед. персонала, получившее специальную подготовку в оказании помощи при родах.

акушерство [<фр. accoueher помогать при родах] - 1) раздел медицины, изучающий вопросы беременности, родов, послеродового периода, их физиологии, различных нарушений, правильной мед. помощи беременной, роженице и родильнице; 2) оказание практической мед. помощи при родах.

акцелератор - см. акселератор.

акцелерация - см. акселерация.

акцелерограф - см: акселерограф.

акцелерометр - см. акселерометр.

акцент [лат. accent us] - 1) ударение; сделать акцент на чем-нибудь - подчеркнуть какую-л. мысль, обратить внимание на что-нибудь; 2) своеобразие в произношении, невольное искажение звуков какого-л, языка лицом, для которого этот язык является чужим; 3) муз. выделение, подчеркивание звука или аккорда, преимущ. путем его усиления.

акцентировать - 1) ставить акцент!, произносить с ударением; 2) муз. выделять, пре-нмущ. с помощью усиления, отдельный звук или аккорд; 3) * подчеркивать, выделять, выдвигать на первый план.

акцентный с т и х - см. тонический стих.

акцентолотия [лат. accentus ударение + ...логия] - раздел языкознания, занимающийся исследованием системы ударений какого-л, языка или группы языков.

акцентуация [<лат. accentus ударение] - лингв. 1) система ударений в каком-л, языке; 2) обозначение ударений; 3) выделение посредством ударения отдельных элементов в слове или фразе.

акцепт [< лат. acceptus принятый] - 1) согласие на заключение договора в соответствии с предложением (офертой) другой стороны; в международном праве - одностороннее заявление о связанности условиями договора; 2) принятие плательщиком (трассатом) по переводному векселю (тратте) обязательства оплатить вексель при наступлении указанного в нем срока; 3) согласие банка гарантировать уплату суммы, указанной в переводном векселе; 4) одна нз форм безналичных расчетов между хозяйственными организациями, практикуемая в ссср и др. социалистических странах.

акцептант [<лат. acceptans (acceptantis) принимающий] - лицо, принявшее на себя обязательство уплатить по предъявленному счету, векселю (см. акцепт 2).

акцептор [<лат, acceptor принимающий] - примесный атом или какой-л. другой дефект кристаллической решетки полупроводника, захватывающий электроны и обусловливающий дырочную проводимость полупроводника.

акцессионный договор [ лат. ас-cessio присоединение] -договор, которым государство присоединяется к договору, заключенному ранее между другими государствами.

акцессорный договор [< лат. acces-sorius добавочный] -а-ное обязательство - дополнительный договор, существующий лишь в связи с другим (главным) договором.

акцидентный [< лат.; см. акциденция]- 1) случайный, побочный, несущественный; 2) а. набор - полигр. то же, что акциденция 2.

акциденция [<лат. accidentia случайность] - 1) фил. случайное, преходящее состояние, несущественное свойство предмета; 2) иначе акцидентный набор- мелкие типографские работы: полиграфическое воспроизведение бланков, афиш, ярлыков, суперобложек, заставок и т. п.

акци3[фр. accise < лат. accidere обрезать] - вид косвенного налога на товары массового потребления (напр., на сахар, чай, табачные изделия); включается в цену соответствующего товара или плату за услуги; в ссср а. не применяется.

акционер [фр. actionnaire] - владелец акций1.

акционерный - связанный с акциями *; а-ное общество - форма организации крупных предприятий, капитал которых образуется путем продажи акций.

акция1 [фр. action] - пенная бумага, выпускаемая акционерным обществом н дающая право ее владельцу на получение определенного дохода (дивиденда) из прибылей акционерного общества.

акция1 [лат. actio] - действие, направленное на достижение какой-л. цела, напр. политическая а., дипломатическая а.

акын - народный поэт-импровизатор в певец у казахов, киргизов и нек-рых других народов.

алалия [а... + гр. talia речь] - отсутствие или ограничение речи у детей вследствие недоразвития или поражения речевых зон головного мозга.

алармист [фр. alarmiste < alarme тревога, беспокойство] - уст. лицо, склонное к панике, распространяющее непроверенные, необоснованные слуха, вызывающие тревожные настроения.

алгебра [< ар.] - часть математики, непосредственно примыкающая к арифметике, наука об общих операциях, аналогичных сложению и умножению, которые могут выполняться не только над числами, но и над другими математическими объектами, напр, многочленами, векторами, матрицами и т. д.

алгебраический - относящийся к алгебре; а-кая геометрия - раздел математики, изучающий алгебраические кривые и поверхности на плоскости и в пространстве; а-кая функция - функция, связанная с независимой переменной величиной алгебраическим уравнением; а-кие кривые и поверхности - кривые и поверхности, определяемые алгебраическими уравнениями; а-кие числа - числа, являющиеся решениями алгебраических уравнений с целочисленными коэффициентами; а-кое выражение - выражение, составленное из букв и цифр, соединенны. знаками действий: сложения, вычитания, умножения, деления, возведения в степень и извлечения корня степени ит. п.; а - к о е уравнение - уравнение, каждая часть которого является одночленом или многочленом по отношению к неизвестный величинам.

алгол [англ, algorithmic алгоритмический + language язык] - один из языков программирования для описания вычислительных алгоритмов; имеет несколько разновидностей (алгол-58, ал-гол-60, алгол-68).

алголь [<ар.]-астр, звезда бета в созвездии персея - представитель класса затаенно-переменных, или затменно-двойных, звезд, состоящих из двух компонентов, которые периодически закрывают друг друга от наблюдателя.

алгоритм [по латинской форме имени среднеазиатского математика аль-хорезми algorithm!] - мат. система операций (напр., вычислений), применяемых по строго определенным правилам, которая после последовательного их выполнения приводит к решению поставленной задачи, напр, алгоритм извлечения корня из числа; алгоритмов теория - раздел математики, изучающий общие свойства алгоритмов.

алеаторика[<лат. alea игральная кость, случайность] - течение в современном муз. искусстве, провозглашающее формалистический способ сочинения и исполнения музыки, основанный на случайном сочетании звуков.

алебарда [фр. hallebarde] - старинное холодное оружие в виде длинного копья с топориком или секирой различной формы на конце.

алебастр [гр. alabastros] - минерал, вод-вый сульфат кальция, плотная мелкозернистая разновидность гипса; примен. для художественных поделок; алебастром называют также обожженный строительный гипс.

алевриты [< гр. aleuron мука] - группа рыхлых осадочных горных пород, промежуточных между песчаными и глинистыми, с размером зерен ото,01-0,05 мм до 0,1 мм; к алевритам обычно относят лесс, лессовидные породы, ил.

алевролит [гр. aleuron мука + lithos камень] - сцементированный алеврит.

алейкемия [а ... + гр. leukos белый + haima кровь] - форма белокровия; в советской медицинской литературе термин заменен термином "лейкоз".

алейрометр [гр. aleuron мука + ...метр] - прибор для определения разбухания муки.

алейроновые зерна [ гр. aleuron мука] - протеиновые зерна - запасные отложения (в виде зерен) белков (протеинов) в клетках семян злаков и многих других растений, используемые зародышем при прорастании семян.

александрит [<соб. гр.] - минерал, разновидность хризоберилла, зеленой окраски; при искусственном освещении кажется темно-красным; драгоценный камень.

алексин [<гр. alexo охраняю, защищаю] - устарелое название комплемента.

алексия [а ... + гр. lexis слово] - мед. потеря способности читать вследствие очагового поражения головного мозга; часто сочетается с потерей способности писать (аграфией) и нарушением речи (афазией).

алиби [<лат. alibi в другом месте] - юр. нахождение обвиняемого в момент совершения преступления в другом месте как доказательство его невиновности.

алидада [ар.] - 1) часть угломерных геодезических и астрономических инструментов (теодолита и др.) в виде круга с делениями и верньерами, находящегося на общей оси с лимбом; служит для отсчета углов; 2) линейка с диоптрами!, применяющаяся в качестве визирного устройства при топографической съемке совместно с мензулой.

ализарин [фр. alizarine < ар.] - синтетический краситель; производные ализарина дают различные красители, преимущ. применяемые для крашения тканей в красный, фиолетовый и розовый цвета; ранее добывался из корней марены.

алиментация, алиментирование - юр. обязанность предоставлять алименты.

алименты [<лат. alimentum содержание, иждивение] - средства на содержание, которые обязаны предоставлять по закону одни лица другим (несовершеннолетним, а также нетрудоспособным и нуждающимся) в силу существующих между ними брачных и семейных отношений, напр, родители детям, дети родителям и один супруг другому.

алитирование [<нем. alitieren] - тех. насыщение поверхностного слоя изделий из стали и чугуна алюминием, образующим с этими металлами твердый раствор; а. придает металлическому изделию окалнностойкость до температуры 1 100 °с и сопротивление атмосферной коррозии.

алифатические соединния [<гр. aleiphar жир] - иначе жирные, или ациклические, соединения - органические соединения, в которых атомы углерода соединены между собой в прямые или разветвленные цепи (но не в замкнутые циклы); основными источниками алифатических соединений являются нефть и продукты растительного происхождения; к алифатическим соединениям относятся многие углеводороды, жиры и др.

алициклические соединейия[<гр. aleiphar жир + kyklos круг, кольцо] - органические соединения с циклическим (кольцевым) строением, в состав цикла которых входят только атомы углерода (за исключением ароматических соединений).

алказар - см. алькасар.

алкалиметрия [ар. al-qili щелочь+ ...метрик] - способ объемного хим. анализа, применяемый для количественного определения содержания кислоты в испытуемом растворе путем добавления к нему раствора щелочи (см. также титрование).

алкалоз [<ар. al-gili щелочь] -повышение содержания щелочей в крови и тканях организма (ср. ацидоз).

алкалоиды [ар. al-qili щелочь + гр. eidos вид] - азотсодержащие органические соединения, преимущ. растительного происхождения, обладающие свойствами оснований; многие а. - сильнейшие яды; большинство алкалоидов примен. в медицине как ценные лекарственные препараты (стрихнин, кофеин, морфин, хинин и др.).

алкана [лат. alkanna] - род многолетних травянистых растений сем. бурачниковых, рас. пространенных преимущ. в средиземноморье, сирии, ираке, иране; из корней алканы (красильной) добывают краску, используемую в микроскопии в качестве реактива на масла я жиры, а также в качестве красителя для шерстя и шелка.

алкидные смолы - синтетические смолы, получаемые взаимодействием многоосновных карбововых кислот с многоатомными спиртами; прямей, гл. обр. для изготовления лакокрасочных продуктов.

алкил, алкильная группа [<ар.]-обобщенное название одновалентных органических радикалов1, являющихся остатками насыщенных углеводородов алифатического ряда.

алкоголизация [ар.; см. алкоголь] - 1) добавление к виноградному вину винного спирта для усиления его крепости; 2) введение с лечебной целью спирта (80%) в ткани близ нервного ствола для прерывания проведения по нему болевых или двигательных импульсов; примен. при сильных болях и заболеваниях, выражающихся насильственными движениями или резким напряжением мышц.

алкоголизм [< ар.; см. алкоголь] - заболевание, вызываемое систематическим употреблением спиртных напитков, характеризующееся влечением к ним я приводящее к психическим и физическим расстройствам (см. также дипсомания).

алкоголь [< ар. al-kuhl тонкий порошок]- 1) алкоголя - иначе спирты - класс органических соединений алифатического ряда, содержащих гидроксильную группу (он); многие спирты, напр, этиловый (винный), метиловый, бутиловый, широко используются как сырье и полупродукты во многих промышленных синтезах, как растворители и т. д.; 2) в разговорном языке - винный спирт.

алкоголяты - класс органических соединений, продукты замещения атома водорода в еидроксильной группе (он) алкоголя на металл.

алкоран -уст. то же, что коран.

аллантоис [<гр. allantoeides колбасовид-яый] - особый зародышевый орган, обеспечивающий у высших позвоночных, или амниотов (пресмыкающихся, птиц, млекопитающих и человека), функции дыхания, выделения и питания зародыша; у млекопитающих а. участвует в образовании плаценты.

аллах [ар.] - наименование бога в исламе.

аллегорический [<гр.; см. аллегория] - иносказательный.

аллегория [гр. allegorla] - иносказание; в искусстве - развернутое уподобление, подробности которого складываются в систему намеков; причем прямой смысл изображения не теряется, но дополняется возможностью его переносного истолкования.

аллегретто [ит. allegretto) - муз. 1) умеренно быстрый темп; 2) муз. произведение в таком темпе.

аллегри [< ит. allegri "(будьте) веселье-надпись, делавшаяся на пустом билете лотереи] - лотерея, в которой розыгрыш производится немедленно после покупки билета.

аллегро [ит. allegro букв, весело] - 1) муз. быстрый темп; 2) муз. пьеса или часть муз. произведения (обычно первая часть симфонии, сонаты и др.) в быстром темпе; 3) в уроке классического танца - заключительная часть упраж. нений, исполняемая танцовщиком в быстром темпе. аллелизм - иначе аллеломорфяз. - явление парности (или множественности) генов того или иного признака, привносимых каждым из родителей (см. также аллель).

аллеломорф [гр. allelon друг друга, взаимно + ...морф(ы)] -то же, что аллель. аллеломорфизм [< гр.] - то же, чт. оллрлпзм.

аллелопатия [гр. allelsn друг друга взаимно + pathos страдание] - влияние, оказываемое растениями одних видов на растения других видов в результате выделения ими различных веществ.

аллель [<гр. allelon друг друга, взаимно]- иначе аллеломорф - один из пары (или нескольких) генов, определяющих развитие того или иного признака; привнесен одним из родителей; а. - одни из нескольких вариантов гена, которые могут находиться в данном участке (локусе) хромосомы (см. также аллелизм).

аллеманда [фр. allemande букв, немецкая] - 1) старинный немецкий парный танец установленной композиции, распространившийся во франции с 16 в.; темп умеренно медленный, движения плавные; муз. размер - 4/4; 2) инструментальная пьеса, входящая в состав т. наз. французской сюиты (для клавесина, лютни и оркестра), в умеренно медленном темпе.

аллерген [аллергия + гр. genos рождение, происхождение] - вещество, вызывающее аллергию.

аллергия [гр. allos другой + ergon действие] - измененная реактивность организма к повторным воздействиям на него различных раздражителей (микробов, чужеродных белков и др.. - аллергенов, вызывающих образование в нем антител (ср. идиосинкразия); выражается понижением (иммунитет) или повышением (анафилаксия) чувствительности; аллергией обусловлено развитие аллергических болезней: сенной лихорадки, бронхиальной астмы, крапивницы и др.

аллергология [см. аллергия + ...логия] - раздел медицины, изучающий причины возникновения, механизм развития, проявления, профилактику и лечение аллергических болезней.

аллея [фр. allee]-дорога (обычно в парке или саду) с деревьями, посаженными по обеим ее сторонам.

аллигатор [англ, alligator < исп. el lagarto ящерица] - аллигаторы - сем. пресмыкающихся отряда крокодилов, включающее 4 рода: три из них объединены под общим названием кайманы, четвертый состоит из двух видов: щучий а., обитающий в болотах флориды, и китайский а., распространенный в низовьях р. янцзы.

аллилуйя [<др.-евр. hallelbjah славьте бога] - 1) хвалебный возглас в христианском и иудейском богослужении; 2)* петь аллилуйю- чрезмерно превозносить, восхвалять.

аллитерация [лат. ad к, при + lit(t)era буква] - в художественной литературе - повтор согласного или группы согласных, отчетливо выявляющий звуковой облик слов, напр.: "подобна лилии крылатой, || колеблясь, входит лалла-рук" (пушкин).

аллогамия [гр. allos другой, иной+ ...га-мия] - опыление одного цветка пыльцой другого цветка, в частности цветка другого растения (перекрестное опыление).

аллод [нем. allod < до .-герм, al полный + od владение] - в зап. европе у германских племен в в раннефеодальную эпоху - наследственная индивидуально-семейная земельная собственность, находившаяся в свободном распоряжении владельца.

алломорф(а) [гр. allos другой, иной -f ...морф(ы)] - лингв, вариант морфемы.

алломорфоз [гр. allos другой, иной + mor-phosis форма, вид] - то же, что идиоадапта-ция.

аллонж [< фр. allonge надставка] - 1) хим. приставная коническая трубка, по которой перегоняемая жидкость поступает из холодильника в приемник; 2) прикрепляемый к векселю дополнительный лист, на котором ставится поручительская гарантийная запись - аваль.

аллоним [гр. allos другой, иной + onoma, onyma имя] - чье-л. подлинное имя, использованное другим лицом как псевдоним.

аллопат [< гр.; см. аллопатия] - врач-негомеопат.

аллопатия [гр. allos другой, иной + pathos болезнь, страдание] - название, данное основателем гомеопатии ганеманом негомеопатическим методам лечения.

аллопластика [гр. allos другой, иной + .. .пластика]-метод восстановительной хирургии, состоящий в устранении дефектов органов или тканей материалами неживотного происхождения (пластические массы, металлы и пр.).

аллотетраплоид [гр. allos другой. иной+ тетра... + гр. haploosодиночный + eidos вид]- то же, что амфидипмид.

аллотропия [гр. allos другой, иной + tropos поворот, свойство] - существование одного и того же хим. элемента в виде двух или нескольких простых веществ (аллотропических форм, или модификаций), напр., углерод существует в виде угля, графита и алмаза.

аллофон(а) [гр. allos другой, иной + phone звук] - лингв, вариант фонемы, зависящий от окружения (напр., в слове "мал" произносится задний а. фонемы "а").

аллохтонный [гр. allos другой, иной + chthdn земля] - возникший не на месте современного местонахождения; геол. а) а - н ы е горные породы, аллохтоны - горные породы и полезные ископаемые, залегающие не на месте их первоначального образования, а перенесенные или переотложенные на новом месте в результате геологических процессов; б)а-ные структуры - части складчатых структур, надвинутые на несмещенные автохтонные структуры и образующие иногда тектонические покровы (шариажи); в палеонтологии - а - н ы е организмы - элементы фауны или флоры, переселившиеся в данный район из другого, где они произошли.

аллохтоны [гр. allos другой, иной+ chthon земля] - 1) биол. организмы, населяющие данную местность, но возникшие в процессе исторического развития организмов где-л. в другом месте (ср. автохтоны 2); 2) геол. то же, что аллохтонные структуры.

аллювий, аллювиальные отложения [< лат. alluvio нанос] - геол. отложения водных потоков (рек, ручьев), слагающие речные террасы; состоят из окатанного и сортированного обломочного материала (галечника, гравия, песка и др.).

аллюзия [< фр. allusion намек < лат. alludere подшучивать, намекать] - стилистическая фигура, заключающаяся в соотнесении описываемого или происходящего в действительности с устойчивым понятием или словосочетанием литературного, исторического, мифологического порядка (напр.: "не хочу я... растекаться мыслью по древу" - щедрин; отсылка к "слову о полку игореве").

аллюр [фр. allure] - вид движения лошади (шаг, рысь, галоп, иноходь), а также упражнения по выездке верховой лошади, направленные на отработку у нее различных шагов.

ални сплавы - недеформируемые сплавы для постоянных магнитов на основе системы железо - никель - алюминий; широко используются вследствие высоких магнитных свойств и несложной технологии изготовления.

алогизм [< гр.; си. алогичный, алогический] - 1) нелогичность, несовместимость с требованиями логики; 2) проповедуемое реакционной буржуазной философией отрицание логики как средства научного познания, противопоставление логическому мышлению откровения, веры, мистики; 3) смысловой скачок в речи, попытка доказательства в обход связности и последовательности изложения; может использоваться как стилистический прием.

алогичный, алогический [см. а ... + логический, логичный] - противоречащий логике, нелогичный.

алонж - см. аллонж.

алоэ [гр. aloe] - род многолетних травянистых растений сем. лилейных с мясистыми листьями, иногда с восковым налетом и шипами по краям; распространены в африке, на мадагаскаре, на юге аравийского п-ва; сок нек-рых видов примен. в медицине; как комнатное растение разводят под названием "столетник".

алтарь [лат. altaria < altus высокий] - 1) у древних народов - место (в виде возвышения) для жертвоприношений, жертвенник; 2) восточная часть христианского храма, где находится престол, в православной церкви а. отделен от остальной части храма иконостасом; 3) принести (возложить) что-л. на а. отечества (науки, искусства и т. п.) - пожертвовать чём-л. во имя отечества (науки, искусства и т. п.).

алтей [гр. althaia < althomai исцеляюсь] - род травянистых растений сем. мальвовых; корень одного из видов (т. наз. алтейный корень) примен. в медицине.

алундум [см. алюминий] - употребляемое в технической литературе сша название электрокару нда.

алунит [фр. alunite < alun квасцы] - квасцовый камень - минерал, основной сульфат калия и алюминия; служит для получения квасцов, глинозема, калийных солей и др.

алфавит [от первых двух букв греческого алфавита "альфа" и "бета" - в среднегреческом произношении "вита"] - совокупность букв, при. нятых в письменности какого-л, языка в расположенных в определенном порядке.

алхимия [позднелат. alchemia < ар.] - в средние века - изыскания, ставившие задачей превращение простых металлов в драгоценные (золото- и серебро) посредством особого вещества - "философского камня" (на самом деле в природе не существующего); на его поиски и были направлены все усилия алхимиков; в процессе этих поисков были достигнуты практические знания, использованные впоследствии химией.

альва [прованс. alba букв, рассвет] -в поэзии трубадуров - утренняя песня.

альбатрос [фр. albatros] - альбатросы - сем. крупных морских птиц отряда буревестников с длинными узкими крыльями и сильным крючковатым клювом; распространены в тропиках и субтропиках.

альбедо [< лат. albus светлый] - величина, характеризующая отражательную способность любой поверхности, связанную с ее физ. свойствами; выражается отношением отраженного потока лучистой энергии ко всему упавшему на поверхность потоку; напр. а. черноземной почвы - 0,15, а. песка - 0,3-0,4, среднее а. земли - 0,39, луны - 0,07.

альбедометр [см. ... метр] - прибор для измерения альбедо различных физ. тел.

альбигойцы [от назв. г. альби (лат. albiga)] - участники еретического движения в юж. франции 12-13 вв. (см. катары).

альбидум [< лат. albidus белый) - разновидность мягкой пшеницы с белым безостым неопушенным колосом и белым зерном.

альбинизм [< лат. albus белый] - биоя. отсутствие пигментации, присущей данному виду организмов; у животных и человека а. выражается в отсутствии пигментации кожи, волосяного покрова и радужной оболочки глаз, у растений - в отсутствии зеленой окраски на всем растении, а иногда на отдельных участках (что приводит к пестролистное(tm)).

альбиносы - организмы с признаками альбинизма.

альбион [кельт.] - древнее название британских островов.

альбит [< лат. albus белый] - минерал, алюмосиликат натрия из группы полевых шпатов - плагиоклазов.

альбицция [лат. albizzia] - род деревьев и кустарников сем. мимозовых, один из видов (т. наз. шелковая акация) разводят как декоративное растение на юге ссср.

альбом [фр. album] - 1) переплетенные в виде книги чистые листы для рисования, хранения коллекций и т. п.; 2) издание, основу которого составляет полиграфическое воспроизведение картин, рисунков, чертежей, фотоснимков и пр. с кратким пояснительным текстом.

альборада [исп. alborada] - утренняя музыка в испании: а) рассветная песня пастуха; б) утренняя серенада; в) народная инструментальная пьеса (на рожке или свирели в сопровождения тамбурина); г) утренний концерт на открытом воздухе, аналогичный вечернему концерту (см. серенада 2).

альбуминурия [лат. albumen (albuminis) белок + гр. uron моча] - выделение с мочой альбуминов; поскольку одни альбумины с мочо. никогда не выделяются, правильнее применять более широкое понятие - протеинурия.

альбумины [< лат. albumen (albuminis) белок] - простые белки, или протеины, растворимые в воде; содержатся в яичном белке (о в а ль-б у м и н), крови (кровяной, или сывороточный, а.), молоке (молочный а.); вместе с другими растворимыми белками примен. в кондитерском деле, при изготовлении лекарств, клеящих средств и др.

альвеолы [< лат. alveolus желобок, выемка] - 1) концевые пузырьки мешотчатых (альвеолярных) желез; 2) пузырьки в легком на концах тончайших разветвлений бронхов, обвитые сетью капилляров; 3) ячейки (лунки) в челюстях, где помещаются корни зубов.

альвеолярный - прил. от сл. альвеолы; имеющий ячеистое строение; а.согласны и- лингв, согласный звук, при произнесении которого язык касается нёба у альвеол s, напр. англ. и. id].

альгвасил [исп. alguacil] - судейский, а также полицейский чин в испании.

альгициды [лат. alga водоросль + caedere убивать] - хим. средства борьбы с водорослями (на рисовых полях, в рыбоводных прудах).

альгология [лат. alga водоросль + *>-гия] - раздел ботаники, изучающий водоросли.

альграфия [лат. al(uminium) алюминий -f ...графия] - способ плоской печати на офсетной (см. офсет) машине с печатной формы, изготовленной на алюминиевой пластине; примен. для печатания художественных репродукций, кар.

альдегиды [иск. лат. al(cohol) dehyd (rogenatum) алкоголь, лишенный водорода] - класс органических соединений, содержащих карбонильную группу (с = 0), связанную с атомом водорода; многие а. широко примен. в промышленности.

альдокортин - то же, что альдостерон.

альдостерон - иначе альдоксртин - один из гормонов коры надпочечников из группы кортикостероидов, участвующий в регуляции минерального обмена в организме животных и человека.

алькальд [исп. alcalde < ар.] - в испании, в ряде стран лат. америки - председатель муниципального совета; городской судья.

алькасар [исп. alcazar крепость, замок, королевский дворец < ар.] - название укрепленных замков или дворцов в испании, чаще всего построенных в мавританском стиле.

алькатрон [см. (элек)трон] - униполярный транзистор - транзистор с управляемым каналом для потока основных носителей заряда.

альков [фр. alcove < ар.] - углубление, ниша в стене (обычно служащая спальней).

алькупринт [фр. alcove углубление + англ, print печатать] - один из электролитических способов изготовления офсетных (см. офсет) печатных форм с латунными печатающими и алюминиевыми пробельными элементами.

альмагест [< ар.] - сочинение клавдия птолемея (ii в. н. э.) "великое построение", в котором изложена геоцентрическая система мира, отвергнутая наукой после появления гелиоцентрической системы мира коперника.

альма-матер (лат. alma mater букв, кормящая мать] - старинное студенческое название университета (дающего духовную пищу); употр. то в ласкательном, то в шутливом смысле.

альманах [нем. almanach; исп. almanaque < ар.] - 1) разнородная подборка новейших литературных произведений разных авторов, иногда объединенных одним направлением; 2) в старину (особенно в средние века) - календарь с разного рода справочными сведениями и астрологическими предсказаниями.

альмандин [< соб. алабанда (город в малой азии)] - минерал из группы железисто-глиноземистых гранатов, кроваво-красного цвета с фиолетовым оттенком; прозрачные разновидности - драгоценные камни; примев. также как абразивный материал.

альменда [нем. allmende < ср.-в.-нем. al(ge)meinde то, что принадлежит всем] - у германских народов в раннее средневековье, а позднее и в других странах зап. европы - земельные угодья, находившиеся в общем пользовании членов общины.

альмукантарат [< ар.] - астр, любой малый круг небесной сферы, параллельный горизонту.

альпака [исп. alpaca < языка кечуа] - 1) животное рода лам сем. верблюдовых; домашняя форма гуанако, дает ценную шерсть; а. разводят в высокогорных районах перу и боливия; 2) легкая ткань, выделываемая из шерсти этого животного.

альпари [< ит. al par!, alia par! наравне] - соответствие биржевого, рыночного курса ценных бумаг или валюты их номиналу (паритету).

альпеншток [нем. alpenstock < a!pen альпы -f stock палка] - длинная палка с металлическим наконечником - снаряжение альпиниста.

альпинарий [< соб. альпы] -каменистый сад - участок сада или парка (обычно в виде каменистой горки) для выращивания горных (альпийских) растений.

альпинизм [< соб. альпы] - вид спорта - восхождение на труднодоступные горные вершины; к альпинизму часто относят и высокогорный туризм, а также скалолазание.

альпинист - спортсмен, занимающийся альпинизмом.

альсекко [< ит. al secco по сухому] - стенная живопись по сухой штукатурке.

альт [ит. alto < лат. altus высокий] - 1) партия в хоре или вокальном ансамбле, исполняемая низкими детскими или низкими женскими голосами, звучит и пишется в партитуре выше тенора, отсюда и название; 2) низкий детский голос (мальчиков); 3) смычковый муз. инструмент несколько большего размера, чем скрипка, и более низкий по звучанию; 4) разновидность нек-рых оркестровых муз. инструментов (а.-кларнет, а.-тромбон, домбра-а., балалайка-а. и т. д.).

альтазимут [лат. altus высокий + азимут] - универсальный инструмент, применявшийся в астрономии для определения высот и азимутов небесных светил.

альтерация [< лат. alteratio изменение] - 1) муз. повышение или понижение звука на полутон или целый тон; знаки альтерации - диез, бемоль, бекар; 2) биол, изменение функции . строения клеток, тканей и органов под влиянием повреждающих воздействий (механических, температурных, электрических, химических и др.).

альтернат [фр. alternat < лат. alternus попеременный] - в международном праве - порядок, регулирующий очередность подписания текста договора его участниками.

альтернатива [фр. alternative < лат. alter один из двух] - 1) необходимость выбора между взаимоисключающими возможностями; в логике - отношение, устанавливаемое дизъюнктивным суждением; 2) каждая из исключающих друг друга возможностей.

альтернативный - содержащий альтернативу, допускающий одну из двух или нескольких возможностей.

альтернация [лат. alternatio] - чередование; в лингвистике - смена фонем (или графем) в основах слов и аффиксах, напр, "с - ш" в основе слова: спис-ать - пиш-у"; при альтернации одна морфема выступает в виде двух или более вариантов; "воз - вое"; сиз - но .

альтернирующий [< лат. alternare чередоваться] - чередующийся, переменный, находящийся в отношении альтернации.

альтиграф [лат. altum (alti) высота + ...граф] - высотописец - самопишущий высотомер.

альтиметр [лат. altum (alti) высота + ...метр] - высотомер - прибор для определения высоты полета летательного аппарата (расстояния до поверхности небесного тела, вблизи которого движется летательный аппарат).

альтинг [исл. althing] - парламент исландии.

альтитуда [< лат. altitude высота] - то же, что абсолютная высота.

альтруизм [фр. altruisme < лат. alter другой] - бескорыстная забота о благе других, готовность жертвовать для других своими личными интересами (противоп. эгоизм).

альтруист - человек, проявляющий в своих действиях альтруизм.

альтруистический - основанный на альтруизме, проникнутый им.

альфа [гр. alpha!- 1) первая буква греческого алфавита - а сц * а. и омега - начало и конец, основа, суть; от альфы до омеги - от начала до конца; 2) обозначение одного из состояний вещества (напр., альфа-железо); 3) приставка, указывающая на смысловую связь термина с альфа-частицами (напр., альфа-радиоактивность).

альфа-железо [см. альфа] - состояние железа, в котором оно находится при температуре до 769 °с; от других состояний (гамма-и дельта-железо) отличается строением кристаллической решетки, а от бета-железа - наличием ферромагнетизма.

альфа-лучи - поток альфа-частиц, испускаемых радиоактивными веществами при альфа-распаде.

альфаметр [см. альфа + ...метр] - прибор для измерений коэффициента избытка воздуха (а) в горючей смеси, поступающей в цилиндры двигателя внутреннего сгорания.

альфа-радиоактивность - радиоактивность с испусканием альфа-лучей.

альфа-распад - радиоактивное превращение атомного ядра, при котором испускается альфа-частица.

альфа-спектрометр - прибор для измерения энергии (энергетического спектра) альфа-частиц.

альфатип [альфа + гр. typos отпечаток, форма, образец] - электронная фотонаборная машина, обеспечивающая получение фотонабора на пленке или фотобумаге.

альфатрон [см. альфа-(частицы) + (элек)-трон] - радиоактивный вакуумметр - прибор для определения давления газа по его электропроводности.

альфа-частица [см. альфа] - ядро атома гелия; состоит из двух протонов и двух нейтронов.

альфонс [по имени героя комедия а. дюма (сына) "мосье альфонс"] - мужчина, находящийся на содержании у любовницы.

альфреско [< ит. al fresco по свежему, сырому] - стенная живопись по сырой штукатурке.

альянс [фр. alliance] - союз, объединение (напр., государств, организаций) на основе договорных обязательств.

алюмель - сплав никеля с алюминием (1,8-2,5%), марганцем (1,8-2,2%) и кремнием (0,85-2%), применяемый в паре с хромелем для термопар, измеряющих температуру в интервале 20-1000 °с.

алюминаты [см. алюминий] - соли алюминиевых кислот; алюминат кальция - главная составная часть быстротвердеющего глиноземистого цемента; а. редкоземельных элементов - перспективный материал в производстве оптических стекол, в ядерной технике.

алюминии [< лат. alumen (aluminis) квасцы] - хим. элемент, символ а1 (лат. aluminium); серебристо-белый металл, легкий и ковкий, коррозионно-стойкий, среди других металлов по практическому использованию занимает второе место после железа; алюминиевые сплавы широко примен. в строительстве, авиации, приборостроении и т. д.

алюминотермия [алюминий + гр. therme теплота, жар] - алюмотермия - способ получения металлов восстановлением их окислов алюминием, процесс сопровождается повышением температуры до 2 400 °с; а. используется также для сварки рельсов, труб и в зажигательных снарядах.

алюмосиликаты [см. алюминий + силикаты] - широко распространенные породообразующие минералы, в кристаллической структуре которых кремний и алюминий взаимно замещаются, входя в сложные, кислотного характера алюмокремниевые радикалы; к алюмосиликатам относятся, напр., полевые шпаты, слюды, хлориты, минералы глин и др.

алюмотермия - см. алюминотермия.

амазонит [по находкам галек на р. амазонке (amazonas) в юж. америке] - амозон-ский к а м % н ь - минерал, алюмосиликат из группы калиевых полевых шпатов, разновидность микроклина, зеленого цвета; примен. как поделочный камень.

амазонка [гр. aitiazones < а ... + гр. mazes грудь (по древним сказаниям, для удобства стрельбы из лука амазонки выжигали девочка. правую грудь)] - 1) амазонки - в древнегреческой мифологии - воинственные женщины, жившие у берегов черного моря и совершавшие походы в соседние страны; 2) всадница; 3) женское длинное платье специального покроя для верховой езды.

амальгама [фр. amalgame < гр. malagma мягкая подкладка] - 1) сплав ртути с другими металлами (см. амальгамация 2, 3); 2) * разнородная смесь, сочетание чего-л.

амальгамация - 1) растворение металла в ртути, получение амальгамы; 2) способ извлечения металлов при помощи ртути; примен. для извлечения благородных металлов из руд и концентратов в сочетании с технически более совершенными процессами извлечения; 3) покрытие металла амальгамой; 4) слияние капиталистических фирм в единую акционерную компанию.

амана т [ар.]- заложник, даваемый в обеспечение договора (в др. руси и в нек-рых восточных странах).

амарант [< гр. amarantos неувядающий] - 1) щирица - род травянистых растений сем. амарантовых, нек-рые виды разводят как декоративные; 2) амарантовое дерево - южноамериканское дерево сем. пезалышниевых с красной древесиной, которая используется для инкрустации.

амариллис [гр. amaryllis] - род луковичных травянистых растений сем. амариллисовых, нек-рые виды разводят в оранжереях как декоративные, на юге - в открытом грунте.

амбалаж [< фр. amballage упаковка] - упаковочный материал; расходы по упаковке.

амби..., амбо... [< гр. amphi вокруг, около, с обеих сторон] - приставка, обозначающая двойственность, двойную функцию, напр.: амбивалентность, амбоцептор.

амбивалентность [амби... + лат. valen-tia сила] - двойственность переживания, выражающаяся в том, что один объект вызывает у человека одновременно два противоположных чувства, напр, удовольствие и неудовольствие, симпатию и антипатию.

амбистомы [гр. amblys тупой + stoma рот] - ранее неправильно амблистомы - род хвостатых земноводных, насчитывающий около 20 видов; распространены в сев. и центр. америке; личиночная стадия - аксолотль.

амбиция [фр. ambition < лат. ambitio] - обостренное самолюбие, самомнение; спесь.

амбо ... - см. амби ...

амбоцептор [амбо ... + лат. ceptor берущий] - согласно теории нем. ученого п. эрлиха, особое образование клетки, участвующее в реакции иммунитета (связывании антигена).

амбра [фр. ambre <c ар.] - воскоподобное вещество, образующееся в пищевом тракте кашалота; употр. в парфюмерии для придания стойкости запаху духов.

амбразура [фр. embrasure) - 1) открытое или снабженное заслонкой отверстие в оборонительных сооружениях и бронебашнях для ведения огня из орудий и пулеметов; 2) оконный или дверной проем в стене.

амброзия1 [гр. ambrosia] - 1) в древнегреческой мифологии - пища богов, дававшая им вечную юность и бессмертие; благовонное притирание богов; 2)* необычайно вкусное, изысканное блюдо.

амброзия" [лат. ambrosial - 1) род травянистых растений сем. сложноцветных; в ссср занесены из сев. америки, являются злостными карантинными сорняками; 2) белые или розоватые налеты мицелия сумчатых грибов, выстилающие в древесине ходы, в которых живут и питаются этим мицелием жуки-короеды.

амбулатория [ лат. ambulatorius подвижной] - лечебное учреждение для оказания мед. помощи по основным специальностям (терапия, хирургия) приходящим больным и на дому (см. также поликлиника).

амбушюр [фр. embouchure < bouche рот] - 1) часть духового муз. инструмента, к которому музыкант прикасается губами или которую берет в рот; 2) способ складывания губ и языка исполнителя для извлечения звука при игре на духовых муз. инструментах; 3) крышка с отверстием, закрытым решеткой или рожком, навинчивающаяся на микрофон телефонной трубки для предохранения его от механических повреждений; рожок служит одновременно рупором для усиления звука.

амвон [гр. ambon]- в христианском храме - возвышение, на котором совершается часть богослужения и произносятся проповеди.

амёба [< гр. amoibe изменение] - амёбы - отряд простейших одноклеточных животных, не имеющих постоянной формы тела; передвигаются с помощью псевдоподий; нек-рые амебы - паразиты различных животных и человека (напр., дизентерийная а.).

амёбиаз- заболевание человека, возникающее вследствие поражения толстого кишечника и других внутренних органов дизентерийной амёбой.

амёбоциты [гр. amoibe изменение + kytos клетка] - бесцветные клетки крови беспозвоночных животных, способные к захватыванию и перевариванию различных инородных тел; соответствуют лейкоцитам позвоночных животных и человека.

амелиорация [фр. amelioration < лат. mdior лучше] - улучшение, упорядочение.

аменорея [а... + гр. тёп месяц + rheo теку] - отсутствие менструаций в период половой зрелости женщины.

аменция [< лат. amentia безумие] - расстройство сознания, характеризующееся бессвязностью мышления, растерянностью, нарушением ориентировки в окружающем, возбуждением, отсутствием воспоминания (амнезией) по миновании расстройства; наблюдается при острых инфекционных заболеваниях, интоксикациях, авитаминозах, нек-рых опухолях.

америций [назв. по месту открытия - сша] - радиоактивный хим. элемент, полученный искусственно; символ am (лат. americium), относится к актиноидам; серебристый металл.

аметист [гр. amethystosl - минерал, прозрачная фиолетовая разновидность кварца, драгоценный камень; примен. для изготовления ювелирных изделий.

аметропия [а ... + гр. metron мера + opsis зрение] - отклонение от нормального зрения (близорукость, дальнозоркость ит. п ), при котором без оптических стекол (очков) невозможно отчетливо видеть предметы.

амиант [< гр. amiantos чистый] - минерал из группы амфиболов, представляющий собо. один из видов асбеста (амфибол-асбест).

амидазы - ферменты, содержащиеся в тканях растений и животных и катализирующие расщепление (гидролиз) связи между азотом к углеродом в амидах кислот, напр, отщепляющие аммиак от мочевины.

амидол - органическое соединение, бесцветные кристаллы; примен. в фотографии как проявитель.

амидостомоз [лат. назв. amidostomosis] - заболевание гусей, вызываемое особыми червями - амидостомами, паразитир у ю-щими в подслизистой оболочке желудка.

амиды [ам(миак) + гр. eidos вид] - 1) класс органических соединений, производные карбоновых кислот, в которых гидроксил (он) замещен аминогруппой (nh2); примен. как растворители, для синтеза органических соединений и др.; 2) хим. соединения, получающиеся заменой одного атома водорода аммиака на металл.

амикошонство [фр. ami друг+cochon свинья] - чрезмерная фамильярность, бесцеремонность в обращении.

амилазы [< гр.] - ферменты, катализирующие гидролиз крахмала и гликогена и превращающие их в декстрины и мальтозу (или глюкозу); содержатся в животных, растениях и микроорганизмах (в слюне, в соке поджелудочной железы, в солоде и т. д.).

амилацетат [гр. amylon крахмал + ацетаты] - органическое соединение, амиловый эфир уксусной кислоты; бесцветная жидкость; получают синтетически; примен. как растворитель нитроцеллюлозы в производстве кинопленки, целлулоида, а также в пищевой промышленности (т. наз. грушевая эссенция).

амилодекстрин [гр. amylon крахмал + декстрины] - начальный продукт гидролиза крахмала.

амилоза [< гр. amylon крахмал] - основной полисахарид крахмала, состоящий из цепочек молекул глюкозы; растворима в воде (ср. амило-пектин).

амилоид [гр. amylon крахмал + eidos вид] - 1) у животных и человека - своеобразное белковое вещество (белково-полиса-харидный комплекс), отлагающееся в печени, селезенке и других органах при нек-рых длительно текущих патологических процессах; 2) у растений - углевод, имеющий строение, одинаковое с гемицеллюлозами; служит запасной клетчаткой в семядолях и в оболочках клеток растущих органов.

амилоидоз - нарушение белкового обмена, сопровождающееся образованием в тканях организма особого вещества - амилоида.

амилопектин [гр. amylon крахмал + пектины] - составная часть крахмала, состоящая из разветвленных цепочек молекул глюкозы; образует при набухании крахмальных зерен в горячей воде студенистую часть клейстера (ср. амилоза).

амилопласты [гр. amylon крахмал + plastos вылепленный, созданный] - бесцветные пластиды растительной клетки, запасающие крахмал.

амимия [см. а ... + мимика] - понижение или полное отсутствие мимики вследствие поражения нервной системы.

аминокислоты - класс органических соединений, для которых характерны свойства как карбоновых кислот, так и аминов; а. играют большую роль в жизни организмов, являясь основным элементом построения растительных и животных белков.

аминопласты [см. амины] - пластические массы на основе мочевино- или меламино-фор-мальдегидных смол; выпускаются в виде пресс-порошков (наполнитель - целлюлоза, древесная мука, асбест, тальк и др.), слоистых пластиков (наполнитель - бумага, ткани), пористых материалов под названием м и п о р а; пресс-порошки перерабатывают в изделия широкого потребления и детали электроосветительного оборудования, в корпуса телефонов, телевизоров и др.; слоистые а. примен. для облицовки столов, стен, киосков, корабельных переборок и др., а также в радиотехнике.

амины [< гр.] - класс органических соединений, продукты замещения в аммиаке атомов водорода углеводородными радикалами; широко используются для синтеза красителей, лекарственных препаратов, полимеров и др.

амитоз [см. а...] - биол. прямое деление клетки; при амитозе ядро делится на две или несколько частей (без выявления хромосом), после чего перешнуровывается цитоплазма и образуются новые клетки (ср. митоз).

амия [лат. ami a calva] - единственный современный представитель отряда ильных рыб, обитающий в неглубоких водоемах сев. америки.

амматолы - взрывчатые смеси, состоящие из аммиачной селитры и тротила (тола).

аммиак [сокр. от гр. hals ammoniakos так назывался нашатырь, который получали в оазисе аммониум в ливийской пустыне] - хим. соединение азота с водородом мн3; бесцветный газ с резким запахом; образуется при гниении органических веществ; в промышленности получается синтетически из азота и водорода; примен. для производства удобрений; используется в холодильных установках; водный раствор аммиака - нашатырный спирт.

аммиакаты [см. аммиак] - комплексные соединения, продукты присоединения аммиака к другим веществам; в сельском хозяйстве используют как жидкие удобрения.

аммоналы [см. аммон(ий) + ал(юминий)] - аммиачно-селитренные взрывчатые смеси, в их состав входят аммиачная селитра, алюминий, уголь, парафин и другие добавки; примен. для взрывных работ.

аммоний [см. аммиак] - атомная группа (или радикал) состава nh4, не существующая в свободном виде, но входящая в состав многих соединений; соли аммония, напр, хлорид аммония (нашатырь), нитрат аммония (аммониевая селитра), широко примен. в технике и сельском хозяйстве.

аммониты1 [см аммо(ний) + нитр(о). .] - аммиачно-селитренные взрывчатые смеси, в состав которых входят нитросоединения; примен. для взрывных работ.

аммониты2 [по имени древнеегипетского бога амона (гр. ammon), который иногда изображался с рогами барана] - обширная группа ископаемых головоногих моллюсков, которые имели спирально закрученную, реже винтовую раковину из многих камер с очень сложной ли. нией перегородок между ними; жили в палеозойскую и мезозойскую эры.

аммофос [см. амм(иак) + фос(фор)]-~ двойное азотно-фосфорное концентрированное минеральное удобрение; примен. на разных почвах как основное удобрение и для подкормки растений.

амнезия [а ... +- гр. mnesis воспоминание] - нарушение памяти, при котором невозможно вое-произведение ранее образовавшихся понятий, представлений; пробел в воспоминании (ср. парамнезия).

амнион [гр. amnion] - одна из оболочек зародышей высших позвоночных животных и человека - амниотов, а также нек-рых беспозвоночных (напр., насекомых); в полости амниона скапливается т. наз. амниотическая жидкость, предохраняющая зародыш от механических повреждений.

амниоты - высшие позвоночные (пресмыкающиеся, птицы, млекопитающие, в том числе и человек), приспособленные к развитию на суше; зародыши их, в отличие от зародышей анамний, имеют оболочку - амнион и особый орган - аллантоис.

амнистировать - применить к кому-л. амнистию.

амнистия "гр. amnestia забвение, прощение] - смягчение наказания или освобождение от наказания лиц, осужденных судом, освобождение от уголовного преследования, снятие судимости с лиц, отбывших наказание, осуществляемые актом верховной власти в отношении определенной категории лиц.

амок [малайск.] - психическое заболевание, наблюдающееся у жителей малайских островов, выражающееся в приступообразном возникновении расстройства сознания; после кратковременного нарушения настроения больной пускается бежать, уничтожая все попадающееся на пути.

амон - в древнеегипетской мифологии - бог солнца, то же, что ра.

аморализм " гр.; см. аморальный] - отрицание морали, отказ от нравственных принципов.

аморальный [а ...+лат. moral is нравственный] - лишенный морали, безнравственный.

амортизатор [< фр.; см. амортизация*] - гаситель колебаний - устройство в конструкциях машин (гл. обр. транспортных), сооружений для защиты их от сотрясений и больших нагрузок.

амортизация [< лат. amortisatio погашение] - эк. 1) постепенное снашивание основных фондов (оборудования, зданий, сооружений) и перенесение их стоимости по мере износа на вырабатываемую продукцию; 2) постепенное погашение долга отдельным лицом или организацией путем периодических взносов или выкупа обязательств; 3) признание долгового обязательства недействительным вследствие его утраты, кражи и т. д.

амортизация [< фр. amortir ослаблять, смягчать] - тех. поглощение (смягчение) ударов в машинах, сооружениях и т. п. при помощи амортизаторов.

аморфный [гр. amorphos] - 1) бесформенный; 2) а-ное состояние - конденсированное твердое состояние вещества, в которо. его свойства (механические, электрические и др.) в естественных условиях одинаковы по всем направлениям (см. изотропия), что обусловлено неупорядоченным расположением его молекул; 3) лингв, а-ные языки - то же, что изолирующие языки.

ампелография [гр. ampelos виноград + ...графия] - наука о видах и сортах винограда, о закономерностях изменчивости их свойств под влиянием среды и направленного воздействия человека.

ампельные растения t< нем. ampel висячая ваза для цветов] - декоративные растения со стелющимися или ползучими стеблями, выращиваемые обычно в подвесных вазах или горшках (а м п л я х).

ампер [по имени фр. физика ампера (ampere), 1775-1836] - 1) основная единица силы электрического тока в международной системе единиц (си), равная силе тока, который, будучи поддерживаем в двух параллельных прямолинейных проводниках, расположенных в вакууме на расстоянии друг от друга в 1 м, вызывал бы между этими проводниками силу, равную 2-10~7 ньютона на 1 м длины; обозначается а; 2) единица магнитодвижущей силы в си, 1а = 0,4 л гильберта.

ампервольтомметр [см. ампер + вольт1 + ом + ...метр] - иначе авометр - комбинированный электрический прибор для измерения силы тока, напряжения и электрического (омического) сопротивления.

амперметр [ см. ампер + ...метр] - прибор для измерения силы электрического тока (в амперах, миллиамперах, микроамперах или кило амперах).

ампир [< фр. empire империя] - стиль позднего классицизма в западноевропейской архитектуре и прикладном искусстве (первая четверть 19 века), возникший во франции в период империи наполеона i. для ампира характерны строгие монументальные формы (дорический я тосканский ордера) н обращение к древнеримским и древнеегипетским декоративным формам (напр., военные трофеи, крылатые сфинксы и т. п.). иногда ампиром называют самобытный вариант русского классицизма первой четверти 19 века, имеющий черты внешнего, формального сходства с французским ампиром.

амплидин [лат. amplificare увеличивать, усиливать + гр. dynamis сила] - электрическая машина для усиления слабых токов и мощности, то же, что электромашинный усилитель.

амплитрон [лат. amplificare увеличивать, усиливать + (злек)трон] - то же, что плати-нотрон, работающий в режиме усиления.

амплитуда [<лат. amplitude величина] - 1) а. колебаний - размах колебаний, наибольшее отклонение периодически изменяющейся физ. величины от "нулевого" значения (напр., отклонение колеблющегося маятника от положения равновесия, максимальное значение .силы тока в переменном токе); 2)* размах, ширина.

амплификация [< лат. amplificatio распространение, увеличение] - 1) стилистическая фигура, состоящая в нанизывании синонимических определений, сравнений, образных выражений с целью усиления выразительности высказывания, напр.: "берет - как бомбу, берет - как ежа, ц как бритву обоюдоострую" (маяковский).

амплуа [фр. emplol] - 1) своеобразная специализация актера на исполнении ролей, наиболее соответствующих его внешним сценическим данным, характеру дарования, напр. а. любовника, злодея, простака, резонера; в современном театре распределение актеров по амплуа отсутствует; 2)* роль, род занятий.

ампула [лат. ampulla] - 1) у древних римлян - глиняный или стеклянный сосуд с узким горлышком для хранения жидкости; 2) запаянный стеклянный сосуд для сохранения в стерильном состоянии лекарственных веществ, сывороток и др.; 3) в анатомии - расширенная часть полого органа, напр, слезного канала, прямой кишки и др.

ампутация [<лат. amputatio отсечение] - удаление, отсечение периферической части какого-л, органа, конечности (см. также вкэартикуля-ция).

амулет [лат. amuletum < ар.] - предмет, которому суеверными людьми приписывалась способность предохранять людей от болезней, несчастий, "злых чар" и т. п. и который носили на теле.

амуниция [польск. amunicja <лат. munitio укрепление, снаряжение] - уст. совокупность вещей (кроме одежды и оружия), составляющих снаряжение военнослужащего (ранец, патронные сумки и т. д.); в более широком смысле - снаряжение военнослужащего, включая предметы вооружения; конская а. - предметы для запряжки, седловки или вьючения лошади.

амур [фр. amour < лат. amor любовь] - 1) в древнеримской мифологии - бог любви, изображаемый в виде крылатого мальчика с луком и стрелами; другое название - купидон; в древнегреческой мифологии - эрот, 2) астр, одна из малых планет, подходит к земле на расстояние в 15 млн. км (диаметр 1-2 км).

амурный [см. амур] - любовны.

амфи..., амфо... [< гр. amphi .вокруг, около, с обеих сторон; ampho оба] - приставка, обозначающая: 1) с обеих сторон, вокруг, напр.: амфитеатр, амфибрахий; 2) двоякий, напр.: амфибия, амфодонтоз.

амфибионты (амфи ... + гр. bios жизнь] - организмы, приспособленные к обитанию в двух средах: в воде и на суше (напр., амфибии).

амфибия [< гр- amphibios живущий двоякой жизнью] - 1) амфибии - земноводные - класс позвоночных животных, включающий безногих (червяги), хвостатых (саламандры, тритоны, амбистомы, протеи, сирены) и бесхвостых (жабы и лягушки); ведут водно-наземный образ жизни, икру откладывают в воду; развитие характеризуется метаморфозом; личинки (у бесхвостых - головастики) дышат жабрами; 2) транспортная (автомобиль, аэросани) или боевая машина (танк, бронетранспортер), способная передвигаться как по суше, так и по воде; с а -молет-амфибия - гидросамолет типа летающей лодки, приспособленный для взлета и посадки на воде и на суше.

амфиболиты [амфиболы + гр. lithos камень] - общее название разнообразных метаморфических горных пород, состоящих гл, обр. и.

амфиболов, а также плагиоклазов и иногда гранатов.

амфиболы "гр. amphibolos двусмысленный, обманчивый] - группа минералов, сложных силикатов магния, кальция, железа, алюминия, натрия; главные представители этой группы - роговая обманка, актинолит, тремолит - являются породообразующими минералами изверженных и метаморфических горных пород.

амфибрахий [гр. amphibrachys] - трехсложный стихотворный размер, стопа которого содержит один ударный (долгий) слог между двумя безударными (краткими) (w - \j), напр.: "грибная | пора о|тойтй не | успела* (некрасов).

амфидиплоид [амфи... + гр. diploos двойной + eidos вид] - иначе аллотетра-п л о и д - межвидовой гибрид с удвоенным числом хромосом (в ядрах его клеток присутствуют диплоидные геномы обоих исходных видов).

амфимакр [гр. amphimakros] - в античном стихосложении - трехсложная стопа, состоящая из двух долгих слогов и краткого посредин.

амфимиксис [амфи... + гр. mixis смешение] - обычный тип полового процесса, при котором происходит слияние ядер мужской и женской половых клеток (гамет); характерен для большинства растений и животных (ср. апомик-сис, андрогенез, гиногенез, партеногенез).

амфиподы [амфи... + гр. pus (podos) нога] - бокоплавы - отряд широко распространенных ракообразных, обитающих гл. обр. в морях, но встречающихся и в пресных водоемах; служат пищей многим промысловым рыбам, тюленям, китам и нек-рым птицам.

амфисбена [амфи... + гр. baino иду] - амфисбены, двуходки- сем. ящериц, распространенных гл. обр. в тропиках; большинство лишено конечностей; способны двигаться по подземным ходам вперед и назад (отсюда название).

амфитеатр [гр. amphitheatron] - 1) в древнегреческом театре - места для зрителей, расположенные полукругом на склонах холмов; 2) в древнеримской архитектуре - открытое круглое или эллиптическое сооружение для зрелищ, в котором места для зрителей располагались уступами вокруг арены, 3) в современных театральных, концертных залах, цирках и т. п. - места в зрительном зале, расположенные за партером.

амфитрита [гр. amphitrita] - в древнегреческой мифологии - богиня морей, жена посейдона.

амфо... - см. амфи...

амфодонтоз [амфо... + гр. odus (odontos) зуб] - то же, что пародонтоз.

амфора [лат. amphora < гр.] - сосуд (для вина, масла и т. д.), суживающийся книзу, с узким горлом и двумя ручками; а. была особенно распространена у древних греков и римлян.

амфотерность [< гр. amphoteros и тот и другой] - способность нек-рых веществ в зависимости от условий проявлять либо кислотные, либо основные свойства.

анабазис [гр. anabasis] -ежовник - род растений сем. маревых; а. распространен. гл. обр. в ср. азии; один из видов содержит алкалоид анабазин, имеет лекарственное значение.

анабаптисты [< гр. anabaptizo вновь крещу] - перекрещенцы - члены плебейской религиозной секты в период реформации в зап. и центр. европе в 16 в., выступавшие за крещение в сознательном возрасте, отрицавшие церковную иерархию, иконы, большинство христианских таинств; а. требовали уничтожения собственности, общности имущества.

анабас [лат. anabas scandens] - ползун - небольшая рыба отряда окунеобразных, обитающая в пресных водоемах юж. азии и филиппинских о-вов; имеет наджаберный орган, который служит для дыхания атмосферным воздухом и используется во время передвижения по суше при пересыхании водоема.

анабиоз [< гр. anabiosis оживление] - биол. временное состояние животного или растения, при котором почти полностью прекращается обмен веществ и отсутствуют все видимые проявления жизни; а. наблюдается гл. обр. у беспозвоночных (насекомых, круглых червей и др.) как приспособление к неблагоприятным условиям существования (высокая или низкая температура, отсутствие влаги и др.).

анаболизм [< гр. anabole подъем] - совокупность реакций обмена веществ в организме (метаболизма), соответствующих ассимиляции 1 и направленных на образование органических веществ - составных частей клеток и тканей (противоп. катаболизм).

анаболия [<гр. anabole подъем] -разновидность филэмбриоеенеза, при которой эволюционные преобразования органов животных происходят посредством добавления новых стадий в конце периода формообразования (ср. архал-лаксис, девиация 2..

анаглифия [<гр.anaglyphosрельефный]- метод получения стереоскопических (объемных) изображений; прнмен. для изготовления объемно рассматриваемых (через очки-светофильтры) иллюстраций и в производстве стереоскопических фильмов.

анаграмма [гр. ana... пере... + gramma буква] - 1) слово или словосочетание, образованное перестановкой букв, составлявших другое слово, напр.: "мука" - "кума", нек-рые псевдонимы являются анаграммами, напр.: харитон макентин (антиох кантемир); 2) способ составления стихов на латинском, санскрите и других древних индоевропейских языках, при котором отдельные фонемы ключевого слова стихотворения повторяются в других словах.

анадиплосис [< гр. anadiplosis удвоение] - стык, подхват - стилистическая фигура, состоящая в повторе заключительного созвучия, слова или словосочетания в начале очередной фразы или стихотворной строки, напр.: "и ветер бился и летал ii с ее летучий покрывалом" (пушкин); "папенька с маменькой спор спорили, ц спор спорили об своей дочери".

анаколуф [< гр. anakoluthos непоследова-тельный, неправильный] - стилистическая фигура, состоящая в согласовании слов или соединении частей фразы по смыслу вопреки грамматическим нормам, напр.: "и вновь заплакал горькой мукой по севастополю безрукий" (достоев. ский); а. в художественной литературе - средство разговорного оживления речи.

анаконда [исп. anaconda] - самая крупная змея (иногда до 9 м) сем. удавов, обитает по берегам рек, озер и болот в бразилии и гвиане; является объектом промысла.

анакреонтическая поэзия [по имени древнегреческого поэта анакреон(т)а (563- 478 г. до н. э.)] - разновидность лирики: небольшие стихотворения, выдержанные в шутливом и непринужденном тоне и воспевающие любовные утехи, дружеские пирушки и легкомыслие как жизненную установку.

анакруза, анакруса [гр. anakrusis] - слоги стихотворной строки, предшествующие первому метрическому ударению, напр.: "русалка плыла по реке голубой, ii озаряема полной луной" (лермонтов), где в первой строке - односложная а. амфибрахия, во второй - двусложная а. анапеста.

аналгеэия - см. анальгезия.

аналгетики - см. анальгетики.

аналгия - см. анальгия.

аналекты [< гр. analekta подборка] - собрание отрывков из произведений одного или нескольких авторов.

анализ [< гр. analysis разложение, расчленение] - 1) метод научного исследования, состоящий в мысленном или фактическом разложении целого на составные части; а. наряду с синтезом имеет большое значение в научном познании; 2) разбор, рассмотрение чего-л.; 3) химический а. - совокупность операций, имеющих целью установить, из каких веществ состоит исследуемый объект (качественный а.) или в каких количественных соотношениях входят в него те или иные вещества (количественный а.); 4) спектральный а. - см. спектральный; 5) математический а.-в широком смысле - разработка приемов вычислений и их применения к решению различных вопросов о величинах; в узком смысле - совокупность разделов математики, занимающихся исчислением бесконечно малых величин (дифференциальное и интегральное исчисления), теорией рядов и т. д.; 6) г а р м о н и ч е с к и и а. - см. гармонический; 7) структурно-функциональный а. - совокупность операций, с помощью которых объект рассматривается как целостное образование, а в качестве основного средства расчленения его выступает выявление различных функций, свойственных объекту; 8) лингв, а) первый этап машинного перевода, состоящий в определении грамматической и лексической информации, заключающейся в переводимом тексте; б) распознание звуков речи (человеком или автоматом), при котором осуществляется преобразование последовательности акустических сигналов в последовательность языковых единиц.

анализатор [< гр.; см. анализ] - 1) в оптике - прибор (поляризационная призма, поляроид и др.) для обнаружения и исследования поляризации света; 2) а. гармоник - прибор для исследования составляющих (гармоник) спектра частот; примен. в высокочастотной технике; 3) в акустике - а. звука - прибор для анализа звука по частотным и временным характеристикам; 4) физиол. анализаторы - анатомо-фиэиологические системы у чело. века и животных, осуществляющие восприятие и анализ раздражений, поступающих из внешней и внутренней среды; к анализаторам относятся все органы чувств (зрительный, слуховой, обонятельный и др.); каждый а. состоит из рецептара, проводниковой части и высшего центра - группы нейронов в коре головного мозга.

аналитический [гр. analytikos] - относящийся к анализу, основанный на применении анализа; служащий для анализа, обладающий способностью анализировать; а-кая геометрия - раздел математики, изучающий свойства геометрических объектов (точек, линий, поверхностей и тел) средствами алгебры я анализа при помощи метода координат (ср. синтетическая геометрия); а-кие функции - мат. функции комплексного переменного, которые могут быть представлены степенными рядами; а-кая химия - область химии, изучающая качественный и количественный состав веществ; в химии, металлургии, геологии и т. д. анализ позволяет определить, какие элементы или соединения и в каком соотношении входят в состав природных и технических материалов; современные инструментальные методы аналитической химии (электрохимические, спектральные и др.) отличаются быстротой, чувствительностью и требуют небольших масс вещества; а-кая философия - направление в современной буржуазной философии, представители которого считают, что задача философии - анализ языка с целью прояснения содержания философских проблем; а-кие языки (в противоп. синтетическим) - языки, в которых отношения между словами в предложении преимущ. выражаются не формами самих слов, а служебными словами, порядком слов и т. п., как в английском, отчасти во французском и нек-рых других языках.

аналог [<гр. analogos соответственный, соразмерный] - нечто, представляющее соответствие другому предмету, явлению или понятию.

аналогичный [гр. analogikos] -сходный; соответственный; а-ные органы - биол. органы животных и растений, разные по строению и происхождению, но выполняющие одинаковые функции, напр, легкие и жабры, крылья птиц (видоизмененные передние конечности) и крылья насекомых (складки хитинового покрова), колючки барбариса (видоизмененные листья) и колючки боярышника (производные побегов); ср. гомологичные органы.

аналогия [гр. analogia] - 1) сходство в каком-л, отношении между предметами, явлениями или понятиями; 2) форма умозаключения, когда на основании сходства двух предметов, явлений в каком-л, отношении делается вывод об их сходстве в других отношениях; 3) биол. обусловленное приспособлением к близким условиям существования внешнее сходство организмов разных систематических групп или их органов, развивающихся из разных зачатков и имеющих неодинаковое строение, но выполняющих одинаковую функцию; такие органы называются аналогичными (ср. гомология); 4) лингв, изменение грамматической формы по образцу другой формы, связанной с данной формой в грамматической системе языка, напр. форма "шофера. (вместо "гоферы") образована по аналогия с формами типа "мастера".

аналоговый [см. аналог] - непрерывный, неделимый на отдельные части; а-вая величин а-величина, между отдельными значениями которой заключено бесконечное число др. ее значений (противоп. дискретная величина); а. п р и -бор - измерительный или регистрирующий прибор, с помощью которого измеряют пли регистрируют непрерывно изменяющиеся (аналоговые) физ. величины; а-вая вычислительная машина - машина (устройство), производящая вычислительные операции над непрерывными (аналоговыми) величинами.

аналой [гр. analogeion] - в православной церкви - столик, на который во время службы кладутся богослужебные книги.

анальгезия [< гр. analges обезболенный] - то же, что анальгия.

анальгетики "гр.; см. анальгия]-анальгетические средства - обезболивающие лекарственные средства: наркотические (морфин, промедол и др.) и ненаркотические (жаропонижающие, напр, анальгин, амидопирин и др.).

анальгия "гр. analges обезболенный] - иначе ан,альгезия - врожденная нечувствительность к боли, отсутствие болевого чувства.

анальцим [<гр. analkis слабый] - минерал, водосодержащий алюмосиликат натрия из группы цеолитов: встречается в вулканических и глубинных породах, часто замещая полевые шпаты, также в осадочных образованиях и почвах.

анамнез [< гр. anamnesis воспоминание] - мед. сведения об условиях жизни, а также начале и развитии заболевания, сообщаемые больным (или подвергающимся медицинскому обследованию) либо его близкими; история развития болезни.

анамнии [см. а..., ан... + амнион] - низшие первичноводные позвоночные животные (круглоротые, рыбы, земноводные), зародыши которых лишены оболочки - амниона и особого органа - аллантоиса (ср. амниоты).

анаморфирование [<гр. anamorphoo преобразовываю] - изменение пропорций изображения (при кино- и фотосъемке и проецировании), осуществляемое специальной системой линз (анаморфотной насадкой) или наклоном плоскости объекта (экрана).

анаморфический [<гр.; см. анаморфи-рование] - искаженный, неправильный; подвергающийся изменениям.

анаморфоз "гр. anamorphosis искажение формы] - измененное изображение какого-л, объекта, полученное с помощью оптических систем или наклоном плоскостей объекта н экрана; примен. в кинотехнике.

ананас [исп. ananas < тупи-гуарани] - род тропических растений сем. бромелиевых; один из видов культивируют ради крупных, сочных плодов (точнее соплодий) того же названия.

анапест [гр. anapaiston] - трехсложный стихотворный размер, стопа которого содержит два безударных (кратких) слога и один ударный (долгий) (w w -), напр.: "уноси | моё сё]рдце в звеня щую даль" (фет).

анаплазмозы "гр. anaplasma преобразование] - болезни домашних в диких живот. ных, вызываемые кровепаразитамя из рода анаплазм; переносчики анаплазмозов - пастбищные клещи, слепни и др.

анархизм "гр. anarchia безначалие, безвластие] - 1) враждебное научному социализму мелкобуржуазное общественно-политическое течение, характерной чертой которого является отрицание всякой государственной власти, организованной политической борьбы, руководящей роли пролетарской партии; 2)* непризнание авторитета, порядка, дисциплины.

анархист - сторонник анархизма.

анархичный- склонный к анархии, недисциплинированный; беспорядочный, хаотичный.

анархия [гр. anarchia] - 1) безначалие, безвластие; 2)* стихийность, неорганизованность; беспорядок; а. производства - стихийность в развитии капиталистического хозяйства, порождаемая частной собственностью на средства производства, непримиримым противоречием между общественным характером производства и частнокапиталистической формой присвоения продуктов труда; наиболее ярко проявляется в периодических кризисах перепроизводства (см. кризис 3).

анархо-синдикализм [см. синдикализм] - мелкобуржуазное оппортунистическое течение в международном рабочем движении, находящееся в идеологическом в политическом отношении под влиянием анархизма, наибольшее распространение а.-с. получил в конце 19 и нач. 20 вв. во франции, италии, испании, швейцарии и государствах лат. америки. а.-с. отрицает политическую борьбу, политическую партию рабочего класса, диктатуру пролетариата. высшей и единственной формой организации пролетариата а.-с. считает профсоюзы, а методом борьбы с буржуазией - различные формы экономической борьбы (бойкот, саботаж, экономическую стачку и т. д.).

анаспиды [а..., ак... + гр. aspis щит, панцирь] - группа бесщитковых (или беспанцирных) рыбообразных ископаемых позвоночных, относящихся к агнатам.

анастигмат [см. о..., ан... + астигмат-(иэм)] - наиболее совершенный объектив, в котором скорректированы астигматизм, сферическая н хроматическая аберрации, кривизна поля изображения, кома 2.

анастомоз "гр. anastomosis отверстие, выход] - 1) анат. соединение между трубчатыми органами, кровеносными, лимфатическими сосудами, нервами, мышечными волокнами; 2) бот. соединение трубчатых структур, напр, жилок в листьях растений, а также соединение или срастание двух гиф у грибов.

анатоксин "гр. ana подобно] - токсин, соответствующей обработкой лишенный ядовитых свойств, но сохранивший способность вызывать образование антител, иммунитет, примен. для прививок, напр, против дифтерии, столбняка.

анатом - специалист по анатомии.

анатомировать "гр.; см. анатомия] - препарировать труп с научной целью.

анатомический - прил. от сл. анатомия; а. театр - помещение при научно-учебном учреждении, где занимаются анатомированием (см. анатомировать); а. препарат - спе. цнально приготовленное с научной целью тело, часть его, орган или ткань животного или человека.

анатомия [< гр. anatome рассечение] - 1) наука о форме и строения отдельных органов, систем и всего организма в целом; различают анатомию человека (антропотомня), анатомию животных (зоотомия), анатомию растений (ф и т о т о м и я); 2)* строение чего-л. (напр., а. общества).

анатоцизм [гр. anatokismos] - взимание процентов на проценты, исчисление процентов не только с первоначальной суммы, но и с наросших за истекшее время процентов.

анафаза [гр. ала... противо... + фаза] - биол. третья фаза непрямого деления клетки - митоза, при которой наблюдается расхождение хроматид, образовавшихся из хромосом, к противоположным полюсам клетки.

анафема [гр. anathema] - церковное проклятие, сопровождавшееся отлучением от церкви; высшая церковная кара в христианстве.

анафилаксия [гр. ana... вновь + aphyla-xis беззащитность] - патологический процесс, развивающийся у человека или млекопитающего животного при введении в организм (чаще минуя пищеварительный тракт) чужеродных вешеств (антигенов), обычно белкового происхождения. выражается состоянием повышенной чувствительности организма к повторному введению (ср. идиосинкразия) того же вещества, сывороток в др.

анафора [гр. anaphora < ana... вновь + phoros несущий] - единоначатие, повторение - звуков, словосочетаний, ритмических и речевых конструкций в начале параллельных синтаксических периодов или стихотворных строк, напр.: "клянусь четой и нечетой, ii клянусь мечом и правой битвой" (пушкин) (ср. эпифора).

анафронт [< гр. ana вверх] - атмосферный фронт (см. фронт 3), характеризуемый восходящим движением теплого воздуха (ср. катафронт).

анахорет [гр. anachoretes] - отшельник, пустынник.

анахоретизм [см. анахорет] - см. имму-раиия.

анахронизм [гр. anachronismos < ana... обратно, назад, против + chronos время] - 1) ошибка против хронологии, отнесение какого-л, события, явления к другому времени, к другой эпохе; внесение в изображение какой-л. эпохи черт, ей несвойственных; 2) пережиток старины, не вяжущийся с современным укладом жизни; устарелый взгляд или обычай.

анаэробиоз [а..., ая... + гр, аёг воздух + ...биоз] - иначе аноксибиоз - жизнь в отсутствие свободного кислорода (см. анаэробы).

анаэробионты [а..., он... + гр. аёг воздух + bios жизнь] - то же, что анаэробы.

анаэробы [см. анаэробиоз] - иначе а н а э -робионты, а н о к с и б и о н т ы - организмы, живущие при отсутствии свободного кислорода; к анаэробам относятся многие бактерии, ресничные инфузории, нек-рые черви и моллюски (ср. аэробы).

ангажемент [фр. engagement] - уст. приглашение артиста или театрального коллектива на определенный срок для участия в спектаклях, концертах.

ангажировать [фр. engager] - уст. 1) предлагать ангажемент; 2) приглашать даму на танец.

ангар [фр. hangar]-сооружение в виде комплекса спец. помещений и технических средств для обеспечения хранения, технического обслуживания и текущего ремонта самолетов, вертолетов я т. п.

ангария [гр. angareia]- 1) в древяеперснд-ском государстве - конный гонец; 2) в нек-рых древних и средневековых государствах - служба, обеспечивающая различные государственные перевозки и нек-рые другие повинности (работы на строительстве дорог, крепостей и др.); 3) в международном праве - захват воюющим государством находящихся в его портах торговых судов нейтральных стран для использования их в военных целях.

ангармонические колебания [см. а..., он... + гармонический] - физ. колебания, при которых сила, возвращающая колеблющееся тело к положению равновесия, возрастает непропорционально отклонению от положения равновесия (ср. гармонические колебания).

ангидрнгд [а..., ан...+ гр. hydor вода]- хим. соединение какого-л, элемента с кислородом, которое можно получить, отнимая воду от соответствующей кислоты, напр. so, - а. серной кислоты h"so4.

ангидрит [а..., ак...+ гр. hydor вода]- минерал, безводный сульфат кальция, белого, красноватого, голубоватого цвета; поглощая воду, переходит в гипс; примен. как поделочный камень и в строительстве.

ангина (лат. angina < angere душить] - острое заразное заболевание с преимущественным поражением нёбных миндалин (тонзиллитом); грудная а. -то же, что стенокардия.

ангио... [<гр. angeion сосуд] - первая составная часть сложных слов, соответствующая по значению словам "сосуд", "сосудистая система", напр.: ангиология, ангионевроэ.

ангиография [см. ангио...+ ..лрафия] - метод рентгенологического исследования кровеносных сосудов с введением в них непроницаемых для рентгеновских лучей (контрастных) веществ.

ангиология [см. ангио... + ...логия] - раздел анатомии, изучающий кровеносную и лимфатическую системы.

ангиома [ангио.., + гр. ...бта окончание в назв. опухолей] - мед. опухоль, состоящая из кровеносных (гемангиома) и лимфатических (лимфангиоыа) сосудов.

ангионевроз [см. ангио... + невроз] - со с у додв и г а те льиыи невроз - заболевание центральной нервной системы с преимущественным поражением сосудодвигательных нервов; проявляется неприятными ощущениями в области сердца, внезапным побледнением или покраснением кожи, отеком ее и др.

ангиоспазм [см. ангио... + спазм] - периодически наступающее судорожное сокращение мелких артерий, что вызывает уменьшение кровоснабжения органов и тканей.

ангиостомия [ангио... + гр. stoma отверстие] - физиол. способ наложения на кровеносные сосуды спец. трубочек (фистул), с помощью которых можно многократно брать у животного кровь в условиях хронического опыта.

англезит [фр. anglaisite по назв. о-ва англси (anglesey) в англии] - минерал, сернокислый свинец; руда для выплавки свинца.

англиканство, англиканская церковь - государственная церковь в англии, одна из протестантских церквей, возникла в 16 в. во время реформации.

англицизм [фр. anglicisme] - слово или выражение, заимствованные из английского языка, напр.: компьютер, сервис.

ангоб [фр. engobe] - декоративное покрытие в виде тонкого слоя белой или цветной глины, наносимой на поверхность керамического изделия до его обжига для залицовки неровностей и придания изделию соответствующего вида и цвета.

анголар -денежная единица анголы (до января 1977г.), равная 100 сентаво.

ангстрем [по имени швед, физика ангстрема (angstrom), 1814-1874] - единица длины, равная одной десятимиллиардной доле метра, обозначается а; примен. в оптике для измерения длины световых волн, а также в атомной физике.

андалузит [по назв. испанской провинции андалузия (andalucfa)] - минерал, силикат алюминия; примен. как огне- и кислотоупорный материал.

анданте [ит. andante] - муз. 1) умеренно медленный темп (несколько более быстрый, чем адажио); 2) муз. пьеса или часть муз. произведения (сонаты, симфонии, квартета и др.) в таком темпе.

андантино [ит. andantino] - муз. 1) умеренный темп (несколько более быстрый, чем анданте); 2) муз. произведение в таком темпе.

андезин [по назв. горной системы анды (andes) в юж. америке] - минерал, алюмосиликат натрия и кальция из группы полевых шпатов - плагиоклазов, представляющий собой изоморфную смесь из 30-50% анортита и 70-50% альбита.

андезит [по назв. горной системы анды (andes) в юж. америке] - бескварцевая излившаяся (эффузивная) горная порода, состоящая из андезина, авгита и других минералов, а также стекла; строительный и кислотоупорный материал.

андрадит [по фамилии португ, минералога дандрада] - минерал из группы гранатов, существенно известково-железистого состава, бурый, красно-бурый до зелено-бурого; породообразующий минерал скарнов.

андрогенез [гр. апёг (andros) мужчина + ...генез]-особая форма размножения, при которой в развитии яйцеклетки участвует только мужское ядро, привнесенное в нее спермием в процессе оплодотворения; а. чаще удается получить искусственно (женское ядро яйцеклетки удаляют или повреждают) у шелкопряда, табака; а. - частный случай партеногенеза (противоп. гино-генезу).

андрогены [гр. aner(andros) мужчина+ genos род] - группа мужских половых гормонов, действующих в организме животного и человека по типу основного мужского гормона - тестостерона; а. образуются не только в клетках семенников, но и в яичниках и коре надпочечников.

андрогиния [<гр. androgynes двуполый] - наличие у особи одного пола признако. другого пола (гл. обр. вторичных половых признаков); частный случай андрогинии - гермафродитизм.

андромеда [гр. andromede] - 1) в древнегреческой мифологии - дочь эфиопского царя кефея, отданная отцом в жертву морскому чудовищу, опустошавшему страну; прикованная к скале а. была освобождена персеем, убившим чудовище; 2) бот. низкий вечнозеленый кустарничек сем. вересковых; 3) астр, созвездие северного полушария неба, в состав которого входит единственная видимая простым глазом спиральная галактика - "туманность андромеды".

андрофобия [гр. апёг (andros) мужчина + ...фобия] - мужененавистничество.

андроцеи [гр. апёг (andros) мужчина + oikos дом] - совокупность тычинок в цветке.

андшпуг -см. аншпуг.

аневризм(а) [гр. aneurisma] - ограниченное расширение просвета кровеносного сосуда или расширение полости сердца, выпячивание их стенки вследствие изменений или повреждений ее, напр. а. аорты, а. сердца.

аневрин [а... + гр. neuron нерв] - устарелое название тиамина, или витамин. в.

анекдот [фр. anecdote <rp. anekdotos неопубликованный] - 1) рассказ о забавном или поучительном случае из жизни исторического лица или фольклорного героя; 2) краткий устный шуточный рассказ с остроумной концовкой.

анемический, анемичный - 1) малокровный, страдающий анемией; 2)* вялый, слабый.

анемия [а..., ак...+ гр. haima кровь] - малокровие - группа заболеваний, характеризующихся уменьшением количества эритроцитов, содержания в них гемоглобина или общей массы крови. проявляется общей слабостью, одышкой, головокружением и т. п.

анемо... [<гр. anemos ветер] - первая составная часть сложных слов, соответствующая по значению слову "ветер", напр.: анемофилия, анемометр.

анемограф [см. анемо... + ...граф] - самопишущий прибор для измерений и записи скорости, а в нек-рых конструкциях (анеморум-б о г р а ф) и направления ветра или скорости движения газов в трубах, каналах.

анемометр [см. анемо... + ...метр] - при-бор для измерений скорости, а в нек-рых конструкциях (анеморумбометр) и направления ветра или скорости движения газов в трубах, каналах.

анемометрия [см. анемо... + ...метрия]- учение об измерении ветра.

анемон(а) [гр. anemone] - ветрени -ц а - род многолетних травянистых растений сем. лютиковых, нек-рые виды которого разводят как декоративные.

анемофилия [см. анемо...+ ...филия] - приспособленность цветков растений к опылению с помощью ветра.

анемохория [анемо... + гр. спбгеб продвигаюсь, распространяюсь] - распространение растений (спор, семян, плодов) ветром.

анероид [а... + гр. neros влажный + eidos вид] - один из видов барометра, в котором изменения атмосферного давления определяютс. по деформации металлической коробки с сильным разрежением внутри.

анестезиолог [см. анестезиология] - лицо медицинского персонала (обычно врач), проводящее анестезию, а также оказывающее необходимую лечебную помощь находящемуся под наркозом.

анестезиология [см. анестезия + ...м-гия] - раздел медицины, разрабатывающий вопросы обезболивания, его методы при выполнении различных хирургических операций и др.

анестезировать [<гр.; см. анестезия] -искусственно устранять чувствительность, обезболивать; анестезирующие средства - лекарственные вещества, вызывающие местное обезболивание (кокаин, новокаин и др.).

анестезия [<гр. anaisthesia нечувствительность] - частичная или полная потеря одного или нескольких видов чувствительности; возникает при нек-рых заболеваниях нервной системы или может быть вызвана искусственно введением лекарственных веществ для обезболивания при хирургических операциях (местная а.); см. также анестезировать.

анестетики - то же, что анестезирующие средства (см. анестезировать).

анеуплоидия [а..., аи... + гр. ей хорошо, вполне + ploos кратный + eidos вид] - явления утраты или добавления к обычному набору хромосом в ядрах клеток одной или нескольких хромосом; анеуплоидные организмы могут быть моносомиками (утрата одной хромосомы), полисомиками (добавление одной и более хромосом) и нуллисомиками (утрата гомологичных хромосом). а. - одна из причин т. наз. хромосомных болезней человека.

анизокория [гр. anisos неравный + kore зрачок] - неравные по размеру зрачки у больных, страдающих органическими заболеваниями головного и спинного мозга, а также нек-рыми заболеваниями глаз.

анизотропия [гр. anisos неравный + tго-роз свойство] - 1) фиэ. неодинаковость физ. свойства тела (напр., теплопроводности, электропроводности, скорости распространения света) по различным направлениям внутри этого тела (противоп. изотропия); 2) бот. способность органов растения под воздействием одного и того же фактора внешней среды принимать различные положения (напр., верхушки побегов изгибаются к свету, а листья располагаются перпендикулярно к направлению лучей).

анилин [португ, anil индиго< ар. an-nll < санскр. nlla синий] - органическое соединение ароматического ряда, бесцветная ядовитая жидкость; употр. при изготовлении т. наз. анилиновых красителей, взрывчатых веществ, проявителей для фотографии, лекарственных препаратов и т. п.

анималист [< лат. animal животное] - художник или скульптор, изображающий животных. .

анималькулисты [< лат. animalculum уменьш. < animal животное] - биологи 17 века, которые ошибочно считали, что взрослый организм предобразован в мужской половой клетке - сперматозоиде; а., как и овисты, отрицали развитие и были представителями преформизма.

анимальный [< лат. animal животное] - животный; относящийся к животному; а н ы . функции - функции, свойственные прей-мущ. животным (движение,ощущение и др.); а-ные органы - нервная система, мышцы (ср. вегетативный).

аниматизм [< лат. animatus одушевленный] - совокупность представлений о безличной одушевленности всех предметов и явлений окружающей человека действительности; является характерной чертой всех первобытных религий.

анимато [ит. animate] - муз. одушевленно, оживленно.

анимизм [< лат. anima душа] - система фантастических представлений о наличии у человека, животных, растений, предметов независимого начала - души; а. является характерной чертой первобытных религий и обязательным элементом всех современных верований.

анион [<гр. ana вверх] - отрицательно заряженный ион; в электрическом поле движется к положительному электроду - аноду.

аниониты - иониты, которые способны обменивать свои отрицательно заряженные ионы (анионы) на ионы внешней среды; полимерные а. называются анионообменными смолами.

анис[гр. anison] - 1) род однолетних травянистых растений сем. зонтичных; в плодах одного из видов содержится эфирное масло (анисовое), используемое в медицине и как пряность; 2) сорт яблок.

анкер [нем. anker] - 1) деталь ходового механизма часов - вилка, соединенная с маятником или балансом 3; служит для достижения равномерности хода часов; 2) деталь для скрепления частей машин и сооружений; у последних а. закладывают в кладку стен, фундаментов, сводов; 3) горн, анкерная крепь - детали в виде штанг или болтов, закрепленные в массиве пород и удерживающие их от расслоения и обрушения (гл. обр. в подземных горных выработках).

анкерок [гол. anker]-мор. деревянный бочонок вместимостью от 16 до 50 л, употребляемый на шлюпках для хранения пресной воды, а также в качестве балласта.

анкета [фр. enquete] - 1) опросный лист для получения каких-л. сведений о том, кто его заполняет; 2) в социологических исследованиях а. - составляемый исследователем список вопросов обследуемому контингенту лиц, ответы на которые служат исходным эмпирическим материалом для обобщений.

анкетёр -лицо, проводящее анкетирование населения при социологических исследованиях.

анкетирование - процесс сбора первичного материала в социологических, экономических, демографических и других исследованиях с помощью анкеты.

анкилоз [гр. ankylosis < ankylos согнутый] - неподвижность сустава, обусловленная развитием фиброзной, хрящевой или костной спайки между суставными поверхностями сочленяющихся костей.

анкилозавры [гр. ankylos искривленный, изогнутый + ...завр] - панцирные динозавры- крупные растительноядные четвероногие (по способу передвижения) динозавры мелового периода (см. мезозой) с телом, покрытым снаружи панцирем из костных щитков. название отражает резкую выгнутость туловищных ребер наружу.

анкилостомидоз- заболевания человека и нек-рых млекопитающих, вызываемые парази-тированием в организме круглых червей анкилостом, вызывающих анкилостомоз, и не-каторов, вызывающих некатороз (см. анки-лостомиды).

анкилостомиды [гр. ankylos кривой + storaa рот, отверстие] - круглые черви, паразитирующие в тонких кишках человека и нек-рых млекопитающих и вызывающие анкилостомидоз.

анкилостомоз - см. анкилостомидоз.

анклав [фр. enclave] - территория или часть территории одного государства, окруженная со всех сторон территорией другого государства.

анна - разменная монета, равная 1/16 рупии, обращавшаяся в индии до 1957 г. и в пакистане до 1961 г.

анналист [<лат.] - составитель анналов.

анналы [< лат. annales (libri) годовые (сводки)] - вид хроники 1, отличающийся более сжатой формой изложения событий.

аннексировать - насильственно присоединять, захватывать территории чужих государств, совершать аннексию.

аннексия [< лат. annexio присоединение] - захват, насильственное присоединение государством территории, принадлежащей другому государству или народу, что является грубым нарушением норм международного права и принципа самоопределения наций.

аннелиды [лат. annellus колечко + гр. eidos вид] - кольчатые черви - подтип наиболее высокоорганизованных червей, тело которых состоит из многочисленных, похожих друг на друга колец - сегментов; обитают в морских и в пресных водоемах, а также в почве; к ним относятся полихеты, олиеохеты, пиявки и вхиуриды.

аннигиляция [лат. annihilatio < nihil ничто, букв, превращение в ничто, уничтожение]- превращение частицы и античастицы при их столкновении в другие частицы, напр, превращение протона и антипротона в несколько я-мезонов (см. мезоны) или превращение электрона и позитрона в фотоны.

аннона [лат. annona < annus год] - 1) в др. риме - годовой урожай и запас хлеба, необходимый для снабжения города; в поздней империи - натуральная повинность населения поставлять продукты и фураж городам и армиям; 2) в древнеримской мифологии - богиня, охранявшая жатву.

аннотация [< лат. annotatio примечание, пометка] - краткое разъяснительное или критическое примечание, следующее за библиографическим описанием какого-л, сочинения (на обороте титульного листа книги, на каталожной карточке и т. д.); развернутая а. - сжатая характеристика идейной направленности, содержания, назначения книги, статьи или рукописи. .

аннотировать - составлять аннотации.

аннуитет [нем. annuitat < позднелат. ап-nuitas ежегодный платеж] - в капиталистических странах - ежегодная денежная сумма определенного размера (рента), выплачиваемая кредитору (обычно в течение продолжительног. времени) в погашение полученного от него займа, включая проценты.

аннулирование, аннуляция [<лат.; см. аннулировать] - отмена, объявление недействительным какого-л, акта, договора или прав.

аннулировать [<лат. annulare уничтожать] - отменять, объявлять недействительным.

аннулярии [< лат. annulus кольцо] - в палеоботанике - участки тонких побегов каламитов с мутовками удлиненных листьев, встречающиеся в отложениях каменноугольного и пермского периодов (см. палеозой); ранее принимались за особые растения.

аннюитет - см. аннуитет.

аноа [лат. anoa depressicornis] - ц е л е -бесский карликовый буйвол - парнокопытное животное сем. полорогих, дикий бык, обитающий в лесах о-ва сулавеси (индонезия).

анод [ < гр. anodos путь вверх, восхождение] - физ. 1) положительный полюс источника электрического тока (гальванического элемента, аккумулятора и т. д.); 2) змктрод прибора (напр., электронной лампы, электролитической ванны и т. д.), соединенный с положительным полюсом источника электрического тока; 3) положительный электрод электрической дуги.

анодирование - электрическое образование защитного покрытия на поверхности металлических изделий, которые при электролизе служат анодом.

аноксемия [а..., ан... + окси(гениум) + гр. haima кровь] - отсутствие кислорода в крови; встречается крайне редко; чаще наблюдается еипоксемия.

аноксибиоз [см. а..., ан... + окси(гениум) -\- ...биоз] - то же, что анаэробиоз.

аноксибионты [а..., ан... + окси(гени-ум) + гр. bios жизнь] - то же, что анаэробы.

аноксия [см. а..., ан... + окси(гениум)] - отсутствие кислорода в отдельных органах, тканях и в организме в целом; бывает редко; чаще наблюдается гипоксия.

аномалистический [< гр.; см. аномалия] - а. месяц - промежуток времени (около 27,6 средних солнечных суток) между двумя последовательными прохождениями луны через перигей; а. год - промежуток времени (около 365,26 средних солнечных суток) между двумя последовательными прохождениями земли через перигелий.

аномалия [гр. anomalia] - 1) отклонение от нормы, от общей закономерности, неправильность, напр. а. развития; 2) в астрономии - истинная а. - угол между радиус-вектором небесного тела и направлением на перигей (перигелий или периастр) его орбиты; 3) в геофизике - магнитная а. - резкое увеличение составляющих земного магнетизма на каком-л, участке земной коры, обычно обусловленное залеганием в ней больших скоплений железных руд (напр., курская магнитная а., криворожская магнитная а.); гравитационная а. - разность между наблюдаемой силой тяжести и ее теоретическим (нормальным) значением (в той же точке), в которую введена поправка, учитывающая зависимость силы тяжести от высоты точки наблюдения.

аномальный [< гр.; см. аномалия] - отклоняющийся от нормы, неправильный, необычный.

аноним [< гр. anonymos безымянный] - 1) автор письма или сочинения, не назвавший своего имени; 2) сочинение, не подписанное именем автора.

анонимный [гр. anonymos] - безымянный, без указания имени.

анонс [фр. annonce] - предварительное краткое объявление о предстоящих гастролях, спектаклях, концертах и т. п.

анонсировать [фр. аппопсег] - давать анонс, объявлять.

аноплоцефалидозы [гр. anoplos незащищенный + kephale голова] - гельминтозные (см. гельминтозы) заболевания лошадей, ослов, мулов, вызываемые цестодами, паразитирующими в кишечнике.

анормальный [см. а... + нормальный] - отступающий от нормы, ненормальный.

анортит [< гр. anorthos косой] - минерал, алюмосиликат кальция из группы полевых шпатов - плагиоклазов.

анорхизм [а..., ан... + гр. orchis яичко] - окат, анорхидия, анорхия - врожденное отсутствие яичек у человека и животных.

аносмия [а..., он... + гр. osme запах] - мед. неспособность воспринимать или различать запахи; отсутствие обоняния.

анофелес [< гр. anopheles вредный] - род комаров (малярийные комары) являющихся переносчиками плазмодия малярии; кровь пьют только самки.

анофтальм [а..., ан... + гр. ophthalmos глаз] - мед. отсутствие одного или обоих глаз.

ансамбль [фр. ensemble букв, вместе] - 1) взаимная согласованность, органическая взаимосвязь, стройное единство частей, образующих какое-л. целое, напр, архитектурный а.; 2) художественная согласованность исполнения какого-л, драматического, музыкального и др. произведения; 3) совместное исполнение муз. произведения несколькими артистами (музыкантами, певцами); одновременное пение нескольких действующих лиц в опере (терцет, квартет и т. д.); 4) группа исполнителей, выступающих как единый художественный коллектив (оркестровый, хоровой и др.); 5) муз. произведение для ансамбля исполнителей.

антаблемент [фр. entablement] - архит. балочное перекрытие пролета или завершение стены, состоящее из архитрава, фриза и карниза.

антагонизм [< гр. antagonisma спор, борьба] - непримиримое противоречие.

антагонихт [гр. antagonistes] - 1) лицо с противоположными взглядами, мнением и т. п.; непримиримый противник; 2) анат. мышца, действующая в противоположном направлении относительно другой мышцы, напр, мышца-сгибатель по отношению к разгибателю (ср. синер-гист); 3) биол. микроорганизм, тормозящий и угнетающий жизнедеятельность микроорганизмов другого вида.

антагонистический [< гр.; см. антагонизм] - непримиримо враждебный.

антанта [фр. entente букв, согласие] - название ряда блоков, группировок капиталистических государств. наиболее известна а., сло. жившаяся в 1904-1907 гг., - союз англии, франции и россии. в ходе первой мировой войны (1914-1918) а. стала общим обозначением всех стран (в том числе сша, японии), воевавших против германии и ее союзников. после великой октябрьской социалистической революции империалисты стран антанты организовали вооруженную интервенцию против советского государства. после краха интервенции а. фактически распалась.

антарктика [гр. ant(i)... противо... + арктика] - южная полярная область земного шара, включающая материк антарктиду и окружающее его океаническое пространство с мелкими о-вами; граница антарктики проходит в основном в пределах 48-60 ю. ш.

антарктозавр [см. антарктика + ...завр] - гигантский динозавр мелового периода (см. мезозой) из группы зауропод; самое крупное наземное позвоночное: высота бедренной кости - 2,3 м, а вычисленная длина тела - порядка 40 м; первые остатки найдены относительно близко к антарктике (в аргентине).

антей [гр. antaios] - в древнегреческой мифологии - герой-великан, сын посейдона и геи; а. был непобедим в борьбе, пока он касался земли - своей матери; был побежден геркулесом, который оторвал его от земли и задушил в воздухе.

антенатальный [лат. ante до+natalis относящийся к рождению] - мед. относящийся к внутриутробной жизни, к периоду до рождения.

антенна [< лат. antenna рея] - 1) устройство, предназначенное (в сочетании с радиопередатчиком или радиоприемником) для излучения или (и) приема радиоволн; 2) зоол. усик, сяжок - членистый придаток головы членистоногих животных (напр., ракообразных, насекомых), служащий для осязания и обоняния.

антеридий [< гр. antheros цветущий] - мужской половой орган мхов, папоротников, хвощей, плауновидных, нек-рых водорослей и грибов.

антерозоид [гр. antheros цветущий+ zoon животное -+- eidos вид] - мужская подвижная половая клетка (сперматозоид), образующаяся в антеридиях нек-рых растений.

антефикс [лат. antefixaj - в античной архитектуре - каменное или керамическое украшение, устанавливавшееся на карнизе у основания ската кровли.

анти... [гр. anti...] - приставка, обозначающая противоположность или враждебность чему-л. (соответствует русскому "противо-"), напр.: антифашист, антинаучный.

антиапекс [см. анти...] - астр, точка небесной сферы, противоположная апексу.

антибакхий [гр. antibakcheios] - в античном стихосложении - стопа, состоящая из двух долгих слогов и одного краткого(------w).

антибиотики [анти... + гр. bios жизнь]- вещества биологического происхождения, подавляющие рост бактерий и других микроорганизмов, а также вирусов и клеток; синтезируются гл. обр. лучистыми грибами - актиномицетами и другими микроорганизмами; нек-рые а. (стрептомицин, олеандомицин, тетрациклин и др.) при-мен. в медицине при лечении разных болезней, а также в животноводстве.

антивитамины [см. анти...] - вещества, тормозящие действие витаминов; часто близки по строению к соответствующим витаминам; а. - разновидность антиметаболитов.

антигены [анти... + гр. genos род, происхождение] - чуждые для организма вещества, вызывающие в крови и других тканях образование антител.

антигормоны [см. анти...]- защитные вещества, вырабатываемые организмом против длительно применяемых белковых гормональных препаратов; к собственным гормонам организм а. не образует.

антидатировать [фр. antidater] - помечать задним числом; выдавать документы задним числом.

антидемократический [см. анти...] - направленный против демократии.

антидепрессанты [см. анти...] - лекарственные вещества, применяемые при болезненных расстройствах настроения, снимающие чувство угнетенности (ср. депрессанты 2).

антидетонатор [см. анти... + детонатор] - хим. соединение, прибавляемое к моторному топливу (бензину и т. п.) для предотвращения детонация в двигателях внутреннего сгорания; повышает эффективность и надежность двигателя; наиболее распространенный а. - тетразтилсвинец.

антидиалектический [см. анти...]- направленный против диалектики, враждебный или противоречащий принципам диалектики.

антидиуретический горно. [анти... +- гр. diuretikos мочегонный] - то же, что вазопрессин.

антидот [гр. antidoton] - противоядие - лекарственное средство для лечения отравлений.

антиимпериалистический [см. анти...] - направленный против империализма.

антиинтеллектуализм [анти... + лат. intellectualis умственный] - отрицание возможности познания истины с помощью разума, характерное для реакционной, идеалистической философии. а. пытается подорвать основы научного познания, противопоставляя ему различные формы фидеизма и иррационализма.

антик [фр. antique < лат. antiquus древний] - произведение античной скульптуры или его фрагмент (в оригинале или слепке).

антиква (< лат. antiquus древний] - типографский латинский шрифт с округленными контурами, в отличие от готического шрифта.

антиквар [< лат. antiquarius любитель, знаток древностей] - любитель или продавец антикварных предметов.

антиквариат [<лат.; см. антиквар] - торговля старинными предметами, картинами, книгами и т. д.

антикварий -уст. то же, что антиквар.

антикварный [<лат.; см. антиквар] - старинный и ценный, напр, а-ная вещь; относящийся к старинным ценным предметам, напр, а. магазин.

антиклерикализм [см. анти... + клерикализм] - общественное движение, выступающее против политического, экономического и духовного господства религии и церкви в обществе; буржуазный а. не ставит своей ведяче. критику религии, не выступает против самой религии.

антиклиналь [анти...+ гр. klino гну, выгибаю] - антиклинальная складка - геол. складка пластов горных пород, обращенная выпуклостью вверх, в ядре которой находятся более древние слои, чем на крыльях.

антикоагулянты [см. анти...]- лекарственные вещества, препятствующие свертыванию крови и образованию тромбов (ср. коагулянты).

антикодон [см. анти...] - участок молекулы транспортной рибонуклеиновой кислоты (т-рнк), "опознающий" кодом на матричной (информационной) рнк (м-рнк) при биосинтезе белка.

антикоммунизм [см. анти... + коммунизм] - враждебная коммунистической теории и практике идеология и политика империалистической буржуазии. а. - главное идейно-политическое оружие империализма, основным содержанием которого является фальсификация политики и целей коммунистических партий, учения марксизма-ленинизма, клевета на социалистический строй; под знаменем антикоммунизма объединяются ныне все враги социального прогресса.

антиконституционный [см. анти...]- противоречащий конституции.

антилогарифм [<гр.]- мат. число, имеющее данный логарифм: число в есть антилогарифм числа а, если log в = а.

антилопа [фр. antilope < ср.-лат. anthalo-pus] - антилопы - группа парнокопытных млекопитающих сем. полорогих, разнообразной величины - от мелких форм (немного крупнее зайца - антилопы-левретки) д. размеров коровы (канны); большая часть антилоп обитает в африке и юж. азии; к антилопам относятся газели (в ссср - джейран и дэерен), гну, нильгау, серна, сайга и др.; в связи с сокращением численности многих видов антилопы находятся под охраной.

антимарксистский [см. анти...] - направленный против марксизма, враждебный или противоречащий принципам марксизма.

антиматериалистический [см. анти...] - направленный против материализма, противоречащий принципам материализма.

антиметаболиты [см. анти...] - биологически активные вещества, образующиеся в организме или искусственно синтезированные; пс хим. природе близки к продуктам обмена веществ - метаболитам (в том числе к витаминам, гормонам, ферментам); вступая с ними в конкурентные отношения, а. препятствуют их действию в организме; к антиметаболитам относятся антивитамины, антигормоны, антиферменты.

антимилитаризм [см. анти...] - прогрессивное общественное движение против милитаризма, борьба против подготовки и разжигания захватнических, империалистических войн.

антимониды [< ср.-лат. antimonium сурьма] - соединения сурьмы с другими элементами; примен. как полупроводники.

антимонит "ср.-лат. antimonium сурьма] - иначе стибнит, сурьмяны. блеск - минерал свинцово-серого цвета; основная руда для выплавки сурьмы.

антимонополистический [см. ан-ти...] - направленный против капиталистических монополий.

антимутагены [см. анти... + мутагены] - химические и физические агенты, понижающие частоту мутаций 1.

антинейтрино [см. анти... + нейтрино] - физ. нейтральная элементарная частица, являющаяся античастицей по отношению к нейтрино и отличающаяся от него знаком лептон-ного заряда и спиральностью.

антинейтрон [си. анти... + нейтрон] - физ. нейтральная элементарная частица, являющаяся античастицей по отношению к нейтрону и отличающаяся от него знаком барионноео заряда и магнитного момента.

антиномия [<гр. antinomia противоречие в законе] - противоречие между двумя положениями, каждое из которых признается логически доказуемым (напр., прерывность и непрерывность материи).

антиоксиданты [анти... + гр. oxys кислый] - антиокислители - вещества, задерживающие окисление органических веществ; широко примен., напр., для повышения устойчивости полимерных материалов (резин, пластмасс и др.) к действию кислорода.

антипассаты [см. анти...] - устойчивые западные ветры в верхней части тропосферы в тропических широтах, над пассатами.

антипатичный [< гр.] - неприятный, отталкивающий, вызывающий антипатию (про-тивоп. симпатичный).

антипатия [гр. antipatheia] - чувство неприязни, нерасположения; противоп. симпатия.

антиперистальтика [см. анти...] - волнообразное сокращение полых органов (кишечника, мочеточника в др.) в направлении, обратном обычному (ср. перистальтика).

антипирены (анти... + гр. руг огонь] - вещества, предохраняющие древесину, ткани, пластмассы и другие материалы органического происхождения от воспламенения и самостоятельного горения.

антипиретики [анти... + гр. pyretos жар, лихорадка] - жаропонижающие лекарственные средства.

антипирогены [анти... + гр. руг огонь+ genos рождение] - вещества, препятствующие самовозгоранию углей, руд и т. п. и служащие для предупреждения рудничных пожаров.

антиподы [гр. antipodes букв, расположенные ногами к ногам] - 1) жители двух диаметрально противоположных пунктов земного шара; 2)* люди с противоположными взглядами, вкусами или чертами характера; 3) бот. клетки в зародышевом мешке покрытосемянных растений, лежащие в конце, противоположном яйцевому аппарату (яйцеклетке и синергидам).

антипротозойные средства [акты... + лат. protozoa простейшие] - вещества (химические, антибиотики и растительного происхождения), подавляющие жизнедеятельность простейших (протистов) и применяемые для лечения и профилактики заболеваний, вызываемых этими микроорганизмами: малярик, амебиаэа, сифилиса, трихомоноза.

антипротон [см. анти...+ протон] - физ. злементарная частица, являющаяся античастицей по отношению к протону и отличающаяся от него знаками электрического заряда, барионного заряда и магнитного момента.

антирабические прививки [ак-ти... + лат. rabies бешенство] - ластеров-ские прививк и-прививки, предохраняющие человека или животное от заболевания бешенством.

антирады [см. анти... + рад(иация)] - вещества, повышающие стойкость полимеров и других материалов к действию ионизирующих излучений.

антирелигиозный [см. анти...] - направленный против религии, ведущий с не.

антирринум [лат. antirrhinum] -львиный зев - род декоративных растений сем. норичниковых.

антисемит - враждебно относящийся к евреям, юдофоб (см. антисемитизм).

антисемитизм - одна из форм национальной в религиозной нетерпимости, выражающаяся во враждебном отношении к евреям. господствующие эксплуататорские классы используют а. для разжигания национальной розни с целью отвлечь трудящихся от классовой борьбы. а. играл большую роль в политике царизма. в фашистской германии а. принял характер официально организованного геноцида. в ссср а., как и всякая проповедь расовой или национальной исключительности, вражды или пренебрежения, наказывается по закону.

антисептика [гр.; см. антисептики] - способ биологического и химического обеззараживания ран, предметов, соприкасающихся с ними, в т. д. и воздействия на инфекцию в организме больного посредством применения убивающих микробы химических веществ (сульфаниламидов, антибиотиков, фитонцидов); ср. асептика.

антисептики [анти... + гр. septikos гнилостный] - антисептические средства - хим. вещества, вызывающие гибель микробов при соприкосновении с ними; примен. в хирургии при лечении ран, для дезинфекции, в пищевой промышленности - для консервирования пищевых продуктов; употр. также для предохранения от гниения деревянных частей строений, шпал и т. п.

антиспаст [гр. antispastos] - в античном стихосложении - стопа, состоящая из двух долгих слогов между двумя краткими (v>------w).

антистатики [см. акта...] - антистатические агенты - вещества, понижающие статическую электризацию полимерных материалов и изделий (пластмасс, синтетических волокон и тканей, пленок, трубопроводов для огнеопасных жидкостей, деталей приборов).

антистрофа [гр. antistrophe] - в античной лирике и драматических хорах - вторая строфа 2 в паре строф, написанных одним и тем же метром* 1.

антитеза [гр. antithesis противоположение] - стилистическая фигура, состоящая в сопоставлении резко отличных по смыслу слов или словесных групп, напр.: "великий человек на малые дела> (даль); а. характерна для поэтической речи.

антитезис [< гр. antithesis противоположение] - 1) положение, суждение, противопоставляемое тезису; 2) в идеалистической философии гегеля - вторая из трех ступеней триады (тезис, антитезис, синтез).

антитела [см. анти...]-белки группы иммуноглобулинов, образующиеся в организме человека и теплокровных животных при попадании в него нек-рых веществ (антигенов) и нейтрализующие их вредное действие.

антитетический - противоположный, противополагаемый (см. антитезис).

антитоксины [см. анти...] - вещества (антитела), вырабатываемые организмом при воздействии на него токсинов и предохраняющие организм от отравления ими.

антитоксические сыворотки - искусственно получаемые сыворотки, содержащие антитоксины.

антитранспиранты [см. анти...] - вещества, используемые для опыливания растений с целью уменьшения испарения листьями воды (транспираиии).

антитрестовский [см. анти...] - направленный против трестов, монополий; а - к о е законодательство - в буржуазных странах - законы, формально запрещающие тресты или другие виды монополистических объединений.

антиутопия [см. анти... + утопия] - в художественной литературе - проекция в воображаемое будущее пессимистических представлений о социальном процессе.

антифашистский [см. анти... + фашизм] - направленный против фашизма, борющийся с ним.

антиферменты [см. анти...] - вырабатываемые организмом биологически активные вещества белковой природы, тормозящие или блокирующие действие тех или иных ферментов путем образования с ними реактивных комплексов (напр., а., вырабатываемые кишечными паразитами, предохраняют их от переваривания пищеварительными ферментами хозяина); разновидность антиметаболитов.

антиферромагнетизм [см. анти...+ ферромагнетизм] - фиэ. магнитное состояние вещества, при котором элементарные магнитики соседних частиц (атомов, ионов) вещества ориентированы навстречу друг другу, что приводит к малой намагниченности тела в целом.

антиферромагнетик[см.вя"и... + ферромагнетик] - физ. вещество (хром, ряд редкоземельных металлов и др.), в котором ниже определенной температуры возникает состояние антиферромагнетизма.

антифидинги [см. анти...] - хим. средства, служащие для отпугивания насекомых от растений, которыми они питаются; а. - разновидность репеллентов.

антифобические средства [анти... + гр. phobos страх] -лекарства, применяемые при состояний страха, тревоги, повышенной возбудимости и др.

антифон [< гр. antiphonos звучащий в ответ] - песнопение, исполняемое поочередно двумя хорами или солистом и хором.

антифоны [о"ящ...-г- гр. phone звук]- спец. вкладыши для ушей из ваты и марли ил. особые наушники, предназначенные для защиты организма от действия сильного шума.

антифризы [англ, antifreeze < freeze замерзать] - низкозамерзающие жидкости, применяемые для охлаждения двигателей внутреннего сгорания и различных установок, работающих при температуре ниже 0° с; лучшие а. - водные растворы этиленгликоля, к которым для предотвращения коррозии добавляют антикоррозийные присадки.

антифрикционный [анти... + лат. frictio трение] - тех. а-ные материалы - материалы, обладающие низким коэффициентом трения; предназначены для изготовления деталей, работающих в условиях трения скольжения (подшипники, вкладыши и т. д.).

антициклон [см. анти...] - крупномасштабная область высокого атмосферного давления с циркуляцией воздуха по часовой стрелке в сев. полушарии, против часовой стрелки в юж. полушарии, со слабыми ветрами и малооблачной погодой (ср. циклон).

антиципация [лат. anticipatio] - 1) предвосхищение, предугадывание событий; заранее составленное представление о чём-л.; 2) преждевременное наступление какого-л. события или действия; в экономике - уплата денег по долговому обязательству до условленного срока, взимание налога ранее, чем предусмотрено законом; в медицине - появление признаков болезни ранее, чем это обычно происходит; 3) лингв, предвосхищение последующего звука в предшествующем или в его признаке (напр., оглушение приставок из-, воэ- перед последующим глухим).

античастица [см. анти...] - элементарная частица, масса и спин которой точно равны массе и спину данной частицы, а электрический заряд, магнитный момент и др. подобные характеристики равны по величине и противоположны по знаку тем же характеристикам частицы; напр., античастицей электрона является позитрон, протона - антипротон, нейтрона - антинейтрон; характерным свойством таких пар является аннигиляция их при столкновении и рождение их в процессах взаимодействия частиц высоких энергии.

античный [лат. antiquus древний] -относящийся к истории и культуре древних греков и римлян.

антологический [<гр.;см.антология]- 1) написанный в духе древнегреческой лирической поэзии; 2) относящийся к антологии.

антология [гр. anthologia букв, букет цветов] - 1) название нескольких сборников древнегреческой лирики; 2) подборка наиболее представительных сочинений (чаще стихотворных) разных авторов.

антонимы [анти.,. + гр. onoma, onyma имя] - слова, относящиеся к одной смысловой группе, но имеющие противоположные значения, напр.: твердый - мягкий, дорого - дешево, болезнь - здоровье и т. д.

антономазия [гр. antonomasia] - 1) обо-значение лица словом, имеющим отвлеченное значение свойственного или приписываемого данному лицу качества, напр.: нечистый вместо черт; 2) употребление собственного имени для обозначения лица, наделенного свойствами известного по литературе, истории носителя этог. имени, напр.: отелло вместо ревнивец, обломов и т. д.; 3) стилистическая фигура, состоящая в описательном обозначении лица.

антофеин [гр. anthos цвет + faios темный] -темно-бурый пигмент, содержащийся в клеточном соке нек-рых растений (напр., в лепестках бобов).

антохлор [гр. anthos цвет + chloros зеленый, желтоватый] - желтый пигмент из группы флажное; растворен в клеточном соке нек-рых растений.

антоцианы [гр. anthos цвет + kyanos темно-синий, темный] - красные, снняе или фиолетовые пигменты из группы гликозидов; а. содержатся в клеточном соке многих растений (напр., в кожице лепестков многих цветков).

антракнозы [гр. anthrax (anthrakos) уголь + nosos болезнь] - грибные болезни травянистых и древесно-кустарниковых растений; надземные части растений покрываются темными язвами, бугорками, пятнами (иногда язвы окружает пурпурная кайма).

антракоз [< гр. anthrax (anthrakos) уголь] - вид пневмокониоза - профессиональная болезнь, развивающаяся вследствие длительного вдыхания и осаждения в легких угольной пыли.

антракт [фр. entracte < entre между + acte действие] - 1) перерыв между актами (действиями) спектакля, отделениями концерта, циркового представления и т. д.; 2) муз. пьеса, являющаяся вступлением к одному из действий оперного, балетного или драматического спектакля (муз. вступление к первому акту - увертюра).

антрахинон [< гр. anthrax (anthrakos) уголь] - органическое соединение класса канонов; твердый светло-желтый кристаллический продукт; получают синтетически; примен. в производстве красителей.

антрацен [< гр. anthrax (anthrakos) уголь]- органическое соединение, углеводород ароматического ряда; твердый бесцветный кристаллический продукт, содержится в каменноугольной смоле, откуда его в выделяют; примен. в основном для получения антрахинона.

антрацит [ < гр. anthrax (anthrakos) уголь] - ископаемый уголь наиболее высокой степени метаморфизма в ряду каменных углей, блестящий, черного цвета; содержит 89,5-96,5% углерода; теплотворная способность 7800-8350 калорий; горит слабым пламенем, почти бездымно, не спекается; используется как высококачественное энергетическое топливо.

антраша [фр. entrechat] - в классическом балете - прыжок, во время которого вытянутые ноги танцовщика скрещиваются в воздухе несколько раз.

антре [фр. entree] - 1) в странах средневековой европы - торжественное вступление, выход костюмированных персонажей в пиршественный или бальный зал; 2) в цирке - клоунский номер - комедийная разговорная, сценка или пантомима, 3) в балете - танцевальный выход одного или нескольких исполнителей.

антрекот [фр. entrecdte] - межреберная часть говядины, а также отбивная котлета из нее.

антрепренёр [<фр. entrepreneur предприниматель] - владелец, арендатор, содержа. тель частного зрелищного предприятия (театра, цирка и т. п.) в дореволюционной россии и в капиталистических странах.

антреприза [фр. entreprise] - частное зрелищное предприятие (театр, цирк и т. п.) в дореволюционной россии и в капиталистических странах.

антресоль [фр. entresol] - 1) верхняя часть помещения, разделенного на два полуэтажа; 2) верхний полуэтаж, встроенный в объем основного этажа; характерен для особняков и усадебных домов 18 - 1-й половины 19 вв.; 3) настил под потолком для хранения вещей.

антропо... [<гр. anthropos человек] - первая составная часть сложных слов, обозначающая: относящийся к человеку, человеческий, напр.. антропогенез, антропометр.

антропоген, антропогеновая (четвертичная) система (период) [ант-ропо... + гр. genos рождение] - геол. последняя современная система (период) кайнозоя, продолжающаяся около 700 тыс. - 1 млн. лет; подразделяется на плейстоцен и голоцен.. в плейстоцене происходила неоднократная смена похолоданий и потеплений климата, сопровождавшихся развитием материковых оледенений (гляциалов) в высоких широтах и установлением влажного климата (плювиалов) во внеледниковых областях; важнейшим событием периода было появление человека.

антропогенез [см. антропо... + ...ге-неэ] - раздел антропологии - учение о происхождении человека.

антропогенетика [см. антропо...] - генетика человека.

антропоиды [< гр. anthropoeides человекообразный] - иначе симииды, п о н г и д ы- человекообразные обезьяны.

антрополог - ученый - специалист по антропологии.

антропологизм [<гр.; см. антропология] - представление о человеке как о высшем продукте природы, биологиэация человека; непонимание его социально-исторической сущности; ненаучное объяснение явлений общественной жизни свойствами и потребностями отдельных людей как биологических существ, а не на основании исторических законов развития общества. а. характеризует ограниченность домарксистского материализма (напр., материализма л. фейербаха).

антропология [см. антропо... + ...ло-гая] - биологическая наука о происхождении в эволюции физической организации человека и его рас. основные разделы антропологии: антропогенез, морфология человека (учение о закономерностях роста и общих для всего человечества вариациях в строении тела) и этническая а., т. е. расоведение (см. раса). в нек-рых зарубежных странах (прежде иногда в в россия) термин "а." понимается иногда как совокупность наук о человеке, включая этнографию ("культурна", или "социальная", а.).

антропометр [см. антропометрия] - инструмент для научных измерений роста и других размеров человеческого тела.

антропометрия [си. антропо... + ...мет-рия] - один из основных методов исследования в антропологии, заключающийся в различных измерениях человеческого теле.

антропоморфизм [см. антропо...+ ...мор-физм] - наделение человеческими свойствами явлений природы, животных, предметов, а так* же представление богов в человеческом образе.

антропоморфный [гр. anthropomorphos] - человекообразный, уподобленный человеку; а-ные обезьяны - человекообразные обезьяны.

антропонимика [антропо... + гр. оно-та, опута имя] - 1) раздел ономасиологии, изучающий собственные имена людей; 2) совокупность собственных имев людей в данном языке.

антропонозы [антропо... + гр. nosos болезнь] - группа заразных заболеваний, возбудители которых способны поражать только человека (напр., грипп, тифы, дифтерия, сифилис и др.).

антропософия [антропо... + гр. sophia мудрость] - разновидность теософии - смесь религиозной мистики и фантастических суеверий; основателем антропософии был немецкий мистик р. штейнер (1861-1926).

антропофатия [гр. anthrdpophagia < anthropos человек + phagein есть, пожирать] - людоедство.

антропохория [антропо...+ гр. choree распространяюсь] - распространение растений при непроизвольном участии человека.

антропоцентризм [антропо... + гр. kentron центр] - религиозно-идеалистическое воззрение, согласно которому человек есть центр вселенной и конечная цель всего мироздания.

антураж [фр. entourage] - окружение; окружающая среда, обстановка.

анты * [гр. antai] - название восточнославянских племен, применявшееся византийскими писателями 4-7 вв.

анты а [лат. antae] - арзсит. торцы продольных стен античного храма, выступающие на фасаде, замыкая по сторонам портик, и обычно обработанные в формах ордера (ъ виде пилястр); а н т (в единственном числе) - пилястра, украшающая толщу стены.

анурия [о..., он... + гр. игоп моча] - мед. прекращение выделения мочи почками.

анфас [фр. en face букв, в лицо] - лицом к смотрящему; вид лица, предмета прямо спереди.

анфельция [лат. ahnfeltiaf - род морских красных водорослей; один из видов выращивается для получения агар-агара.

анфилада [фр. enfilade] - ряд комнат, сообщающихся друг с другом дверными проемами, расположенными по одной оси.

анфиладный огонь [<фр.] - воен. уст. продольный артиллерийский огонь вдоль фронта.

анхитерий [гр. anchi вблизи + ...терий] - лошадь миоценовой эпохи; название имеет в виду близость к палеотерию, к которому а. сначала был отнесен в качестве вида (см. также гиппарион).

анхра-майнью - в религии зороастризма - божество, олицетворение злого начала и тьмы (ср. ахурамазда); греческое название - ариман. .

анцестральный [лат. en(te) впереди+ cedere следовать, шествовать] - в естественных науках - предшествующий, предковый.

анчар [малайск.] - род древесных растений сем. тутовых; один из видов - дерево упас - выделяет ядовитый млечный сок.

анчоус [англ, anchovies, мн. ч. < исп.] - хамса - мелкая морская рыба отряда сельдеобразных, являющаяся важным объектом промысла.

аншлаг [нем. anschlag] - 1) объявление у кассы театра, цирка, кинотеатра и т. п. о том, что все билеты проданы; 2) крупный заголовок в газете, шапка.

аншлиф [<нем. anschliff отточка] - препарат минерала или минерального агрегата, полированный в одно и плоскости; употр. для изучения непрозрачных или полупрозрачных рудных минералов под микроскопом в отраженном свете.

аншлюс [нем. anschluf) букв, присоединение] - название политики насильственного включения австрии в состав германии. а. был временно осуществлен гитлеровцами в 1938 г. в 1945 г., после освобождения австрии, ее независимость была восстановлена.

аншпуг, андшпуг [гол. handspaak] - то же, что гандшпуг.

аониды [гр. aonides] - то же, что музы.

аорист [гр. aoristos] - гром, форма глагола, обозначающая мгновенное или предельное действие (в греческом, старославянском и других индоевропейских языках).

аорта [гр. aorte] - главная артерия большого круга кровообращения, которая посредством своих ветвей снабжает артериальной кровью все органы и ткани тела.

аортит - воспаление стенок аорты.

апагогическое доказательство [< гр. apagogos отводящий] - в формальной логике - косвенное доказательство, когда вывод об истинности положения делается путем опровержения противоречащего ему положения, то же, что доказательство от противного.

апанаж [фр. apanage] - земельное владение или содержание, предоставлявшееся в западноевропейских монархиях некоронованным членам королевской семьи (во франции до 1832 г.).

апартаменты [< фр. appartement квартира] - большое, роскошное помещение; *шутл. квартира, комната.

апартеид [< африкаанс (яз. буров) apartheid раздельное проживание] - политика расовой дискриминации и сегрегации, проводимая правящими реакционными кругами в южно-африканской республике в отношении коренного африканского населения и в значительной степени против переселенцев из индии; а. заключается в лишении африканцев гражданских прав, помещении их в резерватах или особых городских кварталах, ограничении свободы их передвижения и т. д. нарушение законов апартеида в юар преследуется в уголовном порядке.

апартхейд - см. апартеид.

апатит [< гр. apate заблуждение; назван так потому, что его часто принимали за другие минералы] - минерал, фосфат кальция; различают фторапатит, хлорапатит, карбонатапатит и др.; используется, в основном, для производства суперфосфата.

апатия [<гр. apathela бесчувственность] - состояние полного безразличия, равнодушия; болезненное состояние, характеризующееся снижением психической активности, безразличием, отсутствием интереса к окружающему, равнодушием, безволием (абулией].

апатозавр [см. ...завр] - крупный динозавр из группы зауропод; жил в юрский период в сев. америке; ранее был известен под названием бронтозавр.

апатриды [а ... + гр. patris (patridos) родина] - иначе аполиды - лица без гражданства.

апаш [фр. apache, по назв. индейского племени апачи] - 1) уст. деклассированный элемент во франции; хулиган, вор; 2) фасон мужской рубашки с открытым широким воротом.

апекс [< лат. apex вершина] - 1) астр. точка небесной сферы, к которой направлено в данный момент движение земли по ее орбите; 2) астр, точка небесной сферы, в направлении которой движется солнечная система (а. движения солнц а); 3) бот. конус нарастания - верхушечная часть стебля или корня растения, состоящая из меристемы, дающая начало всем тканям осевых органов и определяющая их рост в длину.

апелленты [<лат. appellens направляющий] - приманки - средства привлечения животных.

апеллировать [лат. appellare] - 1) обжаловать какое-л. постановление, подавать апелляцию 1; 2) обращаться за советом, поддержкой, напр. а. к общественному мнению.

апеллянт [< лат.; см. апелляция] -лицо, подающее апелляционную жалобу.

апелляция [< лат. appellatio обращение, жалоба] - 1) обжалование какого-л, постановления в высшую инстанцию; 2) одна из форм обжалования судебного решения в вышестоящий суд, который имеет право пересмотреть дело по существу (ср. кассация 1); 3) обращение за советом, поддержкой.

аперитив [фр. aperitif] - слабый спиртной напиток для возбуждения аппетита.

апертура [< лат. apertus открытый] - фаз. 1) действующее отверстие оптического прибора, определяемое размерами линз или диафрагмами; угловая а. - угол между крайними лучами светового конуса, попадающего в оптический прибор; числовая а. - произведение показателя преломления среды, отделяющей объект от передней линзы объектива микроскопа, на синус половины апертурного угла; определяет освещенность изображения и разрешающую способность прибора; 2) а. (раскрыв) антенны - часть поверхности сложных антенн, излучающая или принимающая в данных конкретных условиях электромагнитное излучение.

апикальный [< лат. apex (apicis) верхушка, маковка] - 1) анат. верхушечный; обращенный кверху; 2) лингв, а. согласный - согласный звук, образуемый кончиком языка; апикальными по активному органу, их образующему, обычно являются альвеолярные согласные (с точки зрения пассивного органа), напр, англ, [d], [t].

апис [гр. apis < др.-егип.]-священный бык у древних египтян.

аплазия [а...+гр. plasis образование, формирование] - иначе агенезия - врожденное отсутствие какой-л. части тела вследствие нарушения процесса закладки и развития тканей органа.

апланат [<гр. aplanes не отклоняющийся; безошибочный] - фотографический объектив, в котором устранена сферическая аберрация, но не устранен астигматизм (ср. анастигмат).

апланоспоры [гр. aplanes неподвижный + spora семя] - неподвижные споры водорослей (напр., хлореллы), служащие для бесполого размножения.

аплацентарные [см. а ... + плацента]- млекопитающие животные (клоачные и сумчатые), у которых при развитии зародышей не образуется плаценты (ср. плацентарные).

аплит [< гр. haploos простой] -мелкозернистая магматическая горная порода, обычно светлоокрашенная; чаще всего встречается в гранитных массивах в форме жил, по минералогическому составу аналогична гранитам, но с меньшим содержанием слюд и других темноцветных минералов.

аплодисменты [фр. applaudissements] - рукоплескания.

апломб * [фр. aplomb] - излишняя самоуверенность (в поведении, в речи).

апломба [фр. aplomb букв, равновесие; вертикаль] - в хореографии - а) умение исполнителя сохранить в танце устойчивость, достигаемую за счет спообности удерживать центр тяжести над площадью опоры; б) подчеркнуто уверенное исполнение танца.

апноэ [а ... + гр. рпоё дыхание] - временная остановка (ср. диспноэ) дыхательных движений вследствие обеднения крови углекислым газом (вслед за рядом усиленных вдохов); ложное а. иногда наступает при сильном раздражении кожи (напр., при погружении тела в холодную воду).

апоастр [гр. аро без + astron звезда] - астр, точка орбиты спутника двойной звезды, наиболее удаленная от главного компонента звезды (противоп. периастр.).

апога мия [гр. аро без + gamos брак] - способ размножения нек-рых растений, заключающийся в развитии зародыша из зародышевого мешка или заростка; а. встречается у нек-рых цветковых растений и папоротников.

апогей [< гр. apogeios удаленный от земли] - 1) астр, точка лунной орбиты или орбиты искусственного спутника земли, наиболее удаленная от центра земли (противоп. перигей); 2) * высшая точка развития чего-л.; вершина, расцвет, напр, в апогее славы.

аподиктический [гр. apodeiktikos] - достоверный, основанный на логической необходимости, неопровержимый; а- кое суждение (или суждение необходимости) - в логике - суждение, в котором выражается необходимая связь вещей и явлений (напр., целое больше части, сумма углов треугольника равна двум прямым углам); ср. ассерторическое суждение.

апокалипсис[гр. apokalypsis букв, откровение] - часть библии, одна из книг "нового завета", содержащая мистические рассказы о судьбах мира и человека, пророчества о "конце света".

апокопа [гр. apokope усечение (окончания)] - лингв, отпадение одного или нескольких звуков в конце слова, напр.: "чтоб" вместо "чтобы".

апокринные, апокриновые желе з ы [<гр. apokrino отделяю] -железы, выде-лечне секрета которыми сопровождается отторжением верхушечных частей составляющих их клеток; к а-ным железам относятся крупные потовые железы (ср. голокриновые, мерокриновые железы).

апокриф [< гр. apokryphos тайный] - 1) произведение с библейским сюжетом, содержание которого не вполне совпадало с официальным вероучением; поэтому апокрифы не признавались церковью "священными" и были запрещены; 2) сочинение, предполагаемое авторство которого не подтверждено и маловероятно.

апокрифический - содержащий апокрифы, являющиеся апокрифом; * недостоверный.

апокрифичный [см, апокриф] - сомнительный, вымышленный.

аполиды [а ... + гр. polis (polidos) государство] - то же, что апатриды.

аполитизм, аполитичность [см. а...] - безразличное (действительное или мнимое) отношение к политике; уклонение от участия в общественно-политической жизни.

аполлон [гр. apollon] - 1) в древнегреческой мифологии - бог солнца (другое имя - феб), мудрости, покровитель искусств, бог-воитель, бог предсказаний; 2) * хорошо сложенный красивый мужчина; 3) астр, одна из малых планет; по временам подходит к земле на расстояние в 3 млн. км (диаметр 1-2 км); 4) зоол. красивая крупная дневная бабочка сем. парусников, распространенная в европе, а также в азии (юж. сибирь).

аполог [< гр. apologos притча] - краткое (по сравнению с басней), нередко стихотворное иносказател ьно-нравоучительное произведение.

апологет [< гр.; см. апологетика] - тот, кто выступает с апологией чего-л.; защитник ка-кой-л. идеи, учения и т. п.

апологетика [< гр. apologetikos защитительный] - 1) предвзятая защита, восхваление чего-л. вместо объективного суждения; 2) раздел богословия, в котором сформулированы основные доказательства истинности главных религиозных представлений.

апология [гр. apologia] - защита кого-л. или чего-л., часто предвзятая, заступничество; восхваление.

апомиксис [гр. аро без+mixis смешение] - различные способы бесполого размножения многих растений и ряда животных; в более узком значении - образование зародыша из неоплодотворенной женской половой клетки (партеногенез) либо (у высших растений) из клеток-заростка, зародышевого мешка (апогамия).

апоневроз гр. аро от, из + neuron сухожилие] - анат. широкая блестящая соединительнотканная пластинка, посредством которой мышцы прикрепляются к костям; апоневрозом у человека называются также плотные фасции под кожей ладойей, подошвенной поверхности стоп и волосистой части головы.

апоплексия [< гр. apoplesso поражаю ударом] - быстро развивающееся кровоизлияние в какой-л. орган, чаще в головной мозг; а. головного мозга (апоплексический удар, или инсульт) сопровождается потерей сознания и параличами.

апория [гр. aporia] - в античной философии - логическое затруднение, непреодолимое противоречие при разрешении проблемы. особенно известны апории древнегреческого философа зенона элейского (5 в. до н. э.), обнаруживающие необъяснимую для того времени диалектическую противоречивость понятия движения.

апоселений [< гр. aposelenios удаленный от селены (луны)] - точка орбиты искусственного спутника луны, наиболее далекая от центра луны (противоп. периселений).

апоспория [гр. аро без + spora семя] - развитие у растений гаметофита не из спор, а из других клеток спорофита (напр., развитие заростка у папоротников из ткани листа или ножки спорангия).

апостериори [<лат. a posteriori из последующего] - на основании опыта, из опыта (противоп. априори).

апостериорный [< лат.; см. апостериори] - приобретенный опытным путем, основанный на опыте (противоп. априорный).

апостильб [< гр. apostilbd сверкаю, сияю] - единица яркости освещенной поверхности (чаще примен. нит); обозначается асб; 1 асб = 0,3183 нит.

апостол [< гр. apostolos посланник] - 1) первонач. - странствующий проповедник христианства, позже - каждый из двенадцати учеников христа; 2) * ревностный последователь какого-л, учения, идеи.

апостроф [гр. apostrophes] - значок в виде запятой, помещаемый в верхней части строки при написании нек-рых слов, в частности заменяющий опущенную гласную, напр.: жанна дарк (вместо "де арк").

апострофа [< гр. apostrophe обращение в сторону] - риторический прием - воззвание (часто неожиданное) к одному из слушателей или читателей, к воображаемому лицу или неодушевленному предмету.

апотеций [< гр. apotheke хранилище] - открытое плодовое тело сумчатых грибов; из образовавшихся в них сумках споры беспрепятственно попадают в воздух.

апофема [< гр. apothema нечто отложенное] - мат. длина перпендикуляра, опущенного из центра правильного многоугольника на любую из его сторон; в правильной пирамиде - высота боковой грани.

апофеоз[<гр. apotheosis обожествление] - 1) прославление, возвеличение какого-л, лица, явления или события; 2) заключительная торжественная массовая сцена спектакля, праздничной концертной программы, циркового представления; 3) * торжественное завершение события.

апофермент [< гр. аро из, от] - а п о -энзим - белковая часть молекулы фермента, обусловливающая его специфичность; отличается от другой составной его части - кофермента - неустойчивостью к температурным воздействиям.

апофиз [< гр. apophysis отросток] - анат. отросток, выступ кости.

апофиза [< гр. apophysis отросток] - 1) бот. вырост у основания коробочки нек-рых мхов; небольшая площадка на утолщенном конце зрелой семенной чешуи у шишки сосны; 2) геол. жилоподобное ответвление во вмещающие пород. от магматической породы или рудного тела (жилы, штока и др.).

апоф(т)егма [гр. apophthegma < аро-phtheggomai говорить напрямик] - краткое н меткое наставительное изречение, напр.: "добра не смыслишь, так худа не делай".

апохромат [гр. аро без + chroma (chro-matos) краска, цвет] - разновидность объектива оптического прибора, в котором устранена сферическая аберрация, а остаточная хроматическая аберрация меньше, чем у ахроматов.

аппарат [лат. apparatus] - 1) прибор, техническое устройство, приспособление (напр., телефонный а.); 2) совокупность органов управления, руководства чём-л.; совокупность учреждений, обслуживающих какую-л. область управления или хозяйства (напр., государственный а., судебный а.); 3) совокупность работников какон-л. организации, штат какого-л, учреждения; 4) примечания, указатели и другие вспомогательные сведения к научному труду, собранию сочинений (напр., научный в., критический а.); 5) совокупность органов человека, животного или растения, выполняющих какую-л. особую функцию организма (напр., пищеварительный а., дыхательный а.).

аппаратура - совокупность аппаратов (приборов); оборудование какой-л. лаборатории, цеха и т. д.

аппарель [< фр. appareil въезд] - 1) воен. пологий спуск в крутостях; 2) наклонная платформа или пологая насыпь для погрузки самоходной техники в средства транспорта; 3) устройство для проезда (прохода) к возвышенным частям зданий.

аппассионато [ит. appassionato] - муз. страстно, с большим чувством; в названиях муз. произведений - аппассионата (напр., соната "аппассионата" бетховена).

аппендикс [< лат. appendix придаток] - анат. червеобразный отросток слепой кишки.

аппендикулярия [< лат. appendicula небольшое прибавление, придаток] - а п п е н -дикулярии - класс морских животных подтипа туникат, выделяющих вокруг тела вместо туники студенистый "домик"; в отличие от всех остальных туникат сохраняют корду и во взрослом состоянии.

аппендицит [<лат.] - воспаление аппендикса.

апперкот [англ, upper-cut] - в боксе - удар снизу (в подбородок или туловище).

апперцепция [ лат. ad при, к+ рег-ceptio восприятие] - 1) в психологии - зависимость восприятия от прошлого опыта, от запаса знаний и общего содержания духовной жизни человека, а также от психического состояния человека в момент восприятия; 2) в идеалистической философии лейбница (1646-1716), введшего этот термин, - осознанное восприятие, в отличие от бессознательных перцепций: 3) трансцендентальная а. в философии канта (см. кантианство) - изначальное единство сознания познающего субъекта, которое якобы обусловливает единство опыта.

аппликата [< лат. applicata прилегающая] - мат. координата нек-рой точки по оси z в системе декартовых координат в пространстве.

аппликатор [<лат. applicare прикладывать] - радиотерапевтическое приспособление (. виде герметически закрытой металлической коробочки, содержащей радиоактивный препарат, или пластинки, пропитанной радиоактивным изотопом), накладываемое непосредственно на пораженный участок кожи или слизистой оболочки.

аппликатура [<лат. аррпсаыприлегаю-щий] - муз. способ расположения и порядок чередования пальцев при игре на муз. инструменте, а также цифровое обозначение этого способа в нотах.

аппликация "лат. appllcatio прикладывание] - 1) способ создания орнаментов, изображений путем нашивания или наклеивания на ткань, бумагу и т. п. разноцветных кусочков материи или бумаги, а также рисунок, созданный таким способом; 2) физиотерапевтическая процедура, состоящая в накладывании на ограниченный участок поверхности тела лечебной грязи, парафина и т. п.

апплике [< фр. applique наложенный] - уст. 1) накладное серебро; 2) металлические изделия, покрытые тонким слоем серебра.

аппозиция [<лат. appositio приложение, наложение] - 1) биол. рост тканей и клеток путем отложения новых слоев на ранее образованную поверхность (ср. интуссусцепция); 2) лингв, приложение, определение-существительное, напр, курица-хохлатка.

аппрет [фр. appret] - вещество (крахмал, мыло, жиры, эфиры целлюлозы, синтетические смолы н др.), наносимые при отделке (аппретировании) на материалы (ткань, трикотаж, реже - пряжу) для придания им требуемых свойств: безусадочное(tm), несминаемости, негорючести, стойкости против действия влаги и т. д.

аппретирование [<фр. appreter отделывать] - иначе аппретура - одна из заключительных операций отделки материалов (ткани, трикотажа), состоящая в обработке ее аппретами.

аппретура [нем. appretur < фр. appreter отделывать] - то же, что аппретирование.

аппроксимация, аппроксимирова-ние [< лат. approximare приближаться] - мат. приближенное выражение какнх-л. величин (или геометрических объектов) через другие, более простые величины.

апраксия [< гр. apraxia бездействие] - мед. нарушение способности производить целенаправленные движения в результате поражения высших отделов коры головного мозга.

априори [< лат. a priori из предшествующего] - 1) независимо от опыта, до опыта (про-тивоп. апостериори); 2) в идеалистической философии - знание о фактах, полученное до изучения их на опыте, знание, изначально присущее сознанию; 3) *заранее, наперед (судить, утверждать).

априорный [< лат.; см. априори] - независимый от опыта, предшествующий опыту (противоп. апостериорный).

апробация [лат. approbatio] - 1) одобрение, утверждение, основанное на проверке, испытании; 2) обследование сортовых и гибридных посевов и плодово-ягодных насаждений для установления пригодности использования их урожая на семенные цели, оценки сортовых качеств, проверки выполнения правил семеноводства.

апробировать [лат. apprubare] - i) одобрять, утверждать, давать апробацию 1; 2) проводить апробацию 2.

апроприация [ лат. appropriate усвоение (организмом)] - присвоение, завладение; приспособление чего-л.

апрош [< фр. approche приближение] - 1) воен. апроши - устарелое название ходов сообщения - глубокие извилистые узкие рвы между параллелями, отрываемые для скрытого и безопасного подступа к осажденной крепости, укреплению неприятеля; 2) полигр. промежуток (пробел) между буквами или словами в типографском наборе.

апсида [< гр. apsis (apsides) свод, арка] - 1) ар хит. полукруглая, иногда многоугольная, выступающая часть здания, имеющая собственное перекрытие; 2) астр, апсиды - наиболее близкая и наиболее далекая точки орбиты одного светила относительно другого, напр.: луны относительно земли (перигей я апогей), земли относительно солнца (перигелий я афелий); их соединяет линия апсид, совпадающая с большой осью эллиптической орбиты.

аптека [< гр. apotheke склад, кладовая] - учреждение для приготовления, хранения и отпуска лекарств а других медицинских товаров.

аптериготы [o...+гр. pteryx (pterygos) крыло] - низшие первичнобескрылые насекомые небольших размеров, к которым относятся бессяжковые насекомые, двухвостки, ногохвостки и щетинохвостки.

аптерии [а... + гр. pteron перо] - участки кожи птиц, лишенные контурных перьев; перемежаются с оперенными участками - птери-лиями.

ар [фр. are <лат. area площадь, поверхность] - единица площади в метрической системе мер, равна 100 м2, или 0,01 га.

ара - род длиннохвостых попугаев с яркий оперением, распространенных от мексики до сев. части аргентины; близкий род - синие ара.

арабеск [см. арабески] - одна из основных поз классического танца, при которой равновесие сохраняется на одной ноге, а другая (выпрямленная) поднята в отведена назад (ср. атти-тюд).

арабески [фр. arabesques < ит. arabesco арабский] - 1) вид сложного орнамента, состоящего ез геометрических фигур и стилизованных листьев, цветов и т. п., получивший распространение в европейском искусстве гл. обр. под влиянием арабских образцов; 2) арабеска - муз. пьеса изящного характера с причудливым, орнаментированным (см. орнаментика 2) мелодическим рисунком.

арабизм - слово или оборот речи, заимствованные из арабского языка; оборот, построенный по образцу арабского языка.

арагонит [по назв. области арагон (ага-gon) в испании] - минерал, полиморфная разновидность углекислого кальция (см. также кальцит); распространен гораздо реже, чем кальцит; обычно отлагается из горячих источников; из арагонита состоит большая часть жемчуга и перламутровый слой раковин моллюсков.

арак(а) [ар.] - крепкий спиртной напиток (род водки), изготовляемый в юж. азии из риса или соха пальм (кокосовой, финиковой).

аралия [лат. araliaj - рол растении сем.

аралиевых; нек-рые виды разводят как декоративные в оранжереях, на юге - в открытом грунте.

аранжировка [< фр. arranger букв, приводить в порядок, устраивать] - 1) переложение муз. произведения, приспособленное для исполнения на другом муз. инструменте или другим составом инструментов или голосов (см. также транскрипция 3); 2) облегченное изложение муз. произведения для исполнения на том же инструменте; 3) в джазовой музыке - различные изменения, вносимые непосредственно в процессе ее исполнения в связи с импровизационным стилем игры.

арапайма [лат. arapaima gigas] - рыба отряда сельдеобразных длиной до 4 м, обитающая в бассейне р. амазонки; является объектом промысла.

арат [монг.] - трудящийся-скотовод в монгольской народной республике и районах расселения монголов в китайской народной республике, а также назв. крестьян в тувинской асср.

араукариты [см. араукария] - остатки стволов хвойных деревьев, изобилующие в отложениях пермского периода (см. палеозой).

араукария [по назв. чилийской провинции арауко] - род высоких хвойных деревьев, распространенных преимущ. в юж. америке и австралии; нек-рые виды разводят в крыму и на кавказе как декоративные.

арахис [гр. arachis] - земляной орех - род травянистых растений сем. бобовых; плоды культурного вида, созревающие в почве, съедобны, из них получают арахисовое масло.

арахниды [гр. arachne паук + eidos вид] - паукообразные - класс членистоногих животных, включающий скорпионов, сольпуг, сенокосцев, ложноскорпионов, пауков, клещей и др.

арахноидит [гр. arachne паук + eidos вид] - воспаление паутинной оболочки головного и спинного мозга.

арахнолотия [гр. arachne паук+...ло-еия] - раздел зоологии, изучающий паукообразных.

арбалет [фр. arbalete] - в зап. европе в средние века - метательное оружие - усовершенствованный лук, употреблявшийся до изобретения огнестрельного оружия; в россии назывался самострелом.

арбитр [фр. arbitre < лат. arbiter] - 1) посредник, третейский судья; в ссср - должностное лицо, рассматривающее имущественные споры между государственными предприятиями, организациями и учреждениями (см. арбитраж 2); 2) в спорте - судья, следящий за соблюдением правил проведения игр, соревнований, оценивающий их результаты и принимающий решения во всех спорных случаях.

арбитраж [фр. arbitrage] - 1) способ рассмотрения спорных дел, при котором стороны обращаются к третейскому судье; 2) третейский суд, в котором спор решается судьей-посредником (арбитром); в ссср - орган, разрешающий хозяйственные споры между государственными предприятиями, организациями и учреждениями; 3) валютный а. - покупка иностранной валюты на одном валютном рынке с одновре. менной продажей ее на другом валютном рынке в целях извлечения прибыли на разнице в валютных курсах на разных рынках.

арборетум [< лат. arboretum древесные насаждения] - то же, что дендрарий.

арборициды [лат. arbor дерево + caedere убивать] - хим. вещества, применяемые против сорной древесно-кустарниковой растительности; наиболее эффективен пиклорам.

аргал [монг.] - сухой помет скота; примен. как топливо в безлесных местностях азии.

аргали [монг.] - архар - дикий горный баран с очень большими рогами, обитающий в горах центр. азии, в ссср - в ср. азии, казахстане и забайкалье; объект промысла; на основе гибридизации а. с мериносами выведена порода казахский архаромеринос.

аргамак [тюрк.] - старинное название лошадей восточной породы (страны ближ. и ср. востока), употреблявшееся в россии.

аргентина [< лат. argentum серебро] - серебрянка - небольшая промысловая рыба отряда сельдеобразных, обитающая в атлантическом и тихом океанах.

аргентит [< лат. argentum серебро] - серебряный блеск - минерал, сернистое серебро; встречается с другими серебро-содержащими минералами и служит рудой для получения серебра.

аргиллит [гр. argillos глина + hthos камень] - осадочная горная порода, образовавшаяся в результате уплотнения, обезвоживания и цементации глины; при одинаковом с глинами минералогическом и химическом составе отличается значительно большей твердостью и неспособностью размокать в воде.

аргиллофилы [гр. argillos глина + phileo люблю] - водные организмы, обитающие гл. обр. на глинистых грунтах.

арго [фр. argot] - речь определенных социально замкнутых групп, напр, воровское а., школьное а. (см. также жаргон).

аргон [< гр. argos недеятельный] - хим. элемент из группы инертных газов, символ аг (лат. argonum); примен. в металлургических и хим. процессах, требующих инертной среды; аргоном заполняют электрические лампочки; аргоновые трубки примен. для рекламы (сине-голубое свечение).

аргонавты [гр. argonautai < argo (назв. корабля) + nautai мореплаватели] - 1) в древнегреческой мифологии - герои, совершившие на корабле "арго" плавание к берегам колхиды (древнее назв. западной грузии) за золотым руном (шерстью) волшебного барана; 2) * смелые мореплаватели; искатели приключений на море; 3) зоол. сем. головоногих моллюсков отряда октапод, у которых самка во много раз крупнее самца и имеет раковину; распространены в индийском, тихом и атлантическом океанах.

арготизм [фр. argotisme] - слово или выражение, заимствованное литературным языком из какого-л, арго.

аргумент [лат. argumentum] - 1) логический довод, служащий основанием доказательства; 2) мат. независимая переменная величина, от изменения которой зависит изменение другой величины, называемой функцией; а. комплексного числа г - угол ф в тригонометри. ческой форме этого числа г = г (cos <р + i sin 9).

аргументация [лат. argumentatio] - приведение доводов, аргументов 1; совокупность аргументов в пользу чего-л.

аргументировать [лат. argumentari] - доказывать, приводить доводы, аргументы 1.

аргус [лат. argus < гр. argos] - 1) в древнегреческой мифологии - многоглазый великан-сторож, во время сна нек-рые из его глаз были открыты; 2) * бдительный, неусыпный страж; 3) большой аргус - крупная птица сем. фазановых с многочисленными глазчатыми пятнами на маховых перьях; распространена в лесах юго-вост. азии; 4) небольшая морская рыба отряда сельдеобразных с красивой окраской у молодых особей, распространенная у берегов юж. и юго-вост. азии.

ардены [по назв. возвышенности в бельгии (фр. ardennes)] - порода тяжеловозов, разводимая в бельгии; в ссср использована при выведении русской тяжеловозной и нек-рых других пород лошадей.

ареал [< лат. area площадь, пространство] - область распространения на земной поверхности какого-л, явления, видов животных, растений, полезных ископаемых и т. п.; на географических картах а. передается путем ограничения его линиями разного цвета и рисунка, окраской, штриховкой и другими приемами.

арека [лат. агеса] - род тропических пальм с перистыми листьями, семена одного из культивируемых видов входят в состав бетеля; нек-рые виды разводят в оранжереях.

арена [лат. arena] - 1) в др. риме - круглая или овальная, посыпанная песком площадка в центре амфитеатра зрелищного здания, на которой происходили бои гладиаторов, конные состязания и т. п.; 2) в цирке - площадка, на которой даются представления; манеж; 3) с п о р -тивная а. - футбольное поле с примыкающими к нему спортивными площадками (секторами), окруженное беговой дорожкой; обычно составная часть стадиона; 4)* место действия; область деятельности, поприще; 5) биол. а. жизни (или витасфера) - совокупность мест на земном шаре, где имеются подходящие условия для существования организмов.

аренда [польск. arenda < ср.-лат. arrendare отдавать внаймы] - наем одним лицом (или организацией) у другого лица (или организации) имущества - земли, домов, предприятий и т. д.- во временное пользование на определенный срок и за определенную плату.

арендатор - лицо, взявшее что-л. в аренду.

ареография [гр. ares марс + ...графил] - астр, описание поверхности планеты марс.

ареола [< лат. areola площадка] - окрашенный (пигментированный) кружок вокруг грудного соска, воспалительный ободок язвы и т. п.

ареолотия [гр. ares mapc+ ...логия] - астр, раздел планетологии, посвященный планете марс.

ареометр [гр. araios рыхлый; жидкий + ...метр] - фаз. прибор для определения плотности жидкости (или процентного содержания в ней растворенного вещества) и сыпучих твердых тел, представляющий собой стеклянный поплавок со шкалой, который погружается в жидкость тем ниже, чем меньше ее плотность.

ареопат [< гр. areios pages аресов холм] - высший орган судебной и политической власти в древних афинах.

арес [гр. ares] - в древнегреческой мифологии - бог войны; то же, что в древнеримской марс.

арефлексия [см. а...]-мед. отсутствие рефлексов.

ариадна [гр. ariadne] - в древнегреческой мифологии - дочь критского царя миноса; помогла афинскому герою тесею выйти из лабиринта при помощи клубка ниток (ариаднина нить).

ариетта [ит. arietta] - небольшая ария, обычно отличающаяся простотой изложения и песенным характером мелодии.

арил, арильная г р у п п а - обобщенное название одновалентных органических радикалов1, являющихся остатками углеводородов ароматического ряда.

ариллоиды [ < позднелат. arillus мантия] - мелкие выросты на семени, содержащие маслянистые вещества и способствующие распространению семян при помощи муравьев, которые поедают а.

ариллус [лат.1 - присемянник - вырост, развивающийся вокруг семени, способствующий распространению семян, поедаемых птицами.

ариман - см. анхра-майнью.

ариозо [ит. arioso] - 1) небольшая ария напевно-декламационного характера (среднее между арией и речитативом); 2) певучий характер игры или пения (наподобие арии).

аристогенез [гр. aristos наилучший + ...генеэ] - автогенетическая концепция (см. автогенез), утверждающая, что эволюция совершается якобы без участия естественного отбора, под действием внутренних творческих стимулов (т. наз. аристогенов) в независимо от изменений окружающей среды.

аристократ - лицо, принадлежащее к аристократии 1.

аристократия [гр. aristokratia] - 1) высший, привилегированный слой эксплуататорских классов, богатая или родовитая знать; 2) одна из форм государственной власти в др. греции, господство знати; 3) * привилегированная верхушка какого-л, класса или социальной группы.

аритмия [гр. arhythmia] - нарушение нормального ритма сердцебиения.

арифметика [гр. arithmetike < arithmos число] - часть математики, изучающая простейшие свойства чисел, прежде всего - целых чисел и дробей, а также свойства действий сложения, вычитания, умножения и деления, производимых над числами.

арифметическии - относящийся к арифметике; а-кое среднее - частное от деления суммы нескольких чисел на число слагаемых; а-кая прогрессия - ряд чисел, в котором каждое число, начиная со второго, есть среднее арифметическое своих соседей.

арифмометр [гр. arithmos число+ ...метр] - настольная механическая вычислительная машина для выполнения сложения, вычитания, умножения и деления, в которой установка чисел и приведение счетного механизма в действие осуществляются вручную с помощью рычагов.

ария [ит. aria] - 1) законченный по построению эпизод (номер) в опере, оратории или кантате, исполняемый одним певцом в сопровождении оркестра; 2) род инструментальной муз. пьесы певучего характера.

арк... [< лат. arcus дуга] - мат. первая составная часть сложного слова, прибавляемая к названиям прямых тригонометрических функций: синус, косинус, тангенс, котангенс, секанс я косеканс; лает названия соответствующих обратных тригонометрических функций: арксинус, арккосинус, арктангенс, арккотангенс, арксеканс и арккосеканс; каждая из этих обратных функций выражает дугу (или угол), соответствующую данному значению прямой функции, напр.: арксинус выражает дугу, соответствующую данному значению синуса.

арка [ит. агсо < лат. агсш дуга, изгиб] - архшп. криволинейное перекрытие проемов в стене (окон, воротудверей) или пролетов между двумя опорами, напр, между колоннами, устоями моста.

аркада [фр. arcade] - apxum. ряд одинаковых арок.

аркадия [гр. arkadia] - 1) гористая область в центре пелопоннеса (в греции), население которой в древности занималось преимущ. скотоводством; 2) идущий от античной литературы образ идеальной страны, счастливой, беззаботной жизни.

аркатура [нем. arkatur] - apxum. ряд. небольших арок, служащих для украшения сте* ны, напр, аркатурный фриз в древнерусской и романской архитектуре.

аркбутан [фр. arc-boutant] - apxum. наружная подпорная арка (б. ч. в готической архитектуре), передающая распор свода на устои (контрфорсы), помещенные снаружи здания.

аркебу3(а) [фр. arquebuse] - в зап. европе (15-16вв.) - фитильное ружье, заряжавшееся с дула; в россии называлось пищалью.

арктика [< гр. arktikos северный] -северная полярная область земного шара, ограниченная северным полярным кругом (66°33 с. ш.), включающая окраины материков евразии и сев. америки и почти весь северный ледовитый океан (кроме востока и юга норвежского моря) со всеми его о-вами (кроме прибрежных о-вов норвегии, находящихся под влиянием северо-атлантического течения (см. гольфстрим), а также прилегающие части атлантического и тихого океанов.

арктогея [гр. arktos север + ge земля] - одно из трех основных зоогеографических подразделении суши, охватывающих зоогеографи-ческие области: голарктику, индо-малайскую и эфиопскую области (см. также неоген и homo-гея).

арлекин [ит. arlecchino] - 1) один из персонажей итальянской комедии дель арте, пер-вонач. простак, увалень, позднее слуга-хитрец в костюме из разноцветных треугольников, один из дзанни; 2) полоса ткани (т. наз. сукна), неподвижно закрепленная в верхней части и обрамляющая портальную арку сцены (в складках этой ткани в старину прятался арлекин); 3) шут, паяц.

арлекинада [ит. arlecchinata] - !) небольшая сценка, в которой участвуют арлеки. и другие персонажи итальянской комедии зель орте; 2) популярный жанр ярмарочного театра в середине 18 в. во франции; представления с элементами пантомимы, пения, танца; 3) шутовство, балагурство. армада [< исп. armada флот, эскадра] - 1) значительное количество кораблей, самолетов или танков, действующих на одном направлении; 2) непобедимая а. - крупный военный флот, снаряженный испанским королем филиппом ii в 1688 г. для завоевания англии и потерпевший поражение в столкновении с английским флотом, а затем почти полностью уничтоженный штормом.

армадиллы [исп. armadillo, ед. ч.] - б р о-неносцы - сем. южноамериканских млекопитающих отряда неполнозубых, тело которых покрыто панцирем из роговых щитков; питаются мелкими позвоночными животными, насекомыми, моллюсками; являются объектом охоты.

арматор [< лат. armator вооружающий, снаряжающий] - то же, что капер 1.

арматура "лат. armatura вооружение, снаряжение] - 1) совокупность приспособлений, крепежных узлов и деталей для какого-л, аппарата, сооружения, конструкции, напр. а. электрических светильников, а. печная, трубопроводная и др.; 2) в строительстве - стальной каркас железобетонных конструкций, металлические конструкции.

армилла, армиллярная сфера [< лат. armilla кольцо]-древний астрономический инструмент для измерения углов на небесной сфере, состоящий из подвижных колец, изображающих различные круги небесной сферы.

армировать [< лат. armare укреплять, снабжать] - тех. упрочнять один материал механическим соединением с другим, напр, вводить в бетон стальную арматуру, запрессовывать внутрь стекла металлическую сетку и т. д.

армия [фр. агтёе < лат. armare вооружать] - 1) совокупность вооруженных сил государства; в более узком смысле - сухопутные войска; действующая а. - часть вооруженных сил страны, действующая на театре войны; 2) крупное оперативное войсковое объединение, состоящее из нескольких соединений одного или различных родов войск (общевойсковая а., воздушная а. и т. д.), предназначенное для ведения военных операций; 3) * совокупность большого количества людей, объединенных ка-ким-л. общим признаком, напр. а. безработных в капиталистических странах.

армюр [фр. armure] - в ткацком деле - вид переплетений с мелкоузорчатыми ткаными рисунками; примен. в одежных тканях, платках, полотенцах, скатертях и т. д.

арника [лат. arnica] - род многолетних травянистых растений сем. сложноцветных; соцветия нек-рых видов используются в медицине.

аромат [< гр. aroma (aromatos) душистое вещество] - приятный запах, благоухание.

ароматизация -образование .ароматических соединений из соединений других классов, напр, при переработке нефтяных продуктов с целью увеличения содержания в них ароматических углеводородов.

ароматный, ароматический [< гр.; см. аромат] - душистый, пахучий; ароматические соединения - органичес. кие циклические соединения, все атомы которых участвуют в образовании единой сопряженной системы; ранее к ароматическим относили только те соединения, которые содержат шестичленное кольцо бензола; названы ароматическими потому, что впервые были обнаружены в ароматических смолах.

ароморфоз [гр. airo поднимаю + morphosis форма, вид] - арогенез, морфофизио-логический прогресс - одно из главных направлений прогресса в эволюции животных, при котором происходит изменение их организации и функций, способствующее повышению уровня жизнедеятельности, лучшему приспособлению к условиям среды и биологическому прогрессу вида (напр., образование четы-рехкамерного сердца у рептилиеподобных предков млекопитающих); ср. идиоадаптация, дегенерация 2.

арпеджио, арпеджо [ит. arpeggio < arpeggiare играть на арфе] - муз. исполнение звуков аккорда 1 не одновременно, а вразбивку, обычно начиная с нижнего тона; примен. при игре на арфе, фортепьяно и других муз. инструментах.

арренотокия[гр. arrhen мужской +-tokos потомство] - биол. явление, наблюдающееся у нек-рых насекомых при партеногенезе, когда в потомстве появляются только самцы (ср. те-литокия).

арретир [нем. arretier(ung) < фр. arreter останавливать; фиксировать] - приспособление для установки и закрепления чувствительного элемента точного измерительного прибора в нерабочем положении с целью предохранить его от повреждений в то время, когда прибором не пользуются.

арроба [исп. arroba] - 1) единица массы в ряде стран лат. америки; в различных странах ее размер колеблется от 10 до 15 кг; 2) единица объема в тех же странах, равная от 12,6 до 40л.

аррорут [англ. arrowroot] - крахмальная мука, добываемая из корневищ, клубней и плодов нек-рых тропических растений (маниок, бананы и др.).

арсенал [фр. arsenal < ар.]- 1) первонач. - предприятие для изготовления, ремонта и хранения оружия и боеприпасов; начиная с 20 в. - склад оружия и боеприпасов; 2) * большое количество чего-л., большой запас.

арсенаты, арсениты [< лат. arsenicum мышьяк] - соли кислот мышьяка.

арсениды [<лат. arsenicum мышьяк] - соединения мышьяка с другими элементами; примен. как полупроводники.

арсениты - см. арсенаты.

арсенопирит [лат. arsenicum мышь и к + пирит] - мышьяковый колче- дан - минерал, сульфоарсенид железа, иногда с примесью золота; основная руда для получения мышьяка.

арсин [< лат. arsenicum мышьяк] - соединение мышьяка с водородом; ядовитый газ.

арсинойтерий [назв. в честь древнеегипетской царицы арсинои (арсинойи) + ,..те-рий] - очень крупное млекопитающее, родственное, вероятно, копытным, обладавшее двумя мощными носовыми рогами; обитало в сев. африке в палеогеновый период.

артезианский колодец t< фр. artesien - по назв. фр. провинции артуа (лат. artesium)] - буровой трубчатый колодец, использующий подземные воды, находящиеся под давлением (т. наз. артезианские воды), иногда бьющие из колодца фонтаном.

артемида [гр. artemis (artemidos)j - в древнегреческой мифологии - богиня-девственница, покровительница диких зверей и охоты, богиня луны, плодородия и деторождения; то же, что в древнеримской мифологии диана.

артериит - воспаление стенок артерии.

артериосклероз [см. артерия + склероз] - уплотнение и утолщение стенок артерий, возникающее вследствие различных по своей природе заболеваний (артериит, атеросклероз и др.).

артерия [гр. arterial - 1) кровеносный сосуд, несущий кровь от сердца к органам и тканям; 2) * важный путь сообщения: железная дорога, канал, судоходная река и т. д.

артефакт [лат. arte искусственно + factus сделанный] - б иол. образования или процессы, возникающие иногда при исследовании биологического объекта вследствие воздействия на него самих условий исследования.

артикль [фр. article < лат. articulus] - гром, член, прилагаемый в нек-рых языках к существительному и придающий ему значение определенности или неопределенности, тождества ранее упомянутому существительному, а также рода, числа и нек-рые другие значения; в одних языках (напр., в английском) а. не изменяется, в других (напр., в немецком) изменяется по родам, падежам и числам; а. может быть либо отдельным словом, либо постпозитивным суффиксом, присоединяемым к слову (как в скандинавских языках и в болгарском).

артикул [< лат. articulus раздел, статья] - 1) а. воинский - военно-уголовный кодекс петра i (1715); 2) уст. (также с ударением артикул) ружейный прием; 3) особая рубрика (статья) в нек-рых законах и других официальных актах; 4) тип изделия, товара, а также его цифровое или буквенное обозначение.

артикуляционный - прил. от сл. артикуляция; а-ная база - лингв, свойственные говорящим на данном языке положение и система движений органов речи при произнесении звуков языка.

артикуляция [лат. articuiatio < articu-lare расчленять; членораздельно, ясно произносить] - лингв, работа органов речи (губ, языка, мягкого неба, голосовых связок), необходимая для произнесения звука речи.

артиллерия [фр. aitillerie] - 1) род войск, основное оружие которого - огнестрельные орудия; 2) совокупность предметов вооружения, включающая весь комплекс огнестрельного оружия; 3) наука об устройстве, технической эксплуатации и применении всех видов огнестрельного оружия.

артист [фр. artiste] - 1) исполнитель ролей в драматических или муз. спектаклях, в фильмах, участник эстрадного, циркового представления; 2) * лицо, достигшее в какой-л. области высокого мастерства.

артишок [нем. artischocke < ит. articioc-со] - род многолетних травянистых растений сем. сложноцветных, очищенные черешки, жидк. листьев и корень которых употребляют в пи- щу.

артрит [< гр. arthron сустав] - воспаление сустава.

артро... [< гр. arthron сустав] - первая составная часть сложных слов, соответствующая по значению слову "сустав", напр.: артроплас-тика, артрология.

артродез [артро... + гр. desis связывание] - хирургическая операция создания полной неподвижности сустава с целью восстановления утраченной при нек-рых заболеваниях или повреждениях опороспособности конечности.

артродиры [артро... + гр. deire шея] - группа палеозойских рыб, имевших обычно сочленение в шейной области между головным и туловищным сегментами панциря.

артроз [< гр. arthron сустав] - хроническое заболевание суставов, связанное с нарушением обмена веществ и сопровождающееся изменениями в сочленяющихся поверхностях.

артрология [см. артро... + ...лоеия] - раздел анатомии, изучающий строение суставов.

артропластика [см артро... + ...пластика] - пластическая операция для восстановления подвижности сустава.

артроподы [артро... + гр. pus (podos) нога] - членистоногие - подтип беспозвоночных животных, включающий трилобитов, хелицеровых (клещи, пауки, скорпионы), ракообразных, многоножек, насекомых.

артротомия \apmpo... + гр. tome сечение] - хирургическая операция вскрытия сустава.

арфа [нем. harfe] - многострунный щипковый муз. инструмент, известный с глубокой древности; современная а. имеет вид большой вертикальной треугольной рамы, обычно с 44 струнами, резонатором и педалями; эолова а. - см. валовый.

архаизация [<гр. archaios древний] - преднамеренное подражание древним формам искусства.

архаизм [< гр. archaios древний] - 1) устаревшее слово или оборот речи, вышедшие из употребления; 2) устаревшее явление, пережиток старины.

архаика [< гр. archaikos древний] - ранний этап в развитии искусства, гл. обр. ранние периоды древнегреческого и египетского искусства; древность, старина.

архаистика [< гр. archaios древний] - подражание старинным формам, старинной манере в искусстве.

архаический, архаичный [гр. archaios] - древний, старинный; устаревший, вышедший из употребления.

архаллаксис [гр. arche начало + allaxis изменение] - разновидность филэмбриогенеза,прн которой эволюционные преобразования органов у животных происходят посредством ранних эмбриональных отклонений, так что развитие органа с самого начала идет по новому пути (ср. анаболия, девиация 2).

архантропы [гр. archaios древний + an-thropos человек] - древнейшие люди; термин употребляется в антропологии для обозначения питекантропов, синантропов и близких к ним форм ископаемого человека.

архегониальные растения, ар-хегониаты - растения, имеющие женский орган размножения в форме архегония, к ним относятся мохообразные, папоротникообразные и голосеменные растения.

архегоний [гр. arche начало + gone рождение, происхождение] - женский орган размножения у мохообразных, папоротникообразных и голосеменных растений, объединяемых (в отличие от цветковых растений) в группу архегониальных растений.

архей, архейская группа (эра) [< гр. archaios древний] - геол. археозой - древнейшие отложения докембрия, представленные гл. обр. гнейсами, кристаллическими сланцами, мраморами и кварцитами, лишенными органических остатков; фиксируется ряд тектоно-магматических эпох, в результате которых сформировались древнейшие ядра континентов; иногда подразделяется на нижний и верхний а.

архео... [< гр. archaios древний] - первая составная часть сложных слов, соответствующая по значению слову "древний", указывающая на отношение к древности, напр.: археография.

археография [см. архео... + ...графия] - вспомогательная историческая дисциплина, занимающаяся разработкой методов публикации письменных исторических документов; описание и издание древних памятников письменности.

археология [см. архео...+ ...логия] - наука, изучающая историческое прошлое человеческого общества по памятникам материальной культуры (орудиям труда, утвари, оружию, жилищам, поселениям, укреплениям, местам погребений), находимым гл. обр. при раскопках.

археомерикс [архео... + гр. тегух олень] - древнейшее жвачное, размером с ягненка, жившее в эоценовую эпоху; более 40 скелетов археомерикса выкопано в юж. части пустыни гоби.

археоптерикс [архео... + гр. pteryx крыло] - самая древняя птица, найденная в сланцах юрского периода в баварии; а., обладая общей птицеподобной формой, крыльями и оперением, сохранял примитивные признаки: зубастый клюв, свободные пальцы на крыльях и длинный хвост, включавший позвонки (см. также археорнис).

археоптерис [архео... + гр. pteris папоротник] - древнейшее крупное папоротникооб-разное растение, существовавшее с девона по карбон.

археорнис [архео... + гр. ornis птица] - один из экземпляров археоптерикса, рассматривавшийся одно время как самостоятельный род.

археоциаты [архео... + гр. cyathos чаша, кубок] - одиночные или колониальные морские животные кембрийского периода, известковый скелет которых имел вид кубка; вели прикрепленный образ жизни и нередко образовывали рифы.

археспорий [гр. arche начало + спора] - группа клеток, из которых развиваются споры (у мхов и равноспоровых папоротникообразных) или лига- и микроспоры (у разноспоровых папоротникообразных, голосеменных и покрытосеменных растений).

архи... [< гр. archi... старший, главный] - i) приставка, обозначающая высшую степен. признака, заключающегося во второй частя слова, напр.: архиреакционный; 2) первая составная часть сложных слов, обозначающая старшинство в церковном звании, напр.: архиепископ, архиерей.

архив [лат. archivum] - 1) учреждение, где хранятся старые документы, письменные памятники (рукописи, письма и т. п.) и другие документальные материалы; 2) отдел учреждения, предприятия, где хранятся старые документы, оконченные производством дела и т. п.; 3) совокупность рукописей, писем, снимков и т. д., относящихся к деятельности какого-л, учреждения или лица.

архивариус - хранитель, сотрудник архива.

архивольт [ит. archivolto] - apxum. наружное обрамление (наличник) пролета арки, чаще всего профилированное.

архиепичжоп [гр. archiepiskopos] - одно из высших духовных званий; в православии - старший епископ.

архиерей [гр. archiereus] - общее название для высшего духовенства в православии (епископа, архиепископа, митрополита, патриарха).

архикарп [гр. arche начало + karpos плод] - женский половой орган нек-рых грибов, состоящий из двух клеток (аскогона и трихогины).

архимандрит [гр. archimandrites] - в православной церкви - высшее звание священника-монаха (обычно настоятель мужского монастыря, ректор духовных учебных заведений).

архимицеты [гр. arche начало + mykes (myketos) гриб] - хитридиевые грибы - класс низших микроскопических грибов со слабо развитым или совсем неразвитым мицелием, паразитирующих на водорослях, грибах и известковых растениях; вызывают многие заболевания у культурных растений (напр., картофеля, капусты и др.).

архипелаг [гр. arche начало; главенство+ pelages море] - совокупность большого числа отдельных островов или групп их, расположенных близко друг от друга и рассматриваемых обычно как одно целое.

архитектоника "гр. architektonike строительное искусство] - 1) архит. художественное выражение закономерностей строения, присущих конструктивной системе здания; 2) общий эстетический план построения художественного произведения, принципиальная взаимосвязь его частей; 3) геол. общая картина геологического строения, особенностей залегания или нахождения горных пород той или иной местности.

архитектор [гр. architekton] - специалист в области архитектуры; зодчий.

архитектура [лат. architecture < гр. architektonike] - 1) строительное искусство, зодчество, искусство проектировать и строить; иногда а. как искусство проектирования противополагается строительству как осуществлению проекта в натуре; 2) художественный характер постройки.

архитрав [фр. architrave < гр. archi... главный + лат. trabs балка] - архит. иначе эпистиль- главная балка, нижняя часть антаблемента.

архозавры [гр. archos первый, древний + ...завр] - надкласс наземных позвоночных, наиболее многочисленный в мезозойскую эру; включает текодонтов, динозавров, птерозавров, крокодилов и птиц.

архонты [гр. archontes] - высшие должностные лица в городах-государствах др. греции.

арьергард (фр. arriere-garde] - орган походного охранения в сухопутных войсках и на флоте - часть военных сил и средств, предназначенных для прикрытия войск, совершающих марш от фронта в тыл или отход.

арьерсцена [< фр. arriere сзади] - задняя часть сцены, служащая резервным помещением для установки декораций.

ас [фр. as] - 1) первоклассный летчик; 2) * большой мастер своего дела.

асафетида [перс, aza смола + лат. foetida дурно пахнущая] - смолистое вещество с резким чесночным запахом, добываемое из корней многолетнего зонтичного среднеазиатского растения ферулы асафетиды; примен. в медицине.

асбест [гр. asbestos] - название волокнистых минералов из группы серпентина (х р и -зотил-асбест)и амфиболов (амфибол-асбест), обладающих способностью расщепляться на тонкий и прочные волокна; широко примен. в различных отраслях промышленности благодаря своей огнестойкости, неэлектропроводности, теплоизоляционное(tm), кислого- и ще-лочеупорности.

асбестоцемент, асбоцемент - строительный материал, изготовляемый в виде листов и труб из водной смеси цемента и асбеста; обладает морозостойкостью, водонепроницаемостью, огнестойкостью, хим. стойкостью и примен. для внутренней отделки вспомогательных помещений, ограждений балконов, лестниц, для изготовления водозащитных зонтов метрополитена, водопроводных, газопроводных труб и т. д.

асбопластики - пластические массы, содержащие в качестве наполнителя асбестовые материалы; выпускаются в виде слоистых пластиков - асботекстолитов (см. текстолит), асбогетинакса и асбоволок-н и т о в (асбестовые волокна, пропитанные синтетической смолой).

асейсмическая область [см. а...+ сейсмический] - область, редко и слабо или совсем не подверженная землетрясениям.

асексуальность [см. а... + сексуальный] - 1) отсутствие признаков пола; 2) отсутствие полового влечения.

асептика [а... + гр. septikosгнилостный]- предупреждение заражения раны обеззараживанием физ. и хим. методами всех предметов, соприкасающихся с ней (ср. антисептика).

асессор [лат. assessor] - 1) в др. риме - должностное лицо, облеченное судебной властью, помощник претора; 2) коллежский а. - в дореволюционной россии - гражданский чин; 3) в нек-рых буржуазных государствах - судебный заседатель.

асимметрический, асимметричный [< гр.; см. асимметрия] - лишенный симметрии, несимметричный.

асимметрия [<гр. asymmetria несоразмерность] - отсутствие или нарушение симметрии.

асимптота кривой [< гр. asymptotes несовпадающий] - мат. прямая, к которой не. ограниченно приближаются точки нек-pofi кривой по мере того, как эти точки удаляются в бесконечность.

асимптотика [< гр.; см. асимптота] - мат. поведение функции в особых точках, чаще всего при стремлении аргумента или функции к бесконечности.

асимптотический [< гр.; см. асимптота] - мат. неограниченно приближающийся.

асиндетон [гр. asyndeton] - бессоюзие - стилистическая фигура, заключающаяся в опущении союзов для оживления и усиления речи, напр.: "пришел, увидел, победил".

асинергия [а... + гр. synergia взаимодействие] - потеря способности объединять отдельные простые движения в сложный двигательный акт; наблюдается при заболеваниях мозжечка.

асинхронный [а... + гр. synchronos одновременный] - неодновременный, не совпадающий во времени; а.электродвигатель - электродвигатель переменного тока, частота вращения ротора которого (в противоп. синхронному влектродвигателю) не равна частоте вращения магнитного поля статора.

асистолия [а... + гр. systole сокращение]- резкое ослабление сокращений сердечной мышцы, вызывающее упадок деятельности сердца.

аск [<гр. askos мешок] - сумка - орган размножения у грибов (аскомицетов) в виде сумки.

аскаридоз - глистное заболевание, вызываемое паразитированием аскарид в организме человека и нек-рых животных.

аскариды [гр. askarides] - сем. круглых червей (глистов), паразитирующих в кишечнике млекопитающих и человека, вызывая заболевание аскаридоз.

аскеза [< гр. askesis образ жизни] - образ жизни, отвечающий требованиям аскетизма 1.

аскер - турецкий солдат.

аскет [< гр. asketes упражняющийся; подвижник] - 1) религиозный подвижник, отшельник, умерщвляющий свою плоть путем всевозможных лишений (см. аскетизм 1); 2) * крайне воздержанный человек, ведущий строгий образ жизни, отказывающийся от жизненных благ.

аскетизм [< гр.; см. аскет] - 1) религиозный принцип, характеризующийся ограничением и подавлением чувственных влечении и желаний, отказом от благ в целях достижения нравственного совершенства и для общения с божеством; религиозное подвижничество; 2)* крайнее воздержание, отказ от жизненных благ.

асклепий [гр. asklepios] - в древнегреческой мифологии - бог врачевания; то же, что в древнеримской мифологии эскулап.

аскомицеты [гр. askos мешок + mykes (myketos) гриб] - сумчатые грибы - класс высших грибов с членистым мицелием, половое размножение которых происходит с помощью спор, развивающихся в сумках (а с к а х).

аскорбиновая к и с л о т а [а... + гр. scorbutus цинга] - витамин с, играющий важную роль в окислительно-восстановительных процессах в организме; недостаток его ведет к увеличению проницаемости сосудов и кровоизлияниям в коже и слизистых оболочках (цинга, или скорбут); содержится в плодах шиповника черной смородине, листовых овощах, молоке; получается синтетически из глюкозы.

аспарагиновая кислота [< гр. as-paragoe спаржа] - аминоянтарная кислота - одна из аминокислот, промежуточный продукт обмена азотистых веществ в организме; образуется при гидролизе белков; амид аспараги-новой кислоты - аспарагин - впервые обнаружен в побегах спаржи.

аспарагус [лат. asparagus]-см. спаржа.

аспект [< лат. aspectus взгляд, вид] - 1) точка зрения, с которой рассматривается предмет, явление, понятие; 2) бот. внешний облик растительного сообщества, изменяющийся в течение года в соответствии с чередованием фаз развития растений и называемый по окраске преобладающего вида (напр., голубой а. незабудки, золотисто-желтый а. адониса и т. д.).

аспергилл [лат. aspefgillus] - род класса сумчатых грибов (аскомицетов); нек-рые виды образуют антибиотики, другие болезнетворны (см. аспергиллёз).

аспергиллез - инфекционное заболевание человека, птиц, реже других животных, вызываемое болезнетворными микроскопическими грибами - аспергиллами; у человека выражается поражением кожи, слизистых оболочек, внутренних органов (чаще бронхов и легких).

аспермия [о... + гр. sperrna семя] - отсутствие сперматозоидов в семенной жидкости.

аспид1 [< гр. aspis (aspidos) ядовитая змея] - 1) аспиды - сем. очень ядовитых змей, распространенных гл. обр. в австралии, юж. азии, африке и в тропиках америки; к ним относятся кобры, ехидны, коралловые аспиды; 2)* чет. злой, коварный человек.

аспид2 - то же, что аспидный сланец.

аспидныи сланец [<гр. iaspis (iaspidos) яшма] - аспид - плотная разновидность сланца; легко распадается на тонкие твердые плитки; примен. для изготовления грифельных (аспидных) досок и как кровельный материал.

аспирант [< лат. aspirans (aspirantis) стремящийся к чему-л.] - лицо, занимающееся в аспирантуре.

аспирантура [< лат.; см. аспирант] - i) в ссср - основная форма подготовки научно-педагогических и научных кадров для высших учебных заведений и научно-исследовательских учреждений; 2) совокупность аспирантов какого-л, вуза, научно-исследовательского учреждения.

аспиратор [< лат. aspirare дуть; выдыхать] - 1) прибор, с помощью которого берут пробы воздуха или газа с целью анализа его состава, запыленности и др.; 2) аппарат для отсоса запыленного воздуха из производственных помещений; 3) мед. прибор для осуществления аспирации 2.

аспираты [<лат. aspiratio придыхание] - лингв, согласные, произносящиеся с придыханием, придыхательные согласные; в фонетической транскрипции обычно обозначаются соответствующей согласной и буквой h, напр.: ph, th, kh.

аспирация [< лат. aspiratio дуновение, дыхание] - 1) тех. система отсоса пыли из помещения (напр., на элеваторе); 2) мед. отсасывание различных жидкостей (гной, экссудат, кровь и пр.) или воздуха из полостей тела и дыхательных путей с помощью спец. прибора - аспиратора или инструмента (шприца), 3) мед. попадание инородных тел в дыхательные пути при вдохе.

асс [лат. as (assis)] - древнеримская медная монета, первонач. равнявшаяся римскому весовому фунту (327,45 г).

ассамблея [фр. assemblee] - 1) бал, собрание в эпоху петра i; 2) название нек-рых руководящих органов в международных организациях; генеральная ассамблея организации объединенных наций (оон) - один из главных органов оон, состоящий из представителей всех государств - членов оон; 3) в нек-рых буржуазных странах - составная часть наименования парламента или одной из его палат.

ассамбляж [фр. assemblage] - смешивание молодых виноматериалов, приготовленных из винограда, обычно одного сорта, полученного с разных участков виноградника; операция в виноделии, предшествующая купажу.

ассенизация [< фр. assainissement] - ус-таревшая система очистки городов, гл. обр. совокупность мероприятий по удалению жидких отбросов и нечистот из выгребов.

ассерторический [< лат. assertorius утвердительный] - в логике - а-кое суждение (или суждение действительности) - суждение, в котором лишь утверждается факт, но не выражается его непреложная логическая необходимость (напр., яблоко разделено на части, треугольник начерчен карандашом); ср. аподиктическое суждение.

ассигнаты [фр. assignats < лат. assignare назначать] - бумажные деньги, выпущенные во франции во время великой французской революции конца 18 в. и обращавшиеся в период 1789-1797 гг.

ассигнации [польск. asygnacja < лат. as-signatio назначение] - бумажные деньги, выпускавшиеся в россии с 1769 г. и аннулированные в 1849 г., когда в результате денежной реформы в россии был введен серебряный монометаллизм.

ассигновать [< лат. assignare назначать; выделять] - отпустить, предназначить определенную сумму денег для какой-л. цели.

ассизы [< позднелат. assisae заседания] - 1) в средневековой англии - особые формы судебного иска и постановлений королевской власти; 2) в ряде буржуазных стран - выездной суд с участием присяжных.

ассимилировать [лат. assimilare] - усваивать, уподоблять (см. ассимиляция).

ассимиляторская политика[< лат.; см. ассимиляция] - шовинистическая политика капиталистических государств, направленная на уничтожение национальных особенностей угнетенного народа путем принудительного навязывания ему языка, культуры, религии господствующей нации.

ассимиляция [< лат. assimilatio уподобление, сопоставление] - 1) биол. иначе анаболизм - образование в организме сложных веществ из более простых (в конечном счете из элементов внешней среды); а. в единстве с диссимиляцией (распадом веществ в организме) составляет обмен веществ организма - метаболизм; 2) слияние одного народа (или его части) с другим путем усвоения его языка, обычаев и т. и. и утраты своего языка, культуры . национального самосознания; естественная а. происходит в благоприятных для народов условиях (напр , в ссср и социалистических странах в условиях полного равноправия народов) и носит характер слияния малых народов с более крупными этническими общностями; насильственная а. происходит в условиях национального, религиозного и т. п. гнета и носит характер подавления нек-рых народов (см. также ассимиляторская политика); 3) лингв. уподобление одного звука другому, напр, "свадьба" из "сватьба" (от "сватать"); сущность ассимиляции заключается в том, что различительный признак одной фонемы (напр., звонкость б) переносится на соседнюю фонему (напр., на глухое т), что приводит к ее превращению в другую фонему (напр., звонкое д).

ассириология [соб. + ...логия] - наука, изучающая историю, литературу, язык и письменность (клинопись) древних народов месопотамии (шумеров, вавилонян, ассирийцев и др.).

ассистент [< лат. assistens (assistentis) присутствующий, помогающий] - 1) помощник специалиста: лицо, помогающее профессору при чтении лекций, при выполнении лабораторных и практических занятий в вузах; помощник врача, наблюдающий за ходом болезни, помогающий хирургу при операциях; помощник экзаменатора; 2) в ссср - первое ученое звание преподавателя вуза; 3) лицо, входящее в состав почетной охраны знамени (при знаменосце).

ассистировать [< лат. assistere присутствовать, помогать] - состоять помощником при специалисте, исполнять обязанности ассистента 1.

ассонанс [фр. assonance] - 1) прием инструментовки поэтической речи: повтор гласного или группы гласных; 2) неполная рифма, основанная на тождестве ударных гласных при несовпадении согласных звуков стиховых окончаний, напр : доктор - мокрый.

ассорти [< фр. assort! подобранный] - специально подобранная смесь чего-л., набор (напр., конфеты, фрукты, рыба а..

ассортимент [фр. assortiment] - набор (подбор) товаров по различным видам, наименованиям и назначению.

ассоцианизм - иначе ассоциативная психология - теория, сводящая психические процессы, прежде всего мышление, к ассоциации представлений.

ассоциативный [< лат. associare присоединять] - сочетательный; а. закон - мат. закон, выражающий независимость суммы или произведения от замены нек-рых слагаемых их суммой или нек-рых множителей их произведением: (а + ь) + с = а + (ь + с) = а + + b + с; (ab) с = a (be) = abc; а-ная психология - см. ассоцианиэм.

ассоциация [ лат. assoqiatio соединение] - 1) объединение, союз; объединение организаций или лиц для достижения общей хозяйственной, политической, научной, культурной или какой-л. другой цели; 2) в психологии - связь, образующаяся при определенных условиях между двумя или более психическими образованиями (ощущениями, восприятиями, представлениями, идеями и т. п ); 3) хим. объединение молекул (или ионов) вещества в удвоенные, утроенные и т. д., т. наз. ассоциированные молекулы (соответственно ассоциированные ионы); 4) астр, звездная а. - скопление молодых звезд спектральных классов о и в (ов-ассоциа-ция) или переменных звезд типа т тельца (т-ассоциации) - свидетельство продолжающегося звездообразования в галактике; 5) бот. совокупность однородных растительных сообществ (фитоценозов) с одинаковым составом видов растении и со сходными взаимоотношениями как между организмами, так и между ними и средой.

ассоциированный - входящий в ассоциацию, объединенный.

ассоциировать [< лат. associare присоединять] - устанавливать ассоциацию 2.

ассюре [< фр. assurer обеспечивать] - типографская линейка, дающая оттиск в виде нескольких тонких параллельных или волнистых линий; примен. гл. обр. при печатании чеков, квитанции и т. п. для предохранения от подделки вписанной 6т руки (в пределах этого оттиска) суммы.

астазия [а...+ гр. stasis стояние] - мед. потеря мышцами способности к слитному длительному (тоническому) сокращению, б. ч. вследствие заболеваний нервной системы; при этом теряется способность стоять.

астарта - в мифологии древних сирийцев, финикийцев и других древних семитических народов - богиня земного плодородия и любви; культ астарты оказал влияние на греческий культ афродиты.

астат [< гр. astatos неустойчивый] -радиоактивный хим. элемент, символ at (лат. astati-urn).

астатизм [< гр. astatos неустойчивый] - свойство системы автоматического управления приводить ошибку регулирования к нулю при постоянном внешнем воздействии на данную систему.

астатический [< гр. astatos неустойчивый] - а. электроизмерительный прибор - прибор (амперметр, вольтметр и др.), подвижная часть которого благодаря соединению двух магнитных стрелок (или катушек) с противоположным размещением полюсов мало чувствительна к действию внешних магнитных полей; а. регулятор - автоматический регулятор, поддерживающий одно и то же значение регулируемой величины при любой величине внешнего воздействия на систему регулирования (если последнее постоянно).

астенический [< гр.; см. астения] - 1) а. тип - тип телосложения, характеризующийся высоким ростом, узкой и длинной грудной клеткой и слабой мускулатурой; 2) а. синдром - то же, что астения.

астения [гр. astheneia] - иначе астенический синдром - физическая и нервно-психическая слабость, проявляющаяся повышенной утомляемостью, истощаемостью, неустойчивостью настроений, неусидчивостью, нетерпеливостью, непереносимостью громких звуков, яркого света и т. п.; развивается в результате истощающих заболеваний внутренних органов, инфекций, интоксикаций, переутомления, эмоциональных, умственных и физических перенапряжений, при неправильно организованном режиме труда, отдыха и питания, а также при нервных и психических заболеваниях (см. также неврастения, психастения).

астенопия frp. asthenes слабый + ops глаз] - мед. слабость или быстрая утомляемость зрения; проявляется болью в глазах, головной болью и снижением остроты зрения.

астеносфера [гр. asthenes слабый + сфера] - геол. слой пониженной твердости, прочности и вязкости в верхней части мантии земли, на глубине около 100 км под материками в около 50 км под дном океана, с нижней границей на глубинах 250-300 км, в пределах которого лежат очаги питания вулканов и осуществляется перемещение подкорковых масс, являющееся причиной тектонических процессов.

астеризмы "гр. aster звезда] - астр. группы звезд, получившие свое, отдельное от названия созвездия, наименование (ковш в б. медведице, пояс в орионе, плеяды в тельце и т. д.).

астериск [< гр. aster звезда] - типографский наборный знак в виде звездочки, применяемый для обозначения ссылок (сносок).

астерия [< гр. aster звезда] - род беспозвоночных животных класса морских звезд типа иглокожих.

астероиды [гр. aster звезда + eidos вид] - астр, малые планеты, обращающиеся вокруг солнца, в основном между орбитами марса и юпитера.

астигматизм [о... + гр. stigme точка] - недостаток оптической системы или преломляющей способности глаза, состоящий в том, что лучи, вышедшие из одной точки объекта, не собираются вновь в одной точке и изображение получается расплывчатым.

астильбе [лат. astilbe] - род многолетних травянистых растений сем. камнеломковых с мелкими цветками, собранными в крупные красивые соцветия; разводят как декоративные многолетники.

астма [гр. asthma] - периодически повторяющиеся приступы одышки, удушья при нек-рых заболеваниях сердца (сердечная а.), а также вследствие судорожного сужения бронхов или набухания их слизистой оболочки (бронхиальная а.).

астрагал [< гр. astragalos позвонок; бабка, таранная кость] - 1) бот. род растений сем. бобовых, нек-рые виды подрода трагакант содержат камедь, используемую в технике и медицине; 2) архитектурный облом (профиль), имеющий форму валика, иногда украшенного нитью стилизованных бус.

астральный [лат. astral is] - звездный, мистически связанный с небесными светилами.

астро... [< гр. astron звезда] -первая составная часть сложных слов, соответствующая по значению словам "звезда", "звездный", напр.: астрофотометрия, астронавигация.

астробиолотия [см. остро... + биоло-гия\ - отрасль науки, занимающаяся обнаружением и изучением признаков жизни во вселенной, т. е. на других небесных телах (планетах); см. также экзобио.югия. .

астроблема [остро... + гр. ыёта рана] - геологическая структура, образовавшаяся на поверхности земли от падения массивного метеорита или астероида.

астрогнозия [остро... + гр. gnosis знание, наука] - астр, знание звездного неба и умение ориентироваться в странах света на местности в во времени по звездному небу.

астрограф [см. остро... + ...граф] - астрономический инструмент для фотографирования небесных объектов.

астроида [остро... + гр. eidos вид] - мат. плоская кривая, описываемая точкой окружности, катящейся без скольжения по внутренней стороне другой, неподвижной окружности с радиусом, вчетверо большим, чем у первой; имеет вид четырехконечной звезды.

астролатрия [остро... + гр. latreia служение, почитание] - поклонение звездам, планетам и другим небесным телам; а. была распространена у многих древних народов.

астролог - человек, занимающийся астрологией.

астрология [см. астра...+ ...логия] - ложное учение, возникшее в древности в халдее, распространенное в средние века (а в нек-рых капиталистических странах в в наши дни), согласно которому события земной жизни можно предсказывать по расположению небесных светил (см. гороскоп).

астролябия [гр. astrolabion < astron звезда + labe схватывание] - угломерный прибор, служивший до нач. 18 в. для определения положения небесных светил; а. другого устройства применялась в геодезии для измерения горизонтальных углов на местности; а. призмен-ная данжона - современный очень точный прибор для определения положения небесных светил.

астрометрия [см. остро... + ...метрия] - раздел астрономии, занимающийся определением точных положений небесных тел и их изменений со временем (т. наз. собственных движений), изучением вращения земли, измерением точного времени и определением астрономических постоянных.

астронавигация [см. остро... + навигация] - раздел практической астрономии, посвященный определению положения и курса корабля или самолета по небесным светилам.

астронавт [остро... + гр. nautes (море)-плаватель] - то же, что космонавт; термин а. принят в ряде зарубежных стран.

астронавтика [остро... + гр. nautike кораблевождение] - то же, что космонавтика; термин а. принят в ряде зарубежных стран.

астроним [гр. astron звезда + опогла, опу-та имя] - обозначение имени автора какими-л. типографскими знаками, напр, звездочками; вид псевдонима.

астроном - ученый, занимающийся астрономией.

астрономический - прил. от сл. астрономия; а. год - время, в течение которого земля совершает полный оборот вокруг солнца; а-кая единица - среднее расстояние от земли до солнца (большая полуось земной орбиты); а. календарь - см. календарь 3; а - к и е числа - * очень большие в числовом отношении величины.

астрономия [гр. astronomia < astron звезда + nomos закон] - наука о строении и развитии космических тел и всей вселенной.

астроориентация [см. остро...] - ориентация корабля, самолета, космического летательного аппарата по звездам.

астропункты [см. астра...] - опорные точки геодезической сети, точные координат. которых определены астрономическими методами.

асгроспектроскопия [см. остро... + спектроскопия] - раздел астрофизики, занимающийся исследованием спектров астрономических объектов.

астроспектрофотометрия [см. остро... + спектрофотометрах] - раздел практической астрофизики, занимающийся изучением распределения энергии в спектрах небесных тел для определения их температур и физических условий в поверхностных слоях.

астрофизика [см. остро... + физика] - раздел астрономии, изучающий на основе законов физики внутреннее строение небесных тел, физические свойства и химический состав звездных и планетных атмосфер, источники звездной и солнечной энергии, а также межпланетную и межзвездную среды.

астрофический стих [см. а...]- стих, не членящийся на строфы, совмещающий различные сочетания строк.

астрофотография [см. остро... + фотография] - раздел астрономии, посвященный разработке аппаратуры и методов фотографирования небесных тел, а также само фотографирование астрономических объектов.

астрофотометр [см. остро... + фотометр] - прибор для определения блеска астрономических объектов или поверхностной яркости протяженных объектов.

астрофотометрия [см. остро... +- фотометрия] - раздел практической астрофизики, занимающийся определением блеска астрономических объектов или поверхностной яркости протяженных объектов, напр, туманностей.

асфальт [< гр. aspbaltos горная смола] - природный или искусственный строительный вяжущий материал, смесь битума с тонко измельченными минеральными наполнителями (гл. обр. известняками); смешанный с песком, гравием, щебнем а. служит для устройства полов, тротуаров, покрытий, используется как гидроизоляционный материал.

асфальтобетон [см. асфальт + бетон] - уплотненная затвердевшая смесь щебня, песка и искусственного асфальта; примен. для покрытия дорог, аэродромов, в гидротехническом строительстве и т. д.

асфиксия [гр. asphyxia] - удушье, болезненный процесс, связанный с недостаточностью кислорода в крови и тканях человека и животного; характеризуется тяжелым расстройством дыхания и кровообращения вплоть до полной их остановки.

асфодель [гр. asphodelos] - а с ф о д и л - род растений сем. лилейных; распространены в средиземноморье и в азии; нек-рые виды - декоративные растения; близкие к асфодели растения - асфодели ны (5 видов) - выращивают в крыму и на кавказе.

асцидия [< гр. askidion мешочек] - 1) зоол. асцидии - класс морских хордовых животных подтипа туникат (или оболочников), тело которых одето особой оболочкой - туникой; ведут сидячий образ жизни; свободноплавающая личинка имеет хорду, исчезающую во взрослом состоянии; существуют одиночные и колониальные формы; 2) бот. лист нек-рых растений, имеющий форму мешочка или сосуда.

асцит [< гр. askos мех для хранения жидкости] - мед. брюшная водянка - скопление жидкости в брюшной полости.

at - разменная монета лаоса, равная 1/100 кипа.

атавизм [< лат. atavi предки] - биол. иначе ре,версия - появление у взрослых организмов свойств и признаков, характерных для их далеких предков (напр., у лошади - двух дополнительных пальцев по бокам вполне развитого среднего пальца); а. - доказательство исторического развития организмов, их эволюции.

атака [фр. attaque] - 1) сочетание стремительного движения (маневра) с усиленным огнем по живой силе и огневым средствам противника с целью их уничтожения; 2) муз.: а) в пении - переход голосового аппарата человека от дыхательного состояния к певческому (в речи - соответственно к речевому); б) непосредственный переход к следующей части муз. произведения; 3) ревматическая а. - приступ острого суставного ревматизма; 4)* быстрое и решительное наступление (в споре, игре и т. п.).

атаксия [ гр. ataxia беспорядок] - расстройство согласованности в сокращении различных групп мышц при произвольных движениях; наблюдается при нек-рых заболеваниях нервной системы и уха.

атараксия [гр. ataraxia] - в древнегреческой философии - невозмутимость, состояние душевного покоя, к которому должен стремиться мудрец.

атарактики [< гр. ataraktos невозмутимый, спокойный] - иначе малые транквилизаторы - группа успокаивающих лекарственных средств (напр., триоксазин, элениум, мепротан).

атеизм [фр. atheisme < гр. atheon безбожие] - система научно-материалистических воззрений, отвергающая всю совокупность религиозных представлений; а. раскрывает сущность религиозного отражения действительности, причины возникновения, эволюцию и пути преодоления религии; а. является одной из важных сторон диалектико-материалистического мировоззрения.

атеист - сторонник атеизма, отвергающий всякую веру в сверхъестественное и стоящий на позициях научно-материалистического мировоззрения.

ателектаз [гр. ateles неполный + ektasis растягивание] - спадение легочной ткани при полной или почти полной безвоздушное(tm) альвеол; может развиться при закупорке бронха; врожденный а. зависит от недостаточного расправления у ребенка участков легочной ткани. ателлана [лат. atellana] - древнеримское народное представление, имевшее часто политический характер; ателланы названы по имени города ателла в кампанье, где они зародились.

ателье [фр. atelier] - 1) предприятие по оказанию нек-рых видов бытовых услуг населению, напр, мастерская по шитью или ремонту одежды; 2) мастерская живописца, скульптора, фотографа; 3) павильон киностудии.

а темпо [ит. a tempo] - муз. в прежнем темпе, восстановить прежний темп (после предшествовавшего ускорения или замедлении).

атеросклероз [гр. ather кашица + склероз] - заболевание людей, преимущ. пожилого возраста, характеризующееся поражением всей артериальной системы; в артериях происходит отложение холестерина и разрастание соединительной ткани в виде бляшек, вызывающих сужение просвета артерий и ухудшение кровоснабжения органов.

атетоз [< гр. athetos лишенный определенного положения] - непроизвольное червеобразное сокращение мышц (судорога) гл. обр. конечностей (преимущ. пальцев); признак поражения головного мозга.

атлант [гр. atlas (atlantos)] - 1) в древнегреческой мифологии - титан, державший на своих плечах небесный свод в наказание за участие в борьбе титанов против богов; 2) архит. вертикальная опора в виде мужской фигуры, поддерживающей балочное перекрытие; 3) анат. первый шейный позвонок, сочленяющийся с затылочной костью черепа и вторым шейным позвонком.

атлантизм - реакционное идейное и политическое течение на западе, выступающее за максимально тесный и всесторонний союз государств - участников североатлантического договора в целях укрепления мировых позиций капитализма, совместной борьбы против содружества социалистических стран и национально-освободительного движения.

атлас [назв. введено в 1595 г. фламандским математиком и картографом меркатором в честь атласа - мифического короля ливии, якобы впервые изготовившего небесный глобус] - 1) а. географический - систематическое собрание географических, исторических и других карт, выполненное по общей программе и обычно имеющее вид альбома или книги; 2) спец. альбом с изображением животных, растений, с чертежами и т. п., используемый для иллюстративных или учебно-педагогических целей (а. зоологический, ботанический, анатомический, архитектурный); 3) астр. а. звездный - собрание звездных карт или фотографий звездного неба (а. фотографический звездный).

атлас [ар.] - шелковая или полушелковая ткань с гладкой блестящей лицевой поверхностью, создаваемой особым (атласным) переплетением нитей.

атлет [< гр. athletes борец] - человек с сильно развитыми мышцами, обладающий большой физической силой.

атлетика [< гр. athletikos свойственный борцам] - 1) искусство развивать посредством физических упражнений силу, ловкость и др.; физические упражнения, требующие силы и ловкости; легкая а. - вид спорта, включающий бег, ходьбу, прыжки, метания копья, диска, молота, толкание ядра; тяжелая а. - вид спорта - спец. упражнения со штангой (рывок, толчок, до 70-х гг. и жим); 2) вид циркового искусства, включающий силовые упражнения, трюки.

атмосфера [гр. atmos пар + сфера] - 1) газообразная оболочка земли и других небесны. тел: планет, солнца и звезд; 2) внесистемная единица давления, равная давлению, которое производит столб ртути высотой в 760 мм, или 1,0332 кгс/см8; обозначается атм; техническая, или метрическая, а. соответствует давлению в 1 кгс на 1 сма; 3)* окружающие условия, обстановка, напр, творческая а., трудовая а.

атмосферный - относящийся к атмосфере, находящийся в ней, принадлежащий к атмосфере; а-ные осадки: дождь, роса, снег, иней, град; а. фронт - см. фронт 8.

атолл [англ, atoll < мальдивск.] - коралловый остров кольцеобразной формы, внутри заключающий мелководную лагуну, обычно соединяющуюся узким каналом с открытым морем; атоллы распространены гл. обр. в тропической части тихого и индийского океанов.

атом [< гр. atornos неделимый] - мельчайшая частица хим. элемента, носитель его свойств, образующая с атомами того же элемента или атомами других элементов более сложные хим. комплексы - молекулы; представляет собой сложную систему, состоящую из положительно заряженного ядра (см. атомное ядро) и движущихся вокруг него отрицательно заряженных электронов; ядро атома состоит из протонов и нейтронов; атомы меченые - радиоактивные или стабильные изотопы, используемые в качестве индикаторов (см. также радиоактивные индикаторы).

атомизм, атомистика [< гр. atomos неделимый] - материалистическое учение о природе, развитое впервые около 6 в. до и. э. древнеиндийскими философами и в 5 в. до н. э. древнегреческими философами левкиппом и демокритом, затем эпикуром (341-270 гг. до н. э.) и римским философом-материалистом лукрецием (98-55 гг. до н. э.). согласно этому учению, материя состоит из вечных, неизменных, неделимых мельчайших движущихся частиц - атомов (натурфилософский а.). современный а. - представление о дискретности материи (в виде элементарных частиц) в сочетании с представлением о неразрывности материи и движения.

атомный - свойственный атому, относящийся к атому; а-ная масса - масса атома какого-л, хим. элемента, выраженная в атомных единицах массы; а-ная единица массы - единица массы, равная v12 части массы изотопа углерода **с (т. наз. углеродная шкала); а. номер- порядковый номер хим. элемента в периодической системе алементов менделеева, равен числу протонов в атомном ядре и определяет хим. и большинство физ. свойств атома; а-ное ядро - центральная часть атома, обладающая положительным зарядом и практически несущая всю массу атома; состоит из протонов и нейтронов, сумма которых определяет массу а-ного ядра, а число протонов - его заряд и а. номер; а-ная физика - раздел физики, в котором изучаются свойства атомов и их взаимодействия с другими частицами; а-ные спектры - оптические спектры излучений одноатомных газов и паров; а-ные пучки - см. молекулярные пучки; а-ные часы - точнейшее устройство для измерения времени, основанное на применении высокостабильных частот излучения, испускае. мого односортными атомами вещества; а - н а я энергия (точнее ядерная энергия) - энергия, выделяемая при нек-рых превращениях а-ных ядер; а - н о е оружие (точнее ядерное оружие) - оружие, основанное на использовании внутриядерной энергии, освобождение которой при цепной ядерной или термоядерной реакции происходит в виде мощного взрыва; а-ная батарея - источник электрического тока, в котором энергия, выделяющаяся при радиоактивном распаде, преобразуется в электрическую; а-ная электростанция (аэс) - электростанция, в которой электрический ток вырабатывается за счет тепла от ядерных реакторов; а-ный (ядерный) барьер- заграждения, создаваемые в результате применения ядерного оружия с целью воспрепятствования маневру войск противника и подвозу им средств материального и технического обеспечения.

атональнля музыка - музыка, основанная на принципе атональности.

атональность [см. а...] - отсутствие тональности; метод композиции, основанный на отказе от тональности, лада; характерен для нек-рых современных муз. течений, напр, додекафонии.

атония " гр. atonla расслабленность, вялость] - мед. вялость, ослабление тонуса мышц скелета и внутренних органов.

атрезия (а... + гр. tresis отверстие] - i) полное отсутствие просвета или естественного отверстия в трубчатом органе (кишечник, влагалище, кровеносный сосуд и др.); 2) а. фолликулов яичника млекопитающих в человека - отмирание яйцеклетки, рассасывание эпителия, рубцевание ткани.

атрепсия [а... + гр. threpsls питание] - мед. тяжелая форма расстройства питания, встречающаяся иногда у грудных детей при искусственном вскармливании.

атрибут [< лат. attributum приданное] - 1) в философии - неотъемлемое, существенное свойство объекта, напр.: движение - а. материи; 2) в грамматике - то же, что определение; 3) существенный признак, постоянное свойство чего-л., неотъемлемая принадлежность предмета.

атрибутивный - ерам. определительный, относящийся к определению, употребляющийся в качестве определения (см. атрибут 2).

атрий, атриум [лат. atrium] - архит. в античном римском жилом доме - главное помещение с верхним светом.

атропин [от лат. назв. белладонны atropa belladonna] - ядовитое вещество (алкалоид), получаемое из растений сем. пасленовых (белладонны, белены, дурмана); примен. как болеутоляющее средство при язвенной болезни, как противоядие при отравлении морфином и другими ядами, а также для расширения зрачка при исследовании глаз.

атрофия [< гр. atrophia увядание] - 1) прижизненно* уменьшение размеров органа или ткани организма животных и человека, сопровождающееся нарушением или прекращением их функции; 2)* притупление какого-л, чувства, свойства.

атталея [лат. attalea] - род пальм с крупными перистыми листьями, растущих в тропика.

америки; нек-рые виды разводятся как декоративные в оранжереях.

атташе [фр. attache] - 1) младший дипло. иатический ранг; 2) дипломатический работник, являющийся представителем в какой-л. спец. области, напр. военный а., а. по вопросам куль>-туры.

аттенюатор [<фр. attenuer смягчать, ослаблять] - устройство (обычно в виде вол" повода или электрической цепи из резисторов) для понижения напряжения или мощности электрических или электромагнитных колебаний; примен. в различной электро- в радноизмсри-тельной аппаратуре.

аттестат "лат. attestari свидетельствовать, удостоверять] - 1) документ об окончании учебного заведения (напр., об окончании средней общеобразовательной школы или технического училища в ссср); 2) в советской армии: а) документ, выдаваемый военнослужащему при переводе его по службе, посылке в длительную командировку и т. п. и являющийся основанием для зачисления на различные виды довольствия; а. выдается также воинской части при смене дислокации; б) документ, выданный члену семьи офицера на право получения им части денежного довольствия офицера.

аттестация [< лат. attestatio свидетельство] - 1) определение квалификации, уровня знаний работника иди учащегося; в ряде ведомств а. является обязательным условием для присвоения работнику звания, ранга и т. п.; 2) отзыв о способностях, знаниях, деловых и других качествах какого-л, лица, его поведении и т. п.; характеристика.

аттик [< гр. attikos аттический] - архит. i) стенка, расположенная над карнизом, венчающим сооружение; 2) этаж, расположенный выше главного, венчающего здание карниза (аттиковый эта ж).

аттитюд [фр. attitude поза] - одна из основных поз в классическом танце, при которой равновесие сохраняется на одной ноге, а другая нога поднята и отведена назад в согнутом положении (ср. арабеск).

аттицизм [гр. attikismos] - утонченность и интеллектуальная образность речи, которые были свойственны жителям аттики (в др. греции), гл. обр. афинянам, в лучшую пору развития их культуры.

аттический [ гр.; см. аттицизм] - а-кая соль - тонкая, изящная острота, остроумная насмешка.

атто... [< дат. atten восемнадцать] - первая составная часть наименований единиц физических величин, служащая для образования наименований дольных единиц, равных 10-** доле исходных единиц, напр. 1 аттосекунда = 10"" секунды; сокращенно обозначается: а, а.

атторней [англ, attorney] - в англоязычных странах - доверенный представитель, оказывающий юридические услуги какому-л. лицу или компании; должностное лицо, которое выполняет функции обвинителя или защитника; генеральный а. (а. -генерал) - в англии и нек-рых других государствах - член правительства, выступающий от имени государства в судебных делах; в сша - глава министерства юстиции, генеральный прокурор.

аттрактанты [< лат. attrahere привлекать] - природные или синтетические вещества, привлекающие животных (особенно насекомых); ср. репелленты.

аттракцион [фр. attractions] - 1) эффектный, вызывающий особый интерес у зрителей номер программы циркового или эстрадного представления; 2) развлечение в местах общественных гуляний (напр., карусель, качели).

аудиенция [< лат. audientia слушание] - официальный прием у высокопоставленного лица; прием главой государства дипломатического представителя.

аудиовизуальный [лат. audire слышать ч- визуальный] - основанный на одновременном восприятии слухом и зрением, напр, а-ные средства обучения.

аудиология [лат. audire слышать + ...ло-гия] - раздел медицины, разрабатывающий вопросы состояния слуха, его нарушений, а также методы диагностики, профилактики и устранения этих нарушений.

аудиометр [лат. audire слышать + -..метр] - прибор для определения остроты слуха.

аудиометрия [лат. audire слышать + -метрия] - иначе акуметрия - измерение остроты слуха определением наименьшей силы звука, воспринимаемого человеком.

аудитор [< лат. auditor слушатель] - 1) ученик в духовных училищах (и в нек-рых гражданских учебных заведениях), назначавшийся учителем для выслушивания уроков своих товарищей; 2) в нек-рых странах - присяжный заседатель или особое должностное лицо в суде; 3) в англосаксонских странах - ревизор, контролирующий финансовую деятельность компании; в сша - должностное лицо графства, наблюдающее за расходованием средств.

аудитория [лат. auditorium] - 1) помещение, в котором читаются лекции, доклады, проводятся семинары и т. п.; 2) слушатели лекции, доклада и т. п., а также слушатели и зрители радио- и телепередач.

ауксанометр [гр. аихапб расту + ...метр. - прибор для измерения прироста растений в длину.

ауксины [< гр. аихапб увеличиваю; расту] - группа вырабатываемых растениями фи-тогормонов, стимулирующих ростовые процессы; в больших дозах действуют угнетающе; синтетически изготовленные а. (напр., гетероауксин) при-мен. в растениеводстве.

аукуба [лат. aucuba] - золотое дерево - род растений сем. кизиловых; японскую аукубу - вечнозеленый кустарник с золотистыми или пестрыми листьями и красными, желтыми или белыми ягодами - часто разводят в комнатах и оранжереях, на юге ссср - в открытом грунте.

аукцион [лат. auctio (auctionis)] - продажа с публичных торгов, при которой продаваемые товар или имущество приобретаются лицом, предложившим за них наивысшую цену.

аул [тюрк.] - 1) селение северокавказских горцев; 2) населенный пункт кочевых в прошлом, а в настоящее время оседлых народов ср. азии и казахстана (казахов, туркменов и др.).

аулос - см. авлос.

аура "гр. aura дуновение ветерка] - особое состояние, предшествующее приступа. эпилепсии, истерии, мигрени и др. и имеющее различные проявления: чувство онемения, обдувания ветром, звона в ушах и т. п.

аурипигмент [лат. aurum (auri) золото + pigmentum краска] - минерал, сульфид мышьяка; используется для получения трехокиси мышьяка, применяемой для обесцвечивания стекла, консервирования кож, мехов; является также исходным материалом для получения мышьяковых препаратов.

аускультация [<лат. auscultatio слушание, выслушивание] - метод мед. исследования внутренних органов (легких, сердца) человека и животных выслушиванием звуковых явлений, возникающих при работе этих органов.

ауспиции [лат. auspicium < avis птица + spicere смотреть] - 1) у древних римлян - гадание по крику и полету птиц, по падению молнии и другим небесным явлениям, совершалось авгурами; 2)* предзнаменования.

аустенит [по имени англ, металлурга робертса-остена (roberts-austen), 1843-1902] - одна из структурных составляющих стали и чугуна, представляющая собой немагнитный твердый раствор углерода (до 2%) или углеродистого железа в гамма-железе; обычно устойчив только при температуре выше 723° с; нек-рые стали, напр, с высоким содержанием никеля и марганца, имеют структуру аустенита и при комнатной температуре.

аут [< англ, out вне; вон] - 1) положение в спортивных играх, когда мяч (шайба) оказывается за пределами боковых линий игрового поля, площадки; 2) команда судьи на ринге, означающая, что боксер в нокауте.

аутбридинг [англ, outbreeding] - скрещивание особей, не состоящих в непосредственном родстве (ср. инбридинг).

аутентичный, аутентический [гр. authentikos] - подлинный, исходящий из первоисточника; аутентичный текст международного договора - текст, составленный на одном или более языках, рассматриваемый одинаково подлинным и имеющим равную силу; аутентичное, аутентическо. толкование закона - толкование, даваемое тем органом государственной власти, который издал соответствующий акт.

ауто [исп. auto] - вид религиозных драматических представлений в испании и португалии в средние века.

ауто ... - см. авто...

аутовакцина[см. ауто...] - вакцина, приготовленная из бактерий, вызвавших заболевание и взятых от того больного, для лечения которого данная вакцина предназначается.

аутогамия - см. автогамия.

аутогемотерапия [см. ауто... + гемотерапия] - способ лечения внутримышечным введением крови, взятой из вены самого больного (ср. аутосеротерапия).

аутогечшый [см. ауто...+ ...генный] - возникающий в самом организме.

аутодафе [португ. auto-de-fe . акт веры] - первонач. оглашение, а впоследствии и приведение в исполнение приговоров инквизиции, в частности публичное сожжение осужденных на костре.

аутоинтоксикация [см. ауто... + интоксикация] - самоотравление - болезненно. состояние, вызванное ядовитыми веществами, образовавшимися в самом организме.

аутоинфекция (см. ауто... + инфекция]- самозаражение - заболевание, вызванное микробами, сохранившимися в организме, чаще после прежнего заболевания, и под влиянием определенных условий ставшими вновь болезнетворными.

аутокатализ - см. автокатализ.

аутолнз - см. автолиз.

аутопластика[см. ауто...+.. .пластика]- иначе аутотрансплантапия - метод восстановительной хирургии, состоящий в пересадке тканей в пределах одного организма.

аутопсия [ауто... + гр. opsis видение] - вскрытие трупа для установления причин смерти.

аутосеротерапия [ауто... + лат. serum сыворотка + терапия] - лечение внутримышечным введением больному сыворотки его собственной крови (ср. аутогемотерапия).

аутоскопия [см. ауто... + ...скопил] - осмотр полости гортани и нижележащих дыхательных путей без помощи каких-л. оптических приборов (ср. ларингоскопия).

аутотомия - см. автотомия.

аутотрансплантация [см. ауто...+ трансплантация] - то же, что аутопластика.

аутотрансфузия [см. ауто... + трансфузия] - переливание больному его собственной крови.

аутотрофный - см. автотрофный.

аутоэколотия [см. ауто...] - раздел экологии, изучающий видовые особенности реагирования отдельных животных и растений или популяций организмов, составляющих часть биоценоза, на факторы среды и образ жизни вида (ср. синэкология).

аутригер [англ, outrigger] - 1) гребное судно (шлюпка) с выносными уключинами (за бортом) для весел, а также и сами выносные уключины; 2) дополнительная опора, увеличивающая устойчивость передвижного устройства (напр., автомобильного крана) против опрокидывания.

аутсайдер [англ, outsider] - 1) капиталистическое предприятие, не входящее в монополистические объединения; 2) спортсмен или команда, занявшие в соревнованиях одно из последних мест.

афазия [гр. aphasia] - мед. полная или частичная утрата способности устного речевого общения вследствие поражения головного мозга (ср. алексия, аграфия).

афакия [а...+ гр. phakos чечевица] - мед. отсутствие хрусталика в глазу.

афалина - широко распространенное млекопитающее сем. дельфинов; легко поддается дрессировке; часто содержится в океанариумах.

афгани - денежная единица афганистана, равная 100 пулам.

афелий [гр. aphelios < аро вдали от + helios солнце] - астр, точка орбиты планеты, кометы или искусственного спутника солнца, наиболее удаленная от солнца (противоп. перигелий).

афелинус [лат. aphelinus mali] - паразитическое насекомое отряда перепончатокрылых, распространенное в сев. америке; в ссср заве. зеяо для борьбы с опасным вредителей яблонь - кровяной тлей.

афера [<фр. affaire дело] - жульническое предприятие, мошенничество; сомнительная сделка.

аферист - человек, занимающийся аферами; жулик.

афина [гр. athena] - в древнегреческой ми-фологии - богиня мудрости, военного дела и ремесел.

афициды [лат. aphis тля + caedere убивать] - хим. вещества для уничтожения тлей.

афиша [фр. affiche] - 1) вид рекламы, объявление о спектакле, концерте, лекции и т. п., вывешиваемое в публичных местах; 2) уст. театральная, концертная и т. п. программа.

афишировать [фр. afficher] - выставлять напоказ, привлекать общее внимание к чему-л.

афония [<гр. aphonia немота]-отсутствие звонкого голоса вследствие заболевания гортани, поражения нервной системы или других заболевании.

афоризм [гр. aphorismos] - законченная мысль, выраженная сжато и емко, напр.: "гений и злодейство, ii две вещи несовместные" (пушкин); изречение.

африка(а)нс [ гол. afrikaans] - бурский язык - один из государственных языков южно-африканской республики, близкородственный голландскому языку.

афродита [гр. aphrodite] - в древнегреческой мифологии - богиня любви и красоты; то же, что в древнеримской мифологии венера.

афронт [фр. affront] - уст. публичное оскорбление, позор, неудача.

афты [гр. aphthai] - круглые болезненные язвочки на слизистой оболочке рта, иногда влагалища.

аффект [<лат. affectus душевное волнение, страсть] - относительно кратковременное, сильно и бурно протекающее эмоциональное переживание: ярость, ужас, отчаяние и т. п.; сопровождается резкими выразительными движениями, криком, плачем.

аффектация [лат. affectatio] - необычное, искусственное возбуждение, неестественность в жестах, манерах, чрезмерная приподнятость речи.

афферентные нервные волокна [ < лат. afferens (afferentis) приносящий] - центростремительные нервные волокна - нервные волокна (отростки нервных клеток), по которым возбуждение передается от тканей к центральной нервной системе (ср. эфферентные нервные волокна).

аффидевит [англ, affidavit] - в англосаксонском праве - письменное показание под присягой.

аффикс [<лат. affixus прикрепленный]- 1) лингв, часть слова, имеющая грамматическое значение и видоизменяющая значение корня, напр.: мал-еныс-ий, стол-а, ид-у; по положению относительно корня аффиксы подразделяются на префиксы, инфиксы, суффиксы (к последним можно отнести и окончания слов, выступающие в качестве постфиксов); 2) мат. аффикс комплексного числа a+ib - точка с прямоугольными координатами (а; ь).

аффинаж, аффинирование [<фр. affinage очистка] - металлургический процес. получения благородных металлов (золота, платины, серебра) высокой чистоты путем их разделения и отделения от них загрязняющих примесей.

аффинация [<фр. affiner очищать] - предварительная очистка сахарного песка, предназначенного для рафинирования 2.

аффинный [лат. affinis] - смежный, соседний; а-ная геометрия - раздел математики, изучающий величины и геометрические объекты, остающиеся неизменными при аффинных преобразованиях; а - н ы е преобразования - преобразования (плоскости или пространства), при которых прямые переходят в прямые и сохраняется их параллельность (в частности - преобразования подобия, параллельного переноса и вращения).

аффино граф [см. ...граф] - прибор для вычерчивания плоской фигуры, получающейся из заданной фигуры вследствие аффинных преобразований.

аффриката [< лат. affricataпритертая] - лингв, согласный звук, представляющий собой слитное сочетание смычного согласного с фрикативным того же места образования, напр, русские переднеязычные аффрикаты ч-тш, ц-тс, немецкая губная аффриката pi (pferd) и т. д.

ахилия "гр. achylos лишенный сока] - мед. отсутствие соляной кислоты и пепсина в желудочном соке.

ахилл, ахиллес [гр. achilleus] - главный герой поэмы гомера "илиада", один из предводителей древних греков при осаде трои. согласно мифу, на его теле было только одно уязвимое место - пятка; отсюда ахиллесова пята - слабое, уязвимое место кого-, чего-л.

ахолия [а... + гр. chole желчь] - мед. прекращение поступления желчи в двенадцатиперстную кишку.

ахондрит [см. а...] - название группы каменных метеоритов, в которых отсутствуют характерные для хондритов* структурные элементы - т. наз. х о н д р ы.

ахромат [<гр. achromatos бесцветный] - оптическая система, в которой устранена хроматическая аберрация; примен. в биноклях, оптических прицелах и т. п.

ахроматин [см. а...] - биол. вещество клеточного ядра, слабо окрашивающееся (в про-тивоп. хроматину) при гистологической обработке.

ахроматический [гр. achromatos] - бесцветный, неокрашенный.

ахроматопсия [гр. achromatos бесцветный + opsis зрение] - нарушение цветового зрения, т. е. способности различать цвета.

ахтерлюк [гол. achterluik] - мор. одно из главных отверстий (люков) в палубе, позади грот-мачты, служащее для погрузки внутрь судна различных грузов, а также помещение в трюме судна, служащее для хранения провизии в бочках или цистернах.

ахтерпик [гол. achterpiek] -лор/крайний отсек кормового трюма на гражданских судах, играющий роль балластной цистерны для устранения дифферента судна.

ахтерштевень [гол. achtersteven] - мор. металлическая или деревянная конструкция в судне в виде открытой или закрытой рамы, расположенная под углом к килю и являющая. ся как бы продолжением его в кормовой части судна.

ахурамазда - в религии зороастризма - божество, олицетворение доброго начала и света (ср. анхра-майнью); греческое название - ор-музд.

ацет... [<лат. acetum уксус]-составная часть хим. терминов, указывающая на отношение данных слов к уксусной кислоте, напр.: ацеталь-дегид (уксусный альдегид).

ацетальдегид [см. оцет...]-органическое соединение, альдегид уксусной кислоты; жидкость, кипящая при 20 с; получается из ацетилена или этилового спирта; примен. для производства уксусной кислоты, различных фармацевтических препаратов и др.

ацетамид [см. оцет...] -органическое соединение, амид уксусной кислоты; твердый бесцветный кристаллический продукт; получается синтетически; примен. как растворитель органических соединений, используется в производстве кожи, сукна, бумаги, для протравливания семян.

ацетаты [см. ацет...] - группа органических соединений, соли и эфиры уксусной кислоты; соли используют в качестве катализаторов, эфиры - как растворители; большое значение имеют а. целлюлозы - ацетилцеллюлоза.

ацетилен [<лат. acetum уксус]-органическое соединение, ненасыщенный углеводород алифатического ряда, бесцветный газ; получается действием воды на карбид кальция, а также крекингом или пиролизом метана; примен. для сварки металлов, получения многих важных синтетических полимеров и т. д.

ацетилхолин [см. ацет...] - уксуснокислый эфир холина, хим. передатчик нервного возбуждения; один из основных медиаторов; выделяется нервными окончаниями парасимпатических и двигательных нервных волокон, вызывает в иннервируемом органе реакцию, характерную для раздражения данного нерва, и осуществляет передачу нервного возбуждения в области контакта нервных клеток друг с другом (в синапсах).

ацетил цел л юлоза [см. ацет...] - сложный эфир целлюлозы, получаемый действием уксусного ангидрида или кетена на целлюлозу; белое твердое вещество; примен. для приготовления ацетатного волокна, лаков, пленок, пластмасс и др.

ацетон [<лат. acetum уксус]-органическое соединение, кетон алифатического ряда, жидкость; получается синтетически или сбраживанием крахмала под действием специальных бактерий; примен. как растворитель многих органических веществ, а также как сырье для синтеза большого числа органических соединений.

ацидиметрия [лат. acidus кислый + ...метрик]-способ объемного хим. анализа, применяемый для количественного определения щелочи в испытуемом растворе путем добавления к нему раствора кислоты (см. также титрование).

ацидоз [< лат. acidus кислый] - накопление в крови и других тканях организма отрицательно заряженных частиц (анионов) кислот (ср. алкалоз).

ацидофилин [лат. acidus кислый + гр. phileo люблю] - диетический продукт - молоко. заквашенное особыми (ацидофильныйв) бактериями.

ацидофилия [лат. acidus квелый + -фи-лия] - способность клеток и тканей животного или растения окрашиваться кислыми красителями, что обусловлено щелочными свойствами окрашивающихся структур (ср. базофилия).

ациклические соединения (см. а... + циклический] - то же, что алифатические соединения.

ашут [тюрк.] - народный поэт-певец и музыкант (гл. обр. у кавказских народов).

аэрарий "гр. аёг воздух] - сооружение для воздушных ванн (площадка, веранда н т. п.), защищенное от солнечных лучей и ветра.

аэрация [фр. aeration < гр. аёг воздух] - 1) проветривание; насыщение воздухом, кисло-родом; 2) а. почвы - газообмен почвенного воздуха с атмосферным, при котором почвенный воздух обогащается кислородом, а приземный, надпочвенный - углекислотой; регулируется обработкой и мелиорацией, а также приемами, улучшающими и закрепляющими структуру почвы; 3) введение воздуха в биологические фильтры для ускорения-очистки сточных вод.

аэренхима [гр. аёг воздух + enchyma букв, налитое, наполняющее; здесь ткань] - рыхлая воздухоносная ткань растений, отличающаяся крупными межклетниками, соединенными в одну сеть; а. характерна для растений, плавающих на поверхности или погруженных в воду.

аэро... [<гр. аёг воздух] - первая составная часть сложных слов, соответствующая по значению словам "авиационный", "воздушный", напр.: аэроклуб, аэродинамика.

аэробика [ англ, aerobics] - ритмическая гимнастика - комплекс оздоровительных физ. упражнений, выполняемых под музыку.

аэробионты [см. аэро... + бионт] - организмы, населяющие сушу (ср. гидробионты). аэробиос [аэро... + гр. bios жизнь] - совокупность организмов, населяющих сушу - аэробионтов (ср. гидробиос).

аэробы [гр. аёг воздух + ыоз жизнь] - иначе оксибионты - организмы, которые могут существовать только при наличии свободного молекулярного кислорода (ср. анаэробы); к аэробам относятся почти все животные и растения, а также многие микроорганизмы.

аэрогенный [аэро... + гр. genos род, происхождение] - мед. происходящий из воздуха, передающийся через воздух.

аэрограф [см. аэро... + ...граф] - прибор для распыления краски сжатым воздухом при нанесении ее на бумагу, ткани и др.

аэрография - способ нанесения красок на бумагу, ткань и др. с помощью аэрографа.

аэродинамика 1см. аэро... + динамика] - раздел аэромеханики, в котором изучается движение газов .(напр., воздуха), а также взаимодействие газов с движущимися в них твердыми телами.

аэродром [аэро... + гр. dromos место для бега; бег] - территория, оборудованная комплексом инженерных сооружении, радиотехническими средствами и др., обеспечивающими стоянку, взлет, посадку и техническое обслуживание самолетов, а также деятельность базирующихс. на этой территории авиационных частей или подразделений.

аэрозоль [см. аэро... + золь] - дисперсная система, состоящая из твердых или жидких частиц, взвешенных в газообразной среде; к аэрозолям относятся дымы и туманы.

аэроионизатор [см. аэро... + ионизация] - прибор для создания повышенной концентрации ионов в воздухе.

аэроионотерапия [см. аэро... + ион + терапия] - лечение ионизированным воздухом, содержащим электрически заряженные мельчайшие частицы различных веществ (аэрозоли) и газообразные вещества, действующие через кожу ели при дыхании.

аэроклиматология [см. aspo...] -климатология свободной атмосферы, т. е. тропосферы в стратосферы.

аэроклуб [см. аэро...] -общественная организация (клуб 1), объединяющая лиц, занимающихся воздушным спортом. аэроли фт - то же, что эрлифт. аэролотия [см. аэро... + ..мгия] - учение о методах исследования свободной атмосферы, т. е. тропосферы и стратосферы.

аэромагнитная съ ем к а [см.аэро...] - метод изучения земного магнитного поля в условиях полетов на самолетах над обследуемой территорией.

аэромагнитометр [см. аэро... + магии-тометр] - прибор для измерения магнитного поля земли с летательного аппарата.

аэромаяк [см. аэро...] - световое или радиосигнальное устройство для ориентировки летчика, для указания воздушной трассы, аэродрома, посадочных площадок в условиях плохой видимости или отсутствия видимости наземных объектов.

аэромеханика [см. aspo...] - раздел механики, изучающий равновесие и движение газов и механическое воздействие газов на погруженные в них твердые тела; подразделяется на аэродинамику и аэростатику.

аэрон [< гр. воздух] - мет. легкий сплав алюминия с медью, кремнием, а иногда в с добавкой лития; обладает высокими механическими свойствами; примен. в самолетостроении и других областях техники.

аэрон - противорвотное лекарственное средство.

аэронавигация [см. aspo...] - воздушная навигация.

аэронавт [aspo... + гр. nautes (море)плава-тель] - воздухоплаватель.

аэронавтика [aspo... + гр. nautike кораблевождение] - круг дисциплин, изучающих передвижение в атмосфере на аппаратах тяжелее воздуха (в авиации) и на аппаратах легче воздуха (в воздухоплавании); летное дело.

аэрономия [аэро... + гр. nomos закон] - учение о физ. и хим. процессах в высших слоях атмосферы, начиная с мезосферы, в особенности в ионосфере и экосфере.

аэроплан [фр. aeroplane <гр. аёг воздух + фр. planer парить] - устарелое название самолета.

аэропоника [аэро... + гр. ponos работа] - воздушная культура - выращивание растений без почвы путем периодического опры. скивания корней питательным раствором (см. также гидропоника).

аэропорт [см. азро... + порт1] - крупная станция воздушного транспорта - постоянный аэродром, расположенный на воздушной трассе и оборудованный всеми необходимыми средствами для обеспечения воздушных перевозок пассажиров, почты, грузов.

аэростат [ааро.. + гр. states стоящий] - летательный аппарат легче воздуха, поднимающийся благодаря подъемной силе газа, заключенного в его оболочке; аэростаты используются в противовоздушной обороне для заграждения, в артиллерии для наблюдения и корректирования огня.

аэростатика (см. азро... + статика] - раздел аэромеханики - учение о равновесии газов (воздуха) и действии неподвижных газов на погруженные в них тела.

аэротаксис [см. аэро... + таксис(ы)] - передвижение одноклеточных и нек-рых многоклеточных низших организмов к источнику кислорода или от него.

аэротенк, аэротанк[оэро... + англ, tank резервуар, бак] - сооружение для биологической очистки сточных вод, представляющее собой несколько проточных резервуаров, продуваемых воздухом (ср. метатенк).

аэротерапия [см. аэро... + терапия] - лечение воздухом (дозированные воздушные ванны, пребывание на открытом воздухе и т. п.).

аэротория [см. аэро... + (терри)тория] - воздушное пространство над аэродромом и прилегающей к нему территорией, в пределах которого производятся взлет и посадка самолетов.

аэрофильтр - биологический фильтр для очистки сточных вод при аэрации 3, которая улучшает жизнедеятельность микроорганизмов, осуществляющих очистку.

аэрофотограмметрия [см. аэро..,] - геод. раздел фотограмметрии, занимающийся разработкой методов определения формы, размеров и положения различных объектов и участков местности по измерениям их фотографических изображений, полученных с летательных аппаратов.

аэрофотография [см. аэро...] - фотографирование местности с летательных аппаратов (самолетов, искусственных спутников земли и т. д.).

аэрофототопография [см. аэро...+ фото...] - раздел топографии, изучающий методы создания топографических карт по фотоснимкам, сделанным с летательных аппаратов.

аяксы[лат. ajax <rp. aias (aiantos) эант или аякс] - в древнегреческой эпической поэме "илиада" - два героя троянской войны, неразлучные друзья, сражавшиеся вместе в греческом войске против троянцев; * "два аякса" - два неразлучных друга. .

- Б –

баба [тюрк.] - у тюркских народов - почетное обращение к мужчине, старшему по возрасту.

баббиты [по имени амер. изобретателя и. баббита-(1, babbitt)] - металлические сплав. на свинцовой или оловянной основе, обладающие низким коэффициентом трения; употр. для подшипников и трущихся деталей машин (см. также антифрикционные материалы).

бабезия [по имени рум. ученого в. бабеша (v. babe)] - род простейших животных класса саркодовых, являющихся паразитами крови крупного рогатого скота, лошадей, свиней, овец и собак; вызывают тяжелые заболевания - б а б е -з и о з ы.

бабирусса [лат. babyrousa babyrussa] - млекопитающее сем. свиней, живущее стадами в болотистых лесах на о-ве сулавеси и нек-рых близлежащих о-вах (индонезия); является объектом охоты.

бабувизм - учение, созданное французским коммунистом-утопистом г. бабёфом (babeuf, 1760-1797) и его приверженцами. бабёф выдвигал идею социального равенства и осуществления его путем революционного переворота. б. выражал требования нарождавшегося пролетариата, одной из слабых сторон бабувизма была идея грубой уравнительности.

бабуин [фр. babouin] - обезьяна рода павианов, обитающая в степных и гористых местностях центр, и вост. африки.

багатель [фр. bagatelle букв, безделушка] - небольшая инструментальная муз. пьеса, относительно нетрудная для исполнения, преимущ. для фортепьяно.

багауды [кельт.] -участники освободительного движения в галлии и сев. испании в 3 - 5 вв. против римского господства.

багет [фр. baguette] - деревянная планка (окрашенная, позолоченная) для изготовления рам (к картинам, портретам) и карнизов.

бадделеит [по имени y. baddeley, открывшего этот минерал] - минерал, двуокись циркония; источник для получения циркония.

бадминтон [по назв. г. бадминтон (badminton) в англии) - иначе волан - спортивная игра (один на один или двое против двоих) с оперенным мячом (см. волан 1) и ракетками.

бадьян [фр. badiane] - 1) анис звездчатый - субтропическое вечнозеленое дерево сем. иллициевых (ранее относилось к сем. магнолиевых), плоды которого содержат масло, используемое в медицине, ликеро-водочной и пищевой промышленности; 2) ясенец - род многолетних травянистых растений сем. рутовых, содержащих эфирное масло, которое вызывает ожоги; нек-рые виды разводят как декоративные.

база [фр. base <rp. basis] - 1) основание, основа чего-л.; 2) архит. основание, подножие, нижняя опорная часть колонны или столба; 3) опорный пункт; 4) воен. территория и размещенные на ней войска, комплексы спец. технических сооружений, аэродромы, коммуникации, запасы оружия, боеприпасов и др. - все, что обеспечивает повседневную деятельность и боевые действия военных сил; 5) организация, занимающаяся снабжением или обслуживанием кого-, чего-л., напр, экскурсионная б.; 6) склад; 7) тех. расстояние между осями колес ж.-д. вагона, автомобиля и т. п.

базальный - в биологии - основной, относящийся к основанию (базе); лежащий в основании или под ним; расположенный у основания, обращенный к нему.

базальт [лат. basaltes] - широко распространенная горная порода вулканического происхождения, мелкозернистая, состоящая гл. обр. из основного плагиоклаза, авгита, иногда оливина, а также стекловатой массы; обычно черного и темно-серого цвета; примен. как строительный материал, а также в производстве каменного литья.

базедова болезнь [<соб.] - то же, что тиреотоксикоз.

базидиомицеты [базидия + гр. mykes (myketos) гриб] - класс высших грибов (шляпочные, трутовики, головневые, ржавчинные в др.), имеющих особые органы размножения-базидии.

базидия [<гр. basidion небольшое основание, фундамент] - орган размножения у баэидио-мицетов, состоящий обычно из четырех одноклеточных спор.

базилик [фр. basilic <rp.] - род кустарников или полукустарников сем. губоцветных, распространенных в тропиках и субтропиках; некоторые виды возделывают как пряные, лекарственные и ароматические растения.

базилика [лат. basilica < гр. basilike царский дом] - здание вытянутой прямоугольной формы, разделенное на несколько продольных нефов рядами столбов или колонн; средний (главный) неф при этом выше боковых. в др. риме в форме базилики строили здания для суда, торговли и других целей. в дальнейшем б. - широко распространенный тип композиции христианских храмов; в форме базилики строятся также и нек-рые другие здания общественного назначения.

базипетальное развитие [гр. basis основание + лат. petere устремляться, направляться] - развитие боковых ветвей или частей какого-л, органа растения от вершины к основанию (ср. акропетальное развитие).

ба зис [гр. basis] - 1) основа, основание; опора, фундамент; база; 2) б. экономический - экономический строй общества на данном этапе его развития, совокупность производственных отношений между людьми, обусловленных определенным уровнем развития материальных производительных сил общества и определяющих его классовую (или бесклассовую - при коммунизме) структуру, на основе базиса возникает соответствующая ему надстройка - совокупность политических, правовых и др. отношений, учреждений и различных форм общественного сознания (см. формация), 3) геод. линия, непосредственно измеряемая на местности с высокой точностью и предназначенная в триангуляции для определения длин сторон треугольников и координат пунктов по измеренным углам; 4) геол. б. эрозии - уровень бассейна, в который впадает водный поток; для рек, впадающих в море, базисом эрозии является уровень моря (общий, или главный, б. эрозии); притоки имеют своим базисом эрозии уровень воды главной реки в месте их впадения (местный, или временный, б. эрозии).

базофилия [< гр.; см. базофилы] - способность клеток и тканей животного или растения окрашиваться основными красителями, обусловленная кислыми свойствами окрашивающихся структур (ср. ацидофилия).

базофилы [гр. basis основа(-ние) + philed люблю] - одна из форм зернистых лейкоцито. (гранулоцитов), цитоплазма клеток которых содержит зерна, окрашивающиеся красителями, имеющими свойства оснований.

базука [англ, bazooka] - в американской армии - противотанковое реактивное ружье, обслуживаемое одним человеком.

бай [тюрк.] - в дореволюционной ср. азии, в казахстане, на алтае и отчасти на кавказе - феодал, богатей-скотовод, торговец или кулак.

байка [<гол. baai <ст.-фр. baie шерстяная материя] - 1) мягкая рыхлая хлопчатобумажная ткань с двусторонним начесанным ворсом; примен. для шитья белья, женской и детской одежды; 2) плотная тяжелая грубосуконная ткань с ворсом на лицевой стороне; примен. для шитья демисезонных пальто, изготовления одеял.

байонет [фр. batonnette штык, по назв. города байонна (вауоппе) на юго-западе франции] - быстро разъемное соединение деталей, при котором одну деталь, имеющую фигурную прорезь, насаживают на другую деталь, имеющую соответствующий выступ, и поворачивают так, чтобы выступ препятствовал взаимному смещению деталей; примен. для крепления деталей в патронах металлорежущих станков, объективов в фотоаппаратах, штыка к винтовке и др.

байрам [ < тюрк.] - два трехдневных переходящих праздника у мусульман.

байт [англ, byte] - в вычислительной технике - часть машинного слова, состоящая как правило из 8 бит; обрабатывается в цифровой вычислительной машине как одно целое (напр., слог или одна цифра).

бак1 [<гол. bak корыто]-мор. носовая часть верхней палубы судна; надстройка в носовой части палубы, идущая от форштевня и называемая иногда полубаком.

бак2 [фр. ьас] - большой сосуд для жидкости.

бакалавр[лат. baccalaureus] - в западноевропейских университетах в старину (теперь только в великобритании) - первая ученая степень; во франции и нек-рых других странах - лицо, сдавшее экзамены за курс средней школы.

бакан -см. бакен.

бакаут [гол. pokhout] - иначе гваяковое ("железное") дерево - тропическое дерево сем. парнолистниковых с твердой древесиной, используемой в машиностроении, а также в лабораторной практике и медицине.

бакелит [по имени изобретателя-бельгийско-американского химика л. бакеланда (l. baekeland)] - одно из названий синтетической феноло-формальдегидной смолы.

бакен, бакан [гол. baken] - плавучий знак, устанавливаемый на якоре для указания опасных мест на пути следования судов или для ограждения фарватеров; снабжается звуковыми или световыми сигнальными устройствами.

бакенбарды [нем. backenbart <backe щека + bart борода] - часть бороды от висков по щекам при выбритом подбородке.

баккара1 - особый ценный сорт хрусталя; первонач. - изделия хрустального завода во французском городе баккара (baccarat).

баккара2[фр. baccara] - род азартной карточной игры.

бактериемия [< гр. haima кровь] - наличие бактерий в крови; бактериемией сопровож. даются нек-рые тяжелые заболевания (напр., тиф).

бактерии [< гр. bakteria пал(оч)ка] - группа (тип) микроскопических, преимущ. одноклеточных организмов, обладающих клеточной стенкой, но не имеющих оформленного ядра (роль его выполняет молекула дезоксирибонуклеи-новой кислоты - т. наз. нуклеоид), лишенных хлорофилла и пластид, размножающихся делением. б. широко распространены в природе (вызывают гниение, брожение и т. д.); нек-рые б. используются в сельском хозяйстве (напр., азотобактер), для микробиологического синтеза, в бродильном, кожевенном производстве и др.; болезнетворные (патогенные) б. - возбудители многих болезней человека, животных и растений (тифа, холеры, туберкулеза, чумы, бактериоза риса, гоммоза хлопчатника в пр.).

бактериозы - б актериальные боле з в в - болезни растений, вызываемые бактериями; проявляются в виде гнили, пятен на растениях, увядания, появления опухолей и др.

бактериолиз [<гр. lysis растворение] - разрушение бактерий (растворение их оболочки с выходом содержимого в окружающую среду) в иммунном организме при воздействии ряда физ. и хим. факторов, бактериофага, под влиянием содержащихся в крови бактериолизинов.

бактериолизины [<гр. lysis растворение] - антитела, образующиеся в организме при иммунизации его бактериями в растворяющие их.

бактериологический - прил. от сл. бактериология; б-ое (биологическое) оружие - оружие (различные снаряды, вы-ливные приборы и др.), основанное на использовании возбудителей болезней людей, животных и растений.

бактериолотия [см. ...логия] - наука о бактериях, раздел микробиологии.

бактериоскопия - исследование бактерий с помощью микроскопа.

бактериостаз [<гр. stasis стояние на месте] - полная задержка роста и размножения бактерий, вызванная неблагоприятными физическими, химическими или биологическими факторами.

бактериостатический - задерживающий рост и размножение бактерий, т. е. вызывающий бактериостаз; б-ие вещества - вещества, вызывающие бактериостаз; к ним относятся антибиотики, ионы серебра, золота, меди, сульфаниламиды и др.

бактериотропины [бактерии + гр. trope поворот, перемена] - антитела, образующиеся в сыворотке крови животных и человека при инфекционном заболевании; б. усиливают фагоцитоз.

бактериофати - вирусы, поражающие бактерии, или фаги бактерий (ср. актинофа-ги).

бактериурия [ гр. uron моча] - выделение бактерий с мочой.

бактерицидность [<лат. caedere убивать] - способность физических, химических в биологических факторов убивать бактерии и другие микроорганизмы.

бактерицидный [<лат. caedere убивать] - убивающий бактерии.

бактерициды - бактерицидные вещества - вещества, обладающие бакте-рицидностью, напр, сулема, спирт, формалин, антибиотики и др.

бактриан [тюрк.] - двугорбый верблюд, в диком состоянии сохранившийся в азии (в пустынях синьцзяна и юго-зап. монголии); приспособлен к существованию в условиях пустынь и сухих степей, одомашнен.

бакхий [гр. bakcheios] - в античном стихосложении - стопа, состоящая из одного краткого слога и двух долгих (w------).

бакши - см. бахши.

бакшиш [<перс. bahcic] - уст. взятка; приношение.

бакштаг [гол.] - мор. 1) курс парусного судна, при котором его диаметральная плоскость составляет с линией направления ветра угол больше 90° и меньше 180° (считая углы от носа судна); 2) снасти на судне, поддерживающие с боков и немного сзади мачты, шлюпбалки, грузовые стрелы и т. п.

бакштейн [нем. backstein букв, кирпич] - сорт сыра.

бакштов [гол.] - мор. конец троса, выпускаемый с кормы стоящего на якоре судна для крепления находящихся на воде судовых катеров и шлюпок.

баланс1 [фр. balance букв, весы] -система показателей, характеризующая какое-л. явление путем сопоставления или противопоставления отдельных его сторон; бухгалтерский б. - сводная ведомость, отражающая в денежном выражении состояние средств предприятия (организации, учреждения) как по их составу и размещению (актив2 1), так и по их источникам, целевому назначению и срокам возврата (пассив 1); б. народного хозяйства - система экономических показателей, характеризующая в сводном виде основные пропорции и соотношения во всем народном хозяйстве; межотраслевой б. - метод экономического анализа и планирования пропорций процесса расширенного воспроизводства в отраслевом разрезе; торговый б. - соотношение между стоимостью вывоза и ввоза товаров в страну за определенный период (см. также активныйа и пассивный 3); платежный б. - соотношение платежей, поступивших в данную страну из-за границы, и платежей, произведенных ею за границей в течение определенного периода времени (см. также активныйа и пассивный 3); энергетический б. (энергобаланс) страны - совокупность взаимосвязанных показателей, характеризующих производство (ресурсы) и потребление энергии страны в целом; тепловой б.- а) соотношение между количеством располагаемого тепла и суммой использованного и потерянного по разным причинам в тепловых аппаратах, печах, двигателях, паровых котлах и др.; б) приход и расход тепла в атмосфере, на земной поверхности; водный б. - приход и расход воды, напр, от выпадения осадков, испарения и стока воды.

баланс2, балансы [фрл -бревна определенных размеров, идущие на изготовление целлюлозы и древесной массы в бумажном производстве.

баланс 3 [фр.] - деталь часового механизма в виде кольца с поперечиной; служит регулятором хода.

балансир [нем. balancier(stange) <фр. ьа-lancier коромысло] - 1) двуплечий (редко одноплечий) рычаг в машине для передачи звеньям механизма возвратных движений; примен. в весах, насосах, буровых установках, локомотивах в др.; 2) то же, что баланс 8; 3) длинный шест, при помощи которого акробат, танцуя на канате, сохраняет равновесие.

балансировать [фр. balancer] - 1) сохранять равновесие; 2) уравновешивать; 3) в бухгалтерии - подводить баланс.

балантидий [лат. balantidium coli] - простейшее из класса инфузорий, паразитирующее в организме человека и животных (свиней); вызывает заболевание - балантидиаз.

балата [исп. balata] - 1) южноамериканское тропическое дерево сем. сапотовых; 2) свернувшийся млечный сок этого дерева, по своим свойствам и составу близок к гуттаперче; примен. для изоляции подводных кабелей, изготовления химически стойких резервуаров, прокладок и др.

балдахин [ит. bafdacchino] - 1) навес из ткани на шестах или столбах (неподвижный или переносный); 2) архит. сень - навес из камня, дерева или металла на колонках или на столбах.

балерина [ит. ballerina] - артистка балета.

балет [фр. ballet, ит. balletto < ср.-лат. ballare танцевать] - вид театрального искусства, сочетающий хореографию, музыку и драматургический замысел; музыкально-драматическое произведение, исполняемое средствами танца и пантомимы.

балетмейстер [нем. ballettmeister] - автор в постановщик балетов, танцев, хореографических номеров, танцевальных сцен.

балетоман [см. ...ман] - страстный любитель балета.

балкон [ит. balcone < позднелат. balcus балка] - 1) выступающая на верхних этажах здания площадка с ограждением; 2) верхний или средний ярус в зрительном зале.

балл [<фр. balle мяч, шар] - 1) единица, которой оценивается степень или интенсивность какого-л, явления (ветра, землетрясения и др.); 2) цифровая отметка для оценки успеваемости и поведения учащихся; 3) цифровая оценка результатов состязаний в нек-рых видах спорта (фигурное катание, гимнастика, плавание и др.).

баллада [фр. ballade] - 1) в провансальской поэзии - песня с рефреном, сопровождаемая танцем; во французской и итальянской поэзии - стихотворная форма из четырех строф с определенной системой рифмовки; в результате дальнейшего развития жанра (особенно в народном творчестве) - остросюжетный стихотворный рассказ, часто легендарного, героического или исторического содержания; 2) вокальное произведение (романс, иногда хор) или инструментальная пьеса (для фортепьяно, оркестра) эпического, фантастического или драматического характера. первонач. (в средние века) в странах романского языка - танцевальная песня народного происхождения или в народном духе, культивировавшаяся трубадурами; позднее у западноевропейских народов - песня повествовательного сюжетного склад. (напр., шотландские геронко-патриотическяе баллады).

балласт [англ, ballast] - 1) ж.-д. слой щебня, гравия, песка, доменного шлака, ракушки, насыпанный поверх земляного полотна для равномерного распределения давления шпал или плит по земляному полотну, удержания шпал от сдвига, быстрого отвода воды от шпал в т. д.; 2) груз (вода, камень, чугунные болванки и др.), специально принимаемый на судно для обеспечения правильной осадки в остойчивости корабля, когда полезного груза на судне для этого недостаточно, а также спец. груз для регулирования высоты полета воздухоплавательного аппарата; 3)* лишний груз, лишняя вещь, обуза; то, что (или тот, кто) излишне отягощает, обременяет кого-, что-л.

баллиста [лат. balllsta < гр. ballo бро-саю] - машина для метания камней, окованных железом бревен, бочек с горящей смолой в пр., применявшаяся в древности при осаде крепостей (см. также катапульта 1).

баллистика [< гр. ballo бросаю] - наука, изучающая законы дввжения артиллерийских снарядов, пуль, неуправляемых авиационных бомб, реактивных снарядов, ракет и т. п.

баллистит [< гр. ballo бросаю] - особый вид бездымного пороха, представляющий собой пироксилин, желатинированный нитроглицерином.

баллистический - прил. от сл. баллистика; б-ая ракета - ракета проходящая часть пути по баллистической траектории, т. е. как свободноп а дающее тело; б. прибор - прибор, измеряющий величину кратковременного воздействия какого-л, импульса (тока, механического удара в т. п.), напр, гальванометр, маятник.

баллистокардиография [гр. ballo бросаю + kardia сердце + ...графил] - метод изучения сократительной функции сердечной мышцы путем графической регистрации смещений тела человека, вызванных сокращениями сердца, выбросом крови в аорту и легочные артерии и движением крови по сосудам.

баллон [< фр. ballon полый шар] - газонепроницаемая оболочка из резины, ткани, стекла, металла и т. д., напр. б. автомобиля (камера), б. аэростата, б. электровакуумного прибора (колба для размещения электродов), б. (сосуд) для хранения и перевозки газа.

баллонет [фр. ballonnet] - спец. баллон с воздухом, помещенный внутри оболочки аэростата, дирижабля, наполненной в свою очередь газом, обладающим подъемной силой; занимая часть объема в этой оболочке, б. служит для поддержания необходимого давления газа и сохранения внешней формы оболочки: при уменьшении объема газа б. наполняется воздухом, а при увеличении - воздух из баллонета выходит через клапан.

баллотирование, баллотировка [см. баллотировать] - решение вопроса об избрании на должность путем подачи голосов; решение чего-л. голосованием.

баллотировать [фр. ballotter] - решать вопрос о чьем-л. избрании подачей голосов (пер-вонач. - посредством опускания в урну шаров, называвшихся баллами); вообще решать что-л. голосованием.

баллотироваться (см. баллотировать] - выдвигать свою кандидатуру на выборах, выступать в качестве претендента на какую-л. выборную должность.

бальбоа - денежная единица панамы, равная 100 сентесимо.

бальзам [гр. balsamon] - 1) бальзамы - природные вещества, обычно густые ароматические жидкости, содержащие гл. обр. эфирные масла и смолы; примен. в медицине как противогнилостные средства, используются также в оптической промышленности; 2) настой лечебных трав; 3)* целительное средство.

бальзамин [гр. balsamine] - недотрога - род травянистых, гл. обр. тропических растений сем. бальзаминовых, зрелые плоды которых даже при легком прикосновении внезапно раскрываются (отсюда второе название); нек-рые виды разводят как декоративные.

бальзамирование [< гр.; см. бальзам] -предохранение тела умершего от разложения пропитыванием его тканей особыми противогнилостными и консервирующими веществами.

бальи [фр. bailli] - в средневековой франции - королевский чиновник, осуществляющий административную и судебную власть в крупной области (б а л ь я ж е).

бальнеология [лат. balneum ванна; купание + ...логия] - раздел медицины, изучающий минеральные воды и их лечебно-профилактическое применение (см. бальнеотерапия).

бальнеотерапия [лат. balneum ванна; купание + терапия] - часть бальнеологии, занимающаяся вопросами наружного применения минеральных вод с лечебными целями. иногда к бальнеотерапии ошибочно относят гидролечение, пелотерапию и талассотерапию.

балюстрада [фр. balustrade] - ограждение балконов, лестниц и т. п., состоящее из ряда столбиков (балясин), соединенных сверху плитой, балкой, перилами.

бамбук [фр. bambou < малайск. bambu] - группа древовидных злаков, растущих гл. обр. в тропиках и субтропиках; в ссср встречается несколько видов на курилах и сахалине, около 20 видов разводят в закавказье; используется для легких построек, спортивного инвентаря, мебели, водопроводных труб и т. д.

бампер [англ, bumper] - см. буфер.

баналитет [фр. banalite] - в феодальной зап. европе первонач. - монопольное право, в силу которого сеньор, обладая собственностью на мельницу, печь и т. д., мог принудить крестьян к исключительному пользованию ими за определенную плату; позднее - денежные поборы с крестьян за право осуществлять эти хозяйственные операции у себя дома.

банальный [фр. banal] - лишенный оригинальности, избитый.

банан [исп. banano] - род многолетних растений сем. банановых, распространенных в тропиках и субтропиках африки, азии и австралии; высокие, иногда гигантские травы; "нек-рые виды разводят как пищевые растения, а также как текстильные или декоративные.

банда [ит. banda] - 1) шайка преступников, убийц и т. п.; 2) медный духовой оркестр, используемый в нек-рых операх по ходу действия для выступления на сцене или за сценой; иногда вводится также в симфонический оркестр как доба. вочный ансамбль (во время исполнения обычно располагается на хорах).

бандаж [фр. bandage] - 1) пояс, повязка для закрытия дефектов брюшной полости, поддержания внутренностей в нормальном положении и укрепления стенок живота; 2) металлическое кольцо или пояс, надеваемый на части машин или конструкций для увеличения их прочности или износоустойчивости.

бандерильеро [исп. band eri hero] - в бое быков (корриде) - вооруженный бандерильей пеший боец.

бандерилья [исп. banderilla] - копьецо, украшенное лентами, употребляемое в корри.

бандероль [фр. banderole] - вид почтовой корреспонденции, установленный для пересылки по пониженному тарифу произведений печати (книг, журналов, газет), деловых бумаг, мелких товарных вложений.

банджо [англ, banjo] - струнный щипковый муз. инструмент, созданный на основе реконструкции народного инструмента американских негров - банджа и широко применяемый в джазе; состоит из корпуса в виде обруча с натянутой кожаной декой и шейки с ладами.

баниан - то же, что баньян.

банк 1 [фр. banque]-финансовое предприятие, которое сосредоточивает временно свободные денежные средства (вклады), предоставляет их во временное пользование в виде кредитов (займов, ссуд), посредничает во взаимных платежах и расчетах между предприятиями, учреждениями или отдельными липами, регулирует денежное обращение в стране, включая выпуск (эмиссию) новых денег. банки при капитализме - предприятия, осуществляющие указанные операции с целью получения прибыли, которая является частью прибавочной стоимости, созданной трудом рабо-1 чих. банки при социализме - государственные предприятия, планомерно использующие денежные средства в интересах развития социалистического общества.

банк 2 [фр.] - 1) род азартной карточной игры; 2) в нек-рых азартных карточных играх - сумма денег, поставленных на кон.

банка 1 [гол. bank] - отмель - часть морского дна, над которой глубина моря значительно меньше окружающих глубин; иногда представляет опасность для судоходства; банки обычно являются районами интенсивного рыболовства.

банка2 [гол. bank] - мор. сиденье (скамья в виде поперечной доски) для гребцов и пассажиров на мелких беспалубных судах (лодках).

банке!1 [фр.banquet] - торжественный званый обед или ужин в честь какого-л, лица или события.

банке!2 [фр. banquette] - 1) ж.-д. невысокий земляной вал, служащий для защиты выемки от стенания в нее воды; 2) мор. возвышение или площадка на корабле, предназначенная для установки компасов, дальномеров, обслуживания орудий и др.; решетчатая площадка на судне, на которую кладут тросы.

банкир [нем. bankier < фр. banquier] - в капиталистических странах - банковский делец, владелец или крупный акционер банка.

банкноты [англ, bank-note, ед. ч.] - банковские билеты; денежные знаки, вы. пускаемые в обращение центральными эмиссионными банками; в настоящее время - основной вид бумажных денег; в социалистических странах банковские билеты выпускаются в обращение в соответствии с потребностями народного хозяйства и обеспечены золотом, драгоценными металлами и другими активами государственного банка, а также массой товаров, принадлежащих государству и реализуемых по устойчивым плановым ценам. .

банкрот [см. банкротство] - 1) несостоятельный должник; 2)* потерпевший крах, оказавшийся в чём-л. несостоятельным.

банкротство [нем. bankroll < ит. banca-rottaj - 1) долговая несостоятельность, отказ предпринимателя платить по своим долговым обязательствам из-за отсутствия средств; финансовый крах, разорение; 2)* несостоятельность, крах, провал в чём-л. (напр., в политической деятельности).

бантенг [англ, banteng < малайск.] - парнокопытное млекопитающее рода лобастых быков, обитающее [в лесах индокитая и о-вов малайского архипелага; одомашненная форма - балийский скот.

банту [< банту ba-ntu люди < ьа мн. ч. ntu человек] - наиболее распространенная группа языков центральной и южной части африки.

бантустан - резервация для коренного африканского населения в южно-африканской республике.

бань - разменная монета социалистической республики румынии, равная 1/100 лея.

баньян -баниан - название двух индийских видов фикусов огромных размеров с воздушными корнями (пневматофорами), служащими подпорками для мощной кроны.

баобаб (эфиоп.) - дерево сем. бомбаксовых, характерное для африканских саванн; одно из самых толстых деревьев (окружность до 25 м), живет до 4-5 тыс. лет; плоды съедобны; кора используется для изготовления веревок, грубых тканей.

баптисты [< гр. baptizo погружаю в воду, крещу] - приверженцы одной из разновидностей протестантизма, признающие единственным источником веры "священное писание", утверждающие принцип оправдания верой, отвергающие культ святых, иконы, большинство христианских таинств; б. выступают за крещение во взрослом состоянии.

бар1 [англ, bar] - 1) небольшой ресторан, где посетителей обслуживают у стойки, а также сама такая стойка; 2) небольшой шкафчик для вин или отделение для вин в шкафу, серванте.

бар* [фр. barrel - песчаная наносная отмель в устьях рек, часто изменяющая свое положение.

бар1 [англ, bar] - рабочий орган врубовой машины (или горного комбайна), образующий вруб в массиве; состоит из направляющей рамы и движущейся по ней режущей цепи с зубками.

бар* [<"гр. baros тяжесть, груз] - внесистемная единица давления, равная i05 ньютонов на м2; часто примен. дольная единица миллибар (1 мбар => 10-* бар); 1 мбар = 103 дин/сма = = 0,987- кг* атм.

баранта [тюрк.] - существовавший ранее у ряда народов (напр., в ср. азии) обычай, за. ключавшийся в самовольном захвате скота или иного имущества с целью принудить владельца удовлетворить какие-л. претензии.

баратрия [англ, barratry] - мор. юр. намеренные действия капитана или команды, причиняющие ущерб судну или грузу.

барбитураты - группа органических соединений, производные барбитуровой кислоты; широко примен. как снотворные и наркотические средства.

барбитуровая кислота - органическое азотсодержащее соединение гетероциклического ряда; твердый бесцветный кристаллический продукт; получают синтетически; производные барбитуровой кислоты (барбитураты) - широко распространенные снотворные средства.

барботин [фр. barbotine] - цветной материал (смесь белой глины, песка и краски) для изготовления лепных украшений на изразцах и других керамических изделиях; наносится на изделие перед обжигом.

баргоут - см. бархоут.

бард [кельт, bard] - поэт-певец у древних кельтов; * в торжественном стиле речи - поэт.

барельеф [фр. bas-relief букв, низкий рельеф] - скульптурное изображение или орнамент, выступающие на плоской поверхности менее чем на половину объема изображенного предмета (ср. горельеф).

бареттер [англ, barretter] - прибор для поддержания постоянства силы тока в электрической цепи при изменении в определенных пределах приложенного к ней напряжения; примен. для стабилизации тока в цепи накала электронных ламп.

баржа [фр. barge] - судно (как правило, несамоходное, перемещаемое буксиром), предназначенное для перевозки различных грузов на реках, озерах, в закрытых районах моря и внутри портовой акватории.

бари... [< гр. barys тяжелый] - первая составная часть сложных слов, соответствующая по значению слову "давление", напр.: барицентр, барисфера.

барибал -млекопитающее сем. медведей, обитающее в лесах сев. америки.

барий [< гр. barys тяжелый] - хим. элемент, символ ва (лат. вагушп), металл серебристого цвета; б. - компонент нек-рых сплавов, напр, подшипниковых; добавляется в материалы, предназначенные для защиты от радиоактивного и рентгеновского излучений.

барионный заряд "гр. barys тяжелый] - одна из внутренних характеристик барио-нов; барионный заряд в = + 1 для всех бар ионов и в = -1 для их античастиц (у всех других алементарных частиц в = 0); алгебраическая сумма барионных зарядов, входящих в систему частиц, сохраняется при всех взаимодействиях (закон сохранения барионных зарядов).

барионы [< гр. barys тяжелый] - "тяжелые" элементарные частицы с массой, не меньшей массы протона, и с полуцелым спином; к барио-нам относятся нуклоны, гипероны и многие из ре-зонансов; б. участвуют во всех фундаментальных взаимодействиях.

барит [< гр.] - тяжелый шпат - минерал, сернокислый барий; широко примен. в промышленности при изготовлении белил, хим. препаратов, а также как наполнитель в бумажной и резиновой промышленности.

баритон [ит. baritono < гр. barytones низкозвучащий] - 1) мужской голос, по звучанию средний между басом и тенором; 2) певец, обладающий таким голосом; 3) медный духовой муз. инструмент; 4) старинный басовый смычковый муз. инструмент из группы виол.

барицентр [см. бари... + центр] - 1) центр тяжести геометрической фигуры; 2) астр, центр массы системы земля - луна; находится на расстоянии 4672 км от центра земли в направлении луны; вокруг него луна и земля описывают свои орбиты в течение месяца.

барицентрические координаты [см. барицентр] - три числа, в сумме равные единице, определяющие положение точки в треугольнике, равные массам, которые следует поместить в вершинах треугольника так, чтобы определяемая точка сделалась центром тяжести этих масс.

барический, барометрический [<гр. barys тяжелый] - относящийся к атмосферному давлению; барический градиент - см. градиент; барический максимум - см. максимум 3; барическая депрессия - см. депрессия2 2.

барк [гол., англ, bark < лат.] - большое морское парусное судно, у которого задняя мачта снабжена только косыми парусами, а остальные (две, три, четыре) мачты имеют прямые паруса.

баркарола [ит. barcarole < barca лодка] - 1) первонач. - песня венецианских лодочников; то же, что гондольера; 2) вокальное (романс) или инструментальное (обычно фортепьянная пьеса) муз. произведение в стиле гондольеры с лирической мелодией, мерным сопровождением, нередко подражающим плеску волн.

баркас [гол. bareas] - 1) самая крупная по размеру шлюпка на военном судне (22-14-весель-ная); 2) самоходное судно небольших размеров для различных перевозок в порту; 3) разновидность речных барж.

бармен [англ, barman] - владелец бара 1; служащий бара, буфетчик, стоящий у стойки.

баро... [< гр. baros тяжесть] - первая составная часть сложных слов, соответствующая по значению слову "давление", напр.: барокамера, барометр.

барограмма 1см. баро... + ...грамма] - кривая записи барографом атмосферного давления.

барограф (см. баро...-\- ...граф]-самопишущий барометр - прибор, автоматически записывающий колебания атмосферного давления.

барокамера [см. баро...] - герметическая камера, в которой искусственно создается повышенное или пониженное барометрическое давление; служит для испытания приборов и других элементов летательных аппаратов, для изучения влияния изменения барометрического давления на организм, для тренировки летчиков и.космонавтов; б. используется также при лечении ряда заболеваний (астмы, кессонной болезни) и для выполнения нек-рых операций (напр., на открытом сердце).

барокко [ит. barocco букв, вычурный] - художественный стиль конца 16 - середины 18 в. отличался от стиля возрождения и от класси. цизма 18 в. декоративной пышностью, динамическими, сложными формами и живописностью.

бароклинность [баро... + гр. klino наклоняю] - зависимость распределения плотности в жидкости от двух параметров (в атмосфере - от давления и температуры, в океане - от температуры и солености); ср. баротропность.

барометр [см. баро... + ...метр] - прибор для измерения атмосферного давления; различают ртутный б., в котором атмосферное давление измеряется высотой столба ртути, анероид, гипсотермометры.

барон [фр. baron] - в зап. европе - дворянский титул; в средние века - непосредственный вассал короля; в россии титул барона был введен петром 1 для высшего слоя прибалтийского дворянства немецкого происхождения.

баронет [англ, baronet] - наследственный дворянский титул в англии, средний между титулами высшей знати и низшего дворянства.

баротерапия [см. баро... + терапия] - лечебное воздействие на организм повышенным или пониженным атмосферным давлением; б. основана на влиянии измененного давления на сосудистую систему, функцию дыхания и газовый обмен; проводится в барокамере.

баротропность [баро... + гр. trope изменение] - зависимость распределения плотности в жидкости только от одного параметра (в атмосфере - от давления, в водоеме - от температуры); ср. бароклинность.

барраж [фр. barrage] - 1) ав. заграждения в воздухе, препятствующие полету самолетов противника; состоят из поднятых вверх и привязанных стальными тросами аэростатов; 2) мор. совокупность средств заграждения против надводных и подводных кораблей, представляющая собой сложную комбинацию мин, сетей и т. п.; 3) эй.-д. сооружение в виде ступенчатой подпорной стенки; примен. на горных участках для защиты ж.-д. пути от потоков воды во время ливней.

барражирование [< фр.; см. барраж] - ав. патрулирование, дежурство в воздухе истребительной авиации с целью перехвата и уничтожения самолетов и других средств воздушного нападения противника, для прикрытия своих наземных войск, кораблей флота и т. п., а также для охраны важных объектов.

барранкосы [< исп. barrancoso неровный, с углублениями] - узкие сверху и постепенно расширяющиеся книзу глубокие борозды, прорезающие склоны конусов вулканов; образуются в результате размывающего действия воды, стекающей по склонам.

баррель [англ, barrel букв, бочка] - единица вместимости и объема сыпучих веществ и жидкостей в сша, великобритании и других странах; англ. б. для сыпучих веществ равен 163,65 л, в сша-115,6 л, нефтяной б. в сша- 159 л.

баррикада [фр. barricade] - заграждение из различных подручных предметов и материалов (бревен, мешков с землей, камней и т. п.), применяемое в уличных боях.

барриль [исп. barril букв, бочка] - 1) единица объема жидкостей в ряде стран лат. америки, равная приблиз. 76 л (в нек-рых странах 97 л); 2) единица массы в испании, равная 23кг.

барристер гангл. barrister! - в англии - адвокат высшего ранга, имеющий право выступать во всех судах.

барс [nepc.j - то же, что леопард.

барханы [тюрк.] - скопления сыпучего песка, создаваемые ветром в пустынях и не закрепленные растительностью; имеют б. ч. полулунную или серповидную форму в плане, с длинным и пологим (5-14 ) наветренным склоном и коротким крутым (30-33°) подветренным склоном, переходящим в вытянутые по ветру "рога"; в высоту достигают 10-20 м, иногда до 200- 300 м.

бархоут [гол. barghout] - утолщенный пояс наружной обшивки деревянного судна.

барьер [фр. barriere] - 1) невысокое заграждение, препятствующее свободному проходу, проезду; 2) б. легкоатлетический - легко падающая перекладина на стойках; в конном спорте - различного рода заграждения, преодолеваемые лошадью; 3) вообще - преграда, препятствие для чего-л.; таможенный б. - высокие ввозные пошлины, имеющие целью препятствовать ввозу иностранных товаров; звуковой б. - резкое увеличение лобового сопротивления при достижении летательным аппаратом скорости звука; тепловой б. - скорость, при которой нагревание ракеты, космического корабля и т. п. при полете в воздушной среде и вследствие трения о воздух становится настолько сильным, что может вызвать выход их из строя.

бас [ит. basso букв, низкий] - 1) самый низкий по звучанию мужской голос; 2) певец, обладающий таким голосом; 3) самая низкая партия в многоголосном муз. произведении; 4) муз. инструмент низкого регистра.

басилей, басилевс [rp.basileus] - в гомеровскую эпоху в др. греции - глава племени или союза племен; в нек-рых древнегреческих государствах - царь.

баскетбол [англ, basket-ball < basket корзина + ball мяч] - командная спортивная игра с мячом, который забрасывают руками в металлическое кольцо с сеткой ("корзину") соперника, прикрепленное на определенной высоте к щиту.

басма [тюрк.] - краска для волос.

басма [тюрк.] - 1) тонкая металлическая пластинка с изображением хана, выдававшаяся монголо-татарскими ханами в 13-15 вв. как верительная грамота; 2) тонкие металлические листы (большей частью серебряные) с тиснеными узорами.

басмач [тюрк.] - участник контрреволюционных националистических банд, действовавших в ср. азии (см. басмачество).

басмачество [см. басмач] - контрреволюционное националистическое движение против советской власти в ср. азии в 1917-1926 гг., организованное местной буржуазией и феодально-байскими элементами, действовавшими при поддержке иностранных империалистов, реакционных кругов нек-рых соседних стран.

басон [фр. passement] - плетенные на особых станках, изделия (шнуры, тесьма, бахрома, кисти, галун и др.) для украшения одежды, мебели, драпировок.

бассейн [фр. bassin] - 1) искусственный водоем; 2) естественный или искусственный водоем, специально оборудованный для занятий и сорев. нований по плаванию, прыжкам в воду, водному поло; 3) площадь суши, с которой подземные и поверхностные воды стекают в данную реку, озеро или море; 4) б. бессточный - области внутриматерикового стока, лишенные связи через речные системы с океаном; 5) геол. замкнутая область непрерывного распространения какого-л, полезного ископаемого (напр., угольный б., не фтегазоносный б., железорудный б. и т. п.).

бастард [нем. bastard < ст.-фр.] - 1) биол. гибрид от межвидовых и межродовых скрещиваний животных; 2) в зап. европе в средние века - внебрачный сын владетельной особы (короля, герцога и т. д.).

бастилия [фр. bastille] - крепость и одновременно тюрьма в париже в 14-18 вв.; стала одним из символов абсолютизма; 14 июля 1789 г. б. была взята штурмом восставшим народом, это явилось началом великой французской революции 1789-1794 гг.

бастион [фр. bastion] - укрепление, возводившееся в углах крепостной ограды или пристроенное в других ее местах для обстреливания местности впереди и вдоль крепостных стен или рвов перед ними.

бастовать [<ит. basta довольно] - организованно прекращать работу с целью добиться от предпринимателей, руководителей предприятий или правительства удовлетворения экономических, социальных или политических требований.

бастонада [< исп. bastonada палочный удар] - варварское наказание людей палочными ударами по пяткам и спине.

бастр [нем. baster] - сахарный песок желтого цвета, невысокого качества, получается как промежуточный продукт при производстве сахара-рафинада.

бат - иначе т и к а л ь - денежная единица таиланда, равная 100 сатангам.

баталист [<фр.; см. баталия] - художник, изображающий военные сюжеты.

баталия [фр. batailie] - 1) уст. битва, сражение; 2)* шумная ссора.

батальный[< фр.; см. баталия] - изображающий военные сюжеты, напр, б-ая живопись.

батальон [фр. bataillon] - воинское подразделение в пехоте, танковых, инженерных и других войсках, состоящее обычно из нескольких рот и спец. подразделений; может быть отдельной воинской частью (отдельный б.) или входить в состав полка, бригады.

батан [фр. battant] - один из основных механизмов ткацкого станка; б. направляет челнок, вводящий ут<5к в основу.

батарея1 [фр. batterie] - 1) огневое и тактическое подразделение артиллерии, минометов, состоящее из нескольких взводов и средств управления (разведчиков, вычислителей, связи); может быть отдельной боевой единицей (напр., б. береговой артиллерии) или входить в состав дивизиона, полка; 2) укрепление на поле сражения для нескольких орудий, батареи.

батарея2 [фр.] - соединение нескольких однотипных приборов, аппаратов, сооружений в единую систему для совместного действия, напр, б. аккумуляторов, коксовая б. и т. п.

батат [исп. batata] -сладкий картофель - растение сем. вьюнковых, мучнистые корневые клубни которого употр. в пищу, перерабатывают в муку, патоку, крахмал, консервы. б. используется как корм для скота, разводится в теплых странах.

батенсы [англ, battens] - доски шириной 10-20 см и толщиной 5-10 см.

батиаль - то же, что батиальная зона.

батиальны и [< гр. bathys глубокий] - геол. б-ая зона, батиаль - зона мирового океана, занимающая промежуточное положение между мелководной неритовой и глубоководной абиссальной зонами; характеризуется незначительными сезонными колебаниями температуры и плотности воды, слабым проникновением света в верхние слои, преобладанием разнообразных представителей зообентоса и наличием рыб, переходных к абиссальным формам; б - ые отложения - океанические отложения, представленные гл. обр. обломочными материалами, известковыми и кремнистыми илами.

батибионты [гр. bathys глубокий + би-онт] - глубоководные животные.

батиметрия [гр. bathys глубокий + ...мет-рия] - измерение глубин океанов, морей в других водных объектов спец. приборами разных систем (см. лот, ахолот).

батиплан [гр. bathys глубокий + лат. pla-num плоскость] - глубоководная буксируемая камера (обычно одноместная) для подводных исследований, наблюдений, кинофотосъемок.

батискаф [гр. bathys глубокий + skaphos судно] - глубоководный самоходный аппарат для океанографических в других исследований дна морей в океанов.

батист [фр. batiste < соб.] - легкая полупрозрачная льняная или хлопчатобумажная ткань, вырабатываемая из тонкой крученой пря-жн в обычно подвергаемая мерсеризации; употр. для шитья женского белья, платьев, блузок, а также как полуфабрикат для изготовления кальки.

батисфера [гр. bathys глубокий + sphaira шар] - глубоководная камера в форме шара, снабженная аппаратурой для наблюдения под водой; опускается с судна на тросе.

батитермограф [гр. bathos глубина+ therme тепло + ...граф] - прибор для непрерывного автоматического измерения и записи (по мере погружения) температуры воды в морях и океанах.

батман [< фр. battement биение, удары] - в балете - группа движений классического танца, часть ежедневного урока танцовщика.

батолиты [гр. bathos глубина + lithos камень] - огромные массивы интрузивных (см. интрузия) горных пород гранитоидного состава, образовавшиеся в земной коре на больших глубинах, часто в складчатых зонах; с батолитами обычно связаны месторождения различных руд (напр., олова, вольфрама и др.).

батометр [гр. bathos глубина + ..метр] - прибор, с помощью которого берется проба воды с разных глубин моря, озера и других водоемов с целью ее лабораторного исследования.

батопорт [фр. bateau судно + porte дверь]- затвор сухого дока (шлюза) в форме плавучего водонепроницаемого ящика, предназначенный для изоляции внутренней части дока от речной или морской воды.

батохромный эффект [гр. bathos глубина + chroma цвет] - изменение окраски органических соединений при изменении их хим. строения в сторону углубления цвета - от желтого через оранжевый, красный, фиолетовый, синий к зеленому (ср. гипсохромный аффект).

батрахозавры [гр. batrachos лягушка + ...эавр] - подкласс палеозойских позвоночных (лантанозух, сеймурия и др.), сочетающих признаки амфибий и рептилий; в настоящее время относятся к амфибиям.

батрахология irp. batrachos лягушка+ ...логия] - устаревшее название раздела зоологии, изучающего земноводных.

баттенсы - см. батенсы.

баттерфляй [англ, butterfly букв, бабочка] - способ плавания на груди симметричными гребками в вертикальной плоскости: обе руки для гребка выносятся над водой одновременно, что напоминает движение крыльев бабочки; разновидность брасса.

батут [фр. batoude<bt. battuta букв. удар] - 1) плетеная упругая сетка, укрепленная резиновыми амортизаторами на горизонтальной металлической раме, для обучения и тренировки спортсменов, а также для цирковых выступлений акробатов-прыгунов; 2) прыжки на батуте - вид спорта, включающий одиночные и групповые прыжки, сальто, повороты и т. п.

батырь, батыр[тюрк.-монг.] -1) у тюркских народов и монголов в прошлом - звание, даваемое отдельным лицам за военные заслуги; 2) в быту и фольклоре тюркских народов - богатырь, витязь.

бахтарма [тюрк.] - нижняя поверхность выдубленной кожи.

бахус [лат. bacchus] - в древнеримской мифологии - бог растительности, вина и веселья, покровитель виноградарства и виноделия (см. дионис).

бахши [тюрк.] - 1) у народов ср. азии - певцы, музыканты, сказители и поэты; 2) у некоторых тюркских народов с культом шаманства (см. шаман) - знахарь-колдун.

бациллы [< лат, bacillum палочка] - бактерии, имеющие форму палочки и образующие споры; большинство бацилл - возбудители инфекционных заболеваний; в более широком смысле - всякие болезнетворные бактерии.

баядерка, баядеура[< португ, bailadeira танцовщица] - название, данное европейцами индийским танцовщицам в певицам - служительницам религиозного культа (при храмах), а также индийским танцовщицам, выступающим за плату в ресторанах, частных домах и т. д.

бегемот [др.-евр.] - бегемоты - сем. травоядных парнокопытных млекопитающих подотряда нежвачных, включающее два вида: обыкновенный б., или гиппопотам, с длиной тела до 4,5 м и л и б е р и и -с к и и, или карликовый, б. длиной до 1,75 м; бегемоты обитают в экваториальной африке; численность их сокращается.

бегония [лат. begonia] - род растений сем. бегониевых с красиво окрашенными листьями или яркими цветками, распространенных в тропиках и субтропиках; часто разводят в оранжереях и комнатах.

бедекер [по имени нем. издателя путеводителей к- бедекера (к. baedeker), 1801-59] - название путеводителей по разным странам для путешественников, туристов.

бедлам [англ, bedlam < bethlehem вифлеем] - хаос, неразбериха, сумятица, "сумасшедший дом" (по названию дома для умалишенных в лондоне, первонач. больницы им. марии вифлеемской).

бедленд [англ, bad lands букв, дурные земли] - резко и сложно расчлененный низкогорный рельеф, состоящий из запутанной сети ветвящихся узких водоразделов; труднопроходим и непригоден для земледелия.

бедуины [ар.] - кочевые и полукочевые арабы аравийского п-ова и сев. африки (ср. феллахи).

безе [<фр. baiser поцелуй] - пирожное из взбитых яичных белков и сахара.

бей [тюрк.] - 1) в странах ближ. и ср. востока - титул родоплеменной, а затем феодальной знати; в султанской турции - титул высших офицеров и чиновников; в тунисе до 1957 г.- титул наследных правителей; 2) в широком смысле - господин (слово "бей" ставится после имени, напр. измаил-бей; стало также составной частью восточных личных имен, напр. атабей); ср. бек 1.

бейдевинд [гол.] - мор. курс парусного судна, при котором его диаметральная плоскость составляет с линией направления ветра угол меньше 90° (считая углы от носа судна).

бейлиф [англ, bailiff] - в англоязычных странах - помощник шерифа1, полицейское лицо при судебных органах.

бейсбол [англ, base-ball] - командная спортивная игра с мячом и битой, напоминающая русскую лапту.

бек1 [тюрк.] - 1) у тюркских народов - титул родоплеменной, а затем феодальной знати; 2) в широком смысле - господин (слово "бек" ставится после имени, напр. рустам-бек; стало также составной частью восточных личных имен, напр. султанбек; иногда в написании "бег"); ср. бей.

бек2 [< англ, back задний] - уст. в спортивных играх с мячом - защитник.

бекар [фр. ьёсагге] - в нотном письме - знак отмены диеза или бемоля.

беккерель [по имени фр. физика а. бек-кереля (becquerel), 1852-1908] - единица активности нуклида (изотопа) в радиоактивном источнике; в международной системе единиц (си) обозначается бк, bq; 1 бк равен активности нуклида, при которой за время 1 с происходит один акт радиоактивного распада.

беккросс [англ, backcross] - возвратное скрещивание - скрещивание гибрида первого поколения с одной из родительских форм.

бекмания [лат. beckmannia] - род многолетних кормовых трав сем. злаков.

бекон [англ, bacon] - продукт из туши свиньи спец. откорма, разделанной и засоленной или копченой; полуфабрикат для выработки кореек, грудинок или окороков.

бел [по имени одного из изобретателей телефона, амер. изобретателя а. г. .белла (bell), 1847-1922] - логарифмическая единица отношения двух величин (десятичный логарифм отношения двух одноименных физ. величин), обозначается б; примен.в электротехнике, радиотехнике, акустике и др.; обычно пользуются единицей оеиибел.

белемниты [<гр. belemnon стрела] - головоногие моллюски, от скелета которых сохраняется обычно часть раковины в форме сигары - ростр, известный под названием "чертова пальца"; обитали в морских бассейнах начиная с карбона по эоцен; расцвет - в мезозое.

белладонна [ит. belladonna букв, прекрасная дама, красавица] - красавка - многолетнее травянистое лекарственное растение сем. пасленовых, содержащее атропин и другие алкалоиды; ядовито.

беллетрист - писатель, работающий в области беллетристики.

беллетристика [<фр. belles-lettres изящная словесность] - художественная литература; в узком смысле - художественная проза в отличие от поэзии и драматургии.

бельведер [ит. belvedere букв, прекрасный вид] - 1) вышка, надстройка над зданием или беседка на возвышении, с которой открывается вид на окрестности; 2) название нек-рых дворцовых построек, напр, в варшаве, ватикане, праге, вене.

бельканто [ит. bel canto букв, прекрасное пение] - муз. стиль вокального исполнения, получивший развитие в итальянском оперном искусстве. отличительные черты: легкость и красота звучания, мелодичная связность (кантилена), виртуозное владение вокальными украшениями (колоратура).

бельтинг [англ, belting приводной ремень] - очень прочная и плотная хлопчатобумажная (иногда с синтетическими волокнами) техническая ткань, применяемая для изготовления конвейерных лент и прорезиненных многослойных приводных ремней.

бельэтаж [< фр. bel красивый] - 1) второй, главный (обычно с более высокими комнатами) этаж здания (дворца, особняка); 2) первый ярус балконов в зрительном зале над партером н амфитеатром.

бемоль [фр. bemol < ит. bemolle] - в нотном письме - знак понижения звука на полтона.

бенгало - см. бунгало. бенди [англ, bandy] - английское название хоккея с мячом (русского хоккея).

бенедиктинцы - католический монашеский орден, основанный в нач. 6 в. бенедиктом нурсийским в монтекассино (италия).

бенефис [< фр. benefice прибыль; польза]- 1) уст. спектакль или концерт, сбор с которого полностью или частично поступал в пользу одного или нескольких артистов, работников театра; 2) спектакль в честь одного из его участников как выражение признания заслуг, мастерства артиста.

бенефициант - артист (или работник театра), в пользу или в честь которого устраивался бенефис.

бенефиций [< лат. beneficium благодеяние] - 1) в др. риме - какая-л. льгота (напр., должнику, в период империи - также различные податные льготы, пожалования императоров и т. д.); 2) в зап. европе в раннее средневековье- земельное владение, пожалованное королем или крупным феодалом в пожизненное пользование вассалу (без права наследования) на условии несения определенной (гл. обр. военной) службы; с развитием феодальных отношений бенефици. тали превращаться в наследственную феодальную собственность - феод (лен); 3) церковная доходная должность в католической церкви.

бензель [гол. bindsel букв, завязка] - мор. перевязка двух тросов тонким тросом или ли-мм, укладываемым несколькими шлагами в один или два ряда.

бензойная смола [< ар. benzoa ароматичный сок) - росный ладан - смола, добываемая из стираксового дерева; имеет приятный запах; примен. в парфюмерии.

бензол [ар. benzoa ароматичный сок (ben аромат + zoa сок) + лат. ol(eum) масло] - органическое соединение, простейший углеводород ароматического ряда; бесцветная жидкость; содержится в коксовом газе, коксовой смоле, в нек-рых нефтях; важнейший продукт хим. промышленности; примен. в производстве красителей, лекарственных препаратов и др.; используют как компонент моторного топлива, как растворитель в производстве лаков, красок и др.

беннеттиты [по имени англ, ботаника дж. беннетта (j. bennett), 1801-1876] - ископаемые растения, существовавшие с пермского (см. палеозой) по меловой (см. мезозой) период, со стволами овальной или почти шаровидной формы, покрытыми панцирем из черешков листьев.

бенталь [< гр. benthos глубина] - дно и придонный слой воды водоема как среда обитания организмов (бентоса).

бентозух [гр. benthos глубина+ ...зух\ - амфибия триасового периода из группы лабирин-тодонтов; б. вел придонный образ жизни. многочисленные черепа и другие остатки его найдены в низовьях волги.

бентонит [англ, bentonite - по назв. форта бентон в сша) - разновидность отбеливающих глин.

бентос [< гр. benthos глубина] - совокупность организмов (животных и растений), обитающих на грунте и в грунте водоемов.

бенуар [фр. baignoire] - нижний ярус лож в театре на уровне партера (ложа бенуара) или немного выше его.

бенч - прибрежная часть поверхности морского дна, выработанная абразией 1.

берберин [фр. berberine] - алкалоид, содержащийся во многих растениях, особенно в коре корня барбариса; используется в медицине; в промышленных целях получается синтетически.

бергамот [ит. bergamotto < тур.] - 1) веч-нозеленое цитрусовое дерево сем. рутовых, из корки плодов которого добывают эфирное масло, используемое в парфюмерии; 2) название нескольких сортов груши с крупными сочными плодами.

берг-коллегия [нем. berg гора + коллегия] - орган по руководству горным делом в россии, учрежденный петром i и упраздненный в 1807 г.

берейтор [нем. bereiter] - 1) специалист, объезжающий верховых лошадей и обучающий верховой езде; 2) помощник дрессировщика лошадей в цирке.

бержеретта[фр. bergerette букв, маленькая пастушка] - старинная (15 в.) французская тан-цевалъная песенка пасторального характера.

бери-бери [сингальск. beriberi < bed слабость] - заболевание, возникающее из-за недостатка в пище витамина bj, проявляется множественным воспалением нервов, что обусловливает слабость в конечностях, расстройство сердечнососудистой системы, отеки; связано с питанием одним "полированным" (т. е. лишенным оболочек, содержащих витамин bt) рисом.

берилл [гр. beryllos] - минерал, силикат бериллия и алюминия; ценная руда для извлечения бериллия; чистый прозрачный б. - драгоценный камень (изумруд, аквамарин).

берил л ии - хим. элемент, символ be (лат. beryllium), впервые был найден в минерале берилле; легкий светло-серый металл; входит в состав сплавов, гл. обр. медных, применяющихся в самолетостроении, электротехнике и пр.; в ядерной технике служит конструкционным материалом и источником нейтронов.

беркелий - см. берклий.

берклианство - разновидность субъективного идеализма, связанная с именем английского философа д. беркли (1685-1753); б. в борьбе против материализма отрицало объективное существование материального мира и утверждало, будто вещи представляют собой только совокупность ощущений. б. послужило источником махизма.

берклий, беркелий [назв. по месту открытия - г. беркли, сша] - радиоактивный хим. элемент, полученный искусственно, символ bk (лат. berkelium), относится к актиноидам.

беркут [тюрк.] - крупный орел сем. ястребиных, встречающийся в лесной зоне и горных районах европы, азии, сев. африки и сев. америки; истребляет вредных грызунов, а также используется для охоты на лисиц и зайцев, иногда на волков и джейранов.

беркширы [по назв. графства беркшир (berkshire) в англии] - порода скороспелых свиней; в ссср использована при выведении миргородской, северокавказской, кемеровской, ливенской и других пород свиней.

берма [польск. ьеппа < нем. bermej - 1) горизонтальная площадка на откосе плотины, ж.-д. насыпи, канала, придающая откосу большую устойчивость и защищающая его от размыва атмосферными водами; 2) полоска земли (около 10 см шириной), оставляемая при постройке окопа между рвом и бруствером, препятствующая осыпанию земли в ров, используемая для упора локтей при стрельбе и др.

берсальеры [ит. bersagliere] - особые стрелковые части итальянской армии; впоследствии - самокатные и мотоциклетные части.

бертол(л)етова соль [по имени фр. химика бертолле (berthollet)] - хлорат калия; примен. в производстве спичек, взрывчатых веществ, сигнальных ракет и др.

бертоллиды [по имени фр. химика бертолле (berthollet)] - хим. соединения переменного состава (ср. дальтониды).

бессемерование ч у г у н а - то же, что бессемеровский процесс.

бессемеровский процесс [< соб.] - иначе бессемерование чугуна - тех. процесс передела жидкого чугуна в литую сталь без затраты топлива путем продувки сквозь него сжатого воздуха; операция продувки произ. водится в особых (бессемеровских) конвертерах. название этого метода получения стали связано с именем английского изобретателя бессемера (bessemer), который получил патент в 1856 г.

бест [перс, best] - основанное на старинном обычае право неприкосновенности нек-рых мест в качестве убежищ в иране (мечети, гробницы, дома высших духовных лиц, посольства), откуда лицо, преследуемое властью, не может быть взято силой; * сесть (засесть) в бест - укрыться от преследований.

бестиарий [ср.-лат. bestiarium < лат. bes-tiarius звериный] - средневековый нравоучительный трактат - перечень иносказательных употреблений названий животных (в том числе геральдических и мифических).

бесгселлер [англ, bestseller < best лучший, большой, больше всего + sell продаваться] - в ряде стран, особенно в сша и англии, наиболее ходкая книга, изданная большим тиражом.

бета [гр. beta] - 1) вторая буква греческого алфавита - в р; 2) обозначение одного из состояний вещества (напр., бета-железо); 3) приставка, указывающая на смысловую связь термина с бета-частицами (напр., бета-распад).

бета-дефектоскопия [см. дефектоскопия] - метод обнаружения инородных включений в весьма тонких металлических изделиях путем просвечивания их бета-лучами.

бета-железо [см. бета] - состояние железа, в котором оно находится при температуре между 769° и 960° (ср. альфа- и гамма-железо); б.-ж. имеет кристаллическую решетку альфа-железа, но не обладает ферромагнитными свойствами (б.-ж. - парамагнетик).

бетаин [< лат. beta свекла] - органическое азотистое вещество, производное глицина; содержится в сахарной свекле и многих других растениях; производится из отходов свеклосахарного производства и синтетически; примен. в медицине, металлургии.

бета-лучи - поток бета-частиц, испускаемых радиоактивными веществами при бета-распаде.

бета-радиоактивность - радиоактив, несть с испусканием бета-лучей.

бета-распад [см. бета] - радиоактивное превращение атомного ядра, при котором испускаются электрон и антинейтрино или позитрон, и нейтрино; при бета-распаде электрический заряд атомного ядра изменяется на единицу, массовое число не меняется.

бета-спектрометр [см. бета + спектрометр] - прибор для измерения энергии (энергетического спектра) бета-частиц.

бетатрон [см. бета(-частицы) + (злек)-трон] - установка для ускорения (ускоритель) электронов до энергии в сотни миллионов "лек-трон-вольт, в которой электроны ускоряются вихревым электрическим полем, создаваемым переменным магнитным потоком.

бета-частицы - электроны и позитроны, испускаемые* радиоактивными веществами при бета-распаде.

бетель [португ, betel <тамильск.] - 1) азиатское тропическое растение сем. перечных с листьями, жгучими на вкус; 2) пряная смесь для жевания из листьев этого растения, семян пальмы арека и небольшого количества извести.

бетон [фр. beton < лат. bitumen горная смола] - искусственный каменный материал - затвердевшая смесь вяжущих материалов (цемент, битумы и др.), воды и заполнителей (гравий, щебень, песок, шлак и др.); один из основных строительных материалов; примен. для изготовления сборных железобетонных деталей, панелей, блоков и других изделий, а также для возведения сборно-монолитных и монолитных бетонных и железобетонных сооружений.

бешамель [фр. bechamel < соб.] - густой соус из молока или сливок с яйцами и мукой, которым поливается мясо, рыба и другие кушанья.

бешмет [тюрк.] - верхняя мужская одежда, распространенная у ряда народов сев. кавказа и ср. азии.

би... [лат. ы... дву(х)... < bis дважды] - приставка, обозначающая: состоящий из двух частей, имеющий два признака и т. п., напр.: биметаллы, биплан.

биакс [би... + лат. axis ось] - ферритовый сердечник с двумя непересекающимися отверстиями, оси которых взаимно перпендикулярны; используется в качестве запоминающего или логического элемента в устройствах автоматики в вычислительной техники.

биатлон [би... + гр. athlon состязание] - современное зимнее двоеборье - лыжная гонка на 20 км со стрельбой из винтовки (стоя в лежа) на четырех огневых рубежах.

библио... [< гр. biblion книга] - первая составная часть сложных слов, соответствующая по значению слову "книга", напр.: библиофил, библиография.

библиография [см. библио... + ...ера-фия] - 1) отрасль научной и практической деятельности, задачей которой является учет печатной и рукописной продукции и информация о ней; 2) полный или выборочный список литературы по теме; спец. издания (указатели, каталоги, обзоры), содержащие такие списки; 3) отдел в периодических изданиях, посвященный краткому разбору вновь выходящих книг.

библиоман [< гр.; см. библиомания] - человек, поглощенный страстью к накоплению книг.

библиомания [см. библио... + ..мания] - страсть к неразборчивому накоплению книг.

библиотаф [библио... + гр. taphos могила] - "хоронящий книги", шутливое название обладателя библиотеки, не позволяющего другим пользоваться ее книгами.

библиотека [гр. bibliotheke < biblion книга + theke хранилище] - 1) собрание печатных, а также рукописных материалов; 2) помещение для хранения книг; 3) учреждение, осуществляющее общественное пользование всеми видами печатных изданий и рукописными материалами.

библиофил [см. библио... + ...фил]-любитель и знаток книг, собиратель редких, имеющих особую ценность изданий.

библия [гр. biblia, мн. к. от biblion книга] - собрание иудейских и христианских "священных книг", содержащих основные положения вероучения, молитвы, лежащие в основе богослужения.

библьдрук \библ(ия) + нем. druck печать] - специальный сорт тонкой непрозрачной типографской бумаги; примен. для печатания словарей и многообъемных справочников с цель. уменьшения толщины книги; в прошлом на подобной бумаге печаталась библия.

бивак [ фр. bivouac лагерь] - расположение войск для отдыха или ночлега вне населенных пунктов; привал войск.

биваленты [би...+ лат. valens (valentls) сильный! - иначе г е м и н и - пары гомологичных хромосом, образующиеся при делении клеточного ядра (ср. мультиваленты).

бивуак -сы. бивак.

биг [нем. blegen огибать] - рубчяк на картоне или обложечной бумаге, благодаря которому переплетная крышка легче раскрывается, я бумага сгибается.

бйгамия (би... + гр. games брак] - двоебрачие, двоеженство (ср. моногамия).

бигарадия [фр. bigaradler] - иначе померанец - горький апельсин, вечнозеленое дерево сем. рутовых, нз цветков и листьев которого добывают эфирные масла; в ссср разводят на черноморском побережье кавказа.

бигуди [фр. bigoudi] - трубочка (металлические, пластмассовые в др.), на которые накручивают прядя волос для завивки.

биде [фр. bidet] - сосуд, раковина для подмывания.

бяеннале - см. бьенном.

бижутерия " фр. bijouterie торговля ювелирными изделиями] - женские украшения (брошки, бусы, кольца, серьги и т. п.), сделанные не нз драгоценных камней я металлов (в отличие от ювелирных изделий).

бизань [гол. bezaan] - мор. 1) бизань-мачта - самая задняя мачта парусного судна; 2) нижний косой парус на бизань-мачте.

бизнес [ англ, business) - экономическая деятельность, дающая прибыль; * любой вид деятельности, приносящий доход или иные личные выгоды.

бизнесмен [англ, businessman] - в капиталистических странах - делец, коммерсант, предприниматель; * вообще человек, делающий выгодное дело (бизнес).

бизон [лат. bison] - дикий бык больших размеров, близкий к зубру; в результате истребления численность резко сократилась; в настоящее время сохранился в заповедниках.

бикамерализм [фр. bicamerlsme] - двухпалатная структура парламента в буржуазных странах.

бикарбонаты (см. би...+карбонаты]- кислые соли угольной кислоты; современное название - еидрокарбонати.

биквадратное уравнение [см. би... + квадрат] - мат. частный случай уравнения четвертой степени: ах* + ьх* + с = о, решение которого сводится к решению квадратного уравнения подстановкой у = х*.

бикини [от назв. о-ва bikini в тихом океане] - женский купальный костюм, состоящий из узкого бюстгальтера и плавок.

бикс [< нем. bixen брать с собой].- металлическая коробка для обеззараживания в автоклаве перевязочного материала, хирургического белья и пр.; предназначен также для переноски стерильных материалов в операционные, перевязочные н т. п. в сохранения их в стерильном состояния.

бикфордов шнур [<соб.] -огнепроводный шнур- шнур с порохово. сердцевиной; примен. как огнепровод для взрывов капсюлей-детонаторов.

билабиальный согласный [би... -f лат. labialis губной] - лингв, губно-губной согласный звук, произносимый путем сближения губ, напр, б, п, м.

билатеральность [< лат.; см. билатеральный] - двусторонняя (двубоковая) симметрия у организмов: одна плоскость симметрии делит организм или его орган на одинаковые правую и левую половины.

билатеральный [би... + лат. lateralis боковой] - двусторонний, двубоковой.

биливердин [лат. bills желчь + фр. vert (verd) зеленый] - одно из главных красящих веществ (пигментов) желчи человека в плотоядных животных, имеющее зеленый цвет.

билингвизм [би... + лат. lingua язык] - лингв, двуязычие - одновременное пользование двумя языками (напр., французско-английский б. в канаде).

билингвистический [лат. billnguis]- двуязычный.

билирубин [лат. bills желчь + ruber крас-яый] - одно из главных красящих веществ (пигментов) желчи человека и плотоядных животных, имеющее красновато-желтый цвет я придающее желчи золотистую окраску.

билирубинемия [билирубин + гр. baima кровь] - содержание билирубина в крови; обычно термин примен. для обозначения повышенного содержания в крови билирубина, наблюдающегося при усиленном его образовании вследствие распада красных кровяных телец (гемолиз) или при сниженном его выведении (заболевания печени и желчевыводящих путей).

билирубинурия (билирубин + гр. won моча] - содержание билирубина в моче, наблюдающееся при механической желтухе.

биллжун [фр. billion] - число, изображаемое единицей с 9 нулями, т. е. число 1ср (миллиард, тысяча миллионов); в нек-рых странах (напр., в германии) - 101г.

биллон, биллонная монета [ фр. billon низкопробное серебро] - неполноценная разменная металлическая монета, номинальная стоимость которой превышает стоимость содержащегося в ней металла в расходы на чеканку.

билль [англ, bill] - в англии, сша, канаде в других англоязычных странах - законопроект, вносимый на рассмотрение законодательных органов, а также название нек-рых конституционных актов (напр., билль о правах).

бвлон, било иная монета - см. биллон, биллонная монета.

бильбоке [фр. bilboquet] - игра привязанным к палочке шариком, который подбрасывается и ловится на острие палочки или в чашечку.

бильгарциоз [по имени нем. врача биль-гарца (bilharz), описавшего возбудителя заболевания бильгарций, или шистосом] - то же, что шистосоматоз.

бильдаппарат [нем. bildapparat] - уста* релое название фототелеграфа.

биметаллизм [см. би...] - денежная система, при которой в качестве меры стоимости служат два валютных металла - золото и серебро, причем монеты из обоих металлов допускаются к обращению на равных правах (ср. монометаллизм).

биметаллы гсм. би...] - - металлический материал, состоящий из двух слоев разнородных металлов и сплавов (напр., стали и алюминия, алюминия и титана и др.); примен. в электро- и радиотехнике, приборостроении и др.

бимсы [англ, beams] - мор. металлические или деревянные поперечные балки на судне, являющиеся поперечной связью его бортов и служащие основанием для палубы.

бинарный [лат. binarius] - двойной, состоящий из двух частей, компонентов и т. п.; б-ая система счисления - двоичная система счисления, в которой все числа записываются с помощью двух цифр, напр. 1 и 0; б - ы е сплавы - сплавы, состоящие из двух компонентов, в частности из двух металлов (биметаллы) или металла и неметалла (напр., железа и углерода).

бинауральный эффект [лат. bin! пара, два + auris ухо] - способность человека и высших животных определять направление, откуда приходит звук, обусловленная тем, что к ушам человека звук приходит неодновременно и неодинаковым по силе.

бинокль [фр. binocle < лат. bin! пара, два + oculus глаз] - оптический прибор, состоящий из двух соединенных между собой зрительных труб, дающий возможность рассматривать удаленные предметы обоими глазами.

бинокулярный [фр. binoculaire < лат. bin! пара, два + oculus глаз] - двуглазный; б-ое зрение - зрение, осуществляемое двумя глазами; дает возможность видеть мир рельефным; б. микроскоп - микроскоп, снабженный двумя окулярами, при помощи которые можно рассматривать предмет одновременно обоими глазами.

бином [би... + гр. поте доля, часть] - мат. двучлен - алгебраическое выражение, представляющее собой сумму или разность двух одночленов (ср. моном, полином); б. ньютона - формула, представляющая степень некоторого двучлена в виде суммы (разложение бинома).

биномиальный - мат. относящийся к биному; б-ые коэффициенты - коэффициенты в разложении бинома ньютона.

бинормаль [би... + лат. normalis прямолинейный] - мат. нормаль кривой в пространстве, перпендикулярная касательной и главной нормали.

био... [< гр. bios жизнь] - первая составная часть сложных слов: 1) соответствующая по значению слову "жизнь", напр.: биография; 2) обозначающая: связанный с жизнью, с жизненными процессами, напр.: биосфера; 3) соответствующая по значению слову "биологический", напр.: биокатализаторы.

биогельминты[см.био... + гельминты]- паразитические черви, которые на стадии личинки паразитируют в "промежуточном хозяине (животном), а во взрослом состоянии - в окончательном хозяине (животном и человеке); ср. геогельминты.

биогенез [см. био... + ...генез] - концепция, утверждающая, что между живой и неживой материей лежит непреодолимая преграда, а сле. довательно, все живое может происходить лишь от живого (ср. абиогенез).

биогенетический закон [био...+ гр. geneticos относящийся к рождению, про-нахождению] - закономерность, наблюдаемая в живой природе и состоящая в том, что индивидуальное развитие (особенно зародышевое) особи, ее онтогенез, в общих чертах как бы повторяет (рекапитулирует) основные этапы развития всего ряда предковых форм - филогенеза (см. рекапитуляция 2). примером проявления закона служит закладка у зародышей наземных позвоночных (пресмыкающихся, птиц и млекопитающих) жаберных щелей, соответствующих жаберным щелям их рыбообразных предков. однако биогенетический закон раскрывает только одну из сторон связей филогенеза и онтогенеза (см. фил-эмбриогенезы).

биогенный [см. био... + генный] - происходящий от живого организма, связанный с ним; оказывающий стимулирующее влияние на организм; б-ые стимуляторы - вещества, образующиеся при определенных условиях в животных и растительных тканях и обладающие биологической активностью. примен. в медицине при лечении воспалительных и нек-рых других процессов; в животноводстве - с лечебной целью и для повышения продуктивности животных, ускорения роста молодняка; б-ые элементы - хим. элементы, непременно входящие в состав организмов (кислород, углерод, водород и др.); б-ые горные породы - то же, что биолиты.

биогеография [см. био... + география] - наука о закономерностях распространения живых организмов, а также различных биоценозов по земному шару.

биогеохимия [см. био...] - раздел геохимии, изучающий геохимические процессы, происходящие в биосфере при участии организмов.

биогеоценоз [био... + гео... + гр. koinos общий] - сложная природная система, объединяющая на основе обмена веществ и энергии совокупность живых организмов (биоценоз) с неживыми компонентами - условиями обитания; к живым компонентам биогеоценоза относятся автотрофные организмы и гетеротрофные организмы.

биогеоценология [см. ...логия] - наука о биогеоценозах и их планетарной совокупности- биосфере.

биогерм [био... + гр. herma подводная скала] - выступ морского дна, образованный остатками обитавших на этом месте организмов (см. также биостром).

биограф - составитель биографии.

биография [гр. biographia] - жизнеописание, история жизни; жизнь.

биоз irp. biosis < bios жизнь] - составная часть сложных слов, обозначающая: связанный с жизнью, с жизненными процессами, напр.: некробиоз, парабиоз.

биозона [см. био... + зона] - совокупность слоев земной коры, соответствующая всему периоду существования какой-л. группы ископаемых организмов (вида, рода и т. д.).

биоиндикаторы [см. био... + индикатор] - организмы, наличие которых служит показателем какого-л, естественного процесса ил. присутствия нек-рых веществ (напр., тех ила иных полезных ископаемых).

биокатализаторы [см. био... + катализаторы] - вещества, присутствие которых обусловливает ускорение (положительный катализ) или торможение (отрицательный катализ) свойственных живой материи хим. процессов; к биокатализаторам относят гл. обр. ферменты, но иногда причисляют также гормоны, витамины и микроэлементы.

биокибернетика [см. био...] - научное направление, связанное с использованием идей, методов и технических средств кибернетики в биологии; б. изучает общие закономерности управления и передачи информации в живых организмах.

биоклимат [см. био... + климат] - климатические условия, определяющие, наряду с другими факторами среды, существование, размножение, развитие и размещение живых организмов.

биоклиматология [см. био... + климатология] - учение о влиянии климата на живые организмы, в частности на здоровье и деятельность человека.

биокоммуникация [см. био... + коммуникация] - общение животных - связи между особями одного или разных видов, устанавливаемые путем приема производимых ими сигналов (см. также ритуализация).

биокриминолотия [см. био...] - одно из направлений в буржуазной криминологии, объясняющее преступность биологическими факторами, напр, врожденной склонностью нек-рых лиц к совершению преступлений (см. ломброэиан-ство).

биолиты [био... + гр. lithos камень] - иначе биогенные, органогенные горные породы - горные породы, состоящие в основном из остатков вымерших животных (зоогенные горные породы), растений (фитогенные горные породы) или продуктов их жизнедеятельности. различают горючие б. - каустобиолиты (горючие сланцы, уголь, нефть) и негорючие б. - акаустобиолиты (мел, известняк).

биологизм - направление в буржуазной социальной науке (социологии, психологии, социальной психологии), сводящее существо социальных отношений и социальных факторов к биологическим явлениям и процессам; б. основан на механическом перенесении законов биологии (борьба за существование, естественный отбор, клеточная структура организма и т. д.) на жизнь человеческого общества; б. возник во второй половине 19 в. как одно из самых влиятельных направлений в буржуазной социологии; в настоящее время его популярность в буржуазной социальной науке уменьшилась.

биология [см. био... + ...логия] - наука (точнее комплекс наук) о живой природе, предметом которой являются познание сущности, происхождения, развития и многообразия жизни и изыскание наиболее рациональных методе* охраны и преобразования живой природы в соответствии с потребностями человека.

биолокация [био... + лат. locatio размещение] - способность животных определять положение какого-л, объекта или свое положени. пространстве.

биолюминесценция [см. био... + люминесценция] - видимое свечение организмов, связанное с процессами их жизнедеятельности; б. наблюдается у многих микроорганизмов (напр., фотобактерий), ряда грибов, у нек-рых беспозвоночных животных (от простейших до насекомых), у ряда рыб; разновидность хемилю-минесценции.

биом [англ, biome < гр. bios жизнь + лат. -omat, -oma окончание, обозначающее совокупность] - совокупность видов растений и животных, населяющих данный район; термин распространен гл. обр. в зарубежной литературе.

биометрия [см. био... + ...метрия] - совокупность приемов планирования и обработки данных биологического исследования методами математической статистики.

биомеханика - раздел биофизики, изучающий механические свойства живых тканей, органов и организма в целом, а также происходящие в них механические явления.

биомурация [см. био...] - см. иммурация.

бионавигация [см. био... + навигация]- способность животных выбирать направление движения при регулярных сезонных миграциях 2.

бионика [см. био... + (злектро)ника\ - направление кибернетики, изучающее структуры и жизнедеятельность организмов с целью использования открытых закономерностей и обнаруженных свойств для решения инженерных задач и построения технических систем, приближающихся по своим характеристикам к живым организмам.

бионт [< гр. (biontos) живущий] - организм, приспособившийся в ходе эволюции к обитанию в определенной среде - биотопе; различают аэробионты, гидробионты к др.

биополимеры [см. био... + полимеры] - природные высокомолекулярные соединения, являющиеся структурной основой всех живых организмов и играющие определяющую роль в процессах жизнедеятельности; к биополимерам относятся белки, нуклеиновые кислоты, полисахариды и др.

биопсия [био... + гр. opsis рассмотрение]- получение небольшого количества болезненно измененной ткани у больного для микроскопического исследования в целях определения характера заболевания.

биоритмы [см. био... + ритм] - биологические ритмы - циклические (суточные, сезонные и др.) колебания интенсивности и характера тех или иных биологических процессов в явлений, дающие организмам возможность приспосабливаться к циклическим изменениям окружающей среды (см. фотопериодизм).

биосинтез [см. био...] -синтез органиче-ческих веществ из более простых соединений, происходящий в процессе обмена веществ в живых организмах или вне их под действием ферментов.

биосгратиграфическая зона [см. био... +- стратиграфия] - слои земной коры, содержащие определенный комплекс остатков вымерших организмов, характерный только для данных слоев.

биостратиграфия [см. био...] - раздел стратиграфии, основанный на применении палеонтологического метода для определения относительного геологического возраста слоев земной кор.

биостром [био... +- гр. stroma настал] - образование в виде линзы или пласта на дне моря, сложенное остатками организмов.

биосфера [см. био... + сфера] - область распространения жизни на земле, состав, структура в энергетика которой определяются гл. обр. прошлой или современной деятельностью живых организмов; включает населенную организмами верхнюю часть литосферы, воды рек, озер, морей, океанов (гидросферу) и нижнюю часть атмосферы (тропосферу).

биота [< гр. biote жизнь] - исторически сложившаяся совокупность растений и животных, объединенных общей областью распространения.

биотелеметрия [см. био... + телеметрия] - способ исследования на расстоянии биологических явлений и измерения биологических и физиологических показателей путем получения их на пункте приема информации по каналам радио- или телефонной связи с датчиков, укрепленных на теле человека или животного или введенных в полости его организма (напр., в желудок). б. позволяет судить о состоянии космонавта в полете, спортсмена во время тренировк.

биотехния [био... + гр. techne искусство, мастерство] - раздел охотоведения, разрабатывающий комплекс мероприятий по охране и увеличению численности полезных животных в природных условиях, улучшению их продуктивных свойств.

биотин [см. био...] - витамин н, входит в качестве кофермента в состав ферментов, регулирующих белковый и жировой обмен; содержится в дрожжах, печени, почках, молоке, цветной капусте и др.; при недостатке биотина в пище наблюдаются мышечная слабость, поражения кожи типа себореи.

биотип [см. био... -|- тип] - совокупность организмов в пределах популяции, характеризующихся одинаковым генотипом и сходных по всем признакам, т. е. по фенотипу (напр., клон у растений).

биотит [фр. biotite - по имени фр. ученого ж. б. био (j. в. biot), 1774-1862] - минерал, алюмосиликат калия, железа и магния из группы слюд; темного цвета; как породообразующий минерал входит в состав магматических и метаморфических горных пород (гранитов, сиенитов, гнейсов и т. д.).

биотические факторы среды [< гр. bios жизнь] - совокупность влияний, оказываемых на организмы жизнедеятельностью других организмов.

биотоп [био... + гр. topos место, местность] - участок среды обитания биоценоза - животных, растений и микроорганизмов, характеризующийся относительно однородными условиями (напр., осоковое болото, пойменный луг, высокоствольная дубрава).

биофизика [см. био... + физика] - наука, изучающая физические и физико-химические процессы в живых организмах, а также структуру биологических систем на всех уровнях их организации - от молекулярного и субклеточного до клетки, ткани, органа и организма в целом.

биофильтр [см. био...]- биологический фильтр (см. фильтр /).

биохимия [см. био... + химия] - наука, изучающая состав организмов, структуру, свойства, локализацию и роль обнаруживаемых в них соединений, пути их образования и превращения, а также присущие живой материи хим. процессы, которые в сочетании составляют обмен веществ, лежащий в основе жизни.

биохор [био... + гр. chora пространство] - подразделение биосферы, включающее группу сходных биотопов; биохоры объединяют в биоциклы (напр., биохоры пустынь, лесов, степей и др. объединяют в биоцикл суши).

биохрон [био... + гр. chronos время] - отрезок геологического времени, отвечающий отложению биозоны.

биоценоз [био... + гр. koine* общий] - совокупность животных, растений и микроорганизмов, населяющих участок среды обитания с более или менее однородными условиями жизни (биотоп), напр, животные, растения и микроорганизмы того или иного озера, луга, береговой полосы.

биоценология [см. ...логия] - наука, изучающая биоценозы, их строение, развитие, взаимоотношения с окружающей средой, распределение в пространстве и во времени, происхождение.

биоцикл [см. био... + цикл] -жизненная область - самое крупное подразделение биосферы; различают три биоцикла: сушу, море и внутренние водоемы; каждый б. подразделяют на биохоры.

биоэлектрические потенциалы- электрические потенциалы, возникающие в тканях и клетках человека, животных, растений; различают потенциал, или ток, покоя и потенциал, или ток, действия, возникающий при возбуждении; б-ие потенциалы - важная составная часть жизнедеятельности клеток и тканей, непременный компонент процессов возбуждения и торможения.

биоэнергетика [см. био... + анергети-ко] - отрасль молекулярной биологии, биофизики и биохимии, изучающая механизмы преобразования энергии в ходе жизнедеятельности организмов.

бипатриды [би... + гр. patris (patridos) родина] - иначе биполиды - лица, состоящие одновременно в гражданстве двух или более государств.

бипедализм [би... + лат. pes(pedis) нога] - двуногий способ передвижения, характерный для архозавров, их потомков - птиц и некоторых млекопитающих, включая человека.

биплан [фр. biplan < лат. ы... двух... + planum плоскость] - самолет с двумя плоскостями крыльев, расположенными параллельно друг над другом (ср. моноплан, триплан).

биполиды [би... + гр. polis(polidos) государство] - то же, что бипатриды.

биполярный [см. би... + полярный] - двухполюсный; б - ы е клетки -биол. нервные клетки с двумя отростками, напр, в сетчатке глаза; б - ы е координаты - мат. числа, определяющие положение точки на плоскости относительно двух выбранных точек, называемых полюсами.

биржа [нем. bdrse < лат. bursa кошелек] - 1) учреждение, в котором осуществяется купля-продажа ценных бумаг (фондовая б.), валют.

(валютная б.) или массовых товаров, продающихся по стандартам или образцам (товарная б.); 2) здание, где осуществляются биржевые операции.

бис [ лат. bis дважды] - восторженный возглас публики на спектакле, концерте и т. п., требующий от исполнителя повторения.

бисировать - исполнять на бис.

бисквит [фр. biscuit) - 1) пирожное из взбитых яиц, муки, сахара и др.; сорт печенья; 2) дважды обожженный фарфор, не покрытый глазурью.

биссектриса (фр. bissectrice < лат. bis-sectrix (bissectricis) надвое рассекающая] - геом. луч, проходящий через вершину угла в делящий его пополам.

биссиноз [< гр. byssos хлопок] - заболевание легких (вид пневмокониоза), развивающееся при длительном вдыхании хлопковой пыли.

бистр [фр. bistre] - темно-коричневая прозрачная (акварельная) краска для рисования кистью или пером.

бистро [фр. bistro] - закусочная, маленький ресторан, гл. обр. во франции.

бисульфаты [см. би... + сульфаты] - кислые соли серной кислоты; современное название- гидросульфаты.

бисульфиты (см. би... -f сульфиты] - квелые соли сернистой кислоты; современное название - гидросульфиты.

бит [англ, bit < binary двоичный + digit знак, цифра] - единица количества информации в двоичной системе счисления; соответствует информации, получаемой при осуществлении одного из двух равновероятных событий.

битенг (гол. beting] - мор. тумба на судне (обычно стальная), вокруг которой обернута якорная цепь для уменьшения скорости ее движения при отдаче якоря; на речных судах б. примен. также для крепления буксирного каната или швартовов.

битл [англ.] - участник приобретшего большую популярность молодежного вокально-инструментального квартета "битлз" (60-е гг. 20 в.) в англии, исполнявшего песни под собственный аккомпанемент на электрогитаре и на ударных инструментах.

битник [< англ, beat бить, разбить] - представитель т. наз. "разбитого" поколения, стихийного, анархически бунтарского движения молодежи в 50-60-х гг. 20 в. (гл. обр. в сша и англии), выражающей свой протест против буржуазной действительности, буржуазной морали в форме бунта против норм человеческого общежития.

битуминозный [< лат. bituminosus богатый смолой] - содержащий битумы; б - ы е породы - осадочные горные породы (пески, песчаники, сланцы, известняки, доломиты), заключающие в себе твердые или жидкие природные битумы.

битумы [<лат. bitumen горная смола] - общее название природных или искусственных органических веществ (нефти и ее производных, асфальтоподобных продуктов, получаемых также из каменноугольных и сланцевых смол, торфа); твердые б. размягчаются при температуре 25- 90° с и примен. в дорожном строительстве (асфальт), в производстве рубероида, изоляционных материалов, пластмасс, лаков.

бифилярный (би... + лат. шит нить] - состоящий из двух нитей; б-ая обмотка - обмотка электроаппаратов или приборов проводником, сложенным вдвое (бифиляром); примен., когда надо получить большое электрическое сопротивление, не обладающее индуктивностью, напр, в магазинах сопротивления.

бифуркация [< лат. bifurcus раздвоенный] - раздвоение, разделение, разветвление чего-л.; в географии - разделение реки на две ветви, которые в дальнейшем не сливаются и впадают в различные бассейны; в анатомии - разделение трубчатого органа на две ветви, напр, трахеи на два бронха; в педагогике - разделение старших классов средней школы на два потока, направления в обучении (напр., на гуманитарное и естественнонаучное); ср. полифуркация.

бихевиоризм [англ. behavio(u)rism < be-haviour поведение] - одно из направлений в американской психологии, возникшее в -нач. 20 в. и устранившее из психологии такие понятия как сознание, мышление; б. считает предметом психологии поведение, под которым понимаются чисто физиологические реакции на стимулы.

бихроматы [см. би... + хромоты] -соли двухромовой кислоты; современное название - дихроматы.

бицепс [< лат. biceps двуглавый] - двуглавая мышца плеча, участвующая в сгибании предплечья в локтевом суставе, или двуглавая мышца бедра, участвующая в сгибании голени в коленном суставе.

бланк [ фр. blanc белый, чистый] - лист бумаги с напечатанным названием учреждения, предприятия, организации или с частично напечатанным текстом, предназначенный для составления документа по определенной форме.

бланкетная н о р м а [< нем. blanket!]- правовая норма, предоставляющая государственным органам, должностным лицам право самостоятельно устанавливать правила поведения, запреты и т. п.

бланкизм - течение во французском социалистическом движении 19 в., связанное с деятельностью утописта-коммуниста о. бланки (blanqui, 1805-1881), который считал, что капитализм может быть уничтожен путем захвата власти группой революционных заговорщиков; б. в более широком смысле - заговорщическая тактика (и соответствующая ей теория), не учитывающая наличия революционной ситуации, принижающая роль партии и пренебрегающая связью с массами.

бланковый - прил. от сл. бланк; б-ая надпись - передаточная надпись векселедержателя на оборотной стороне векселя без указания имени нового владельца, передающая любому лицу (предъявителю векселя) право азы екания с векселедателя означенной на вексел< суммы; б. вексель - вексель, на которок обычно поставлена только подпись векселедателя текст же не заполнен; б. кредит - а) креди без материального обеспечения, основанный толь ко на личном доверии к кредитующемуся; б) кр" дит, предоставляемый банком владельцу теку щего счета в виде отдельных выплат с этого счет.

бланманже [фр. blanc-manger] - sieej из сливок или миндального молока.

бланшировать [фр. букв. мыть белить, обдавать кипятком] - 1) подверга. кратковременной обработке горячей водой или паром пищевые продукты, гл. обр. растительного происхождения, для сохранения их натурального вида; 2) в кожевенном производстве - удалять с нижней стороны кож остатки подкожной клетчатки. бластема [< гр. blastema росток] - биол. 1) ткань, из которой развивается новая особь при бесполом размножении ряда беспозвоночных; 2) скопление однородных клеток на раневой поверхности органа, часть которого была ампутирована.

бластоидеи [гр. blastos росток + eidos вид] - морские бутоны- вымершие иглокожие животные, близкие к морским лилиям и имевшие панцирь, состоявший из бутонообраз-ной чашечки на верхнем конце стебля, прираставшего ко дну моря; существовали в морях палеозоя с силурийского по пермский период.

бластома [< гр. blastos росток-)- ...oma окончание в назв. опухолей] - мед. опухоль.

бластомеры [гр. blastos росток + meros доля] - клетки, образующиеся при дроблении яйца животных.

бластомикозы [гр. blastos росток -f ту-kes гриб] - разнообразные по причинам возникновения, проявлениям и течению заболевания кожи и внутренних органов животных и человека, вызываемые бластомицетами.

бластомицеты [гр. blastos росток + ту-kes (myketos) гриб] - общее название дрожжевых и дрожжевидных грибов (напр., паразитические грибы - возбудители бластомикозов).

бластопор [гр. blastos росток + poros проход, отверстие] - биол. иначе гастропор - отверстие у зародыша животного на стадии гаст-рулы, посредством которого его полость сообщается с окружающей средой.

бластоцель [гр. blastos росток + koilos полый] - биол. полость, образующаяся между бластомерами у зародыша животных на стадии бластулы (ср. гастроцель).

бластула [< гр. blastos росток] - биол. стадия развития зародыша многоклеточных животных; на этой стадии, обычно следующей за морулой, организм представляет собой однослойный пузырек.

блек-рот [англ, black rot] - "черная гниль" - болезнь виноградной лозы, вызываемая грибком и поражающая б. ч. листья и ягоды.

бленда [нем. blende] - принадлежность киносъемочного или фотоаппарата, предназначенная для защиты объектива от попадания в него боковых рассеянных лучей света; представляет собой усеченный конус (или пирамиду) с зачерненной внутренней поверхностью, надеваемый узким концом на объектив.

бленкер [англ, blinker < blink мигать, мерцать] - 1) сигнальное приспособление в виде самозакрывающегося клапана на телефонном коммутаторе, показывающее телефонистке, что поступил вызов; 2) ж.-д. автоматический сигнальный прибор, устанавливаемый на коммутаторах блокировочных систем.

бленнорея [гр. blennos слизь + гьеб теку] - гнойное воспаление слизистой оболочки глаз, вызываемое гонококком.

блеф [< англ, bluff обман] - 1) прием в игре в покер: игрок, имеющий плохие карты, действует так, чтобы соперники сочли его карт. выигрышными; 2) выдумка, обман из хвастовства или рассчитанные на запугивание, введением заблуждение кого-л.

блефарит [< гр. blepharon веко] - воспаление век.

блефароспазм [гр. blepharon веко + спаэм] - сокращение круговой мышцы глаза, приводящее к стойкому спазматическому смыканию век; возникает при острых заболеваниях глаз, их травме и др.

блик [нем. blick] - 1) отблеск света; световое пятно на темном фоне; 2) слиток серебра, содержащий 2-7% свинца (бликовое серебро).

блиндаж [фр. blindage] - укрытие, оборонительное сооружение (землянка, спец. навес) из железобетона, дерева, камня и др. для защиты личного состава от артиллерийского огня, авиабомб и т. д.

блинт [< нем. blind слепой] - полигр. плоское бескрасочное тиснение (надпись или изображение) на книжных переплетах.

блистер [англ, blister букв, пузырь] - 1) ав. куполообразный выступ из прозрачной пластмассы в корпусе самолета, служащий для размещения вооружения и прицельных приспособлений; 2) мор. противоминное утолщение корпуса корабля.

блистр [англ, blister (copper)] - черновая медь, содержащая 1,5-2% примесей.

блицкриг iнем. butzkiiegj -"молниеносная война" - теория скоротечной войны с достижением победы в кратчайший срок (до того, как противник сумеет отмобилизовать и развернуть свои основные силы), созданная германскими милитаристами в нач. 20 в. и показавшая свою несостоятельность как в первой, так и второй мировых войнах (особенно в войне против советского союза 1941-1945 гг.).

блицтурнир [нем. blitzturnier букв, молниеносный турнир] - спортивное соревнование, проводимое в укороченное по сравнению с обычным время.

блок1 [фр. bloc] - соглашение, объединение государств, партий, общественных организаций или групп для совместных действий.

блок2 [англ, block] - 1) часть подъемного механизма в виде колеса с желобом по окружности обода для троса, каната или цепи, а также простейший подъемный механизм, содержащий такую часть; 2) в строительстве - конструктивный элемент здания, напр, объемный б. - монтажный элемент, часть объема строящегося здания в виде отдельной комнаты, сантехнической кабины, целой квартиры и т. п.; 3) с т а п е л ь-н ы и б., д о к о в ы и б. - то же, что кильблок; 4) шлюпочный б. - деревянная подставка, на которой устанавливаются шлюпки на палубе судна, мелкие суда на берегу и т. д.; 5) горн, при открытой разработке - часть уступа, разрабатываемая самостоятельными горнотранспортными средствами; при подземной разработке - часть месторождения (в пределах этажа) в виде прямоугольных участков, образующих самостоятельные выемочные участки; 6) полигр. подобранные по порядку и скрепленные (сшитые или склеенные) листы книги, подготовленные к вставке в переплет или обложку (книжный б.); 7) узел машины, состоящий из нескольких одинаковых частей, напр. б. цилиндров в двигателе внутреннего сгорания. шпиндельный б. в многошпиндельных станках.

блок... [англ, blockj - первая составная часть сложных слов, соответствующая по значению слову "блокировочный" или обозначающая: относящийся к блокировке, напр.: блокпост, блок-аппарат.

блокада [англ, blockade] - 1) система мер (военных, экономических и т. д.), используемых в ходе войны или иного между народного конфликта с целью изоляции какого-л, государства (части его или его вооруженных сил) от внешнего мира; 2) мед. выключение функций какого-л, органа или системы; б. сердца - прекращение проведения импульса по проводящей системе сердца; новокаиновая б. - лечебная процедура, состоящая во впрыскивании новокаина, оказывающего на нервную клетку противовоспалительное и противоаллергическое действие.

блок-аппарат - ж.-д. аппарат перегонной или станционной блокировки 2.

блокгауз [нем. blockhaus] - оборонительное сооружение из бетона, стали, дерева и др., приспособленное для ведения кругового пулеметного и артиллерийского огня.

блок-диаграмма - перспективный рисунок, изображающий рельеф участка земной поверхности одновременно с его геологическим строением.

блокинг-генератор - релаксационный генератор электрических колебаний малой длительности, повторяющихся через сравнительно большие промежутки времени; примен. в устройствах автоматики, измерительной и вычислительной техники, телевидения и др.

блокирование-1) установление блокады; 2) вступление в блок1; 3) действия, направленные на то, чтобы преградить путь, воспрепятствовать движению чего-л., напр, в спорте - технический прием, направленный на то, чтобы преградить путь мячу, сопернику.

блокировать [англ, to blockl - 1) осуществлять блокаду; 2) заграждать путь, препятствовать движению.

блокировка [см. блокировать] - 1) совокупность методов и средств, обеспечивающих фиксацию рабочих частей (элементов) аппарата, машины или устройства в определенном состоянии, обусловленном требованиями технологического процесса; 2) система устройств для регулирования движения поездов, обеспечения безопасности их следования и повышения пропускной способности ж.-д. линии; 3) закрытие телефонной линии, занятой каким-л абонентом, для других абонентов; 4) электромеханическая система защиты персонала от попадания под напряжения, опасные для жизни, при обслуживании электрических устройств, напр, радиопередатчиков, распределительных устройств.

блокнот [фр. bloc-notes] - тетрадь для записей, состоящая из отрывных листков.

блокпост - раздельный пункт -на участке железной дороги, оборудованном перегонной блокировкой 2; предназначен для управления семафорами и светофорами.

блок-сополимеры - сополимеры, в макромолекулах которых длинные участки из звеньев одного типа (блоки) чередуются с блоками из звеньев другого типа.

блокшив [англ, block-ship] - мор. старое, обычно несамоходное судно, лишенное механизмов и оборудования, используемое в качестве плавучего склада или жилья.

блокшип - см. блокшив.

блум - см. блюм.

блуминг - см. блюминг.

блювал [англ, blue whale] - голубой кит, синий кит - водное млекопитающее сем. полосатиков; самое крупное из когда-л. существовавших на земле животных с длиной тела до 33 м и весом до 150 т; б. почти истреблен и в настоящее время находится под охраной.

блюз [англ, blues сокр. < blue devils меланхолия, уныние] - 1) первонач. - сольная лирическая песня американских негров с берегов миссисипи грустного характера, в медленном темпе и обычно исполнявшаяся под аккомпанемент банджо; 2) форма джазовой музыки (см. джаз), имеющая интонационный строй, ритмические формы и предполагающая манеру вокального исполнения, свойственные этой песне; 3) парный бальный танец свободной композиции типа медленного фокстрота.

блюм [англ, bloom] - стальная заготовка квадратного сечения со стороной свыше 140 мм, полученная из слитков прокаткой на блюмингах; является исходным материалом для производства сортового проката, рельсов, балок и т. п.

блюминг [англ, blooming] - высокопроизводительный прокатный обжимный стан, предназначенный для проката крупных стальных слитков в квадратные заготовки (блюмы); используется для прокатки слябов, а также для фасонных заготовок.

боа [фр. boa < лат. boa змея] - 1) змея сем удавов длиной до 4 м, обитающая в лесах тропи ческой америки; 2) женский шарф из меха hjii перьев, напр, страусовых.

бобина [< фр. bobine катушка] - катушка барабан, валик, на которые наматывается что-л (трос, канат, пряжа, нитки, магнитная лента кинопленка и т. п.).

бобслей [англ, bob-sleign] - 1) спортивны цельнометаллические сани с рулевым управл! нием для скоростного спуска с гор по спец.обор^ дованной трассе - ледяному желобу с вир, жами; 2) скоростной спуск с гор на таких с нях.

богара [перс.] - земли в зоне орошаема земледелия, гл. обр. в ср. азии, на которых во делывают без полива с.-х. культуры.

богдыхан [монг.] - ист. название кита ских императоров, принятое в русских грамот 16-17 вв. и в другой литературе.

богема [фр. boheme по назв. романа ан мюрже "жизнь богемы" (1848)] - обозначен среды художественной интеллигенции (актер" музыкантов, художников, литераторов), bej щей беспорядочную и необеспеченную жиз1 образ жизни, быт такой среды.

богхед [англ, boghead] - разновидно ископаемых сапропелевых углей, образовавш ся из остатков водорослей; ценное сырье для по чения искусственного жидкого топлива и сма; ных веществ.

бод [по фамилии фр изобретателя е (baudot) 1845-1903] - единица скорости и графирования, равная числу элементарных 3. трических сигналов, передаваемых по линии связи за 1 секунду.

бодмерея [нем. bodmerei] - денежный заем под залог судна и груза, получаемый за счет владельцев капитаном судна в случае крайней необходимости в денежных средствах для завершения рейса.

бодо аппарат [по фамилии фр. изобретателя бодо (baudot), 1845-1903] - буквопечатающий телеграфный аппарат, допускающий передачу по одному проводу одновременно нескольких телеграмм в обоих направлениях.

бодони [по имени ит. резчика пуансонов бодони] - наименование типографского шрифта, отличающегося художественностью и четкостью рисунка.

бозон [по имени инд. физика ш. бозе (bose), р. 1894] - бозе-частица - элементарная частица или квазичастица с целочисленным спином (в отличие от фермиона, имеющего полуцелый спин).

бой [англ, boy букв, мальчик] - в нек-рых странах - мальчик-рассыльный в гостинице, на пароходе; слуга-туземец в колониях.

бойкот [англ, boycott] - 1) прием политической и экономической борьбы, состоящий в полном или частичном прекращении отношений с отдельным лицом, организацией, государством, в воздержании от покупки определенных товаров и т. д.; эту меру борьбы применили в 1880 г. ирландские арендаторы в отношении ненавистного им управляющего имением - англичанина ч. к. бойкота; б. предприятия в капиталистических странах - одно из средств массовой борьбы трудящихся - организованный отказ наниматься на работу к владельцу предприятия или покупать продукцию данного предприятия; 2) отказ, воздержание населения от участия в выборах в представительное учреждение буржуазного государства.

бойлер [англ, boiler] - устройство для подогрева воды паром, проходящим по змеевику или по трубам, установленным внутри водяного резервуара; примен. преимущ. на теплоэлектроцентралях для получения горячей воды, направляемой к местам ее потребления.

бойскаут [англ, boy-scout < boy мальчик+ scout разведчик] - член скаутской организации (см. скаутизм).

бокс [англ, box букв, удар] - вид спорта- кулачный бой, проводимый по определенным правилам в спец. перчатках, на ринге.

бокс [< англ, box коробка, ящик] - 1) герметизированная камера для работы с радиоактивными веществами или для работы в стерильных условиях; работа производится внутри камеры при помощи манипуляторов или непосредственно руками, защищенными спец. перчатками, вделанными в стенки камеры; 2) в медицинских учреждениях - отгороженная часть палаты с отдельным входом и выходом или спец. изолированное помещение; боксы устраиваются обычно в инфекционных отделениях для предупреждения внутрибольнйчных заражений.

боксёр [англ, boxer] -- 1) спортсмен, занимающийся боксом1; 2) порода служебных дого-образных собак с головой, напоминающей бульдожью.

боксит [фр. beauxite - по назв. местности бо (beaux) на юге франции] - горная пород. осадочного или элювиального (см. элювий) происхождения, богатая гидроокислами алюминия с примесью окислов железа и кремнезема; используется как основная руда для получения алюминия.

болеро [исп. bolero]-!) испанский (кастильский и андалузский) народный танец, появившийся в 18 в., ритмичный, изящный, с характерными позами испанского танца, с использованием кастаньет, тамбурина и прищелкивания пальцами; муз. размер -3/4; 2) вокальное или инструментальное муз. произведение в ритме этого танца; 3) кубинский танец, близкий к медленной румбе, возникший на основе испанского болеро, но отличающийся меньшей четкостью поз и более сдержанным темпом; муз. размер -2/4; 4) б о-л е р 6 - часть народного испанского костюма (короткая безрукавка).

боливар -денежная единица венесуэлы, равная 100. сентимо.

боливар [< соб.] - широкополая мужская шляпа, бывшая в моде в 20-х гг. 19 в.

боливиано - денежная единица боливии, равная 100 сентаво и существовавшая до 1 января 1963 г., когда была введена новая единица-боливийское песо.

болид [< гр. bolis (bolides) метательное копье] - очень яркий метеор с длинным светящимся хвостом; полет болида иногда сопровождается звуковыми явлениями и заканчивается выпадением метеорита.

болометр [гр. bole бросок, луч + ...метр] - прибор для измерения энергии электромагнитного излучения в диапазоне длин волн от нескольких м до нескольких см.

болонка [< соб. геогр.] - порода маленьких комнатно-декоративных собак с длинной шелковистой шерстью.

болонья - капроновая плащевая ткань, имеющая одностороннее водонепроницаемое покрытие, а также плащ из такой ткани (по назв. ит. города болонья (bologna), где впервые была изготовлена такая ткань).

бом - [гол. boom-] - мор. первая составная часть сложных слов, обозначающих названия предметов и приспособлений, относящихся к четвертому снизу колену мачты парусного судна, напр.: бом-брам-рей, бом-брамсель.

бомба [фр. bombe] - 1) взрывной боевой снаряд сильного разрушительного и другого действия, сбрасываемый с самолета для поражения различных целей или с корабля для поражения подводных лодок противника (глубинная б.); 2) устарелое название нек-рых артиллерийских снарядов; 3) вулканические бомбы - выброшенные во время извержения вулкана куски лавы (размером от нескольких см до 5-7 м в поперечнике), принявшие при полете в воздухе округлую или веретенообразную форму.

бомбарда [фр. bombarde] - 1) в 14-16 вв.- артиллерийское орудие, стрелявшее каменными ядрами; 2) уст. двухмачтовое транспортное судно с мортирами для метания бомб; 3) басовая труба в органе.

бомбардир [нем. bombardier < фр. bombardier] - 1) в 18-19 вв. - рядовой артиллерии, служивший при мортирах, гаубицах и единорогах; 2) в русской армии в 18-19 вв. - чин в артиллерии, соответствовавший ефрейтору в пехоте; 3) бомбардиры - подсем. жуко. сем. жужелиц, для самозащиты выбрасывающих едкую жидкость; 4) * в командных спортивных играх - самый результативный игрок, забивающий наибольшее число голов в ворота соперника.

бомолох [гр. bomolochos] - в древнегреческой комедии - шут, образ простодушного хитреца.

бомонд [фр. beau monde] - уст. "высший свет" - "высшие" аристократические и буржуазные круги.

бон [<гол. boom бревно; преграда, шлагбаум] - 1) плавучее сооружение из поплавков, бревен, сетей, грузил и т. д., служащее заграждением от проникновения в гавань или на рейд надводных и подводных кораблей противника, а также торпед; 2) плавучее ограждение, обычно в виде связок бревен, применяемое при лесосплаве для предохранения леса от разноса; 3) плавучий причал для малых судов.

бонапартизм [< соб.] - 1) черты и методы государственной власти во франции в эпоху империй наполеона бонапарта и луи бонапарта; 2) одна из форм контрреволюционной диктатуры крупной буржуазии, опирающейся на военщину, бюрократический аппарат и полицию, заключающаяся в лавировании государственной власти между враждебными классами в условиях обострения классовой борьбы; политика подачек трудящимся массам, подавление демократических свобод и агрессия на внешнеполитической арене.

бонбоньерка [фр. bonbonniere] - уст. изящная коробка для конфет.

бонвиван [фр. bon vivantl - уст. человек, любящий жить в свое удовольствие,* богато и беспечно; кутила, весельчак.

бонза [фр. bonze < яп.]-1) европейское название служителей буддийского культа в японии; 2) надменное, чванное должностное лиц.

бонистика [фр. bonisttque] - вспомогательная историческая дисциплина, изучающая бумажные денежные знаки и боны 12 как исторические документы; тесно связана с нумизматикой.

бонитет леса [< лат. bonltas доброкачественность! - показатель продуктивности леса, зависящий от почвенно-климатических условий; класс бонитета устанавливают по сортимент-ным таблицам на основе средней высоты деревьев с учетом возраста насаждения.

бонитировка [< лат. bonitas доброкачественность] - 1) б. с.-х. животных- оценка животных по племенным и продуктивным качествам для определения их племенной ценности; 2) б. почв - сравнительная оценка почв по их важнейшим агрономическим свойствам.

бонификация [фр. bonification < лат. bonus добрый, хороший] - надбавка к обусловленной в договоре цене товара, если его качество окажется выше; обратная б. - скидка с цены поставленного товара, если его качество ниже обусловленного договором.

бонна [< фр. bonne няня] - в дореволюционной россии - воспитательница из иностранок при маленьких детях в буржуазно-дворянской семье.

бонтон [фр. bon ton хороший тон, хорошие манеры] - уст. светская учтивость, изысканность в обращении.

бонус [< лат. bonus добрый, хороший! - ком. 1) дополнительное вознаграждение, премия; 2) дополнительная скидка, предоставляемая продавцом покупателю в соответствии с условиями сделки или отдельного соглашения.

боны * [фр. bon] - 1) краткосрочные долговые обязательства, выпускаемые казначейством, муниципальными органами и частными фирмами капиталистических стран и используемые их держателями в качестве покупательного и платежного средства (выполняют роль суррогата разменных монет); в ссср до денежной реформы 1922-24 гг. - обязательства, выпускавшиеся различными учреждениями и предприятиями и обращавшиеся иногда в качестве суррогата денег при недостатке мелких денежных знаков; после денежной реформы выпуск бон в ссср прекращен; 2) бумажные деньги, вышедшие из употребления и ставшие предметом коллекционирования (см. бонистика).

боны2 - см. бон.

бор * [< позднелат. borax бура] - хим. элемент, символ в (лат. вогшп), серовато-черное кристаллическое вещество; ранее других известное соединение бора - бура; б. вводится в сплавы для улучшения их механических свойств; б. и его соединения примен. в ядерной технике, а также в медицине и сельском хозяйстве (борные удобрения).

бор * [нем. bohr(er)] - стальное сверло, применяемое в зубоврачебной практике.

бора [ит. bora < гр. boreas северный ветер] - сильный порывистый ветер в нек-рых приморских районах (напр., у новороссийска), дующий зимой со склонов гор при опускании холодных воздушных масс.

боразон [см. бор + аз(от)] - модификация нитрида бора, по структуре, твердости и другим свойствам напоминающая алмаз.

бораты [см. бор ч - группа минералов, представляющих собой безводные и водные борнокислые соединения магния, марганца, кальция, натрия, гл. обр. осадочного и кон-тактово-метаморфического происхождения: бура, гидроборацит, ашарит, людвигит и др.; используются для получения бора и его соединений.

борацит [см. бор ч - минерал, хлорсодер-жащий борат магния; твердый, белого цвета с сероватым, желтоватым или зеленоватым оттенком; б. встречается редко.

боргес [< ит. borghese городской] -типографский шрифт, кегль (размер) которого paeei 9 пунктам (около 3,38 мм); примен. гл. обр для набора газетного текста.

бордеро [фр. bordereau] - 1) выписка и: бухгалтерских документов, счетов и т. п. 2) опись реализованных ценных бумаг (акций облигаций, векселей и др.), составляемая банком банкирской конторой или маклером.

бордюр [фр. bordure] - цветная полоса обрамляющая края ткани, обоев и т. п.; кай ма; в дорожном строительстве - барьер из kav ней, плит, отделяющий проезжую часть от обочт тротуаров и т. п.; в декоративном садовод стве - посадка бордюрных (низких) растений п контуру клумбы, газона, вдоль дорожки; в пол. графин - наборный элемент в виде полоски рисунка, орнамента.

бореи [гр. boreas] - в древнегреческой мифологии - бог северного ветра; * северный ветер.

бориды - соединения бора с другими элементами; отличаются тугоплавкостью, жаростойкостью; примем, в машиностроении, приборостроении, ядерной технике, радиоэлектронике.

бормашина [нем. bohrmaschine]- зубоврачебный аппарат, применяемый в зубоврачебной практике для приведения во вращательное движение бора 2.

борнеол [по назв. о-ва борнео, где произрастает дерево, в соке которого содержится это соединение] - органическое соединение, бесцветное, твердое вещество; примен. в производстве камфары.

борт 1 [фр. bord, нем. bord n borte] - 1) боковая стенка, бок судна; стенка кузова грузового автомобиля, открытого товарного вагона и т. п.; 2) правый или левый край застегивающейся спереди одежды, обычно с петлями или пуговицами.

борта [гол. boort] - неправильной формы сростки, шаровидные агрегаты непрозрачных, окрашенных алмазов, непригодные для огранки и применяемые для технических целей (напр., для алмазного бурения).

борштанга [hem.bohrstange]-металлорежущий инструмент в виде валика с закрепленными в нем резцами для расточки отверстий на токарных и расточных станках.

босанова [португ, bossa-nova] - 1) муз. ритм латиноамериканского происхождения, получивший с нач. 60-х гг. 20 в. широкую популярность, послуживший основой для создания многочисленных муз. пьес; 2) парный бальный танец, близкий по характеру к самбе, получивший ограниченное распространение.

боскет [фр. bosquet < ит. boschetto лесок, рощица] - группа ровно подстриженных в виде стенок деревьев или кустарников, высаживаемых в парке, саду или по их границам.

босс [англ, boss] - i) хозяин предприятия, учреждения, предприниматель; 2) распространенное название лиц, возглавляющих аппарат буржуазной политической партии сша в городах и штатах, а также руководителей профсоюзов.

бостон [по назв. г. бостона (boston) в сша] - 1) сорт высококачественной чистошерстяной костюмной ткани, обычно темных тонов; 2) вальс-бостон -популярный в 20- 30-е гг. 20 в. американский парный бытовой танец свободной композиции с характерным широким шагом на первую долю такта - предшественник медленного вальса; темп умеренно медленный; звучание лирико-сентиментальное; муз. размер - 3/4; 3) род карточной игры.

бот [гол. boot] - небольшое гребное, парусное или моторное судно для перевозок или спец. назначения (лоцманский б., спасательный б., десантный б. и т. д.).

ботаника [гр. botanike < botane трава, растение] - наука о растениях, изучающая закономерности их внешнего (морфология) и внутреннего (анатомия) строения, систематику, особенности распространения (география растений), взаимоотношения со средой (экология), структуру растительного покрова (геоботаника).

ботанический - прил. от сл. ботаника; б. сад - научно-исследовательское, учебно-вспомогательное и культурно-просветительное учреждение, в котором выращивают и изучают растения.

ботдек [англ, boat-deck] - мор. шлюпочная (самая верхняя) палуба на пассажирских судах, на которой располагаются спасательные шлюпки и устройства для их спуска и подъема. ботриомикоз [гр. botrys гроздь + mykes гриб] - хроническое инфекционное заболевание животных, сопровождающееся воспалительным разрастанием плотной соединительной ткани, иногда напоминающим опухоли; вызывается грибком ботриомицетом.

ботулизм [< лат. botulus колбаса] - тяжелое инфекционное заболевание, сопровождающееся явлениями общего отравления организма; вызывается пищевыми продуктами (колбасой, рыбой н т. п.), зараженными бактериями б о -т у л и н у с.

ботфорты [фр. bottes fortes] - высокие сапоги, имеющие твердые голенища с широким раструбом.

боулинг [англ, bowling] - спортивная разновидность кеглей.

боцман [гол. bootsman < boot лодка +man человек] - в военно-морском флоте - лицо младшего командного состава, в обязанности которого входит содержание корабля в чистоте, наблюдение за состоянием шлюпок, такелажа и другого оборудования на судне, руководство общекорабельными работами, а также обучение команды морскому делу.

бош [фр. boche] - во франции - бранное прозвище немцев.

бра [фр. bras буке, рука] - настенный светильник.

брабансоны [по назв. геогр. области брабант (бельгия и нидерланды)] - бельгийская порода крупных тяжеловозных лошадей; в ссср использована при выведении советской тяжеловозной породы лошадей.

бравада [фр. bravade] - показная удаль, рисовка чём-л.

бравировать [фр. braver] - пренебрегать чём-л. ради показной храбрости; хвастливо рисоваться чём-л.

брависсимо [< ит. bravissimo отлич-нейше] - восклицание, выражающее высшую степень одобрения, восхищения (см. браво 1).

браво*[< ит. bravo отлично] - восклицание, выражающее одобрение! восхищение, поощрение.

браво " (мн. ч. б р а в и) [ит. bravo] - наемный убийца в италии 17-18 вв.

бравурный [< фр. bravoure мужество, храбрость] - о музыке - шумный, бодрый, оживленный, напр. б. марш.

брадзот [норв. bradsot < brad внезапный, мгновенный + sott болезнь] - острое инфекционное заболевайие овец, обычно приводящее их к внезапной гибели и характеризующееся общим отравлением организма, поражением желудка, печени и других внутренних органов. брадикардия [гр. bradys медленный + kardia сердце! - мед. замедленный ритм сокращений сердца.

брадителия [гр. bradys медленный + telos осуществление] - медленный темп эво. люции, присущий нек-рым группам организмов, напр, пластинчатожаберным моллюскам (противоп. тахителия).

браконьер [фр. braconnierl - лицо, занимающееся охотой, рыбной ловлей, рубкой леса с нарушением установленных запретов.

брам- [гол. bram-] - мор. первая составная часть сложных слов, обозначающих названия предметов и приспособлений, относящихся к третьему снизу колену мачты парусного судна, напр.: брам-рей, брам-стеньга.

брама -см. брахма.

браманизм - см. брахманизм.

браманы - см. брахманы.

брамины- см. брахманы.

брам-рей [гол. bramra] - мор. третий снизу рей; служит для крепления к нему брамселей и растягивания шкотов.

брамсель [гол. bramzell] - мор. парус третьего снизу колена мачты парусного судна.

брам-стеньга [гол. bramsteng] - мор. третье снизу колено составной мачты парусного судна, считая стеньгу вторым, а мачту (первое снизу колено) - первым.

брандвахта [гол. brandwacht] - 1) судно, поставленное на рейде, в гавани или устье реки для наблюдения за входящими и выходящими судами и соблюдением ими судоходных правил, установленных для этого района; 2) пост на берегу или судне для наблюдения за пожарной безопасностью в районе порта; 3) судно, служащее жильем для экипажа дноуглубительного судна, земснаряда, водолазной станции и др.

брандер [нем. brander < brand горение, пожар] - 1) судно, нагруженное горючими и взрывчатыми веществами; во времена парусного флота б. применяли для поджога неприятельских кораблей; 2) судно, затапливаемое у входа в гавань, бухту для заграждения входа и выхода из нее.

брандмайор [нем. brandmajor] - уст. начальник пожарных команд города.

брандмауэр [нем. brandmauer < brand пожар + mauer стена] - противопожарная стена - огнестойкая стена, разъединяющая смежные помещения одного здания или два смежных здания для предупреждения распространения пожара.

брандмеистер [нем. brandmelster] - уст. начальник пожарной команды.

брандспойт [гол. brandspuit] - уст. металлический наконечник гибкого шланга, служащий для направления водяной струи при тушении пожара.

бранль [< фр. branle движение, хоровод] - средневековый французский народный танец (первонач. только хороводный), получивший широкое распространение; предшественник бальной формы танца; веселый и непринужденный по характеру, в отдельных видах с пристукиванием каблуками, раскачиванием, прыжками; муз. размер - 2/4 и 3/4. .

браннерит [по фамилии амер. геолога браннера (branner), 1850-1922] - минерал, сложный окисел титана и урана, содержащий торий, иттрий и др., часто метамиктный; может использоваться как урановая руда.

брас [гол. bras] - мор. снасть, укрепляемая на концах рея и служащая для поворота последнего в горизонтальной плоскости.

браса [исп.] - единица длины в ряде стран лат. америки и португалии, в аргентине 16. = 1,73 м, в бразилии - 2,2 м, в португалии - 2,19 м.

браслет [фр. bracelet] - украшение в виде большого кольца из металла, кости и т. п., носимое на запястье.

брасс (фр. brasse] - способ плавания на груди симметричными движениями конечностей в горизонтальной плоскости (напоминающими движения плывущей лягушки).

браунинг [по имени амер. конструктора browning] - система автоматического огнестрельного нарезного оружия (пистолета).

брахикефалия, брахицефалия [см. брахикефалы] - короткоголовость (см. также долихокефалия, мезокефалия).

брахикефалы, брахицефалы [гр. brachys короткий + kephale голова] - люди, у которых отношение ширины головы к ее длине в процентах ("головной указатель") больше 80, т. е. имеет место брахикефалия.

брахиозавр [гр. brachion рука, плечо + ...завр] - гигантский динозавр юрского периода из группы эауропод; обладал удлиненными передними конечностями и длинной шеей, имел жирафоподобную форму. скелеты брахиозавров найдены в сев. америке и вост. африке.

брахистохрона [гр. brachistos кратчайший + chronos время] - мат. плоская кривая кратчайшего спуска, по которой тело, скользя без трения, быстрее всего пройдет из верхней точки в нижнюю; и. бернулли доказал, что б. является циклоидой.

брахицефалия - см. брахикефалия.

брахицефалы - см. брахикефалы.

брахма, брама (уст.) [санскр.] - в брахманизме и индуизме - один из трех высших богов; бог-творец (см. тримурти).

брахманизм, браманизм (уст.) [см. брахма] - одна из древнейших религий рабовладельческого общества, возникшая в индии и сменившая ведизм.

брахманы, браманы (уст.),брамины (уст.) - жрецы брахманизма; в древней индии - высшая из четырех вари.

брашпиль [гол. braadspil] - ручная, паровая или электрическая лебедка с горизонтальным валом на судне для поднятия якоря и выбирания тросов.

бреbe [лат. breve < brevls краткий] - грамота римского папы с лаконичным изложением распоряжений по второстепенным церковный вопросам.

брегет - карманные часы, изготовлявшие^ в мастерской французского мастера бреп (breguet, 1747-1823); отличались большой точ ностью, отбивали часы, доли часов и показы вали числа месяца.

брезент [гол. presenning] - грубая плот ная льняная или хлопчатобумажная ткань, про питанная водоупорными и противогнилостным] составами; примен. для изготовления спел одежды, обуви, а также палаток, чехлов, предо храняющих от дождя и снега.

брейд-вымпел [гол. breed-wimpel] -мор небольшой флаг, поднимаемый командиром ее единения боевых кораблей на грот-мачте имеющий вид военно-морского флага меньши размеров с косицами красного, белого и. синего цвета (в зависимости от должности командира).

брейк [ англ, break] - танец с элементами пантомимы и акробатики.

брекватер [англ, breakwater] - волнолом - каменная преграда, сооружаемая для устройства искусственной гавани или для защиты естественной гавани, рейда от морских волн.

брекчия (ит. breccia] - горная порода, состоящая из сцементированных обломков различных пород; брекчии бывают вулканические, осадочные и тектонические.

брелок [ фр. breloque) - подвеска для украшения на часовой цепочке, браслете.

бремсберг [нем. bremsberg < bremse тормоз + berg гора] - 1) устройство для спуска грузов в вагонетках по наклонным рельсовым путям с помощью канатной передачи; примен. при лесных, строительных и других работах; 2) горн, спуск - наклонная подземная выработка, не имеющая непосредственного выхода на земную поверхность и предназначенная для спуска различных грузов при помощи механических устройств.

бретёр [фр. bretteur < brette шпага] - уст. заядлый дуэлянт, задира, скандалист.

брешь [фр. breche] - 1) пролом в стене, в корпусе корабля и т. п.; 2)* нарушение целостности чего-л.; ущерб.

бриг [англ, brig] - двухмачтовое парусное судно с прямым парусным вооружением на обеих мачтах.

бригада [фр. brigade] - i) войсковое соединение из нескольких батальонов (дивизионов) или полков и подразделений спец. войск (танковая б., ракетная б., десантная б., б. морской пехоты и др.); 2) соединение однотипных военных кораблей под командованием одного флагмана 1; 3) коллектив работников одинаковых или различных профессий, выполняющий единое производственное задание и несущий общую ответственность за результаты работы.

бригадир [нем. brigadier] - i) руководи-тель производственной бригады; 2) в русской армии в 18 в. - чин, средний между полковником и генералом; 3) во франции в 17-18 вв. - офицерский чин в нек-рых родах войск; позже - чин младшего унтер-офицера; 4) в германии до 1874 г. - командир артиллерийской бригады.

бригантина [ит. brigantino] - легкое двухмачтовое судно с прямым парусным вооружением на грот-мачте и косым - на бизань-мачте (см. бизань i).

бридель [англ, bridle] - мор. приспособление для стоянки судов в гавани или на рейде, представляет собой цепь, один конец которой крепится к якорю, зарытому на дне, а другой - к плавающей на поверхности большой металлической бочке, к которой суда крепят свои швартовы.

бридж [англ, bridge] - карточная игра. бриджде^ [англ, bridge-deck] - мор. самая верхняя палуба на мостике гражданских судов, где обычно расположены рулевая и штурманская рубки со всеми приборами и устройствами для управления судном.

бриджи [англ, breeches] - брюки, плотно охватывающие икры ног до колен, их носят обычно с высокими сапогами.

бриз [фр. brise] - ветер на побережье с суточной сменой направления, возникающий от неодинакового нагревания суши и моря: днем он дует с моря на сушу (морской б.), а ночью - с суши на море (береговой б.).

бризантность [< фр. brisant дробящий] - способность взрывчатого вещества производить при взрыве измельчение, пробивание или дробление среды на контакте с зарядом.

бризантный [< фр. brisant дробящий] - способный дробить при взрыве, разрывной; б. снаряд - осколочный или осколочно-фугасный артиллерийский снаряд с дистанционным взрывателем (см. дистанционная трубка) для поражения множеством осколков живой силы и огневых средств противника, находящихся в траншеях и за небольшими складками местности.

брикет [фр. briquette < brique кирпич] - плитка из какого-л, спрессованного материала (напр., угля, кормов, пищевых продуктов).

брикетирование - процесс переработки в брикеты какого-л, материала.

бриллиант, брильянт [< фр. brillant блестящий] - искусственно ограненный алмаз, обычно в виде двух усеченных многогранных пирамид, сложенных основаниями, усложненных многочисленными мелкими гранями.

бриндизи [ит. brindisi] - в итальянской опере - застольная песня.

бриология [гр. ьгуоп мох + ...логия] - раздел ботаники, изучающий мхи.

бриония [< гр. ьгуо цвету, расцветаю] - переступень - род вьющихся растений сем. тыквенных; в корнях нек-рых видов содержатся ядовитые гликозиды; разводятся как декоративные.

бриошь [фр. brioche] - сдобная булочка особой формы.

бристоль, бристольский картон [по назв. г. бристоль (bristol)] - картон, изготовленный склеиванием листов бумаги высоких сортов.

брифинг [ англ, briefing букв, инструктаж] -краткое совещание представителей печати, телевидения, радио, на котором излагается позиция правительства по определенному вопросу, дается информация о ходе международных переговоров, взглядах сторон и т. д.

бройлер [англ, broiler < broil жарить на огне] - мясной цыпленок в возрасте 60 суток.

брокер [англ, broker]-посредник при заключении сделок, специализирующийся по определенным видам товаров или услуг (напр., фрахтование судов, страхование, торговля пушниной и т. д.); действует по поручению и за счет клиентов, получая от них вознаграждение. институт брокеров особенно развит в англии.

броккизм [по имени ит. геолога и палеонтолога дж. брокки] - биологическая теория, в основе которой лежит ошибочная идея старения и вымирания видов животных или растений по аналогии с жизнью и смертью особи.

брокколи [ит. broccolo] - однолетнее овощное растение сем. крестоцветных; разновидность цветной капусты с мясистыми побегами, соцветия которых употребляют в пищу.

бром [< гр. bromos зловоние] - хим. элемент из группы галогенов, символ вг (лат. bromum), красно-бурая жидкость с резким, неприятным запахом; соединения примен. в медицине, фотографии, как инсектициды и др.

бромиды - соединения брома с другими элементами; примен. в медицине, фотографии и др.

бронза [фр. bronze] - 1) сплав меди с оловом и другими металлами (свинцом, алюминием); широко примен. в машиностроении, электротехнике и др.; 2) художественные изделия из бронзы.

бронзировать - покрывать предметы металлическим составом, имеющим цвет бронзы, окрашивать под бронзу.

бронхиды [гр. bronte гром + eidos вид] - низкие громоподобные звуки, особенно часто слышимые в районах активной сейсмической деятельности.

бронтозавр [гр. bronte гром + ...завр] - см. апатозавр.

бронтотерии [гр. bronte гром + ...те-рий] - иначе титанотерии - крупные не-парнопалые млекопитающие палеогенового периода, имевшие своеобразные костные выросты на черепе (см. также амболотерий).

бронхи [< гр. bronchos горло] - разветвления дыхательного горла.

бронхиолы - тончайшие разветвления бронхов в легких.

бронхит - воспаление бронхов с преимущественным поражением их слизистой оболочки.

бронхоаденит [бронхи + гр. aden железа] - воспаление бронхиальных лимфатических узлов (желез), прилегающих к бронхам.

бронхография [см. бронхи + ...график] - метод рентгенологического исследования бронхов, основанный на введении в бронхи непроницаемого для рентгеновских лучей вещества.

бронхоскопия [см. бронхи + ...скопия] - метод исследования дыхательных путей (трахеи и бронхов) с помощью бронхоскопа (разновидность эндоскопа), вводимого в бронхи через рот, гортань и трахею.

бронхоэктазия - хроническое заболевание, характеризующееся образованием расширений бронхов (см. также эктазия).

броуновское движение [по имени англ, ботаника броуна (brown), 1773-1858] - беспорядочное движение частиц вещества, взвешенных в жидкости или в газе, происходящее под влиянием соударений этих частиц с молекулами окружающей среды.

брошюра [фр. brochure] - непериодическое издание в виде нескольких сброшюрованных (см. брошюровать) листов печатного материала объемом свыше четырех (но не более 48) страниц; как правило, в мягкой обложке.

брошюровать [фр. brocher] - фальцевать (см. фальцовка 2), комплектовать, скреплять отпечатанные листы, вставлять их в обложку, обрезать и т. д., чтобы получить готовую брошюру или книжный блок.

брудер [<англ. brood сидеть на яйцах] - устройство для местного обогрева молодняка птицы (кур, индеек, уток, гусей) в первые недели жизни; наиболее распространены* электрические брудеры.

брудерация - выращивание инкубаторного молодняка птиц в брудергаузе.

брудергауз [брудер + англ, house дом] - обогреваемый птичник для выращивания молодняка птицы (кур, индеек, уток и гусей) с суточного до 60-70-суточного возраста.

брудершафт [< нем. bruderschaft братство] - пить (на) б. -закреплять дружбу особым застольным обрядом, по которому два его участника одновременно выпивают свои рюмки, целуются и с этого момента обращаются друг к другу на "ты".

брульон [фр. brouillon букв, черновик] - первый набросок чертежа или рисунка.

бруствер [нем. brustwehr букв, защита груди] - 1) насыпь впереди окопа или траншеи для защиты бойцов от неприятельского огня, для укрытия от наблюдения противника и удобства стрельбы из стрелкового оружия; 2) на военных кораблях - вертикальное броневое укрытие, устанавливаемое у оснований орудийных башен, труб и т. п.

брутто [<ит. brutto грубый] - ком. 1) масса товара с упаковкой; 2) валовой доход без вычета расходов (ср. нетто).

бруцеллёз [по имени англ, врача bruce, открывшего микроб бруцелла] - мальтийская лихорадка - хроническое инфек-ционно-аллергическое заболевание человека и животных, вызываемое группой болезнетворных микробов - бруцеллами; люди болеют бруцеллезом, заражаясь от больных животных; поражаются все органы и ткани (многообразие признаков), но преимущ. нервная система, кости, суставы.

брынза [рум.] - сыр из овечьего молока.

брюмер [фр. brumaire < brume туман] - второй месяц (с 22-24 октября по 20-22 ноября) французского республиканского календаря, действовавшего в 1793-1805 гг.; 18 брюмера viii года республики (9 ноября 1799 г.) был произведен государственный переворот, поставивший у власти наполеона бонапарта.

бубон [< гр. bubon пах] - воспаление лимфатических узлов; первонач. термин "б." применялся для обозначения воспаления лимфатических узлов паховой области.

бувардия [лат. bouvardia] - род тропических кустарников и многолетних трав сем. мареновых, распространенных в америке; нек-рые виды разводят в оранжереях и комнатах.

бугель [<нем. bugel syfa] - i) стальное кольцо, насаживаемое на конец сваи для предохранения ее от повреждения при забивании; 2) мор. металлическое кольцо на мачте кораблг для крепления снастей; 3) эл. вставка токоприемника электровоза, трамвая, троллейбуса в виде дуги, скользящей по контактному проводу * снимающей с него ток.

буги-вуги [англ, boogie-woogie] - 1) сгаш джазовой музыки, отличительной чертой кото рого является повторяющаяся на фортепьянс муз. фигура в басовом голосе, ограничивающая ритмические и мелодические возможности им провизации; 2) американский парный бытово] танец свободной композиции, эмоционально на пряженный по характеру, с умеренно быстры! темпом; возник и распространился в кони 30-х - нач. 40-х. гг.; муз. размер - 4/4.

бугшприт - то же, что бушприт.

буддизм - одна из мировых религий (н; ряду с христианством и исламом), возникша в 6 в. до н. э. в индии и названная по имен своего легендарного основателя гаутама, полч чившего впоследствии имя будда (просве ленный); б. получил распространение в кита. японии, бирме и многих других странах востока. буддист - последователь буддизма. будировать [фр. bouder] - уст. проявлять недовольство, дуться.

будуар [фр. boudoir] - уст. 1) небольшая гостиная богатой женщины для приема наиболее близких знакомых; 2) мебель для такой комнаты. буер [гол. boeier] - кабина или платформа на коньках или колесах; движется с помощью паруса силой ветра по льду или суше с ровным рельефом (примен. гл. обр. в спортивных целях).

буж [фр. bougie] - мед. инструмент (твердый или гибкий стержень) для введения в трубчатые органы (напр., в мочеиспускательный канал) с целью их расширения или исследования.

буй [гол. boei] - плавучий знак (поплавок), устанавливаемый на море, озере, реке для указания опасных мест (мелей, подводных камней и т. п.); современные буи снабжены автоматически действующими устройствами, посылающими световые, звуковые или радиосигналы.

буйреп [гол. boeireep] - мор. трос, которым буй соединен с якорем.

букинист [фр. bouquiniste < bouquin старинная книга] - торговец подержанными, редкими или старинными книгами.

буклет [< фр. bouclette колечко] - непериодическое издание в виде листков печатного материала, складываемых параллельными сгибами, без папки или переплета так, что их читают или рассматривают, раскрывая как ширму; в виде буклетов выпускаются путеводители, рекламные и информационные листки, нек-рые детские издания и т. п.

букмекер [англ, book-maker] -лицо, принимающее денежные ставки при игре в тотализатор, гл. обр. на скачках и бегах.

буколика, буколическая поэзия [<гр. bukolikos пастушеский]-поэтический жанр античной поэзии, впоследствии развивающийся в римской литературе и европейских литературах нового времени; б. описывает прелести скромной и естественной жизни на лоне природы вне связи с социальными противоречиями; основные формы буколики: идиллия, пастораль, эклога.

буколы [<гр. bukolos пастух]- крестьяне и рабы, участники восстания в египте во 2-й половине 2 в. н. э., направленного против римских рабовладельцев.

букс [лат. buxus] - то же, что самшит. букса [нем. biichse]- ж.-д. чугунная или стальная литая коробка для подшипника оси колес локомотива или вагонной оси.

буксир [<гол. boegseren буксировать] - 1) самоходное судно, предназначенное для тяги (буксировки) несамоходных судов, плотов и других плавающих сооружений; 2) канат для буксировки.

буксование [нем.; см. букса] -проскальзывание движущих колес локомотива, автомобиля, трамвая и т. п. относительно рельсов или покрытия дороги.

буле [гр. bule] - государственный совет в древних афинах и других греческих городах-государствах (полисах).

булимия [гр. bus бык + limos голод] - волчий голод - возникающее в виде при. ступов чувство мучительного голода, сопровождающееся резкой слабостью, иногда обмороком и болями в подложечной области; отмечается при нек-рых нервных, психических заболеваниях и заболеваниях желез внутренней секреции.

булла [лат. bulla] - 1) в средние века - императорская грамота или постановление; 2) послание, распоряжение, издаваемое римскими папами.

буллит [англ, bullet букв, пуля, ядро] - в хоккее с шайбой - штрафной бросок (пенальти) в ворота соперника.

буль [по имени а. ш. буля (a. ch. boulle), придворного столяра фр. короля людовика xiv] - стиль французской мебели 17-18 вв. (дерево с инкрустациями из других сортов дерева, меди, бронзы, слоновой кости, панциря черепахи и пр.).

бульвар [фр. boulevard, первонач. городской вал < нем. bollwerk] - аллея посреди улицы, широкая улица, обсаженная деревьями, первонач. - на месте прежних крепостных валов. бульварный [<фр.] - прил. от сл. бульвар; рассчитанный на невзыскательный обывательский вкус, лишенный серьезного содержания, пошлый, напр, б-ая литература, б-ая пресса.

бульденеж [фр- boule de neige букв. снежный ком] - садовая декоративная форма калины, растения сем. жимолостных, бесплодные, крупные цветки которой соединены в шарообразные соцветия, напоминающие снежные шары.

бульдог [англ, bulldog] - 1) бульдоги - группа пород короткошерстных догооб-разных собак с тупой мордой, короткими лапами, большой головой и широкой грудью; 2) короткоствольный пистолет.

бульдозер [англ, bulldozer] - 1) землеройная машина для разравнивания, срезания и перемещения грунта на небольшие расстояния, рабочим органом которой является отвал, смонтированный на тракторе; 2) пресс для изгибания, правки и штамповки металлических изделий. бум1 [англ, boom] - 1) в капиталистических странах - ускоренный рост производства, цен и ряда других экономических показателей в ходе развития капиталистического цикла; напр.: б. инвестиций - циклический рост капиталовложений, б. биржевой - повышение курса акций, ценных бумаг; 2) оживление вокруг какого-л, мероприятия, события, деятеля и т. п.; шумиха, сенсация.

бум [англ, boom] - устаревшее название спортивного снаряда бревно (брус на стойках для упражнений в равновесии).

бумеранг [англ, boomerang <австрал.] - метательное орудие в виде изогнутой деревянной палицы или серповидной дощечки; применялся в др. египте, индии, юго-вост. азии; у австралийских племен распространен также возвращающийся б., который возвращается обратно к тому месту, откуда был пущен умелой рукой; примен. для охоты и игры.

буна [нем. buhne] - полузапруда - поперечная дамба, выдвинутая от берега в сторону моря или реки; предохраняет берег или гидротехнические сооружения от размыва.

бунгало, бенгало [англ, bungalow < инд.] - легкая загородная постройка с веран. яами, сельский дом в тропических странах, гл. обр. в индии, малайе.

бунд [< нем.[ - мелкобуржуазная националистическая организация "всеобщий еврейский рабочий союз в литве, польше и россии" (создан в 1897 г.), объединявшая гл. обр. еврейских ремесленников западных областей россии; б. являлся носителем национализма и сепаратизма в рабочем движении россии, занимал оппортунистические позиции, поддерживал "экономистов" и меньшевиков, вел борьбу против большевиков; в 1921 г. б. перестал существовать. бундесбанк [нем. bundesbank] - официальное название центрального эмиссионного банка федеративной республики германии.

бундесвер [нем. bundeswehr] - вооруженные силы федеративной республики германии (ср. вермахт, рейхсвер).

бундесгерихт [нем. bundesgericht] - федеральный суд в федеративной республике германии.

бундесрат [нем. bundesrat] - орган представительства земель в федеративной республике германии.

бундесрат [нем. bundestag] - высший представительный орган (парламент) федеративной республики германии.

бункер [англ, bunker] - 1) помещение на судне для хранения твердого топлива; 2) спец. вместилище для хранения сыпучих и кусковых материалов (угля, руды, песка, зерна и пр.); 3) специально оборудованное подземное укрытие, убежище.

бура [ар.] - минерал, водосодержащий борат натрия; используется для очистки металлов при пайке, в керамической промышленности, как микроудобрение.

бурат [ит. buratto букв, волосяное мельничное сито] - машина для просеивания сыпучих материалов через сито, натянутое на вращающемся барабане; примен. в мукомольной, хлебопекарной, керамической промышленности.

бурбон [по назв. фр. королевской династии бурбонов] - грубый, невежественный и властный человек.

бургграф [нем. burggraf] - в средневековой германии - должностное лицо в городах, обладавшее административной, судебной и военной властью; начальник города.

бургомистр [нем. burgermeister] - 1) высшее должностное лицо в городских органах государственной власти или управления в германской демократической республике и в нек-рых капиталистических странах; 2) то же, что бурмистр 2.

бурдон [фр. bourdon] - 1) неукорачиваемые пальцами при игре струны щипковых и смычковых муз. инструментов, расположенные обычно вне грифа и шейки; 2) непрерывный и не изменяющийся по высоте звук (басовый) таких струи, басовых трубок волынки, гблооа исполнителя.

бурдюк [тюрк.] - в странах востока, а также у нек-рых народов ср. азии и сибири - мешок из цельной шкуры козы (большой мешок - из шкуры лошади); примен. для хранения жидкости; надутый воздухом б. употр. в нек-рых странах востока для переправы через реки.

буржуа [фр. bourgeois] - 1) в зап. европе в эпоху феодализма - горожанин, представи. тель среднего сословия, бюргер 1; 2) принадлежащий к классу буржуазии; 3)* обыватель, мещанин.

буржуазия [фр. bourgeoisie] - 1) в зап. европе в средние века - жители города, горожане, представители среднего сословия, в про-тивоп. высшим сословиям феодального общества (дворянству и духовенству); 2) в капиталистическом обществе - господствующий класс, владеющий средствами производства и существующий за счет эксплуатации наемного труда.

буриме [<фр. bouts rimes рифмованные концы] - стихотворение, составляемое на заданные рифмы; игра, состоящая в составлении таких стихотворений.

бурлеск, бурлесюм фр. burlesque < ит. burla шутка] - 1) бурлеск - пародийно-возвышенный, героикомический стиль; 2) инструментальная муз. пьеса причудливого,- шутливого, грубовато-комического характера; 3) небольшая шуточная, пародийная опера, близкая к водевилю 2.

бурмистр [польск. burmistrz < нем. bur-germeister] - 1) в дореволюционной россии - приказчик в помещичьем имении; крестьянский староста; 2) в россии со времен петра 1 до 60-х гг. 19 в. - должностное лицо городского управления.

бурнус tap.] - 1) у арабов - плащ из плотной шерстяной материи, б. ч. белого цвета, с капюшоном; 2) в старину - просторное женское пальто с широкими рукавами.

бурре [фр. bourreet - старинный французский народный танец (хороводного типа) двухдольного или трехдольного размера с четким, часто синкопированным (см. синкопа 1) ритмом, ставший в 17 в. в несколько измененном виде придворным танцем в париже, а в 18 в. - одним из популярных европейских танцев.

бурса* [<ср.-лат. bursa кошелек; касса, фонд] - 1) в средние века - общежитие для бедных студентов университетов, позднее - общежитие при духовных учебных заведениях; 2) в россии в 18 и первой половине 19 вв. - название духовного училища, семинарии; 3) собирательное название воспитанников бурсы - бурсаков.

бурса2 [< ср-лат. bursa кошелек, сумка] - анат. слизистая сумка, замкнутое щелевидное пространство (вблизи прикрепления мускулов, между сухожилием и костью), наполненное тягучей жидкостью; уменьшает трение, облегчает движение мышц; бурсы образуются также над костными выступами, подвергающимися постоянному давлению, трению.

бурсит - воспаление слизистой сумки (см> бурса2).

бурхан (монг.] - идол у монголов-буддистов.

буссоль [фр. boussole] - 1) геод. угломер ный прибор, служащий для измерения на ме стности магнитного азимута 2; 2) прибор дл: управления артиллерийским огнем, представ ляющий собой соединение компаса с угломерны: кругом и оптическим прибором - монокулярол у нек-рых систем - с перископом.

бустер [англ, booster] - устройство дл увеличения рабочего усилия или мощност машины, механизма в момент особо высокь нагрузок.

бустрофедон [гр. bustrophedon < bus бык + strepho поворачиваю] - тип письма с переменным направлением строги: первая и все последующие нечетные строки пишутся и читаются справа налево, а вторая н все последующие четные - слева направо; при этом форма букв приспособляется к направлению письма.

бутада [фр. boutade] - 1) уст. фраза, сказанная в раздражении; выходка; 2) в 16 - 17 вв. - веселый танец, небольшой импровизируемый балет; позднее - инструментальная фантазия.

бутадиен [<гр.] - иначе дивинил - органическое соединение, ненасыщенный углеводород алифатического ряда; газ, получают из этилового спирта, бутана, бутиленов или ацетилена; примен. для получения синтетических каучуков и нек-рых важных сополимеров.

бутан |< гр. but(yron) масло, жир] - органическое соединение, насыщенный углеводород алифатического ряда, газ без цвета и запаха; содержится в нефтяных газах и продуктах нефтепереработки; примен. для производства бутадиена.

бутанол - то же, что бутиловый спирт.

бутара [< лат. butarium бочка] - устройство для промывки песков россыпных месторождений золота, платины, алмазов и т. д.

бутафор [ит. buttafuoril - работник театра, занимающийся изготовлением бутафории.

бутафория [<ит.]- 1) предметы, имитирующие подлинные (на сцене театра, в витринах магазинов и т. п.); 2) * мишура, поддельная роскошь.

бутены [<гр,]-то же, что бутшкны.

бутерброд [< нем. butterbrot хлеб с маслом] - ломтик хлеба с маслом, сыром, колбасой и пр.

бутилены [< гр.]-иначе бутены - органические соединения, непредельные углеводороды алифатического ряда, газы; содержатся в газах нефтепереработки; примен. для получения бутадиена, смазочных масел, моторного топлива.

бутиловый с п и р т [< гр.] - иначе б у-т а н о л - органическое соединение алифатического ряда, бесцветная жидкость; примен. в производстве пластификаторов, как растворитель для лаков, тормозная жидкость и др.

бутираты [<гр. butyron масло] - группа органических соединений, соли и эфиры масляной кислоты; эфиры широко используют в качестве душистых веществ с фруктовым и цветочным запахом.

бутирометр [гр. butyron масло, жир + ...метр] - прибор для измерения жирности молока.

бутлегер [англ, bootlegger] - в буржуазных странах - лицо, занимающееся запрещенным ввозом, продажей, транспортировкой спиртных напитков.

бутон [фр. bouton] - почка растения, из которой развивается цветок.

бутоньерка [< фр. boutonniere петлица] - 1) букетик цветов, прикалываемый к одежде или вдеваемый в петлицу; 2) маленький сосуд (в виде пробирки) для цветка, букетика, прикалываемый к платью.

бутсы [англ, boots] - футбольные ботинки с твердыми носками и задниками, без каблуков. с шипами или поперечными планками на подошве.

буфер [англ, buffer <buff смягчать толчки] - устройство для смягчения ударов, напр, между вагонами или между вагонами и локомотивом; автомобильные буферы (бамперы) служат гл. обр. для восприятия и смягчения случайных аварийных ударов о внешние препятствия.

буферность почвы [см. буферный] - свойство почвы противостоять изменениям ее реакции. при хорошо выраженной буферное(tm) реакция почвы при внесении в нее кислых или щелочных веществ (удобрений) меняется сравнительно мало. обогащение почвы органическим веществом (навоз, торфяные компоста и т. п.) повышает б. почвы.

буферный [< англ.; см. буфер] - промежуточный; ослабляющий столкновение; б - о е государство - обычно несамостоятельное и слабое в военном и политическом отношении государство, расположенное между враждующими державами.

буфф [фр. bouffe <ит. buff а] - шутовской, комический, напр, опера-б.

буффон [фр. bouffon < ит.] - актер, пользующийся приемами шутовства, буффонады.

буффонада [ит. buffonata] - 1) актерская игра, построенная на использовании подчеркнуто комических, шутовских приемов; 2) шутовство, паясничанье.

буфы [<фр. boufferнадуваться,топорщиться (о материи)] - пышные складки, сборки на рукавах, юбках.

бухта1 [нем. bucht] - залив какого-л, водного бассейна (моря, озера и т. д.), обособленный от открытых вод частями суши, используемый обычно для стоянки судов.

бухта* [гол. bochtj-мор. трос (снасть), уложенный кругами, цилиндрами или восьмеркой.

буцефал [гр. bukephalos] - дикий конь, по преданию, усмиренный александром македонским и долго ему служивший.

бушель [англ, bushel] - единица вместимости и объема сыпучих веществ и жидкостей в странах с английской системой мер; размер сильно различается: в великобритании б. равен 36, 37 л, в сша б. равен 35,24 л.

бушприт, бугшприт [гол. boegspriet]- мор. горизонтальный или наклонный брус, выставленный вперед с носа парусного судна; служит гл. обр. для вынесения вперед носовых парусов, для улучшения маневренных качеств судна.

бьеннале [исп. blennale букв, двухгодичный] - мероприятие, проводимое регулярно раз в два года, напр. выставка, кинофестиваль.

бьеф [фр. bief] - участок реки, канала или водохранилища, примыкающий к плотине, шлюзу и т. п. выше (верхний б.) или ниже (нижний б.) по течению.

бэдленд - см. бедленд.

бэндн - см. бенди.

бэрчизм [<соб.] -крайне правое, воинствующее реакционное идейно-политическое течение в сша, сторонники которого объединяются в т. наз. "общество джона бэрча".

бювар [фр. buvard] - настольная папка, обычно с писчей и промокательной бумагой, конвертами.

бювет [фр. buvette] - сооружение над минеральным источником, откуда непосредственно получают минеральную воду.

бюджет [фр. budget < англ.] - 1) роспись денежных доходов и расходов государства, предприятия, учреждения на определенный период; 2) совокупность доходов и расходов лица, семьи за определенный период.

бюксы (< нем. buchse банка] - стеклянные тонкостенные стаканчики с притертой крышкой; примен. в аналитической практике.

бюллетень [фр. bulletin] - i) краткое официальное сообщение о событии, вопросе, деле, имеющем общественное значение; 2) название периодических информационных изданий обществ и учреждений; 3) избирательный б. - листок для голосования, на котором напечатана фамилия кандидата или кандидатов; 4) мед. листок нетрудоспособности (больничный лист).

бюргер [нем. burger] - 1) в средние века - горожанин в странах зап. европы; 2) уст. горожанин, городской житель (в германии и некоторых др. странах); 3)* мещанин, обыватель.

бюретка [фр. burette] - стеклянная трубка с делениями и краном для точного отмеривания небольших количеств жидкости.

бюро [фр. bureau] - 1) коллегиальный орган, избираемый или учреждаемый для ведения определенной, гл. обр. руководящей, работы в какой-л. организации, обществе, учреждении; 2) название нек-рых учреждений или их отделов, выполняющих гл. обр. функции обслуживания населения (напр., справочное б.), а также научных и народнохозяйственных учреждений; 3) письменный стол, обычно с полками, ящиками и крышкой.

бюрократ [фр. bureaucrate] - 1) лицо, принадлежащее к бюрократии 1; 2) должностное лицо, выполняющее свои обязанности формально, в ущерб делу; формалист, волокитчик.

бюрократизм [< фр.] - 1) система управления обществом, осуществляемая с помощью особого аппарата, оторванного от народа и стоящего над ним, наделенного специфическими функциями и привилегиями; б. в антагонистическом обществе осуществяется разветвленной сетью чиновников. при социализме б. возникает при нарушении социалистических принципов управления. проявления бюрократизма - диктат, административный произвол в экономике, социальной и духовной сферах. орудие борьбы с бюрократизмом - развитие социалистической демократии, социальной активности трудящихся, широкое привлечение их к управлению, развертывание критики и самокритики, гласность; 2) канцелярщина, волокита, пренебрежение к существу дела ради соблюдения формальностей.

бюрократия 1фр- bureaucratic < фр. bureau бюро, канцелярия -f гр. kratos власть, господство, букв, господство канцелярии] - 1) слой высших чиновников, высшая чиновничья администрация в феодально-абсолютистском и капиталистическом государстве; 2) то же, что бюрократизм 2.

бюст [фр. buste] - 1) скульптурное изображение головы и верхней части тела человека (по грудь или по пояс); 2) женская грудь.

- В –

ва-банк [фр. va banque] - в азартной карточной игре - ставка, равная всему банку * 2; "идти ва-банк - идти на риск, действовать, рискуя всем.

ваганты [<лат. vagantes < vagus странствующий, бродячий] - в средние века в зап европе - бродячие актеры (беглые монахи, недоучившиеся студенты), исполнители песен, участники остросатирических представлений (см голиарды).

вад [англ, wad] - см. псиломелан.

вадемекум [< лат. vade mecum иди ее мной! - путеводитель; карманная справочнас книга, указатель.

вади (ед. ч. у э д) [ар.] - сухие долит временных или периодических водных потоке] гл. обр. в пустынях сев. африки и арави.

вазодилятаторы [лат. vas сосуд + dila tare расширять] - сосудодвигательные нервны волокна, по которым идут нервные импульсы осуществляющие расширение просвета крове косных сосудов (ср. вазоконстрикторы).

вазоконстри^кторы [лат. vas сосуд ч constrictio стягивание] - сосудодвигательнь нервные волокна, по которым идут нервны импульсы, осуществляющие сужение просвет кровеносных сосудов (ср. вазодимтаторы).

вазомоторы [лат. vas сосуд + motor дв! гатель] - сосудодвигательные нервные волоки: вазодилятаторы и вазоконстрикторы.

вазопрессин [лат. vas сосуд + pressai давить] - 1) иначе антидиуретиче ский гормон - продукт нейросекреции п редних ядер подбугровой области головного mi зга, накапливающийся в задней доле гипофиза выделяющийся из него; вызывает сужение пр света кровеносных сосудов и уменьшает выд ление мочи почками; 2) препарат этого гормо.

вайшии [санскр.] - в др. индии - трет! из четырех варн, в которую входили торговц1 земледельцы, скотоводы.

вайя [<rp.baion пальмовая ветвь]-ли папоротника, б. ч. расчлененный, похожий ветку; иногда вайей называют пальмовый ли.

вакансия [фр. vacance <лат. vacans п стующий, свободный] - 1) незанятая должносп свободное место в учебном заведении; 2) ф{ узел в кристаллической решетке твердого ты не занятый атомом или ионом.

вакат [фр.уасаг^ пустующий,свободный] страница, свободная от текста и клише (нап| иногда оборот титульного листа, шмуцтиту.

вакация, вакации [<лат. vacatio ос вождение] - уст. каникулы, время, свобод! от занятий в школе или учреждениях.

вакуоли [<лат. vacuus пустой] - поло( в цитоплазме клеток в животных и растите ных организмах, заполненные клеточным со* с теми или иными включениями; выполня пищеварительную, выделительную и др, фу ции.

вакуум [< лат. vacuum пустота] - 1) стояние разреженного газа при давлениях т атмосферного; примен. в электроламп электронных приборах, вакуум-аппарат 2) в квантовой теории физических полей низшее энергетическое состояние поля, . котором среднее число частиц - квантов поля - равно нулю; 3) * пустота.

вакуумметр [см. вакуум + ...метр] - вакуумный манометр - прибор для измерения давления разреженных газов.

вакуум-экстракция [см. вакуум + экстрактор] - в акушерстве - операция извлечения плода специальным аппаратом - вакуум- экстрактором; в.-э. осуществляется за счет разрежения воздуха.

вак*, вакуф [ар.] -в мусульманских странах - имущество (преимущ. земля), не облагаемое налогом и неотчуждаемое, предоставленное в виде дара или по завещанию религиозным или благотворительным учреждениям.

вакх [гр. bakchos] - в древнегреческой и древнеримской мифологии-бог растительности, вина и веселья, покровитель виноградарства в виноделия (см. дионис).

вакханалия [лат. bacchanalia] - 1) древнегреческий и древнеримский праздник в честь вакха; 2) * дикий разгул, оргия.

вакханка [<соб.]- жрица вакха; участница вакханалии 1.

вакцина [<лат. vaccinus коровий] -мед. препарат, получаемый из убитых или живых, но ослабленных микробов - возбудителей инфекционных болезней или продуктов их жизнедеятельности; примен. для иммунизации человека и животных с профилактической (вакцинация) или лечебной (вакцинотерапия) целями; в. получила название по противооспенному препарату, приготовленному из коровьих оспинок.

вакцинация - применение вакцины для предупреждения инфекционной болезни путем создания иммунитета (ср. вакцинотерапия).

вакцинотерапия [см. терапия] - применение вакцины при лечении инфекционной болезни (ср. вакцинация).

валансьен - тонкие кружева особого плетения (по названию фр. г. валансьенн, где они изготовлялись).

валгалла, вальхалла [нем. walhalla < др. -сканд. valholl дворец убитых] -в древнескандинавской мифологии - дворец бога одина, обиталище душ воинов, павших в бою (см. также валькирии).

валентность [<лат. valentia сила] - 1) способность атома к образованию хим. связей; количественной мерой валентности обычно принято считать число других атомов в молекуле, с которыми данный атом образует связи; в. - одно из фундаментальных понятий теории хим. строения; в настоящее время понятие "валентность" рассматривается в рамках квантовой химии (см. квантовый); 2) лингв, способность слова к грамматическому сочетанию с другими словами в предложении (валентности глагола дать определяют способность сочетаться с подлежащим, прямым дополнением и косвенным дополнением: я даю книгу ему).

валериана [лат. valeriana] - род многолетних травянистых растений сем. валериановых; корни и корневища валерианы лекарственной используют в качестве лекарственного сырья.

вали [тур. vali < ар.]- правитель вилайета.

вализа [<фр. valise чемодан] - почтовый мешок дипломатического курьера, пользующийся неприкосновенностью.

валлиснерия т<соб.] - род подводных растений сем. водокрасовых; в. спиральная служит кормом для рыб и водоплавающих птиц; часто разводится в аквариумах.

валоризация [фр. valorisation] - в капиталистических странах - а) повышение цены товара, курса ценных бумаг и т. д. с помощью государственных мероприятий; б) то же, что ревальвация.

валтасаров пир - пиршество, оргия накануне несчастья (по имени вавилонского царя валтасара, убитого, по библейскому сказанию, в ночь после пира внезапно вторгшимися в вавилон персами).

валторна [нем. waldhorn букв, лесной рог] - медный духовой мундштучный муз. инструмент, отличающийся мягкостью и полнотой звука; имеет форму кольцеобразно изогнутого охотничьего рога с широким раструбом.

вальвациякфр. evaluation оценка] - определение ценности, стоимости иностранной валюты в национальной денежной единице.

вальденсы [позднелат. valdenses] - религиозная секта, возникшая в конце 12 в. на юге франции и объединявшая в основном ремесленников в крестьян; свое название, возможно, получила от имени лионского купца пьера вальдо, который, согласно преданию, раздав свое имущество, создал общину лионских бедняков; резкая критика католической церкви в проповедь бедности явились отражением оппозиции народных масс усиливавшемуся феодальному гнету; нек-рые общины сохранились (преимущ. в италии) в в 20 в.

валькирии [нем. walkure <др.-сканд. valkyria букв, выбирающая убитых] - в древнескандинавской мифологии - воинственные девы-богини, которые помогали героям в битвах и уносили души убитых воинов в валгаллу, где прислуживали им на пирах.

вальма [нем. walra] - треугольный скат вальмовой крыши.

вальмовая крыша [< нем.; см. воль-ма] - четырехскатная крыша над прямоугольным в плане зданием, у которой два ската по длинным сторонам - трапециевидные, а два других - по коротким - треугольные. -----.

вальпургиева ночь [<соб.] - 1) ночь накануне праздника католической святой валь-пургии.дата которого (1 мая) совпадала с языческим праздником начала весны у древних германцев, когда, по народным поверьям, на горе броккен в германии происходит "великий шабаш" ведьм; 2) * разгульная пирушка.

вальс [фр. valse<hem. walzer] - 1) парный танец, приобретший наибольшую популярность во 2-й половине 19 в.; оказал большое влияние на весь бальный репертуар; муз. размер - 3/4; темп от умеренного до быстрого; 2) музыка в ритме этого танца.

вальхалла - см. валгалла.

вальцы [< нем. walze вал, цилиндр, каток] - 1) различные рабочие машины, обрабатывающие материал путем пропускания его между вращающимися валами, напр, вальцы для изготовления вощины, ковочные, дробильные вальцы и т. п.; 2) рабочие органы в виде валов в вальцовочных станках.

валюта [ит. valuta букв, цена, стоимость] - 1) денежная единица данной страны (доллар. франк и т. д.); твердая в.-валюта, устойчивая по отношению к собственному номиналу, а также курсам других валют, обеспеченная золотом или другими ценностями; падающая в. - валюта, обесценивающаяся в отношении собственного номинала и устойчивых валют других стран; конвертируемая (конвертабельная, обратимая) в. - валюта, которая может быть беспрепятственно обменена на другую валюту; 2) тип денежной системы (золотая, серебряная, бумажная в.); 3) денежные знаки иностранных государств, а также кредитные и платежные документы (векселя, чеки и др.) в иностранных денежных единицах, используемые в международных расчетах (иностранная в .).

валютный - прил. от сл. валюта; в. металл - металл (обычно золото, реже серебро), который принят в данной стране в качестве меры стоимости (всеобщего эквивалента) и на котором базируется все денежное обращение страны; в-ая политика - совокупность мероприятий, проводимых государствами и центральными банками в сфере денежного обращения и валютных отношений с целью воздействия на покупательную силу денег, валютные курсы и экономику страны в целом; в-ая интервенция - операции центрального эмиссионного банка, заключающиеся в скупке или продаже валюты своей страны для поддержания ее курса; в-ые резервы- запасы иностранной валюты, а также золота, которыми располагают правительственные органы или центральный банк той или иной страны для платежей по международным расчетам; в-ые ограничения-система правительственных мероприятий, направленная на установление жесткого контроля над всеми операциями с иностранной валютой и концентрацию валютных ресурсов в распоряжении государства; в-ые ограничения в империалистических странах служат средством перераспределения валютных резервов в интересах монополий; для развивающихся стран в-ые ограничения являются одним из способов защиты от экспансии мощных империалистических государств; в. арбитраж - см. арбитраж 3; в. демпинг - см. демпинг; в. курс - см. курс 6.

вампир [фр. vampire, нем. vampir] - 1) то же, что упырь, вурдалак в славянских народных поверьях (мертвец, который якобы выходит из могилы и сосет кровь живых людей); 2) вампиры - сем. летучих мышей, распространенных в субтропической и тропической америке и на о-ве тринидад; питаются кровью теплокровных животных, нападают на человека; 3) * кровопийца, жестокий человек, эксплуататор. вамп ум [индейск.] - бусы из раковин . североамериканских индейцев; употр. как меновая единица, как залог, в религиозных обрядах; комбинации цветных раковин употр. также как разновидность предметного письма, где цвет раковин, рисунок из них имеют определенный смысл.

ванадаты - 1) соли ванадиевой кислоты; 2) группа минералов, солей ванадиевой кислоты; являются основным сырьем для производства ванадия.

ванадий [назван из-за красивого цвета своих солей по имени древнескандинавско. богини красоты ванадис] - хим. элемент, символ v (лат. vanadium), твердый металл серо-стального цвета; примен. при изготовлении ценных сортов стали; соединения ванадия используются в резиновом, стекольном и других производствах.

вандализм [см. вандалы] - варварское разрушение культурных ценностей.

вандалы [лат. vandali(i)] - древнегерманские племена, известные жестокими войнами с римом; в 455 г. овладели римом и уничтожили в нем множество произведений искусства; отсюда вандал - невежда, варвар, разрушитель культурных пенностей.

вандемьер [фр. vendemiaire < лат. vinde-mia сбор винограда] - первый месяц (с 22- 24 сентября по 21-23 октября) французского республиканского календаря, действовавшего в 1793-1805 гг.

вандея [фр. vendee] -департамент в сев.-эап. франции, один из главных очагов контрреволюции во время великой французской революции; в мятеж против республиканского правительства, начавшийся в 1793 г., была втянута значительная часть крестьянства, руководимого реакционным духовенством и дворянами; название "вандея" стало нарицательным для обозначения очагов контрреволюции.

ваниль [фр. vanille < исп. vainllla] - род тропических растений сем. орхидных; плоды нек-рых видов содержат ароматическое вещество ванилин (получается и синтетически); примен. в кулинарии в кондитерском производстве.

вантоз [фр. ventdse < лат. ventosus ветреный] - шестой месяц (с 19-21 февраля по 20- 21 марта) французского республиканского календаря, действовавшего в 1793-1805 гг.

вантуз [фр. ventouse] - тех. приспособление, автоматически выпускающее из водопроводных труб воздух, мешающий протеканию воды, и впускающее воздух пря опорожнении труб.

ванты [гол. want, ед. ч.] - мор. снасти судового стоячего такелажа, раскрепляющие к бортам мачты, стеньги или брам-стеньги.

вапити - млекопитающее сем. оленей, близкое к маралу и распространенное в сев. америке; в результате истребления численность в. резко сокращается.

вапор [< лат. vapor пар, испарение] - нефтяное масло для смазки цилиндров паровых машин, работающих на перегретом паре.

вара [исп. vara букв, трость] - единица длины во многих странах лат. америки; величина меняется от 80 до 110 см.

варвар [гр. barbaros] - 1) у древних греков и римлян - всякий чужеземец; 2) * невежественный, жестокий человек.

варваризм [гр. barbarismos] - заимствованное слово или выражение, несвойственное нормам данного языка.

варварскиб правды [лат. leges barba-rorum букв, законы варваров] - запись обычного права у германских племен.

вариант [< фр. variante < лат. varians (variantis) изменяющийся] - 1) видоизменение, разновидность; одна из возможных комбинации; 2) одна из нескольких редакций какого-л, произведения (литературного, музыкального и т. п.), официального документа или их части; 3) в шах. матах и шашках - одна из возможных комбинаций ходов в данном положении.

варианта [<лат.; см. вариант] - в статистике - каждый член ряда чисел.

вариатор [< лат. variare менять, видоизменять] - механизм для передачи вращения от одного вала к другому; частоту вращения ведомого вала относительно ведущего можно изменять плавно (бесступенчато).

вариационный - прил. от сл. вариация; в-ое исчисление - раздел математики, изучающий наибольшие и наименьшие значения переменных величин (экстремумы), зависящих от выбора одной или нескольких функций, методом вариаций, т. е. малых изменений аргументов и функций.

вариация [< лат. variatio изменение] - 1) видоизменение второстепенных элементов, частностей чего-л. при сохранении того, что является основой; 2) видоизменение муз. темы, мелодии или ее сопровождения; 3) в балете - короткий танец, гл. обр. виртуозного характера, для одного или нескольких исполнителей; 4) мат. характер изменения функции при ее линеаризации; для обычных функций совпадает с дифференциалом; также малое приращение аргумента или функции; одно из основных понятий вариационного исчисления.

вариетет [нем. varietal < лат. varietas разнообразие] - разновидность.

варикап [англ, varicap < vari(able) переменная + cap(acity) емкость] - полупроводниковый прибор, применяемый в радиоэлектронных устройствах как емкость, меняющаяся при изменении приложенного напряжения.

варикозный [< лат. varix (varicis) расширение вены] - мед. изобилующий расширениями или утолщениями, узловатый, напр, в-ое расширение вен.

вариконд [англ, varicond < vari(able) переменный + cond(enser) конденсатор] - сегнето-керамический конденсатор с резко выраженной нелинейной зависимостью емкости от величины напряжения, приложенного к его пластинам.

вариолоид [позднелат. variola оспа + гр. eidos вид] - легкая форма оспы.

вариометр [лат. varius различный + ...метр] - 1) рад. устройство для плавного изменения индуктивности (взаимной индуктивности) колебательного контура; обычно состоит из двух электрически соединенных катушек, общая индуктивность которых зависит от их взаимного расположения; 2) в геофизике - прибор для определения изменения какой-л. геофизической величины, напр, изменения земного магнетизма (магнитный в.), изменения поля тяготения вблизи поверхности земли (г р а -в итационный в.); примен. при разведке полезных ископаемых; 3) ав. прибор для определения скорости подъема и спуска летательного аппарата.

варистор [англ, varistor < vari(able) переменный + (resi)stor сопротивление] - полупроводниковый резистор, сопротивление которого изменяется нелинейно под действием приложенного к нему напряжения; примен. для стабилизации напряжения в электрических цепях, для искрогашения, защиты от перенапряжении и т. п.

варна [санскр.] - каждая из четырех сословных групп в др. индии: брахманы, кшатрии, вайшии, шудры; из древних варн впоследствии развились касты.

варрант [< англ, warrant полномочие, правомочие] - свидетельство, выдаваемое товарными складами о приеме товара на хранение; дает его владельцу право получить заем под залог указанного в варранте товара.

варфоломеевская ночь [< соб.]- ночь на 24 августа (день святого варфоломея) 1572 г., когда католики устроили в париже массовую резню гугенотов; выражение "варфоломеевская ночь" стало нарицательным для обозначения массовых организованных убийств.

варьете [фр. variete букв, разнообразие] - вид театра, в представлениях которого сочетаются различные жанры театрального, музыкального, эстрадного и циркового искусства с преобладанием элементов комедийности, пародии и т. п.

варьировать [лат. variare] - видоизменять, разнообразить, давать новые варианты.

василиск [гр. basiliskos] - 1) сказочное чудовище с головой петуха, туловищем жабы, хвостом змеи и короной на голове, убивавшее одним своим взглядом; 2) василиски - род ящериц сем. игуан; у самцов высокий кожный вырост на затылке и кожный гребень вдоль спины и хвоста; распространены в тропиках америки.

вассал [фр. vassal] - 1) в зап. европе в средние века - феодал, который получал земельное владение (феод, лен) от более крупного феодала - сеньора, за что был обязан нести ряд повинностей; 2)* подчиненное, зависимое лицо или государство.

вассалитет [фр. vassalite] - в зап. европе в средние века - система отношений личной зависимости одних феодалов (вассалов) от других (сеньоров).

вассальный - прил. к сл. вассал; в-ое государство - государство, зависимое от другого, более сильного государства (сюзерена); в-ая зависимость - личная зависимость одного феодала (вассала) от другого (сеньора).

ватервейс [англ, water-ways] -мор. утолщенный пояс деревянного палубного настила у борта судна.

ватержакетная печь [англ, water-jacket букв, водяная рубашка] - шахтная печь для выплавки меди, никеля, свинца, олова из руд; верхняя часть - из огнеупорного кирпича, стенки нижней части состоят из пустотелых стальных коробок, охлаждаемых водой.

ватерлиния [гол. water-lijn < water вода + lijn линия] - мор. 1) линия сечения корпуса судна горизонтальной плоскостью, параллельной уровню воды (теоретическая в.); 2) черта вдоль борта судна, показывающая предельную осадку судна, имеющего полную нагрузку (грузовая в.).

ватерпа с [гол. waterpas] - простейший прибор для проверки горизонтального положения различных поверхностей; представляет собой уровень в деревянной оправе или треугольник с отвесом.

ватерполо [англ, water-polo] - то же, что водное поло (см. поло).

ватикан [< лат. vaticanus холм в риме] - религиозно-административный центр римско-ка. толической церкви; резиденция папы (главы католической церкви); теократическое государство-город, расположенное на территории г. рима; правящая верхушка католической церкви.

ватман [по имени владельца англ, бумажной фабрики whatman] - высший сорт бумаги с шероховатой поверхностью для черчения и рисования.

ватт [по имени англ, физика дж. уатта (watt), 1736-1819] - единица мощности в международной системе единиц (си), равная мощности, при которой за время 1 с равномерно производится работа в 1 джоуль, обозначается вт, w; в технике обычно применяются единицы, кратные ватту: гектоватт, киловатт, мегаватт.

ваттметр [см. ватт+ ...метр] - прибор для измерения активной мощности в электрической цепи постоянного или переменного тока.

ватт-час - внесистемная единица работы и энергии, равная работе, совершаемой за 1 час при мощности в 1 ватт; обычно применяются кратные единицы: гектоватт-час, киловатт-час, мегаватт-час.

ватты [нем. watt, ед. ч. < гол.] - полоса низменных побережий морей, ежедневно затопляемая во время прилива и обнажающаяся при отливе (ср. марши).

вахмистр [нем. wachtmeister] - военный чин (или должность) в кавалерии (в частности в русской армии), соответствовавший фельдфебелю в пехоте.

вахта [гол. wacht] - 1) особый вид дежурства на корабле, подводной лодке и т. п.; 2) каждая из частей, на которые разбивается команда судна для поочередного непрерывного его обслуживания; 3)* самоотверженная, исполненная энтузиазма работа в ознаменование чего-л.

вахтёр, вахтер (уст.) [нем. wachter] - дежурный сторож в учреждении.

ваххабиты [< соб.] - последователи одного из течений в исламе, возникшего в 18 в. в центр. аравии; в. требовали вернуться к первоначальному исламу, отказаться от роскоши, песен и танцев, от употребления вин и табака; вели борьбу против богатых феодалов; в нач. 20 в. вожди ваххабитов вступили в контакт с английскими и американскими империалистами и, завоевав зап. аравию, образовали государство - саудовскую аравию.

вашгерд [нем. waschherd] - простейший аппарат для промывки и обогащения гл. обр. золотоносного песка.

вебер [по имени нем. физика в. э. вебера (w. e. weber), 1804-1891] - единица магнитного потока в международной системе единиц (си), обозначается вб, wb.

вегетарианец - последователь вегетарианства.

вегетарианство [англ, vegetarian < позднелат. vegetarius растительный] - система питания, исключающая из пищи продукты животного происхождения, в том числе рыбу и птицу. .

вегетативный [позднелат. vegetativus] - растительный; в. орган - орган питания и роста, напр, у растений - корень, стебель, листья, у животных - органы пищеварения, выделения; в-ое размножение - размножение путем образования нового организма из части материнского - стелющимися побегами. корневой порослью и т. п.; в - а я нервная система - часть нервной системы, регулирующая обмен веществ в организме, деятельность внутренних органов и систем (кровообращения, дыхания и др.); волокна вегегативной нервной системы иннервнруют все органы и ткани организма, оказывая на них гл. обр. трофическое влияние; в-ая нервная система подразделяется на симпатическую и парасимпатическую нервные системы, из взаимодействия которых складывается ее деятельность в организме; в-ая "гибридизация" - сращивание частей растений разных сортов, видов или родов, дающее вследствие взаимовлияния компонентов прививки ценные модификации.

вегетационный - относящийся к вегетации; в. период - а) период года, в который по метеорологическим условиям возможны рост и развитие растений; б) время, необходимое для прохождения полного цикла развития растения; в с.-х. практике - период от прорастания растений до их уборки.

вегетация [< лат. vegetatio возбуждение, оживление] - произрастание, состояние активной жизнедеятельности растения.

веданта [санскр.] - религиозно-философское учение в индии (систематизированное в 8-9 вв. н. э.), проповедующее единение человеческой души с божеством, мировым духом.

веджвуд [по имени изобретателя веджвуда (wedgwood), 1730-1795] - вид английской керамики с белыми рельефными фигурами на цветном фоне.

ведизм, ведическая религия- древнейшая религия, сформировавшаяся в период с конца 2 по середину 1 тысячелетия до н. э. в сев. индии, основы ведизма изложены в ведах.

веды [< санскр. veda знание] - древнейшие памятники индийской литературы, состоят из 4 сборников, содержащих религиозные гимны, песнопения, формулы заклинаний, обрядовые предписания, мифы.

везикулит -воспаление семенных пузырьков (см. везикулы 2).

везикулы [лат. vesicula] - мед. 1) пузырьки на коже, сыпь; 2) образования в организме человека и животных, имеющие вид пузырьков: семенные, легочные (альвеолы), граафов пузырек (в яичнике), простатический (в предстательной железе); 3) пупочный пузырек.

везир - см. визирь.

везувиан [по назв. вулкана везувия] - минерал, сложный силикат кальция и алюминия, желтого, зеленого и бурого цвета; примен. иногда как поделочный камень.

вейсманизм-иначе неодарвинизм - названная по имени немецкого биолога а. вейс-мана (a. weismann, 1834-1914) умозрительная концепция наследственности и эволюции живой природы, основанная на гипотезах, предвосхищавших современные представления о дискретности носителей наследственной информации и их связи с хромосомами.

вексель [нем. wechsel] - письменное долговое обязательство строго установленной законом формы, выдаваемое заемщиком (векселедателем) кредитору (векселедержателю), предоставляющее последнему право требовать с заемщика уплаты к определенному сроку суммы денег, указанной в векселе (см. также камбио. рекамбио);простой в. (иначесоло-вексель) - обязательство, выдаваемое заемщиком на имя кредитора; переводный в. (иначе тратта) - письменный приказ одного лица (кредитора, именуемого трассантом) другому (заемщику, плательщику, именуемому трассатом) уплатить определенную сумму денег третьему лицу (предъявителю, именуемому ремитентом), коммерческий в. - в., выдаваемый заемщиком под залог товаров; банковский в. - тратта, выставляемая банками данной страны на своих заграничных корреспондентов (иностранные банки); казначейские векселя - векселя, выпускаемые государством для покрытия своих расходов; в капиталистических странах в. играет важную роль как орудие кредита и средство платежа; в ссср сохранился только в торговых операциях с заграницей.

вексельный - прил. от сл. вексель, в. курс - см. курс 6.

вектор 1< лат. vector везущий, несущий] - мат, прямолинейный отрезок, которому придано определенное направление, имеющий началом точку, из которой он выходит, и концом точку, в которую он приходит; величина, характеризуемая не только числовым значением, но и направлением (напр., сила, скорость и т. д.).

векторный - прил. от сл. вектор; в - о е исчисление - раздел математики, изучающий операции над векторами; в-ое поле - область пространства, в каждой точке которого приложен вектор.

веленевая бумага [см. велень] - плотная глянцевитая бумага, похожая на пергамент.

велень [фр. velin] - лучший сорт пергамента из телячьей кожи.

велиты [лат. velites] - в др. риме-легковооруженные пехотинцы.

вело... [< лат. velox (velocis) быстрый, скорый] - первая составная часть сложных слов, соответствующая по значению слову "велосипедный", напр, велоспорт.

велодром [вело... + гр. dromos место для бега; бег] - спортивное сооружение для велосипедных трековых соревнований.

велосиметр [см. вело... + ...метр] - электромеханический прибор для измерения скорости колебаний твердых поверхностей в диапазоне ультразвуковых частот; примен. для исследования колебаний (вибраций) машин и сооружений.

велосипед [фр. velocipede < лат. velox (velocis) быстрый -f pes (pedis) нога] - машина для езды, колеса которой приводятся в движение ногами с помощью педалей; как обычное транспортное средство - двухколесная.

вельбот [< англ, whale-boat китобойное судно] - длинная быстроходная гребная или парусная шлюпка с острым носом и острой кормой.

вельвет [< англ, velvet бархат] - иначе вельветин - плотная ворсовая хлопчатобумажная, обычно в рубчик, ткань, похожая на бархат. .

вельветин - то же, что вельвет.

вельвичия [по имени австрийск. ботаника f. welwitsch (1806-1872)] - голосеменное двудомное растение сем. вельвичиевых с низким (до 0,5 м) и толстым (диаметром до 1,2 м) стволом и двумя ремневидными кожистыми листьями. которые сохраняются до конца жизни (живет до 100 лет и более); в. распространена в пустынях юго-западного побережья африки.

вельсы [англ, wales] - мор. 1) надводные доски наружной обшивки деревянных судов (выше ватерлинии); 2) надводный борт.

велюр [фр. velours] - 1) замшевидная плотная кожа хромового дубления, из которой изготовляется верх легкой обуви и нек-рые виды верхней одежды; 2) название нек-рых сортов драпа, бархата, плюша; 3) фетр с коротким, густым и мягким ворсом.

веляризация [ лат. velaris задненёбный] - лингв, изменение ("отвердевание") звука, вызываемое поднятием задней части спинки языка к заднему (мягкому) нёбу; в. отмечается, напр., при произнесении русского твердого "л".

велярный [лат. velaris] - задненёбный; лингв, в. согласный - согласный звук, образуемый при поднятии задней части спинки языка к заднему (мягкому) нёбу, напр.: г, к, х.

вена [лат. vena] - кровеносный сосуд, несущий кровь от органов и тканей к сердцу.

венд [по названию древнего славянского племени венеды, или венды (лат. venedi, vene-ti)] - геол. комплекс горных пород, непосредственно предшествующий кембрию и содержащий редких представителей бесскелетных организмов, следы жизнедеятельности сине-зеленых водорослей (строматолиты) и микрофитолиты.

вендетта [ит. vendetta] - месть; существующий среди нек-рой части населения о-вов корсики и сардинии обычай кровной мести за убитого родственника.

вендита [ит. vendita] - организация и место собраний карбонариев в италии.

венепункция [вена + лат. punctio укол] - прокол вены полой иглой для переливания крови, кровопускания, внутривенного введения лекарственного вещества и т. п. (ср. венесекция).

венера [лат. venus (veneris)] - 1) в древнеримской мифологии - богиня любви и красоты; то же, что в древнегреческой мифологии афродита; 2) астр, планета, видимая как яркая утренняя или вечерняя звезда, вторая по расстоянию от солнца планета солнечной системы; по размерам и массе почти равна земле.

венерические болезни [< соб. лат.] - заразные болезни, передающиеся прей-мущ. половым путем: гонорея (триппер), сифилис, мягкий шанкр и паховой лимфогранулематоз.

венеролог -врач, специалист по венерическим болезням.

венерология [см. ...логия] - раздел медицины, изучающий венерические болезни.

венесекция [ве"а+лат. sectio рассечение] - вскрытие вены для переливания крови, кровопускания, введения лекарственного вещества и т. п., когда невозможно произвести венепункцию.

вензель [< польск. wqzel узел] - начальные буквы имени и фамилии, обычно переплетенные и образующие узор.

венозный [лат. venosus] - прил. от сл. вена; относящийся к вене или находящийся в ней, напр, в-ая кровь.

вента [фр. vente] - организация и место собраний карбонариев во франции.

вентиль [< нем. ventil клапап] - 1) тех. запорное приспособление для управления движением жидкости, пара или газа по трубопроводу; 2) тех. приспособление в камере пневматической шины, допускающее накачивание воздуха в камеру и препятствующее его выходу обратно; 3) ал. электронный прибор, обеспечивающий протекание тока только в одном направлении; прнмен. в выпрямительных устройствах, в аппаратуре автоматики, радиотехники и радиоэлектроники; 4) в вычислительной технике - элемент цифровой вычислительной машины, обычно состоящий из нескольких диодов, имеющий несколько входов (по числу диодов) и только один выход, сигнал на котором образуется только при наличии сигналов на всех его входах; 5) муз. механическое приспособление для изменения (обычно увеличения) длины канала валторны, трубы и т. п., позволяющее восполнять звукоряд инструмента недостающими звуками.

вентилятор [< лат. ventilare веять, махать] - устройство, перемещающее воздух при проветривании помещений, охлаждении частей машин (напр., автомобильных двигателей), транспортировании по трубопроводам сыпучих и волокнистых материалов и т. д.

вентиляция [лат. ventilatioj - 1) регулируемый обмен воздуха в помещениях, обеспечивающий благоприятную воздушную среду (необходимую чистоту, температуру, влажность и подвижность воздуха); 2) система устройств, которые создают такой обмен.

вентральный [лат. ventralis < venter (ventris) живот] - анат. брюшной; расположенный на брюшной поверхности тела животного или обращенный к ней (об органе или анатомическом образовании); ср. дорсальный.

веранда [англ, veranda < инд.1 - крытый балкон вокруг дома или вдоль одной стены.

вербальный [лат. verbalis] - устный, словесный; в-ая нота - письменное сообщение (нота), делаемое дипломатическим представительством в третьем лице без подписи и приравниваемое к устному заявлению.

вербена [лат. verbena] - род растений сем. вербеновых, распространенных в тропиках и субтропиках америки; нек-рые виды разводят как декоративные; в. лимонная - южноамериканский кустарник из рода липпия того же сем., разводится для получения из цветков и листьев эфирного масла, применяемого в парфюмерии.

вербовать [польск. werbowac < нем. wer-ben] - 1) набирать, нанимать в какую-л. организацию (первонач. в войско); привлекать к ка-кому-л. делу; 2) комплектовать (первонач. армию).

вербункош [венг. verbunkos < нем. wer-bung вербовка] - стиль венгерской танцевальной музыки конца 18 - 1-й половины 19 в., использующий сопоставление широких напевных мелодий медленного темпа и муз. отрывков в стремительно быстром темпе (скрипичная орнаментика, виртуозные пассажи и др.); связан с напевами танцев и песен, сопровождавших вербовку новобранцев в армию.

вергельд [< нем. wergeld цена человека] - в варварских правдах - денежное возмещение за убийство свободного человека, которое предусматривалось в качестве замены кровной мести.

вердикт [авгл. verdict < лат. vere dictum букв, верно сказанное] - решение присяжных заседателей в судебном процессе по вопросу о виновности или невиновности подсудимого.

верже [фр. verge) - сорт бумаги с узором (подобно водяным знакам) в виде крупной сетки.

веризм [ит. verismo < vero истинный, правдивый] - близкое к натурализму течение в литературе, изобразительном искусстве и музыке (оперной), гл. обр. в италии во 2-й половине 19 в.; для веризма характерно правдивое изображение повседневного быта, темных сторон жизни бедноты и т. д. при отсутствии "приговора" социальным порокам общества.

верификация [фр. verification <лат. ve-rus истинный + facere делать] - 1) проверка истинности теоретических положений, установление достоверности опытным путем; 2) в современной идеалистической философии неопозитивизма - принцип опытной проверки, согласно которому истинность всякого утверждения о мире должна быть в конечном счете установлена путем его сопоставления с чувственными данными, "непосредственным опытом".

веркблей [нем. werkbleij - промежуточный продукт, получаемый при плавке свинцовых руд; состоит в основном из свинца с небольшими примесями серебра, золота и других металлов.

верки [< нем. werk строение, укрепление] - уст. различные оборонительные сооружения в крепостях (брустверы, форты и др.).

верлибр [фр. vers libre] -свободный стих - стих, строящийся на интонационно-синтаксической основе, не связанной ни постоянной рифмой, ни определенной метрикой.

вермахт [нем. wehrraacht] - вооруженные силы фашистской германии (1935-1945); ср. бундесвер, рейхсвер.

вермикулит [фр. vermiculite] - минерал, алюмосиликат магния и железа из группы гидрослюд, способный при нагревании увеличиваться в объеме в 20 раз; примен. во многих отраслях промышленности как теплоизоляционный, звукоизоляционный, огнестойкий материал.

вермикулитобетон - разновидность особо легкого бетона, в котором заполнителем является вспученный вермикулит; примен. для теплоизоляционных и звукоизоляционных слоев в панелях стен, перекрытий и покрытий зданий.

вернисаж [фр. vernissageбукв, лакировка]- торжественное открытие художественной выставки (первонач. - день покрытия картин лаком перед открытием выставки).

верньер [по имени изобретателя, фр. ученого п. вернье (p. vernier), 1580-1637] - 1) в измерительной технике - то же, что нониус; 2) в радиотехнике - приспособление для точной настройки радиоаппаратуры.

верп [гол. werp] - вспомогательный якорь на судне, который завозят на шлюпке на нек-рое расстояние от судна и бросают в воду; используется при стягивании судна с мели, перетягивании судна на другое место и пр.

версальцы - 1) руководители и сторонники контрреволюционного французского правительства, бежавшего 18 марта 1871 г. из революционного парижа в версаль, при подавлении парижской коммуны в. проводили политику чудовищного террора; 2)* контрреволюционеры, палачи революции.

версификатор [лат. versificator] - поэт, владеющий техникой стиха (уст.); сочинитель бездарных стихов.

версификация [<лат. versificatio писание стихов] - уст. общие приемы и правила стихосложения.

версия [<позднелат. versio видоизменение, поворот] - одно из нескольких, отличных друг от друга изложений или объяснений какого-л, факта, события.

верстак "нем. werkstatt мастерская] - стол с приспособлениями для крепления обрабатываемых деталей; различают верстаки столярные, слесарные и сборочные.

вертикал [<лат. verticalis отвесный] - любой большой круг небесной сферы, проходящий через точку зенита; в., проходящий через полюс мира, называется небесным меридианом; в., проходящий через точки востока и запада, называется первым вертикалом.

вертикаль [<лат. verticalis отвесный] - то же, что вертикальная прямая.

вертикальный [лат. verticalis] - отвесный, составляющий с горизонтальной плоскостью прямой угол; в-ая линия (прямая) - прямая, направление которой совпадает с направлением отвеса; в-ая плоскость - плоскость, проходящая через отвесную линию; в-ые углы - две пары несмежных углов, образованных двумя пересекающимися прямыми.

верфь [гол. werf] - 1) судостроительное и судоремонтное предприятие; 2) помещение для постройки и стоянки дирижаблей (ср. эллинг 2).

вест [нем. west] - 1) запад; 2) западный ветер.

веста [лат. vesta] - 1) в древнеримской мифологии - богиня домашнего очага и огня; в храме весты горел вечный огонь, который поддерживали весталки; 2) астр, одна из четырех самых крупных малых планет, самая яркая из них (ее звездная величина в максимуме блеска равна 5,9; диаметр около 540 км).

весталка - в др. риме - жрица богини весты, давшая обет блюсти целомудрие.

вестерн [<англ. west запад] - приключенческий кинофильм на тему о жизни североамериканских западных штатов в прошлом веке.

вестибулометрия [см. ...метрия] - различные методы количественной и качественной оценки деятельности вестибулярного аппарата, основанные на характеристике реакций этого органа на определенные раздражители его воспринимающего аппарата.

вестибулярный [<лат. vestibulum преддверие] - в-ая система, в. аппара т- орган чувств у позвоночных животных и человека, воспринимающий изменения положения головы и тела в пространстве и обеспечивающий сохранение равновесия; является частью внутреннего уха.

вестибюль [фр. vestibule] - большое помещение перед входом во внутреннюю часть здания (преимущ. общественного).

ветеран [лат. veteranus < vetus старый, испытанный, опытный] - 1) старый, опытный воин; участник минувших боев; 2) * старый, заслуженный работник, деятель на каком-л, поприще (напр., в. труда, в. науки).

ветеринар - ветеринарный врач - специалист по ветеринарии, имеющий высшую квалификацию.

ветеринария [<лат. veterinarius ухаживающий за скотом, лечащий скот] - 1) система наук, изучающих болезни животных, методы предупреждения и лечения этих болезней, вопросы повышения продуктивности животных, методы защиты людей от зоонозов; 2) комплекс государственных и общественных мероприятий, направленных на сохранение здоровья животных, предупреждение болезней людей.

вето [<с лат. veto запрещаю] - 1) запрет; отказ главы государства (монарха или президента) подписать и ввести в действие законопроект, принятый парламентом; абсолютное в. предполагает окончательное отклонение законопроекта; суспензивное (о тлагатель-н о е) в. означает возможность повторного утверждения парламентом законопроекта, который тем самым становится законом вопреки противодействию со стороны главы государства; 2) отсутствие единогласия, препятствующее принятию какого-л, решения (напр., в. постоянного члена совета безопасности оон).

виадук [лат. via дорога, путь-]- duco веду] - мост, по которому проходит участок дороги в месте пересечения ее с оврагом, ущельем, долиной реки, другой дорогой и т. п.

вибрато [ит. vibrato]-муз. иначе вибрация - прием исполнения: колебание звука, придающее ему особую окраску и выразительность; в игре на струнных инструментах достигается колебанием пальца левой руки на струне, в пении - колебанием связок голосового аппарата.

вибратор [<лат. vibrare колебать, качать; дрожать] - 1) тело (или система тел), которое совершает или в котором могут происходить колебания (струна, камертон, электрическая цепь, состоящая из конденсатора и катушки, и т. д.); 2) устройство, возбуждающее и передающее быстрые колебательные движения каким-л. приспособлениям, которые воздействуют на соприкасающиеся с ними предметы и материалы; примен. для уплотнения бетона, выбивки литья из форм, испытания конструкций и аппаратов на виброустойчивость и т. п.; 3) в электроизмерительной технике - подвижная часть измерительного прибора, напр, частотомера, которая колеблется с частотой исследуемого быстроменяющегося процесса.

вибрафон [см. вибро... + ...фон] - ударный муз. инструмент, состоящий из двух рядов металлических пластинок (расположенных наподобие фортепьянных клавиш) и дающий (за счет особого приспособления) характерные вибрирующие звуки при ударе по пластинкам палочками со спец. мягкими наконечниками.

вибрационный - прил. от сл. вибрация; в-ая болезнь - профессиональное заболевание, вызванное воздействием на организм вибрации; в-ая машина - машина, рабочему органу которой сообщается колебательное движение от вибратора 2, способствующее осуществлению производственного процесса; примен. в строительстве, машиностроении и др.

вибрация [лат. vibratio] - 1) механические колебания, создаваемые или испытываемые каким-л. механизмом или телом; 2) муз. то же, что вибрато.

вибрион [фр. vfbrion] - бактерия, имеющая форму изогнутой в виде запятой палочки; не образует спор (напр., возбудитель холеры - холерный в.).

вибрировать [лат. vibrarej - находиться в состоянии вибрации.

вибро... [<лат. vibrare дрожать, колебаться) - первая составная часть сложных слов, указывающая на отношение данных слов к колебаниям, вибрациям, напр.: виброграф.

виброграф [см. вибро... + ...граф] - самопишущий прибор для измерений смещений колеблющихся (вибрирующих) тел.

виброметр [см. вибро... + ...метр] - электромеханический прибор для исследования вибраций.

вибротерапия [см. вибро... + терапия] - применение механических колебаний - вибраций с лечебной целью.

вибротрон [см. вибро... + (алек)трон] - то же, что механотрон.

виброштампование - механизированный способ формования сборных железобетонных конструкций и изделий, основанный на одновременном воздействии на бетонную смесь вибраций я нагрузки от штампа 1.

виварий [лат. vivarium < vivus живой] - помещение для содержания и разведения подопытных или демонстрируемых животных; разновидности вивария: инсектарий, террарий я др.

виват [<лат. vivat пусть живет] - уст. восклицание "да здравствует!".

виваче [ит. vivace букв, живой, оживленный] - муз. живой, быстрый темп, более скорый, чем аллегро, более медленный, чем престо.

виверры [лат. viverra] - род хищных млекопитающих, распространенных гл. обр. в юго-вост. азии; имеют особые железы, вырабатывающие пахучий секрет цибетин, который примен. в парфюмерии и медицине; в. являются объектом охоты.

вивипария [<лат. viviparus живородящий] - живорождение - способ воспроизведения потомства, при котором зародыш развивается внутри материнского организма (в противоположность яйцерождению, при котором зародыш развивается вне материнского организма, после откладки яиц); в. свойственна млекопитающим и человеку, а также многим другим животным.

вивисекция [лат. vivus живой + sectio рассечение] - живосечение - выполнение операции на живом животном с целью изучения функций организма, а также причин заболевания, действия на организм различных веществ и т. п.

вигвам [алгонкинск.] - куполообразная хижина индейцев сев. америки.

вити (англ, whig, ед. ч.] - политическая партия в англии (17-19 вв.), выражавшая интересы обуржуазившейся дворянской аристократии, крупной торговой и финансовой буржуазии; предшественница английской либеральной партии.

вигильность [<лат. vigil бдительный, внимательный] - в психологии - способность сосредоточить внимание на новых впечатлениях, зоркость, наблюдательность.

вигонь [фр. vigogne < исп. vicuna] - 1) иначе викунья - животное рода лам сем.

верблюдовых, тело которого покрыто высоко ценящейся шерстью; обитает в высокогорных районах анд; в результате истребления численность резко сократилась; 2) шерсть этого животного; 3) пряжа из смеси шерстяных очесов и хлопка или хлопчатобумажных отбросов (уга-ров), а также ткань из такой пряжи.

видео... "лат. video вижу] - первая составная часть сложных слов, указывающая на принадлежность слова к области изображения электрических сигналов на экране электроннолучевой трубки, напр.: видеосигнал, видеотелефон.

видеоимпульс [см. видео...] - 1) электрический импульс, обычно однополярный, прямоугольной, треугольной, колоколообразной или трапецеидальной формы, постоянная составляющая которого отлична от нуля (в противоположность радиоимпульсу); 2) то же, что видеосигнал.

видеоклип [ англ, video clip] - видеозаставка - короткий муз. сюжет, состоящий из эстрадной песни, со специально снятым изображением, используемый как вставной номер в телепередаче.

видеомагнитофон [см. видео... -\- магнитофон] - аппарат для записи на магнитную ленту и последующего воспроизведения сигналов телевизионного изображения и звукового сопровождения.

видеосигнал [см. видео... + сигнал] - иначе видеоимпульс - несущий изображение электрический сигнал, создаваемый свето-электрическими преобразователями (супериконоскопом, суперортиконом и др. - в телевидении; фотоэлементом, фотоумножителем - в телеграфии) или в результате детектирования принятых радиолокатором электромагнитных волн.

видеотелефон [см. видео... + телефон] - вид связи, дающий возможность разговаривающим по телефону видеть друг друга на.экране своего аппарата; устройство для осуществления такой связи; с помощью видеотелефона можно показывать рисунки, фотографии, чертежи и т. д.

видикон [лат. videre видеть + гр. eikon изображение] - передающая телевизионная электронно-лучевая трубка, действие которой основано на изменении сопротивления фоточувствительного слоя под влиянием света.

виза [ лат. visa, мн. ч. от visum просмотренное] - 1) надпись должностного лица на каком-л, документе, означающая согласие этого лица с содержанием документа, а в ряде случаев придающая документу силу; 2) отметка в паспорте, которая означает разрешение на въезд данному лицу на территорию другого государства, на выезд с этой территории или на проезд через нее.

визави [фр. vis-a-vis] - 1) напротив, друг против друга; 2) тот, кто находится напротив.

визир [нем. visier) - 1) прицел, деталь устройства для наводки стрелкового оружия; 2) фот. редко употребляемое название видоискателя фото- и киноаппаратов; 3) ав. прибор, измеряющий отклонение самолета от заданного направления под влиянием ветра; 4) устройство в геодезических инструментах, с помощью которого производится визирование (см. визировать*); ср. диоптр 1.

визировать1 [нем. visieren] - ставить визу (на документе, паспорте).

визировать2 [нем. visieren] - геод. наводить инструмент на какую-л. точку (см. визир 4).

визирь, везир [ар.] - в мусульманских странах - титул министров и высших сановников; великий везир - глава правительства султанской турции (до 1922 г.).

визит [фр. visite] - посещение, преимущ. официальное.

визитация [<лат. visitatio проверка, осмотр] - в международном морском праве - право военных судов требовать в открытом море от вызывающих подозрение торговых или иных невоенных судов предъявления их судовых документов.

визитёр [фр. visiteur] - гость, пришедший с визитом; посетитель.

визуализация [см. визуальный] - представление физического явления или процесса в форме, удобной для зрительного восприятия.

визуальный [<лат. visualis зрительный] - производимый невооруженным глазом или с помощью оптических приборов, напр, вое наблюдение (в отличие от фотографирования или фотоэлектрических наблюдений).

викарий [<лат. vicarius заместитель] - помощник епископа по управлению епархией. бинаризующие в и д ы [<лат. vicarius заменяющий, замещающий] - биол. замещающие виды - виды растений или животных, очень сходные между собой, но обитающие в различных географических областях (географический викариат) или в разных условиях (экологический викариат).

викинг [др.-сканд.] - участник морских походов скандинавов в конце 8 - середине 11 в. (на руси были известны под названием варягов, в зап. европе - норманнов).

виконт [фр. vicomte]-дворянский титул в странах зап. европы (в англии до настоящего времени), средний между бароном и графом.

виктория [<лат. victoria победа] - 1) в древнеримской мифологии - богиня победы; то же, что в древнегреческой мифологии нике, 2) бот. род многолетних водных растений сем. кувшинковых с крупными цветками и круглыми листьями до 2 м в диаметре, выдерживающими груз до 50 кг; наиболее известна амазонская в., или виктория-регия, растущая в заводях р. амазонки и ее притоков; нек-рые виды разводятся в оранжереях.

викунья [исп. vicuna] -то же, что вигонь 1.

вилайет [тур. vilayet < ар.] - крупная административно-территориальная единица в турции, тунисе и алжирской народной демократической республике.

вилла [лат. villa] - комфортабельный загородный дом с парком или садом.

виллан [ср.-лат. villanus] - в зап. европе в средние века - феодально-зависимый крестьянин; в англии вилланы фактически являлись крепостными, во франции, германии, италии - находились в основном в поземельной зависимости от феодала (при сохранении личной свободы).

вилт [англ, wilt] - увядание с.-х. растений, вызываемое различными причинами; чаще вил-том называют трахеомикоз, вызываемый грибами вертициллиум (вертициллиозиый в.) и фузариум (фузариозный в.).

вина [санскр.] - индийский струнный муз. щипковый инструмент с округлым корпусом и. долбленого дерева или сушеной тыквы, соединенным с массивной и длинной шейкой; имеет мягкий, богатый оттенками тембр.

виндзейль [англ, wind-sail] - переносный нагнетательный вентилятор в форме длинного парусинового рукава, распертого обручами; служит для дополнительной вентиляции внутренних помещений судна.

виндикация [<лат. vindicatio защита, охрана] - юр. истребование собственником (истцом) своего имущества в судебном порядке от всякого третьего лица, владеющего этим имуществом без законных оснований.

виндроза [нем. windrose < wind ветер + rose роза] - небольшое многолопастное ветро-колесо, служащее для автоматической ориентации основного колеса ветродвигателя относительно воздушного потока.

виндроуэр [англ, windrower] - л а ф е т -ная жатка - рядовая (рядковая) жатка для скашивания стеблей злаковых культур; примен. при раздельном способе уборки.

винегрет [фр. vinaigrette (род соуса) < vinaigre уксус] - 1) холодное кушанье из смеси мелко нарезанных овощей, мяса, рыбы и т. п., приправленное растительным маслом, уксусом и пр.; 2)* смесь различных предметов или понятий, всякая всячина.

винил "лат. vinum (vini) вино] - одновалентный органический радикал 1 сна-сн.

винилацетат [см. винил + ацетаты] - органическое соединение, эфир уксусной кислоты; бесцветная жидкость; получают синтетически; примен. для производства поливинилацета-та.

винилацетилен [см. винил] - органическое соединение; непредельный углеводород алифатического ряда; газ; получается из ацетилена; примен. для получения полимеров, используемых в производстве лаков.

винилхлорид [см. винил + хлорид] - органическое соединение алифатического ряда; газ; получается синтетически; примен. для получения поливинилхлорида и промышленно важных сополимеров.

виньетирование [<фр. vignette] - частичное сужение пучка световых лучей, проходящего через оптическую систему, вследствие "срезания" крайних лучей диафрагмами системы.

виньетка [фр. vignette] - украшение в книге или рукописи в виде небольшого рисунка или орнамента в начале или конце текста (части, главы, раздела и т. п.), при начальных буквах текста.

виола [ит. viola] - старинный (15-18 вв.) смычковый муз. инструмент, который исполнитель держал при игре вертикально; в. - предшественница скрипичных муз. инструментов (скрипки, виолончели и др.); виола да г а м б а - то же, что гамба.

виолончель [вт. violoncello] - смычковый муз. инструмент басо-тенорового регистра, имеющий форму большой скрипки с четырьмя струнами.

вираж1 [фр. virage] - 1) фигура простого пилотажа с разворотом самолета на 360°, используемая в воздушном бою и при совершенствовании летной техники; 2) поворот по кривой автомобиля, велосипеда, конькобежца и т. п.; 3) участок дороги или спортивного сооружени. с наклоном внутрь на велодроме, автодроме, ледяных трассах (напр., для бобслея); имеет односторонний поперечный уклон дорожного покрытия.

вираж* (фр virage] - раствор для окрашивания фотографического отпечатка; вираж-фиксаж - окрашивающий раствор, содержащий также вещества, закрепляющие полученное после проявления фотографическое изображение (см. фиксаж).

виргация складок [нем. virgation <лат. virga ветвь] - веерообразное или пучко-образное расхождение складок горных пород, наблюдаемое обычно на месте окончания горных систем.

вириальный [< лат. vires силы] - в - а я теорема - теорема о соотношении кинетической и потенциальной энергий частиц физ. системы, взаимодействующих по определенному закону; в-ые коэффициенты - коэффициенты в уравнении состояния реального газа, определяющем зависимость давления газа от характера взаимодействия его частиц.

вирилизм " лат. virilis мужской] - му-жеподобность, наличие у женщин вторичных мужских половых признаков (напр., усов, бороды); см. также маскулинизация.

вирион - зрелая вирусная частица, или элементарное тельце вируса.

вирировать [фр. virer] - обрабатывать фотографический отпечаток виражем 2.

виртуальный [ср.-лат. virtualis] - возможный; такой, который может или должен проявиться при определенных условиях; в-ые частицы - физ. элементарные частицы в промежуточных (ненаблюдаемых) состояниях, существованием которых в квантовой механике объясняют взаимодействия и превращения частиц; в-ая температура - метеор, температура, которую имел бы при данном давлении сухой воздух той же плотности, что и данный влажный воздух.

виртуоз тит. virtuoso < лат. virtus доблесть, талант] - 1) артист, в совершенстве владеющий техникой своего искусства (преимущ. музыкант); 2)* человек, достигший в каком-л, деле высшей степени мастерства.

виртуозный -свойственный виртуозу, доведенный до совершенства.

вирулентность [ лат. virulentus ядовитый] - совокупность болезнетворных свойств микробов - возбудителей заразных болезней.

вирулентный [ < лат. virulentus ядовитый] - болезнетворный, способный вызвать заболевание (о микробах).

вирусология 1см. ...логия] - иначе ин-фрамикробиология - наука о вирусах.

вирусы [< лат. virus яд] - возбудители инфекционных болезней растений, животных и человека, размножающиеся только внутри живых клеток; в. мельче известных микробов, проходят через бактериальные фильтры, отчего их называли фильтрующимися вируса-м и, или ультравирусами; к вирусам относятся бактериофаги и актинофаги.

виски [англ, whisky] - крепкий спиртной напиток, продукт перегонки сброженного сусла, приготовленного из зернового сырья; распространен гл. обр. в великобритании и сша.

вискоза [< лат. viscosus вязкий] - вязкая жидкость, получаемая в результате обработки целлюлозы раствором едкого натра и сероуглеродом; примен. для производства вискозного волокна и целлофана.

вискозиметр [см. вискозиметрия] - прибор для определения вязкости (внутреннего трения) жидкостей и газов.

вискозиметрия [лат. viscosus вязкий + ...метрия] - совокупность методов измерения вязкости жидкостей и газов (капиллярный, ротационный, ультразвуковой и др.).

вискозин [< лат. viscosus вязкий] - высоковязкое смазочное масло; примен. для смазки цилиндров паровых машин.

висмут [нем. wismut] - хим. элемент, символ bi (лат. bismuthum); тяжелый серебристо-серый металл с розоватым оттенком; легкоплавкие сплавы висмута используются в автоматических противопожарных устройствах, соединения висмута примен. в медицине.

висмутин [нем. bismutin] -висмутовый блеск - минерал, сульфид висмута; основная руда для получения висмута и его соединений.

виссон [< гр. byssos тонкий лен] - дорогая белая или пурпурная льняная (или хлопчатобумажная) материя, употреблявшаяся в древности в египте, греции, риме и др.

вист [англ, whist] - 1) род карточной игры; 2) при игре в преферанс, бостон - определенная комбинация карт; также означает: играю против партнера.

висцеральный [<лат. viscera внутренности] - анат. внутренностный, относящийся к внутренним органам животного организма (напр., в-ые ветви сосудов, нервов); ср. париен-тальный.

висцероптоз [лат. viscera внутренности + ...птоз] - опущение внутренностей (см. знте-роптоз).

висцин [< лат. viscum(visci) клей] - клейкое вещество, продукт превращения клеточных стенок и протоплазмы нек-рых растений (образуется в ягодах и коре омелы, а также в пыльниках нек-рых растений, напр, у орхидных).

витализм [< лат. vitalis жизненный] - совокупность идеалистических течений в биологии, согласно которым жизненные явления объясняются действием якобы присутствующего в организмах особого нематериального начала - "жизненной силы", "души", энтелехии и др.; элементы витализма содержатся в представлениях платона и аристотеля; современный в. отрицает эволюционную теорию дарвина.

витальный [лат. vitalis] - биол. жизненный, прижизненный, имеющий отношение к жизненным явлениям (противоп. летальный).

витаминопрофилактика [см. витамины + профилактика] - применение витаминов при ряде физиологических состояний (беременность, повышенные физические нагрузки и т. п.) и при нек-рых заболеваниях с целью предупреждения развития витаминной недостаточности.

витаминотерапия [см. витамины + терапия] - применение витаминов с лечебной целью при заболеваниях, обусловленных витаминной недостаточностью, напр, аскорбиновой кислоты (витамин q при цинге, витамина d при рахите и т. п.

витамины [< лат. vita жизнь] - 1) органические вещества, необходимые (в незначитель-ных количествах) для нормальной жизнедеятельности (и даже для самого существования) организма человека и животных; 2) мед. препараты, содержащие эти вещества.

витерит [по имени англ, ученого w. withering (1741-1799)] - минерал, углекислый барий; используется для получения бария и его солей.

витраж [< фр. vitrage оконные стекла] - цветные стекла в окнах, дверях, ширмах и т. п.; картина или орнаментальная композиция, выполненная из стекла.

витрина [фр. vitrine] - специально оборудованное место (застекленный ящик, шкаф, окно и т. п.) для показа экспонатов, товаров, вывешивания фотоснимков и т. п.

витрификация [лат. vitrum стекло+ facere делать] - переход жидкости при понижении температуры в стеклообразное состояние.

виттова пляска - пляска св. в и т т а - см. хорея.

виуэла [исп. vihuela] - испанский струнный муз. инструмент, разновидность гитары.

вице-[< лат. vice взамен, вместо] - приставка, соответствующая по значению словам "заместитель:", спомощник", напр, вице-президент.

вицмундир [лат. vice вместо, наподобие -f мундир] - в дореволюционной россии - форменный сюртук гражданских чиновников.

вишну - в брахманизме и индуизме - один из трех высших богов; бог-хранитель (см. тримурти).

водевиль [фр. vaudeville] - 1) уличная городская песенка во франции 16 в.; 2) пьеса легкого, комедийного характера с куплетами и танцами; 3) заключительная песенка в водевиле, комической опере или комедии, обычно выражающая мораль пьесы.

вокабула [< лат. vocabulum слово] - 1) слово иностранного языка с переводом на родной язык; 2) заголовок словарной статьи.

вокабулярий [< лат. vocabularium словарь] - краткий словарь к хрестоматии или к разделу учебника.

вокал [фр. vocal < лат. vocal is голосовой] - певческое искусство.

вокалиграмма [лат. vocalis голосовой + ...грамма] - графическое изображение амплитудно-частотно-временных характеристик звука; примен. в вокалископии.

вокализ [фр. vocalise < лат. vocalis гласный] - упражнение, этюд для пения на одних гласных звуках без текста; муз. концертная пьеса для такого исполнения.

вокализация [< лат.; см. вокализ] - 1) муз. пение на гласных звуках; 2) лингв, переход согласного звука в гласный (напр., "в" в "у"); 3) в стенографии - графический метод выражения гласных в слове посредством различного видоизменения начертания согласных.

вокализм [< лат. vocalis гласный] - система гласных фонем данного языка, их признаки и отношения (ср. консонантизм).

вокалископия [лат. vocalis голосовой + ...скопил] - распознавание голоса; выделение признаков, однозначно определяющих голосовой тракт говорящего, путем идентификация вокалиерамм.

вокальный [< лат. vocalis звучный, пою-щий] - относящийся к пению, певческий.

вокатив[лат. vocativus] - звательная форма имени, напр, отче, боже.

вокодер [англ, vocoder < voice голос + code шифр, код] - вид телефонной связи, при которой речь передается в закодированном виде; примен. на линиях дальней связи для увеличения их пропускной способности.

волан [фр. volant < voler летать] - 1) мяч для игры в бадминтон, состоящий из пластмассового или пробкового основания, обтянутого обычно резиной, и пластмассового или перьевого стабилизатора конической формы; 2) то же, что бадминтон; 3) игрушка - кусок пробки с воткнутыми в него перьями, для перебрасывания ракеткой через сетку, веревку; 4) вид оборки на женской одежде.

волапюк - см. воляпюк.

волейбол [англ, volley-ball] - командная спортивная игра с мячом; игроки по определенным правилам, ударяя руками (или другими частями тела выше пояса), стараются послать мяч через сетку и приземлить его на площадку соперника.

волонтёр [фр. volontaire] - в нек-рых государствах (великобритания, франция, италия и др.) - лицо, добровольно поступившее на военную службу; доброволец.

вольвокс ]лат. volvox] - род подвижных шаровидных зеленых водорослей, обитающих колониями в стоячих пресных водах.

вольер(а) [фр. voliere] - открытая или закрытая площадка, огороженная сеткой, часто с примыкающим к ней убежищем (клеткой, домиком, навесом); предназначена для содержания пушных зверей, кроликов, собак, птиц и диких животных.

волькамерия [лат. volkameria] - декоративные растения из рода клеродендрум сем. вербеновых с душистыми цветками.

вольт 1 [по имени ит. физика вольты (volta), 1745-1827] - основная единица разности электрических потенциалов (напряжения, электродвижущей силы) в международной системе единиц (си), равная разности потенциалов между двумя точками проводника, по которому протекает ток силой в 1 ампер, когда потребляемая мощность равна 1 ватту; сокращ. обозначения: в, v.

вольт 2 [< фр. volte поворот] - 1) в манежной езде - движение лошади по кругу (крутой поворот вправо или влево); 2) в акробатике и цирковой воздушной гимнастике - поворот акробата, гимнаста на 180°; 3) подтасовка в азартной игре, передергивание карг, 4) в фехтовании - уклонение от укола (удара) соперника.

вольта [ит. volt а] - в нотном письме - обозначение (скобками и цифрами), указывающее на повторение обычно небольшого раздела муз. произведения каждый раз с иным окончанием.

вольтерьянец - последователь вольтера (см. вольтерьянство); в конце 18 - нач. 19 вв. - вольнодумец, свободомыслящий.

вольтерьянство - во второй половине 18-нач. 19 вв. - название прогрессивных просветительных течений и религиозного свободомыслия; связано с деятельностью вольтера (1694-1778), французского писателя, историка и философа-просветителя, противника церкви и феодального строя.

вольтижёр [фр. voltigeur] - 1) наездник, занимающийся вольтижировкой 1; 2) артист цирка, специалист в области вольтижировки 2; 3) солдат французской армии (1804-1871), отличавшийся особой ловкостью и одинаково годный как в пехоту, так и в конницу.

вольтижировка [< фр. voltiger порхать, летать] - 1) гимнастические упражнения на лошади, двигающейся рысью или галопом по кругу; 2) вид цирковой акробатики и гимнастики (подбрасывание акробатов в воздух, перелет гимнастов с одной трапеции на другую).

вольтметр [см. вольт1 + ...метр] -электроизмерительный прибор для измерения разности потенциалов (напряжения) между двумя точками электрической цепи.

вольтова дуга [< соб.; см. вольт1] - то же, что электрическая дуга.

вольфрам - хим. элемент, символ w (лат wolframium); тяжелый тугоплавкий металл светло-серого цвета; примен. при изготовлении инструментальной стали, твердых сплавов, в электротехнике и радиотехнике.

вольфрамит - минерал, вольфрамовая соль железа и марганца; основная руда для получения вольфрама.

волюнтаризм [< лат. voluntas воля] - 1) идеалистическое направление в философии, объявляющее волю высшим принципом бытия, противопоставляющее ее законам бытия и утверждающее ее независимость от мира (шопенгауэр, ницше); 2) в психологии - ошибочное признание воли, а не разума решающим фактором психической жизни; 3) политика, не считающаяся с объективными законами исторического процесса, с реальными условиями и возможностями, определяемая субъективной волей и произвольными решениями осуществляющих ее лиц.

волюта [лат. voluta] - apxum. орнамент, скульптурное украшение в виде завитка, спирали, напр, на ионической капители.

воляпюк, волапюк [иск. volapuk <англ. world мир + speak говорить] - 1) искусственный международный язык; распространения не получил; 2)* набор непонятных слов, пустых, бессодержательных фраз.

вона - денежная единица корейской народно-демократической республики и южной кореи, равная 100 чеком.

вотировать [нем. votieren <лат. votum желание] - голосовать (в парламенте, на собрании), принимать какое-л. решение путем подачи голосов.

вотум [<лат. votum желание] - подача голоса на выборах, решение, мнение, выраженное путем голосования; в. доверия или в. недоверия - выражение парламентом путем голосования одобрения или неодобрения деятельности правительства, министра.

вояж [фр. voyagej - уст. поездка, путешествие.

вояжёр [фр. voyageur] - gem. 1) путешественник; 2) то же, что коммивояжер.

вуаль [фр. voile] - 1) тонкая сетка, деталь женской шляпы; 2) сорт легкой прозрачной ткани; 3) потемнение светочувствительного слоя черно-белого или цветного фотографического материала, возникающее в неосвещенных участках изображения при проявлении вследствие образования металлического серебра (или красителей).

вулкан 1 [по имени бога огня вулкана] - геологические образования, возникающие над каналами и трещинами в земной коре, по которым извергаются постоянно или периодически из магматических источников на земную поверхность лава, обломки горных пород, горячие газы; чаще всего вулканы представляют собой конусообразное (или куполообразное) образование, на вершине которого имеется кратер или впадина в виде воронки.

вулкан 2 [лат. vulcanus] - в древнеримской мифологии - бог огня и кузнечного искусства; то же, что в древнегреческой мифологии гефест.

вулканизация [<лат.; см. вулкан?] - технологический процесс резинового производства, при котором сырой каучук превращается в резину; осуществляется под действием серы, хлористой серы, органических перекисей, синтетических смол, радиации и др.

вулканизм [<лат.; см. вулкан1] - геол. совокупность процессов и явлений, связанных с перемещением магмы в земной коре и излиянием ее на поверхность земли (ср. эффузия 2).

вулканология [см. вулкан.1 + ...логия] - наука о вулканах, их строении, развитии и закономерностях размещения.

вульгаризация [<лат. vulgaris простой] - чрезмерно упрощенное изложение како-. го-л. учения, понятия, искажающее его сущность; грубое упрощение.

вульгаризм [< лат.] - вульгарное слово или выражение, употребленное в литературном языке.

вульгарный [<лат. vulgaris обыкновенный, простой] - 1) пошлый, грубый; 2) упрощенный; в. материализм - философское течение середины 19 в., упрощавшее и огрублявшее основные принципы материализма, сводившее сознание к материи.

вундеркинд [нем. wunderkind букв, чудо-ребенок] - ребенок с исключительными способностями.

вымпел [гол. wimpel] - 1) длинный узкий флаг, раздвоенный на конце, поднимаемый на грот-мачте военными кораблями; служит признаком его национальной принадлежности; спец. флаг треугольной формы на судах торгового флота; 2) футляр с длинной яркой лентой или флажком, используемый для сбрасывания с летательных аппаратов с донесением, различными предметами или в качестве условного знака; предмет, сбрасываемый с летательного аппарата и символизирующий что-л. (напр., советский в. на луне в виде большого пятиугольного значка с гербом ссср); 3) узкий, обычно треугольный флажок, служащий знаком чего-л. (напр., переходящий в., присуждаемый победителю социалистического соревнования).

- Г –

габардин [фр. gabardine] - высококачественная чистошерстяная ткань с мелким рубчиком, используемая гл. обр. для изготовления пальто, костюмов, офицерского обмундирования.

габарит [фр. gabarit] - предельные внешние очертания предметов: машин, мостов, зданий, вагонов и т. д.; г. железнодорожных строений- очертания свободного пространства для беспрепятственного прохождения поездов.

габаритные ворота - ж.-д. ворота для проверки габарита открытых вагонов (платформ) с грузом на них.

габбро [ит. gabbroj - глубинная магматическая горная порода основного, бедного кремнеземом состава, темного цвета; сложена из зерен основных плагиоклазов и пироксенов, реже амфиболов; примен. как строительный и облицовочный материал.

габион [фр. gabion < ит. gabbione большая клетка] - ящик из проволочной сетки, заполняемый галькой или камнем; примен. для защиты русел рек от размыва, устройства регуляционных сооружений, защиты мостов и пр.

габитус [<лат. habitus внешность, наружность] - внешний облик человека, животного, растения, кристалла.

гавиал [инд.] - пресмыкающееся отряда крокодилов с очень узким, длинным рылом, обитающее в реках индии.

гавот [фр. gavotte]-старинный французский народный танец, первонач. хороводный, исполняемый в умеренном темпе и четком ритме; впоследствии популярный бальный танец, исполняемый (в отличие от народного первоисточника) в галантной, нередко жеманной манере; муз. размер - 4/4.

гагат i <гр. gagates черный янтарь] - плотная блестящая разновидность каменного угля, богатого битумами; встречается в виде отдельных скоплений, кусков и т. п. в песчаниках, глинистых или карбонатных породах; примен. в основном для изготовления украшений.

гадес [гр. haidss] - в древнегреческой мифологии - бог подземного мира и царства мертвых, иначе аид, плутон; подземное царство мертвых, преисподняя, ад (см. также аид, тартар).

гадолиний [по имени финского химика гадолина (gadolin), 1760-1852] - хим. элемент из семейства лантаноидов, символ qd (лат. gadolinium), металл.

гадрозавры [гр. hadros большой, громоздкий + .. .завр] - утконосые динозавры - самые крупные (до 10-12 м высоты) и многочисленные из двуногих растительноядных динозавров - орнитопод; жили в меловой период (см. мезозой), обитая в водоемах (см. также зау-ролоф).

газ1 [фр. gaz <rp. chaos хаос] - агрегатное состояние вещества, в котором энергия теплового движения его частиц (молекул, атомов, ионов) значительно превосходит энергию взаимодействия между ними, в связи с чем частицы движутся свободно и заполняют весь предоставленный им объем; идеальный г. - газ, который подчиняется законам бойля-мариот-та - гей-дюссака в противоположность реальным газам, которые из-за взаимодействия частиц дают отклонения от этих законов.

газ2 [фр. gaze] - шелковая прозрачная ткань.

газават [ар.] - иначе джихад - "священная война" мусульман против "неверных". т. е. немусульман; идея газавата в прошлом использовалась правящими слоями для проведения захватнической внешней политики. иногда призывы к газавату служили средством сплочения масс против колонизаторов. после великой октябрьской социалистической революции реакционные круги мусульманского духовенства и контрреволюционные элементы в ср. азии и ряде районов кавказа пытались использовать лозунг газавата в борьбе против советской власти.

газель1 [ар]. - стихотворная форма в поэзии народов ближнего и ср. востока, предполагающая повтор первой смежной рифмы (или группы слов) в конце четных строк; после гете примен. в европейской поэзии в качестве стилизации.

газель2 [фр. gazelle < ар.]-газели - парнокопытные животные из группы антилоп, отличающиеся быстротой бега и стройностью; обитают в африке и азии; в ссср встречаются два вида: джейран и дзерен.

гази [ар.] - в нек-рых мусульманских странах - почетный титул, присваивавшийся особо отличившемуся военачальнику, герою-победителю; в средние века - участник газавата.

газировать - 1) насыщать жидкость газом, особенно углекислотой, напр, вино, прохладительные напитки; 2) выделять газ, газы (о буровой скважине, шахте и др.).

газлифт [газ1 + англ. lift подъемная машина] - см. эрлифт.

газоанализатор [см. газ1 + анализатор] - прибор для определения содержания (консистенции) одного или нескольких компонентов газовой смеси, напр, дымовых газов.

газобетон - разновидность легкого бетона, получаемая введением в смесь, состоящую из портландцемента, извести, воды и кварцевого песка, газообразователя (обычно алюминиевой пудры) для образования крупных пор (ячеек); г. легок, плохо проводит тепло и звук; примен. как строительный и теплоизоляционный материал.

газовый - прил. от сл. газ1; г - а я гангрена - см. гангрена; г-ая динамика - раздел механики газа, в котором изучаются движение газа с учетом его сжимаемости, ударные волны в газе и процессы теплообмена; теоретическая основа современной авиации, ракетостроения, турбостроения и баллистики: -лазер - лазер, в котором активной является газ или смесь газов; то же, что электрический разряд в газа.

газогенератор [см. газ генеротор для термической переработки твердого жидкого топлив в горючий газ (генераторны.

газойль [газ1 + англ, oil масло]-сорт жидкого минерального топлива для дизелей; получается при перегонке нефти как промежуточный продукт между кероснном и смазочными маслами; служит также сырьем для каталитического крекинга и т. д.

газолин [газ1 + лат. oleum масло] - жидкий продукт, получаемый при перегонке нефти или при разделении промышленных газов (нефтяных); примен. как топливо для карбюраторных двигателей внутреннего сгорания, как растворитель при экстракции масличных и смолистых веществ и для других целей.

газометр [cm. газ1+ ...метр] - сосуд для собирания, хранения и измерения объемов различных газов, применяемый в лабораториях.

газон [фр. gazon] - участок земли со специально созданным травянистым покровом, обычно коротко и ровно подстригаемым, а также трава, посеянная на этом участке.

газотрон [см. газ1 + (элек)трон\ - двух-электродный ионный прибор, наполненный инертным газом или парами ртути; используется для преобразования переменного электрического тока в постоянный в высоковольтных выпрямителях мощных радиоустановок.

гайдроп [англ, guide-rope] - 1) мор. стальной трос, входящий в комплект придонного трала; г. помогает удерживать тралящую часть придонного трала на заданном расстоянии от грунта; 2) ав. веревочный канат, служащий для облегчения посадки дирижабля или сферического аэростата.

гайдук [<венг. hajduk погонщик]-!) у южных славян, молдаван, валахов, венгров - борец за народную свободу против турецкого господства, повстанец-партизан; 2) слуга, выездной лакей в богатом помещичьем доме в 18-19 вв.

гайморит [по имени англ, анатома гаймора (highrnore), 1613-1685] - воспаление (синуит) слизистой оболочки придаточной полости носа в верхней челюсти (гайморовой полос-т и).

гак [гол. haak] - мор. железный или стальной крюк, употребляемый на судах для подъема тяжестей, подвески шлюпок и т. п.

гакаборт [гол. hakkebord] - мор. верхняя закругленная часть кормовой оконечности судна.

гакабортный [см. гакаборт] - мор. г. ходовой огонь - сигнал (белый огонь), который судно должно зажигать на корме во время хода в темное время суток; г.якорный огонь - сигнал (белый огонь), зажигаемый на корме корабля в темное время суток при стоянке на якоре.

гал [по имени ит. физика и астронома гали-лео галилея (galilei g.), 1564-1642] - единица ускорения в сгс системе единиц, равная 1 см/с2, обозначается гал, gal.

гала [фр. gala] - 1) в 17-18 вв. - торжественный придворный праздник; 2) в соединении с существительным (концерт-гала и т. п.) обозна-чает особенно праздничное, торжественное, прив-ликающее публику зрелище.

галактика [<гр. galaktikos млечный, - астр. млечный путь - наша звезднаяi система, в которую входит около 2-10в11 звезд, ч ты числе солнце со всеми планетами (пишется с прописной буквы); галактики - звездные системы различного вида (спиральные, эллиптические, неправильные, пекулярные и т. д.), тек же, как и галактика, состоящие из звегд, газовых и пылевых туманностей и межзвездного рассеянного вещества (пищется со строчной буквы).

галактоза [< гр. gala (galaktos) молоко] - один из простых сахаров (моносахаридов), составная часть полочного сахара - лактозы.

галалит [гр), gala молоко + lithos камень] - роговидная пластмасса, получаемая обработкой смеси казеина,^ мочевины и пластификатора формалином; щ|ит на выделку пуговиц, гребней и т. п.

галантерея [фр. galanterie букв, вежливость, обходительность] - общее торговое название разного рода предметов туалета и личного обихода (напр., ленты, кружева, пуговицы, перчатки, галстуки и т. п.).

галантный [фр. galant] - изысканно вежливый, чрезвычайно обходительный.

галета [лат. galega] - козлятник - род многолетних растений сем. бобовых; нек-рые виды - ценные кормовые травы; один из видов используется как лекарственное растение.

галенит [< лат. galena] - свинцовый блеск - минерал, сульфид свинца с ярким серебряно-белым металлическим блеском; основная свинцовая руда.

галеновы препараты [по имени древнеримского врача галена, жившего во 2 веке н. э.] - фармацевтические препараты (настойки, экстракты, сиропы и др.), полученные обработкой лекарственного, гл. обр. растительного и животного, сырья.

галера [ит. galera] - старинное гребно-парусное военное судно с острым носом, заканчивавшимся надводным тараном; существовало до конца 18 в.; во многих странах гребцами на галерах были рабы, военнопленные и преступники, которые часто приковывались к ножным упорам; * галеры - каторга.

галерея [фр. galerie] - 1) длинное и узкое крытое помещение, соединяющее отдельные части здания; длинный крытый балкон вдоль стены здания; 2) подземный ход, соединяющий отдельные сооружения; 3) уст. верхний ярус зрительного зала театра; галерка; 4) картинная г. - помещение для постоянной выставки картин; 5) * длинный ряд, вереница (напр., г. литературных образов).

галета [фр. galette] - крупное печенье, сохраняющее пищевые качества длительное время; сухие галеты называются крекером.

галит [<"гр. hals соль) - каменная соль - минерал, хлористый натрий, прозрачен и бесцветен; используется для получения соды, хлора, едкого натра, соляной кислоты и др.; широко примен. в пищевой, керамической, кожевенной промышленности, металлургии, электротехнике, медицине, сельском хозяйстве и др.

галифе [<соб. фр.] - брюки, облегающие колени и сильно расширяющиеся кверху.

галлий [назв. по месту открытия < лат. gallia франция] - хим. элемент, символ ga (лат. gallium), мягкий легкоплавкий серебристо-белый металл; примен. вместо ртути для изготовления манометров и высокотемпературных термометров.

галлицизм [фр. galficisme <лат. galficus галльский; см. галлы1] - слово или выражение, заимствованное каким-л. языком (в частности, русским) из французского языка; оборот речи, построенный по образцу французского языка.

галловая кислота [<лат. galla чернильный орешек] - органическое соединение ароматического ряда; твердый бесцветный кристаллический продукт; содержится в чае, дубовой коре, дубильных экстрактах; примен. для синтеза красителей, как реагент в аналитической химии и др.

галломания [см. галлы1 + мания] - пристрастие ко всему французскому.

галлон [англ, gallon] - единица объема и емкости (вместимости) в сша, великобритани. и других странах, содержит 8 пинт. i г. для жидкостей в великобритании равен 4,546 л, в сша - 3,785 л; для сыпучих веществ 1 г. (сша) - 4,405 л; амер. жидкостный г. примен. во многих странах лат. америки.

галлы1 [лат. galli] - римское название кельтов, которые обитали в галлии (современной франции, бельгия и сев. италии); * французы.

галлы1 [< лат. galla чернильный орешек] - цецидии - местные новообразования на органах растения, вызываемые обитающими на них организмами-паразитами; г. на нек-рых растениях (напр., на дубе) содержат дубильные вещества.

галльский - прил. от сл. галла1; г. п е -т у х - одна из национальных эмблем франции.

галлюцинация "лат. halluclnatio бред] - непроизвольно возникающее ложное (мнимое) восприятие (зрительное, слуховое, обонятельное, осязательное, вкусовое) несуществующих объектов, которые для больного носят характер действительно существующих, реальных; галлюцинации наблюдаются при многих психических заболеваниях, травмах, интоксикациях, тяжелых душевных потрясениях.

галлюциногены [см. ...ген] - лекарственные вещества, способные вызывать различные психические нарушения, в частности галлюцинации; примен. при вялотекущих психических заболеваниях с диагностическими целями.

галмей [нем. galmei <ср.-лат. calami-ла] - плотная, мелкозернистая разновидность каламина.

гало [фр. halo < гр. halos]-белые или радужные светлые круги (а также столбы, дуги, пятна) около солнца или луны, возникающие вследствие преломления и отражения света взвешенными в земной атмосфере ледяными кристаллами (см. также паргелии).

гало... "гр. hals (halos) соль] - первая составная часть сложных слов, соответствующая по значению слову "соль", напр. галофиты.

галобионты [см. гам... + бионт] - организмы, обитающие в пересоленных водоемах.

галогениды "гр. eidos вид] - соединения галогенов с другими элементами (см. бромиды, йодиды, фториды, хлориды), встречаются в природе в виде минералов; имеют большое практическое значение.

галогенирование - иначе г а л о и д и -рование - присоединение галогена к органическому соединению.

галогены [см. гало...+ ...ген] - иначе г а-л о в д ы - группа хим. элементов (фтор, хлор, бром, ёод, астат), дающих при соединении с металлами соли; имеют (за исключением астата) большое практическое значение.

галоидирование [см. галоиды] - то же, что галогенирование.

галоиды [голо... + гр. eidos вид! -то же, что галогены.

галоп [фр. galop]- 1) скачкообразный асимметричный "аллюр; 2) парный бальный танец, получивший широкое распространение в европе в 19 в.; исполняется стремительно и динамично, характер движений скачкообразный; муз. размер - 2/4; музыка к этому танцу.

галофильные организмы [см. гало... + ...фил] - водные организмы, приспособив. шиеся к обитанию в среде с повышенной соленостью.

галофиты [см. гало... + ...фит]-растения, растущие на засоленных почвах (по берегам морей, на солончаках и т. п.); к ним относятся солерос, сведя, кермек и др. (ср. гликофиты).

галофобные организмы [см. гало... + ...фоб] - водные организмы, не переносящие осолояения среды обитания.

галс [гол. hals] - мор. 1) курс судна относительно ветра, напр.: судно идет левым галсом, т. е. оно обращено к ветру левым бортом; 2) линия пути корабля от поворота до поворота; 3) снасть или тали, удерживающие на должном месте нижний наветренный угол паруса (гал-совый угол).

галтель "иен. hohlkehle выемка] - 1) скругление угла изделия (металлического, деревянного); 2) полукруглый желобок в столярных деталях; 3) столярный инструмент для строгания желобков, валиков, багетов и т. д..; 4) деревянная планка, прикрывающая щели в стыках соединений, напр, между низом стены и досками пола (плинтус).

галун [фр. galon] - то же, что позумент.

галургия [гало... + гр. ergon дело, работа] - отрасль хим. технологии, разрабатывающая способы получения различных солей.

галфвинд [гол. halfwind букв, полветра] - мор. курс парусного судна, при котором его диаметральная плоскость составляет с линией направления ветра угол в 90°.

гальванизация - применение постоянного электрического (т. наз. гальванического) тока для лечебных целей.

гальванический [по имени ит. ученого гальвани (galvani), 1737-1798] - г. элемент - источник электрического тока, в котором электрическая энергия выделяется в результате хим. реакций между мектролитом и алектродоми - основными компонентами элемента; г-ая батарея - соединение нескольких r-их элементов; г. ток - устарелое название постоянного электрического тока.

гальвано... [по имени ит. ученого гальванн (galvani), 1737-1798] - первая составная часть сложных слов, обозначающая отношение к гальваническому току, напр, гальванопластика.

гальванокаустика [гальвано... + гр. kaustikos жгучий, едкий] - 1) травление рисунка на металле при помощи электрического (гальванического) тока; 2) мед. иначе гальванотерния, термокаустика, электрокаустика - прижигание тканей металлическими наконечниками (г а л ь -ванокаутерами), раскаленными электрическим током (напр, при удалении полипов).

гальваномагнитные явления [см. гальвано... + магнитный] - изменения электрических свойств металлов и полупроводников, в которых протекает ток, под влиянием внешнего магнитного поля.

гальванометр [см. гальвано... + ...метр]- высокочувствительный прибор для измерения слабого электрического тока и напряжения или малых количеств электричества.

гальванопластика [см. гальвано... + пластика] - получение металлических копий с металлического или неметаллического оригинала путем алектролиза; распространена пр. изготовлении типографских матриц, грампластинок и т. д.

гальваноскоп [см. гальвано... + ...скоп] - прибор для обнаружения в электрической цепи постоянного тока малой величины и определения его направления по действию тока на магнитную стрелку прибора.

гальваностегия [гальвано... + гр. stege покрытие] - нанесение металлических защитных или декоративных покрытий на изделия (гл. обр. металлические) при помощи электролиза (золочение, серебрение, никелирование, желез-нение, хромирование и др.).

гальваностереотип - печатная форма (стереотип), изготовленная методом гальванопластики.

гальваностереотипия - изготовление стереотипных печатных форм методом гальванопластики.

гальванотаксис [см. гальвано... + таксис] - биол. движение свободно перемещающихся микроорганизмов, растений и животных, обусловленное пропусканием электрического тока через жидкость, в которой они находятся; разновидность злектротаксиса.

гальванотермия [<гр. therme теплота, жар] - то же, что гальванокаустика 2.

гальванотехника - раздел прикладной электрохимии, охватывающий процессы электролитического осаждения металлов из растворов их солей на поверхность металлических и неметаллических изделий; включает гальваностегию и гальванопластику.

гальванотропизм [см. гальвано... + тропизм] - биол. явление реагирования тех или иных органов растения на пропускание электрического тока через окружающую жидкую среду (напр., искривление корней, погруженных в воду, по направлению к аноду или катоду).

гальюн (гол. galjoen] - 1) на старинных парусных судах - передняя надводная часть корабля, нависающая над водой, на которой устраивались отхожие места; 2) уборная на судне.

гамада [ар.] - тип каменистой пустыни.

гамадрил [<гр.]-обезьяна рода павианов, обитающая в степях и саваннах африки и азии (на аравийском п-ове).

гамба [ит. gamba букв, нога] - иначе виола да гамба - теноровая виола.

гамбит [фр. gambit <ит. dare il gambetto дать подножку] - начало шахматной (шашечной) партии, в которой жертвуют фигуру или пешку (шашку) ради получения активной позиции.

гамбузия [лат. gambusia affinis] - маленькая североамериканская живородящая рыбка отряда карпозубых, разводимая в ссср с целью борьбы с малярийными комарами, личинками которых г. питается.

гамелан [< яванск. gamel ударять, стучать] - индонезийский национальный оркестр, в который входят гл. обр. ударные инструменты. .

гаметангий "гр. angeion сосуд] - !) половой орган, в котором образуются подвижные половые клетки (гаметы) у грибов, водорослей; 2) многоядерные клетки, содержимое которых, не разделенное на гаметы, сливается при половом процессе (у нек-рых грибов и водорослей).

гаметогенез - процесс образования половых клеток (гамет) у животных и растений (см. оогенез и сперматогенез).

гаметофит [см. гаметы+ ...фит] -половое поколение у растений, чередующееся с бесполым (спорофитом), у многих растений г. ведет самостоятельное существование и не отличается по внешнему виду от бесполого поколения (напр., у многих водорослей) или, наоборот, резко от него отличается (напр., заростки хвощей, папоротников).

гаметы [<гр. gametes супруг, gamete супруга] - половые клетки животных или растений; при оплодотворении две г. противоположных полов (у человека и большинства животных их называют сперматозоид и ооцит, или яйцеклетка) сливаются в зиготу, давая начало новому организму.

гамия [<гр. gamos брак] - вторая составная часть сложных слов, означающая:, относящийся к браку (соответствует русскому "...бра-чие"), напр, моногамия.

гамма1 [< гр.; см. гамма*] - 1) муз. посту-пенная последовательность звуков в пределах одной октавы; существуют гаммы звуковых систем (пентатонная г.-5 звуков, диатоническая г. - 7 звуков, хроматическая г. - 12 звуков) и ладов (мажорная, минорная г. и др.); 2) г. красочная (цветова я)-в изобразительном и декоративном искусствах - последовательный ряд цветов, используемых при создании художественного произведения.

гамма2 [гр. gamma] - 1) третья буква греческого алфавита - г^; 2) обозначение одного из состояний вещества (напр., гамма-железо); 3) приставка, указывающая на смысловую связь термина с гамма-излучением (напр., гамма-дефектоскопия); 4) миллионная доля грамма; 5) стотысячная доля эрстеда.

гамма-астрономия [см. гамма1] - одно из направлений внеатмосферной астрономии, изучающее космические тела и среды по их гамма-излучению.

гамма-глобулины [см. гамма + глобулины] - иначе иммуноглобулины - группа белков крови, содержащая антитела; примен. как лечебно-профилактические препараты при нек-рых инфекционных заболеваниях (напр., кори).

гамма-дефектоскопия [см. дефектоскопия] - метод обнаружения внутренних дефектов в материалах и изделиях путем просвечивания их гамма-лучами, испускаемыми радиоактивными изотопами кобальта, иридия и др.

гамма-железо [см. гамма?] - состояние (одна из фаз) железа, в котором оно находится при температуре между 910-1400° с (ср. альфа-к бета-железо).

гамма-излучение [см. гамма] - гамма-лучи - электромагнитное излучение, испускаемое радиоактивными веществами (см. также альфа- и бета-лучи); гамма-излучение той же природы, что и рентгеновског излучение, но с гораздо меньшей длиной волны и большей проникающей способностью; гамма-излучение возникает также при торможении заряженных частиц большой энергии в веществе, аннигиляции пар частиц и т. д.

гамма-каротаж - каротаж, основанный, на изучении эффекта взаимодействи.

гамма-излучения источника с окружающей средой.

гамма-квант [см. гамма?] - фотон, большой энергии; гамма-кванты возникают, напр., при квантовых переходах в атомных ядрах и превращениях элементарных частиц.

гамма-радиоактивность - радиоактивность с испусканием гамма-лучей.

гамма-спектрометр [см. спектрометр]- прибор для измерения спектра гамма-излучения.

гамма-спектроскопия - раздел ядерной спектроскопии, занимающийся исследованием спектров гамма-излучения ядер атомов.

гамма-терапия [см. терапия] - иначе кюрвтерапия - совокупность методов лучевого лечения (гл. обр. злокачественных образований) с использованием гамма-излучения радиоактивных изотопов и других источников излучения в спец. гамма-установках (радиевая, или кобальтовая, "тушка").

гамоны [<гр. gamos брак] -вещества, выделяемые половыми клетками (гаметами) некоторых растений и многих животных; способствуют оплодотворению, оказывая специфическое действие на гаметы своего и противоположного пола; женские гаметы выделяют гиногамоны, мужские - андрогамоны.

ганглий [< гр. ganglion бугорок, опухоль] - 1) нервный узел - скопление нервных клеток, волокон и сопровождающей их ткани (нейроглии); ганглии располагаются по ходу нервных стволов; 2) небольшая опухоль со студенистым содержимым (киста), развивающаяся из суставной сумки или сухожильного влагалища; может развиться также из самого сухожилия, нервного ствола, суставного мениска 3.

гангрена [гр. gangraina] - омертвение ткани, органа, части тела вследствие нарушения кровоснабжения; различают сухую и влажную, или гнилостную, гангрену; газовая г. (газовая флегмона) - грозное осложнение ран, вызываемое особыми микробами (анаэробами); сопровождается отравлением организма.

гангстер [англ, gangster < gang шайка, банда] - участник организованной группы преступников, бандит (в сша и других капиталистических странах).

гангстеризм [< англ, gangster бандит] - организованная преступность в капиталистических странах.

гандбол [англ, hand-ball < hand рука + ball мяч] - ручной мяч - командная спортивная игра с мячом; игроки, передавая мяч друг другу, стараются забросить его в ворота соперника, не входя в 6-метровую зону перед ними.

гандизм - социально-политическое и ре лигиозно-философское учение, возникшее в период борьбы индии за независимость и получившее название по имени его основоположника м. к- ганди (1869-1948); основные принципы гандизма: достижение независимости индии путем вовлечения в борьбу широких масс при соблюдении ими ненасилия (см. сатьяграха), достижение классового мира, идеализация натуральных форм хозяйства.

гандикап [англ, handicap] - 1) спортивные состязания (напр., на бегах, в гребле), в которых более слабому сопернику предостав. ляется фора1 (уменьшение дистанции, нагрузки и т. д.); 2) скачки и бега, в которых шансы лошадей разного возраста и класса уравниваются.

гандшпуг [<гол.]- мор. деревянный или металлический рычаг для подъема и передвижения тяжестей на корабле.

ганимед [гр.] - 1) в древнегреческой мифологии - прекрасный юноша, которого похитил зевс и сделал своим виночерпием; 2) астр. а) один из спутников планеты юпитер (диаметр около 5200 км); б) одна из малых планет (диаметр около 50 км).

ганоиды [гр. ganos блестящий, глянцевый + eidos вид! - известные с палеозоя и дожившие до современности рыбы с чешуей в виде блестящих ромбиков, имеющей в своем составе особое костное вещество - г а н о и н.

гансвурст [нем. hanswurst букв. ганс-колбаса] - 1) шут в народном немецком театре 16-18 вв.; 2) персонаж кукольного немецкого театра.

гантель [нем. hantel] - ручной гимнастический снаряд - два чугунных шара, соединенных короткой рукояткой; прямей, в упражнениях для развития мышц.

гаолян [кит.1 - однолетнее растение сем. злаковых (один из видов сорго), которое возделывается в китае, корее, японии, в ссср - в южных районах и на дальнем востоке как кормовое растение; зерно перерабатывается в крупу, муку, спирт; из соломы делают циновки и другие плетеные изделия.

гаплоидность [гр. haploos одиночный + eidos вид] - наличие в ядре растительной или животной клетки одинарного набора хромосом; переход от парного (диплоидного) набора хромосом к одинарному (гаплоидному) осуществляется в процессе деления клеток- мейоза; г. сменяется обычно при оплодотворении, т. е. слиянии мужской и женской половых клеток, диплоидностью.

гаплология [гр. haploos одиночный, простой + ...логия] - лингв, опущение одного из двух непосредственно следующих друг за другом одинаковых слогов вследствие диссимиляции, напр, знаменосец вместо знаменоносец.

гаптотропизм [гр. hapto касаюсь + тропизм] - тигмотропизм - реакция некоторых растений на соприкосновение с твердым телом, выражающаяся в изгибании органов (напр., усиков вьющихся растений).

гараж [фр. garage] -помещение для стоянки, заправки и технического обслуживания автомобилей, тракторов и других самоходных машин.

гарант [фр. garant] - поручитель; государство, учреждение или лицо, дающее в чём-л. гарантию.

гарантийный - прил. от сл. гарантия; г. договор- международный договор, которым одно или несколько государств обязуются обеспечить выполнение возложенных на третье государство (или государства) обязательств или гарантировать определенные государства от нанесения им ущерба со стороны других держав.

гарантировать [фр. garantir] - ручаться, обеспечивать.

гарантия [фр. garantie] - ручательство; условие, обеспечивающее что-л.

гарда [фр. garde] - металлический щиток выпуклой формы на рукоятке шпаги, рапир. или дужка на рукоятке сабли, шашки для защиты руки.

гардемарин [фр. garde-marine] - в русском флоте: а) звание, установленное петром i для воспитанников старших рот морской академии при направлении на практику; б) в 1906- 1917 гг. - воспитанник старшего класса морского корпуса, проходящий годичную практику на корабле.

гардения глот. gardenia! - род тропических и субтропических кустарников или небольших деревьев сей. мареновых; многие виды с душистыми цветками разводят в оранжереях и комнатах, на черноморском побережье - в открытом грунте.

гардина [нем. gardine] - занавеска, закрывающая все окно.

гарем [ ар. пагага запретное] - женская половина дома в странах мусульманского востока, где существовало или еще существует многоженство; вход в гарем мужчинам, кроме мужа и сыновей, запрещен; в собирательном смысле - жены и наложницы богатого мусульманина.

гарига 1фр. garigue, прованс. garriga] - сообщества низкорослых вечнозеленых кустарников, полукустарников и многолетних трав на сухих каменистых склонах нижнего пояса гор средиземноморья, формирующиеся обычно на местах выпаса.

гармала [ар.] -могильник - род растений сем. парнолистняковых; нек-рые виды ядовиты (содержат алкалоиды); из семян получают краски для шерстяных и шелковых тканей.

гарматан [исп. harmatan] - сухой и знойный ветер, дующий на гвинейском берегу африки и приносящий красную пыль из сахары.

гармонизация [см. гармония] - сочинение гармонического сопровождения (аккомпанемент, хоровая обработка в т, п.) к какой-л. мелодии.

гармоники [ <гр. harmonikos слаженный, соразмерный] - 1) фиэ., мат. гармонические колебания, частоты которых кратны основной частоте сложного колебания (см. обертоны); 2) тоны, возникающие от колебаний частей звучащего тела; 3) название ряда муз, инструментов (аккордеон, гармонь и др.).

гармонировать [< гр.; см. гармония] - быть созвучным, соответствовать чему-л., сочетаться с чём-л.

гармонический [<гр. harmonikos слаженный, соразмерный] - основанный на гармонии, исполненный гармонии; стройный, созвучный; мат. г-ое среднее - частное от деления количества нескольких чисел на сумму их обратных величин; г. ряд - бесконечный ряд чисел 1 + 1/2 + 1/3..., в котором каждое число есть гармоническое среднее своих соседей; г. анализ - раздел математики, изучающий разложение функций в ряды по гармоникам, т. е. по синусам и косинусам; фиэ. г-не колебания - колебания, при которых физ. величина изменяется с течением времени по закону синуса или косинуса (напр., величина смещения и скорость при колебании маятника или изменение напряжения и силы тока при электрических гармонических колебаниях).

гармония [гр. harmonia] - 1) согласованность, стройность в сочетании чего-л.; 2) муз. а) область выразительных средств музыки, основанная на объединении тонов в созвучия и на связи созвучий в их последовательном движении (основной тип созвучия - аккорд), б) раздел теории музыки, изучающий созвучия; 3) лингв, г. гласных - то же, что сингармонизм.

гармсиль [< перс.] - южный или восточный горячий сухой ветер в ср. азии.

гарниерит [фр. garnierlte, по имени фр. геолога гарнье (qarnier), 1839-1904] - минерал, водный силикат никеля и магния, обычно сложного и непостоянного состава; образует сплошные или порошковатые массы ярко-зеленого цвета; руда для извлечения никеля.

гарнизон [фр. garnison] - воинские части (часто вместе с имеющимися при них военными учреждениями и военно-учебными заведениями), расположенные постоянно или временно в каком-л, населенном пункте, укрепленном районе или отдельном оборонительном сооружении.

гарнир [фр. снабжать, украшать] - овощи, макароны, каши и т. п., добавляемые к мясным и рыбным блюдам.

гарнитур [фр. garniture] - комплект, набор предметов, служащих для какой-л. одной цели, напр, мебельный г.

гарнитура [фр. garniture] - г. шрифтов - совокупность типографского наборного материала, имеющего одинаковый характер рисунка литер2; г.печная, котельная - металлические части, входящие в оборудование печи, котлоагрегата: дверцы, колосниковые решетки, задвижки, заслонки и др.

гарпагон [по имени главного действующего лица в комедии фр. драматурга мольера "скупой"] - тип скряги; имя гарпагона стало нарицательным.

гарпиус[гол. harpius] -темные сорта канифоли.

гарпия [гр. harpyia букв, похитительница] - 1) в древнегреческой мифологии - крылатая женщина-чудовище, богиня вихря; * злая женщина; 2) крупная хищная птица сем. ястребиных, обитающая в лесах юж. и центр. америки; нападает на обезьян, ленивцев, опоссумов и крупных попугаев; 3) летучая мышь, распространенная в юго-вост. азии и на близлежащих о-вах.

гарпун [гол. harpoen] - метательное орудие (копье с зазубренным наконечником) на длинном тросе, применяемое для охоты на крупных морских животных и рыб.

гаррига - см. гарига.

гаррота [исп. garrote] - обруч, стягиваемый винтом, - орудие варварской пытки, смертной казни путем удушения, применявшееся а средние века в испании и португалии.

гарсон [фр. garcon букв, мальчик] - во франции - официант в ресторане или кафе; мальчик для посылок в гостинице.

гарт [< нем. hartblei букв, твердый свинец]- 1) сплав на основе свинца для отливки типографского шрифта, машинного набора и стереотипов; 2) сбитый, изношенный шрифт, предназначенный для переплавки.

гаруспики [лат. haruspex <hirae (эт-русск. harus) кишки, внутренности + specere наблюдать] - в др. риме - жрецы, гадавшие по внутренностям жертвенных животных и толковавшие явления природы.

гарцевать [польск. harcowac"] - ловко ездить верхом, щеголять своей ловкостью в верховой езде.

гасконада [фр. gasconnade (от назв. провинции гасконь, жители которой считались хвастунами)] - во французской литературе - обозначение хвастовства, похвальбы.

гастрит [<гр. gaster (gastros) желудок] - воспаление слизистой оболочки желудка, катар желудка.

гастро..., гастер..., гастр... [<гр. gaster (gastros) желудок] - первая составная часть сложных слов, обозначающая: относящийся к желудку, к пищеварению, напр. гастроэнтерит.

гастролёр [<нем.] - 1) артист, приехавший на гастроли; 2) * постоянно меняющий место работы, случайный и обычно недобросовестный работник.

гастроль [нем. gastrolle < gast гость + rolle роль] - выступление приезжего артиста, спектакль приезжей театральной труппы.

гастроном ]фр. gastronome <rp. gaster (gastros) желудок + nomos закон] - 1) любитель и знаток тонких кушаний; 2) магазин, торгующий гастрономией 2.

гастрономия [фр. gastronomic; см. гастроном] - 1) понимание тонкостей поварского искусства; 2) совокупность пищевых товаров, преимущ. закусочных.

гастроподы [гастро... + гр. pus (podos) нога] - брюхоногие моллюски - класс моллюсков, насчитывающий около 20 тыс. видов; обитают повсеместно, в самых разнообразных условиях - от морских глубин до высокогорий; нек-рые г.- с.-х. вредители (слизни); другие являются объектом промысла (используют раковины, жемчуг или употребляют в пищу).

гастропор [см. гастро,,.] - то же, что бластопор.

гастроптоз [см. гастро...+..лтоз] -опущение желудка, сочетающееся обычно с опущением других органов брюшной полости.

гастроскопия [см. гастро... + ...скопия] - осмотр полости желудка с помощью спец. эндоскопа-г астроскопа, вводимого через рот и пищевод.

гастротрихи [гр. gaster (gastros) живот + trix (trichos) волосы] - брюхореснич-н ы е - класс низших червей, обитающих в морях и пресных водоемах.

гастроцель [гастро... + гр. koilos полый] - биол. полость, образующаяся у зародыша животных на стадии гаструлы (ср, бласто-цель).

гастроэнтерит [гастро... + гр. enteron кишки] - воспаление слизистой оболочки желудка и тонких кишок.

гастроэнтеролог - врач, специалист в области гастрознтерологии.

гастроэнтерология [гастро... + гр. enteron кишки + ..логия] - раздел медицины, изучающий строение и функции органов пищеварения, их заболевания, а также методы предупреждения в* лечения этих заболевании.

гаструла [<гр. gaster желудок] - биол. стадия развития зародыша многоклеточных животных (следует за бластулой); зародыш на згой стадии имеет двухслойную стенку и полость (гастроцель), сообщающуюся с наружной средой отверстием - бластопором.

гаструляция - процесс на ранней стадии развития зародыша многоклеточных животных, приводящий к образованию двухслойного зародыша (см. гаструла).

гаубица [нем. haubitze] - артиллерийское орудие с коротким стволом, стреляющее навесным огнем (см. также мортира).

гаулейтер [нем. gauleiter руководитель гау (области, края)] - в гитлеровской германии - руководитель фашистской организации области и самой области.

гауптвахта [нем. hauptwache] - воен. 1) уст. караульное помещение с площадкой для построения караула; 2) специальное помещение для содержания военнослужащих под арестом.

гаур [лат. bibos gaurus] - крупное парнокопытное животное рода быков, обитающее в горных лесах индии, бирмы и малаккского п-ова; численность гауров резко сокращается; домашняя дорна гаура - гаял.

гаусс [по имени нем. математика гаусса (gauss), 1777-1855] - единица магнитной индукции в сгс (гауссовой и сгсм) системе единиц, обозначается гс, gs.

гаустории [<лат. hauster черпающий, пьющий, глотающий] - 1) присоски, которыми растения-паразиты прикрепляются к растениям-хозяевам и извлекают из них питательные соки; 2) одноклеточные или многоклеточные образования, служащие отдельным органам растения (в т. ч. зародышу) для всасывания питательных веществ из окружающих тканей и для прикрепления спорофита у мхов и папоротников к га-метофиту, на котором он развивается; 3) выросты клеток паразитных грибов, проникающие в клетки пораженных растений.

гаучо [исп. gauchoj - i) этническая группа, сложившаяся в 16-17 вв. от браков испанцев с индейскими женщинами аргентины и уругвая; 2) в нек-рых странах лат. америки в 18 в. - наемный пастух на скотоводческой ферме; 3) песня аргентинских крестьян-скотоводов.

гауч-пресс [англ, gauge-press] - часть бумагоделательной машины, отжимающая посредством двух валов воду из формирующегося бумажного полотна.

гафель [гол. gaffel] - !) мор. рей, прикрепленный одним концом к верхней части мачты (нижнего колена составной мачты) сзади нее, а другим - подвешенный под углом к ней; служит для крепления верхней кромки паруса и других целей; 2) часть ствола (развилина) ясеня или клена, из которой изготовляют фанеру с красивым рисунком.

гафний [назв. по месту открытия < позд-нелат. hafnia копенгаген] - хим. элемент, символ ш (лат. hafnium); серебристо-белый металл; примен. как материал для изготовления катодов и нитей накаливания в электролампах, в рент-гено- и радиотехнике, входнт в состав жаропрочных сплавов и др.

гафы [нем. haff, ед. ч.] - заливы в устьях нек-рых рек южного побережья балтийского моря, отделенные от моря о-вами или узкими песчаными косами (нерунгами).

гашетка [фр. gachette] - рычаг (крючок) для спуска курка огнестрельного оружия.

гашиш [ар.] - смолистые вещества зеленовато-бурого цвета, выделяемые жевскши со. цветнями индийской конопли; содержат ядовитое вещество каннабиол, оказывающее сильное действие на нервную систему; употребление машиша приводит к гашишизму.

гашишизм - один из видов наркомании - болезненное пристрастие к курению гашиша.

гварани, гуарани [исп. guarani] _ денежная единица парагвая, равная 100 сен-тимо.

гвардия [ит. guard! а] - 1) первонач. - личная охрана главы государства или военачальника; позже - отборные, лучшие воинские части; 2) в нек-рых буржуазных странах - особые формирования для военных или полицейских целей (республиканская г., гражданская г. и т. д.); 3) * название лучшей, отборной части какой-л. социальной группы или организации, напр, "старая г." - испытанные деятели на каком-л, поприще; краевая г. - отряды вооруженных рабочих, организованные большевиками с первых дней февральской буржуазно-демократической революции 1917 г. и послужившие основой для формирования красной армии в 1918 г.; 4) в а ц и о н а л ь в а я г. - а) вооруженное гражданское ополчение, созданное в 1789 г. в нач. великой французской революции и существовавшее с перерывами до конца 1871 г.; после низвержения наполеона iii центральный комитет национальной гвардия возглавил в марте 1871 г. вооруженное восстание, завершившееся провозглашением парижской коммуны; б) название военных в военно-полицейских формирований в нек-рых странах.

гваюла [исп. guayle < ацтекск.] - вечнозеленый низкорослый североамериканский кустарник сем. сложноцветных, содержащий каучук, смолы и эфирные масла.

гваяновое дерево [лат. guajacura] - то же, что бакаут.

гваякол - органическое соединение ароматического ряда, твердый бесцветный кристаллический продукт; содержится в продуктах перегонки гваяковой смолы (из древесины гваякового дерева), в буковом дегте и в продуктах сухой перегонки древесины нек-рых деревьев; получается синтетически; примен. для синтеза ванилина, лекарственных препаратов.

гвельфы [ит. guelii] - политическая группировка в италии 12-15 вв., выступавшая на стороне папства против попыток германских императоров в их сторонников гибеллинов утвердить господство на апеннинском п-ове, в основном выражала интересы попомнов.

гвсрилья - см. герилья.

гверильясы - см. герильяал.

геба [гр. hebe] - в древнегреческой мифологии - богиня юности, дочь зевса и геры; подносила богам на олимпе нектар и амброзию1 1.

гебефрения [гр. hebe юность, половое созревание+ phren сердце, душа, ум, рассудок]- юношеская форма шизофрении, протекающая с ребячливостью, дурашливой веселостью, крив-лянием, бессмысленным шутовством.

гебраистика [< гр. hebraios еврей] - наука о древнееврейском языке и памятниках письменности.

гевея [лат. hevea] - род вечнозеленых деревьев сем. молочайных, произрастающих в тропиках америки и азии; г. бразильская - основной источник получения натурального каучука; культивируется в тропических странах.

гегельянство - идеалистическая философия немецкого философа гегеля (hegel, 1770- 1831) и возникшие на ее основе течения: правое г. (старогегельянство) и левое г. (младогегельянство); правое г., отбрасывая диалектический метод гегеля, выдвигало на первый плав его философскую систему в сближало философию гегеля с христианством; левое г. подвергло критике религию, но оставалось в рамках идеализма гегеля (см. также неогегельянство).

гегемон [< гр. hegemon вождь] - руководитель, вождь.

гегемония [<rp. hlgemonia господство, первенство] - преобладание, руководство; руководящая роль какого-л, класса или государства по отношению к другим классам или государствам; гегемония пролетариата - руководящая роль пролетариата в союзе классов в социальных слоев в демократических и социалистических революциях, в национально-освободительной борьбе, в построении социализма и коммунизма.

геджра - то же, что хиджра.

гедонизм [< гр. hedone наслаждение] - этическое учение, первонач. развитое древнегреческой киренской философской школой (4 в. до н. э.) (см. киренаики); целью жизни в высшим благом признает наслаждение; добро определяется как то, что приносит наслаждение, а зло - как то, что влечет за собой страдание.

гезенк [иен. gesenk] - вертикальная подземная горная выработка, не имеющая непосредственного выхода на земную поверхность; различают гезевкв: грузоподъемные, грузоспускные, вентиляционные и т. д.

гёзы "фр. gueux вишне] -в период нидерландской буржуазной революции 16 в. - первонач. прозвище нидерландских дворян, выступавших против испанской тирании, затем боевое название народных повстанцев, которые на суше (лесные г.) в на море (морские г.) вели борьбу против испанцев и их пособников в нидерландах.

гейзер [вел. geysir] - источник, периодически выбрасывающий фонтаны горячей воды в пара; гейзеры сосредоточены превмущ. в областях современной или недавно прекратившейся вулканической деятельности (в ссср - ва камчатке, вне ссср - в иславдив, нов. зеландии, сев. америке).

гейзерит - плотные или рыхлые туфоподоб-ные натечные отложения гейзеров, состоящие преимущ. из гидрата кремнезема (опала).

гейм [< англ, game игра] - часть нек-рых спортивных игр (напр., партии в теннис), устанавливаемая по количеству очков (ср. тайм).

гейтоногамия [гр. geiton сосед -f gamos брак] - опыление одного н того же растения пыльцой, переносимой насекомым или ветром с одного его цветка на другой (ср. ксеногамия, клейстогамия).

гейша [яп.] - в япония - женщина, обученная музыке, танцам, умению вести беседу . приглашаемая на роль гостеприимной хозяйки на приемы, банкеты и т. п.

гекатомба [гр. hekatombe] - 1) в др. греции - жертвоприношение, состоявшее из 100 быков, позже - всякое большое жертвоприношение; 2) * жестокое уничтожение или гибель множества людей.

гекзаметр [гр. hexametron < hex шесть + metron мера] - шестистопный дактиль с хореическим (см. хорей) окончанием; допускает стяжение безударных промежутков в стопах до одного слога; напр.: "слышу бо|жёственный | звук у|молкнувшей | эллинской | речи" (пушкин).

гекса... [<гр. hex шесть] - первая составная часть сложных слов, соответствующая по значению слову "шесть", напр.: гексахорд.

гексахлоран [см. гекса...] - органическое соединение, хлорпроизводное циклогексана, твердый кристаллический продукт; примен. для борьбы с вредителями растений, паразитами животных.

гексахорд [гекса... + гр. chords струна] - муз. шестиступенный звукоряд (в пределах сексты 2).

гексод [см. гекса... + (алектр)од] - электронная лампа с шестью электродами (анод, катод и четыре сетки); примен. в супергетеродинных радиоприемниках (см. супергетеродин) для преобразования частоты колебаний.

гексозы [см. гекса...] - простые углеводы (моносахариды) с шестью атомами углерода в молекуле (глюкоза, фруктоза и др.); г. содержатся в организмах в свободном виде и входят в состав ряда дисахаридов и сложных углеводов (полисахаридов) - крахмала, сахарозы, клетчатки.

гектар [см. гекто... + ар] - мера площади в метрической системе мер, равная 10 000 ыа или 100 арам, обозначается га.

гекто... [<гр. hekaton сто] - первая составная часть наименований единиц физ. величин, служащая для образования наименований кратных единиц, равных 100 исходным единицам, напр. 1 гектоватт = 100 ватт, сокращ. обозначения: г, h.

гектотраф [см. гекто... + ...граф] - простейший печатный аппарат, действие которого основано на способности застывшего желатинового слоя воспринимать чернила рукописи или краску машинописного текста, иллюстраций; при последующем прижимании чистой бумаги к поверхности слоя можно получить до 100 копий.

гектографировать - делать оттиски на гектографе, размножать текст при помощи гектографа.

гелертер "нем. gelehrter ученый] -человек, обладающий книжной ученостью, оторванный от жизни, практической деятельности; схоласт, начетчик.

гелиакический восход светила [< гр. heljakos солнечный] - восход светила в лучах утренней зари, незадолго до восхода солнца.

гелнантин - то же, что метилоранж.

гелий [<гр. helios солнце (впервые был обнаружен в солнечном спектре)] - хим. элемент из группы инертных газов, символ не (лат. helium), имеет очень низкую температуру кипе. ния (-268,93° с, что близко к абсолютному нулю); примен. в технике низких и сверхнизких температур, для создания инертной среды при плавке, резке и сварке металлов, в медицине, водолазном деле и др.

геликон 1 [гр. helikon] - гора в греции, служившая, по древнегреческим мифам, местопребыванием муз и аполлона.

геликон 2 [<гр. helix (helikos) витой, изогнутый] - басовый медный духовой муз. инструмент в виде кольцеобразно изогнутой трубы с большим раструбом; самый низкий по звучанию в духовом оркестре.

геликоприон [гр. helix (helikos) витой, изогнутый + prion пила] - химера (акуловая рыба) палеозойской эры; верхняя челюсть гели-коприона вместе с зубами закручивалась кверху, образуя вид спиральной пилы.

геликоптер [гр. helix (helikos) спираль, винт + pteron крыло] - вертолет.

гелио... [<гр. helios солнце] - первая составная часть сложных слов, обозначающая: относящийся к солнцу или к солнечной радиации, напр.: гелиограф, гелиотерапия, гелиотехника.

гелиобиолотия [см. гелио...] -отрасль биологии, изучающая воздействие изменений активности солнца на живые организмы.

гелиогеофизика [см. гелио... + геофизика] - учение о влиянии изменений в физическом состоянии солнца (солнечной активности) на геофизические процессы.

гелиограф [см. гелио... + ..лраф\ - 1) светосигнальный прибор для связи, работающий при помощи зеркал, отражающих солнечные лучи на большие расстояния; 2) метеор, прибор для автоматической записи продолжительности солнечного сияния в течение дня; 3) астрономический инструмент для фотографирования солнца.

гелиографические координаты [см. гелио... + ...граф] - сферические координаты, определяющие положение различных деталей на солнце (пятен, факелов, протуберанце.

гелйоконцентратор [см. гелио...] - устройство для концентрации лучистой энергии солнца на нагреваемом теле (водонагреватель, печь, батарея и т. д.), представляющее собой систему вогнутых зеркал или собирательных линз.

гелиометр [см. гелио... + . метр] - астрономический инструмент для измерения небольших угловых расстояний между двумя какими-л. светилами, а также видимых диаметров солнца в других небесных тел.

гелиос [гр. helios] - в древнегреческой мифологии - бог солнца.

гелиоскоп ически и окуляр [см. гелио... + ...скоп] - астр, специальный окуляр для визуального наблюдения деталей солнечной поверхности.

гёлиотаксис [см. гелио... + таксис] - движение подвижных микроорганизмов, простейших животных и нек-рых низших растений (напр., водорослей) к солнечному свету или от него; частный случай фототаксиса.

гелиотерапия [см. гелио... + терапия] - солнцелечение - лечение солнечными лучами.

гелиотехника [см. гелио...+ техника] -отрасль техники, занимающаяся непосредственным использованием солнечной энергии с помощью особых тепловых установок (гелиоустановок)- солнечных батарей, водонагревателей, опреснителей и др.

гелиотроп [< гр. heliotroptonповорачивающийся вместе с солнцем или к солнцу] - 1) род тропических растений сем. бурачниковых; некоторые виды разводятся как декоративные; 2) ми" нерал, полупрозрачная разновидность халцедона, зеленого цвета с включениями краевых вкрапленников-зерен гематита; поделочный камень.

гелиотропизм [см. кто... + тропизм]-способность растений принимать определенное положение под влиянием солнечного света (напр., у подсолнечника, череды и др.); см. также фототропизм.

гелиофизика [см. емко... + физика] -раздел астрофизики, изучающий явления, происходящие на солнце.

гелиофиты [см. гелю... + ...фит] - наиболее светолюбивые растения, у которых при затенения появляются признаки угнетенности.

гелиоцентрический [см. гемм... + центр] - с центром, совпадающим с солнцем; г-ая система мира - учение о центральном положении солнца в планетной системе, окончательно утвердившееся после работ коперника (1473-1543) и пришедшее на смену геоцентрической системе мира; г - и е координаты - координаты, определяющие положение небесных тел относительно центра солнца.

геллер [чеш. halef, нем. hsller, heller] - 1) разменная нонета чехословацкой социалистической республики, равная 1/100 кроны; 2) мелкая разменная монета германии (до 70-х гг. 19 в.) и австро-венгрии, затем австрии (до 1924 г.).

гелофиты [гр. helos болото + ...фит] - болотные растения (см. также гигрофиты).

гель [ < лат. gelare мерзнуть, застывать] - дисперсная система, обладающая нек-рыми свойствами твердых тел (способность сохранять форму, прочность, упругость); обычно гели имеют вид студенистых тел (напр., желатиновый студень, столярный клей).

гельветический [лат. helvetica] - швейцарский, относящийся к швейцарии.

гельминтозы "гр. helming (helminthos) червь, глист] - глистные заболевания человека, животных и растений, вызываемые проникновением в организм и размножением в нем паразитических червей (гельминтов).

гельминтология [см. ...логия] - наука о паразитических червях (гельминтах) и заболеваниях (гельминтоза*), вызываемых ими у человека, животных и растений.

гельминтоспориозы [< лат. назв. воз-будителя болезни - грибов рода helminthospo-rium] - болезни растений, характеризующиеся пятнистостью листьев и плодов, потемнением зародыша, гнилями корней и стеблей; г. чаще поражают злаки я во влажных районах - технические культуры.

гельминты [гр. heltnlns (helminthos)] - глисты, черви, паразитирующие в различных органах и тканях человека, животных и растений в вызывающие заболевшая - гельминтоз".

гельмпорт [англ, helmport] - мор. отверстие в кормовой части корпуса судна, через которое проходит ось руля.

гем [<гр. haima кровь] - небелковая часть гемоглобина, в молекуле которого г. связан с глобином; в состав тема входит двухвалентное железо; окисляясь, г. превращается в гематин.

гемагглютинация [см. гемо...] - склеивание (агглютинация) и выпадение в осадок эритроцитов крови под влиянием антител (ге-магглютининов), бактерий, вирусов и т. п.

гемагглютинины [см. гемо... + агглютинины] - антитела, способные вызывать ге-магглютинацию.

гемартроз [гемо... + гр. arthron сустав] - кровоизлияние в полость сустава.

гематин [<гр. haima (haimatos) кровь] - железосодержащий пигмент 1 крови, продукт окисления гема.

гематит [<гр. haima (haimatos) кровь] - железный блеск, красный железняк - минерал, трехокись железа, железно-серого цвета с полуметаллическим блеском в крупных кристаллах и зернах и буро-красного цвета - в порошковатых и мелкозернистых агрегатах; встречается в месторождениях различного типа и является одним из основных рудных минералов железа.

гемато... - см. гемо...

гематоген [см. гемато... + ...ген] - лекарственный препарат, изготовляемый из крови убойного скота с добавлением сахарного сиропа и спирта; примен. при малокровии.

гематокрит [гемато... + гр. kritikos определяющий] - прибор в виде u-образной трубки с тончайшим просветом, применяемый для определения соотношения между объемами плазмы крови и клеточных элементов ее (кровяных телец); это соотношение тапке называется гематокритом.

гематоксилин [гемато... + гр. xylon древесина] - краситель, добываемый из древесины кампешевою дерева; примен. в микроскопической технике для окрашивания растительных и животных тканей.

гематология [см. гемато... + ...логия] - раздел медицины, изучающий состав и свойства крови, а также ее болезни.

гематома [гемато... + гр. ...бта окончание в назв. опухолей] - кровяная опухоль, ограниченное стенками естественной полости или тканями скопление крови, образующееся при повреждении кровеносных сосудов.

гематомиелия [гемато... + гр. royelos (спинной) мозг] - кровоизлияние в ткань спинного мозга.

гематурия [гемато... + гр. "топ моча] - выделение крови с мочой (кровавая моча); наблюдается при нек-рых заболеваниях почек и мочевыводящих путей.

гемеллология [лат. gemellus парный + ...логия] - наука о близнецах, выясняющая их происхождение (из одной или разных яйцеклеток) и анализирующая признаки их сходства и различия с позиций генетики, морфологии, физиологии и психологии.

гемералопия [гр. hemera день + alaos слепой + ops зрение, букв, дневное зрение] - куриная слепота - расстройство эре-шш, при котором больные в сумерках ее видят.

геми... [гр. hem!...] - первая составная часть сложных слов, соответствующая по значению словам "половина", "наполовину", напр.: гемианестеэия.

гемнанестезия [ем. амш...+ анестезия] - потеря чувствительности на одной половине тела.

гемилнопсия [геми... + гр. opsis зрение] - выпадение половины поля зрения, поло* винная слепота, возникающая при кровоизлияниях в мозг, травмах, опухолях.

гемизиготность [см. гели... + зигота] - наличие одинарного набора генов у гаплоидных организмов (из растений - у гаметофита, из животных, напр., у трутня) или наличие гена (или группы генов) без соответствующих партнеров (аллелей) у диплоидных организмов.

гемикрания [геми... + гр. kranion череп] - то же, что мигрень.

гемикриптофиты [си. геми... + криптофиты] - многолетние травянистые растения, у которых почки возобновления зимуют на уровне почвы, а надземные части отмирают на зиму или на засушливый период (напр., ковыль, фиалка, вика и др.).

гемин "гр. halma кровь]-солянокислый гематин, вещество, образующееся при действии соляной кислоты на гемоглобин крови; исследование на г. прямей, в судебной практике для установления наличия крови в пятнах, напр, на одежде.

гемини [см, геми...] - то же, что биваленты.

гемипарез [см. геми... + парез] - неполный паралич, ослабление произвольных движений одной половины тела (ср. гемиплегия).

гемиплегия [геми... + гр. plege удар] - паралич, полная потеря произвольных движений одной половины тела (ср. гемипарез).

гемисфера "гр. hemlsphairlon полушарие] - 1) земное или небесное полушарие; 2) анат. полушарие головного мозга или мозжечка.

гемицеллюлозы [см. ееми...] -углеводы из группы полисахаридов, близкие к клетчатке (целлюлозе), входящие в состав клеточных оболочек растений; играют двоякую роль: механическую, подобно целлюлозе, и запасного питательного вещества, подобно крахмалу.

гемма [лат. gemma] - резной камень с изображениями, выпуклыми (камея) или углубленными (инталия); в древности геммы служили печатями, знаками собственности, амулетами, украшениями.

геммулы "лат. gemmula маленькая почка] - 1) в гипотезе ч. дарвина о механизме наследственности (см. пангенезис) - предполагаемые мельчайшие частицы, которые якобы выделяются всеми клетками тела, собираются вместе, образуя половые элементы, и через которые осуществляется наследование признаков и свойств организма; 2) внутренние почки большинства .пресноводных, а также нек-рых морских губок, служащие для размножения.

гемо..., гемато... "гр. haima (haimatos) кровь] - первая составная часть сложных слов, соответствующая по значению слову "кровь", напр.: гемоглобин, гемолиз, гематология.

гемоглобин [гемо... + лат. globus шарик]- красный железосодержащей пигмент . крови человека, позвоночных в ряда беспозвоночных животных, играющий роль переносчика кислорода от органов дыхания к тканям организма; состоит из белковой части - глобина и небелковой - гема.

гемоглобннемия "гр. haima кровь] - повышенное содержание в плазме крови свободного гемоглобина; признак гемолиза (ср. гемоглобину рия).

гемоглобинурия "гр. uron моча]- появление в моче свободного гемоглобина; признак гемолиза (ср. гемоглобинемия).

гемограмма [см. гемо... + ...грамма] - запись (по определенной схеме) состава крови, включающая данные о количестве в ней различных клеток и их особенностях.

гемодиализ [см. гемо... + диализ] - метод прижизненного очищения крови больного посредством избирательной диффузии с помощью искусственной почки.

гемодинамика [см. гемо... + динамика] - циркуляция крови по сосудам, кровообращение.

гемолиз [гемо... + гр. lysis распад, растворение] - гематолизис, эритро-л и з - процесс внутрисосудистого распада эритроцитов и выхода из них гемоглобина в кровяную плазму; при нек-рых заболеваниях и отравлениях (напр., еемотоксинами) гемолизу подвергается большое число эритроцитов.

гемолизины - вещества, вызывающие гемолиз; к ним относятся, напр, сапонины.

гемолитический - вызывающий явление гемолиза (напр., г. яд) или сопровождающийся гемолизом, обусловленный им (напр., г-ая желтуха).

гемометр [см. гемо... + ..метр] - прибор для определения содержания гемоглобина в крови.

гемопаразиты [см. гемо... + паразиты] - одноклеточные организмы, паразитирующие в крови позвоночных животных и человека и вызывающие ряд заболеваний (пироплазмоз, геыоспоридиозы, в том числе малярию, и др.).

гемопоэз [гемо... + гр. poiesis создание] - процесс кроветворения у животных и человека, осуществляющийся в органах кроветворения: костном мозге, лимфатических узлах, селезенк.

геморрагический "гр.; см. геморрагия] - сопровождающийся кровоизлиянием; г. диатез - название, объединяющее заболевания, главным признаком которых является кровоточивость (напр., гемофилия).

геморрагия [гр. haimorragia] - истечение крови из сосудов; кровотечение, кровоизлияние.

геморрои "гр. haimorrois кровотечение] - расширение вен нижней части прямой кишки в виде узлов, иногда кровоточащих, воспаляющихся и ущемляющихся в заднем проходе.

гемоспоридии [см. гемо...] - к р о -веспоровикн - подотряд простейших класса споровиков, паразитирующих в аритро-цитох или клетках андотелия сосудов позвоночных животных и человека, вызывая малярию и другие заболевания.

гемостаз [гемо... + гр. stasis остановка] - остановка движения крови по кровеносному сосуду, остановка кровотечения.

гемотерапия [см. гелю... -f терапия] - лечение кровью - переливание крови от другого лица, внутримышечное впрыскивание собственной кпюви (аутогемотерапия), прием препаратов, приготовленных из крови (напр., гематогена).

гемотоксины [см. гелю... + токсины] - вещества микробного, растительного или животного происхождения, вызывающие гемолиз.

гемоторакс [гелю... + гр. thorax грудь] - скопление крови в полоста плевры; возникает чаще при ранениях легких, а также при ряде заболеваний.

гемотрансфузиолотия [см. еемотранс-фузия + ...логия] - раздел медицины (часть гематологии), разрабатывающий вопросы переливания крови а ее составных частей (плазмы, эритроцитов).

гемотрансфузия [см. немо...] - переливание (трансфузия) крови.

гемофилия [см. ш<о...+ ...филия] - наследственное заболевание мужчин, передающееся через мать в характеризующееся повышенной кровоточивостью вследствие удлинения времени свертывания крови н недостатка в крови особого белкового вещества (антигемофильного глобулина); см. также геморрагический диатез.

гемоцитобласты [гемо... + гр. kytos клетка + blaste росток] - клетки в кроветворных органах человека и позвоночных животных, из которых образуются красные н белые кровяные клетки - эритроциты и все виды лейкоцитов.

гемпширы, гемпширские овцы [по назв. графства гемпшир (hampshire) в англии] - порода крупных скороспелых овец мясо-шерстной продуктивности, созданная в англии; в ссср использовались при выведения литовской черноголовой н горьковской пород овец.

ген [<гр. genos происхождение]-материальный носитель наследственности, единица наследственной (генетической) информации, способная к воспроизведению и расположенная в определенном участке (локусе) данной хромосомы; г. обеспечивает преемственность в поколениях того или иного признака ели свойства организма; в химическом отношении г. соответствует участку молекулы дезоксирибонуклеино-вой кислоты или рибонуклеиновой кислоты (у вирусов и фагов), включающему от нескольких десятков до 1000-1500 нуклеопшдов и определяющему структуру одного белка или одной полипептидной (см. полипептиды) цепи.

...ген [<гр. ...genes рождающийся, рожденный] - составная часть сложных слов, обозначающая: связанный с происхождением (часто соответствует русскому ?...род"), напр.: гидро-еен.

генеалогический [<гр.; см. генеалогия] - родословный; г-ое древо - родословная семьи, изображенная в виде дерева; г-ая классификация я з ы к о в,- лингв, классификация языков, основанная на понятии языкового родства, напр, индоевропейская, тюркская и другие семьи.

генеалогия [<гр. genealogia родословная] - 1) вспомогательная историческая дисциплина, изучающая родословие; 2) родословие, история рода; родословная запись.

генезис [гр. genesis] - происхождение, возникновение; процесс образования и становления развивающегося явления.

...генез(ис) [гр, genesis происхождение] - вторая составная часть сложных слов, соответствующая по значению словам срод", "происхождение" и обозначающая: связанный с процессом образования, возникновения и последующего развития, напр.: гистогенез, партеногенез.

генерал [<лат. generalis общий, главный] - воинское звание или чин (имеющий несколько степеней) высшего офицерского состава в армии, авиация, флоте; в советской армии установлены звания (в порядке старшинства): генерал-майор, генерал-лейтенант, генерал-полковник, генерал армии; к званиям генералов специальных родов войск и служб добавляются наименования соответствующих родов войск или служб (с 1984 г. только для генералов авиации, медицинской службы и юстиции).

генерал-бас [нем. generalbafi < лат. ge-neralis общий, главный + нт. basso низкий] - муз. старинный способ цифрового обозначения в потном письме аккордов, сопровождающих ведущий голос; цифры ставились под самым низким (басовым) голосом.

генерал-губернатор - i) в дореволюционной россии - высшее должностное лицо местной администрации, стоявшее во главе одной или нескольких губерний; 2) в британских колониальных владениях, а также в государствах - членах содружества - назначаемый правительством великобритании высший представитель королевской власти.

генерализация "лат. generalis общий, главный] - 1) обобщение, логический переход от частного к общему; подчинение частных явлений общему принципу; 2) мед. распространение болезненного процесса, вначале ограниченного, по всему организму или органу; 3) в картографии - процесс отбора н обобщения содержания при составлении географической карты в соответствии с назначением данной карты, ее тематикой и возможностями масштаба.

генерал иссимус "лат. general! ssi-mus самый главный] - высшее воинское звание (чин) в армиях ряда государств, которое, как правило, присваивалось полководцам, командовавшим во время войны несколькими, чаще союзными, армиями; в ссср имеется звание генералиссимус советского союза.

генералитет [нем. generalitat <лат. generalis общий, главный] - высший начальствующий состав вооруженных свл; совокупность лиц, имеющих генеральские звания.

генеральный [лат. generalis] - общий, всеобщий, главный; генеральная линия кпсс - руководящая линия, вырабатываемая высшими партийными инстанциями (съезд кпсс, пленум цк кпсс) и определяющая политику партии в советского государства на данном этапе общественного развития; г. ш т а б - см. штаб j; г - а я репетиция см. репетиция.

генеративный "лат. generate порождать, производить] - производящий; г - ы е клетки - биол. половые клетки; г - ы е органы - органы полового размножения (ср. вегетативный орган).

генератор [ лат. generator производитель] - устройство, аппарат или машина, производящие какой-л. продукт (г. ацетиленовый, ледогенератор, парогенератор, газогенератор), вырабатывающие электрическую энергию (г. электромашинный, ламповый, паротурбинный, гидротурбинный) или преобразующие один вид энергии в другой (г. ультразвуковых колебаний, электрических импульсов, радиосигналов и т. п.).

генераторный - прил. отел, генератор; г. газ - искусственное газообразное топливо для двигателей внутреннего сгорания и металлургических печей, получаемое преимущ. из твердого топлива (каменного угля, кокса, торфа, сланцев, дерева) в газогенераторах.

генерация [ лат. generatio рождение] - 1) поколение; 2) рождение, воспроизведение, производство.

генерировать [<лат. generare порождать, создавать] - производить, возбуждать (напр., электрические, упругие колебания).

генетика [<гр. genetikos относящийся к рождению, происхождению] - наука о законах наследственности и изменчивости организмов; основные разделы генетики в зависимости от объекта исследования: г. человека, г. животных, г. растений, г. микроорганизмов и вирусов; в зависимости от уровня исследования: г. популяций, цитогенетика, молекулярная г.

генетический - 1) относящийся к генезису, изучающий происхождение, развитие чего-л.; 2) относящийся к генетике; г. код - см. код 3.

гениальный [лат. genialis] - 1) обладающий гением, исключительно талантливый; свойственный гению; 2) обладающий высоким совершенством, созданный гением.

гений [лат. genius] - 1) высшая степень творческой одаренности, таланта; 2) человек, обладающий высшей степенью одаренности; 3) в древнеримской мифологии - дух-покровитель, сопровождающий человека в течение всей жизни и руководящий его действиями и помыслами; позже - вообще добрый или злой дух.

гениталии [лат. genitale (genitalis)] - половые органы.

генитальный [лат. genitalis] - половой, детородный.

генитив [лат. (casus) genitivus] - ерам. родительный падеж.

...генный [<гр. genos род; происхождение] - вторая составная часть сложных слов, обозначающая: связанный с происхождением (соответствует русскому "...родный"), напр.: гомогенный, гетерогенный.

геногеография [см. ген + география] - установление географического распространения и частот разных форм (аллелей) генов, определяющих основные признаки и свойства в пределах всей или части области распространения изучаемого вида организмов.

генокогшя [см. копия] - наследственное изменение организма, внешне сходное с другим наследственным изменением, но обусловленное иным(и) геном (генами); ср. фенокопия.

геном [англ, genome <rp. genos происхождение] - совокупность генов, содержащихся в одинарном (гаплоидном) наборе хромосом данной животной или растительной клетки (ср. плаэмон).

генотеизм [гр. hen (henos] одно + theos бог] - форма политеизма, признающая многих богов и выделяющая среди них главного, вокруг которого сосредоточен религиозный культ.

генотип [см. тип] - наследственная основа организма, совокупность генов, локализованных в его хромосомах; в более широком смысле - совокупность всех наследственных факторов организма - как ядерных (один, два или более геномов), так и неядерных, т. е. цитоплазматичес-ких, пластидных (плазмон); ср. фенотип.

генофонд [см. ген + фонд] - состав и численность разных форм (аллелей) различных генов в популяциях и населениях того или иного вида организмов.

геноцид [гр. genos род 4- лат. caedere убивать, букв, "уничтожение рода, племени"] - истребление отдельных групп населения по расовым, национальным или религиозным мотивам. г. органически связан с фашизмом и расизмом.

генри [по имени амер. физика дж. генри (j. henry), 1797 - 1878] - единица индуктивности и взаимной индуктивности в международной системе единиц (си), обозначается г, н.

гентекс [англ. gentex - generalized teletype exchange service] - международная телеграфная сеть общего пользования, оборудованная автоматическими коммутационными телеграфными станциями прямых соединений между крупнейшими городами разных стран.

генуинный [лат. genuinus] - природный, истинный; первичный; врожденный. термин, употребляемый в медицине для обозначения первично возникающих в организме болезненных процессов, в отличие от развивающихся вторично (напр., г-ая эпилепсия).

генциана [лат. gentiana] - горечавка - род растений сем. горечавковых; многие виды разводят как декоративные; нек-рые используют в медицине.

гео... "гр. ge земля] - первая составная часть сложных слов, обозначающая: относящийся к земле, земному шару, земной коре и т. п., напр.: география, геология, геофизика, геомагнетизм.

геоботаника [см. гео ...] - иначе ф и -тоценология. - раздел ботаники, изучающий растительный покров земли как совокупность растительных сообществ (фитоце-нозов).

геогельминты [см. гео... + гельминты]- паразитические черви, развивающиеся в почве, куда попадают их яйца, без промежуточных хозяев (ср. биогельминты).

географизм - общее название для ряда школ и направлений в буржуазной социальной науке, ставящих развитие общества в прямую зависимость от специфических географических условий его существования (климата, почвы, рек и т. п.).

география [гр. geographia] - система естественных (физико-географических) и общественных (экономико-географических) наук, изучающих природные и производственные территориальные комплексы и их компоненты. физическая география включает общее землеведение, ландшафтоведение и палеогеографию, а также пограничные науки: геоморфологию, климатологию, геокриологию, гидрологию суши. океанологию, гляциологию, географию почв и биогеографию; экономическая география включает общую в региональную экономическую географию, а также географию населения и важнейших отраслей хозяйства (промышленности, сельского хозяйства, транспорта н т. п.). к географии относят также картографию.

геодезия [<гр. geodaisla землеразделе-ние] - наука, изучающая форму и размеры земли, методы определения положения на земной поверхности точек, необходимых для обоснования топографических съемок, а также для осуществления различных инженерно-технических работ.

геоид [гр. ge земля + eidos вид] - фигура земли, ограниченная поверхностью океана, не возмущенной приливами, мысленно продолженной внутри материков и перпендикулярной к отвесной линии в любой точке. фигура геоида имеет сложный вид, но достаточно точно может быть представлена эллипсоидом вращения.

геокороиа 1см. гео... + корона] - астр. самая внешняя оболочка атмосферы земли, распространяющаяся до расстояния в несколько десятков, а может быть и сотен тысяч км от поверхности земли, состоящая в основном из атомарного водорода и излучающая в ультрафиолетовых лучах.

геокриология [гео... + гр. kryos холод, мороз + ..логия] - мерзлотоведенн е- наука о мерзлых горных породах (почвах, грунтах), их происхождении, истории развития, процессах и явлениях, связанных с их промерзанием н оттаиванием.

геолотия [см. гео... + ...логия] - наука о составе, строении, истории развития земной коры в более глубоких недр земли, а также о размещении в земной коре полезных ископаемых; включает стратиграфию, тектонику, минералогию, петрографию, литологию, геохимию, учение о полезных ископаемых, гидрогеологию, инженерную геологию, геокриологию. с геологией тесно связана палеонтология.

геомагнетизм [см. гео...] - земной магнетизм.

геомагнитофон [см. гео... + магнитофон] - геофон, усиливающий и регистрирующий трудноуловимые звуковые волны в горных породах; примен. при горноспасательных работах в шахтах.

геометр [гр. geometres] - специалист по геометрии; термин, употреблявшийся ранее в значении: ученый-математик.

геометризация н е д р [см. геометрия] - горн, составление маркшейдерских планов (см. маркшейдерия), характеризующих условия залегания, качество и структуру месторождения полезного ископаемого.

геометрический - прил. от сл. геометрия; г - о е среднее двух положительных чисел - квадратный корень из произведения этих чисел; г-ая прогрессия - ряд чисел, в котором каждое число, начиная со второго, есть геометрическое среднее своих соседей; г-ое место точек - совокупность точек, удовлетворяющих нек-рому условию, напр.: окружность есть г-ое место точек на плоскости, равноотстоящих от данной точки (центра этой окружности).

геометрия [ гр- щебгаеыа землемерие] - часть математики, изучающая пространственные отношения и формы; элементарная г., называемая еще евклидовой геометрией, изучает свойства простейших фигур и тел (многоугольник, круг, многогранник) и распадается на планиметрию и стереометрию; начертательная г. занимается способами графического изображения на плоскости пространственных фигур и тел; аналитическая г. - см. аналитический; дифференциальная г. - см. дифференциальный; неевклидовы геометрии - геометрии, построенные на системе аксиом, в том или ином отношении отличной от системы аксиом евклидовой геометрии, напр., г. лобачевского (см. гиперболическая г.); синтетическая г. - см. синтетический; эллиптическая г. - см. аллиптический.

геоморфология [см. гео... + морфология] - наука о рельефе земной поверхности (суши, дна океанов в морей), его происхождении и истории развития.

геоморы [гр. geomoroi] - в др. греции - землевладельцы (мелкие, средние, крупные).

геополитика [см. гео...] - реакционная антинаучная доктрина, использующая для обоснования агрессивной политики империалистических государств извращенно истолкованные данные физической, экономической и политической географии; г. являлась одной из официальных доктрин германского фашизма.

геосинклиналь [см. гео... + синклиналь] - обширный линейно вытянутый участок земной коры со сложным внутренним строением, характеризующийся большой интенсивностью тектонических движений и магматических процессов, высокой степенью деформации горных пород (ср. платформа 4).

геострофический ветер [гео... + гр. strophe кружение, оборот] - равномерное прямолинейное горизонтальное движение воздуха в отсутствие силы трения, определяется равновесием между силой барического градиента и отклоняющей силой вращения земли; частный случай градиентного ветра.

геосферы [см. гео... + сфера] - геол. концентрические, сплошные или прерывистые оболочки земли, различные по физ. свойствам и хим. составу; в направлении от периферии к центру выделяются магнитосфера, атмосфера, гидросфера, земная кора (литосфера), мантия 3, а под ней - ядро земли; особо выделяют также биосферу.

геотектоника - то же, что тектоника.

геотермика, геотермия [гео... + гр. therme теплота, жар] - раздел геофизики, изучающий тепловые процессы, происходящие в недрах земли.

геотермический [< гр.; см. геотермика] - относящийся к тепловым процессам, происходящим в недрах земли; г-ая ступень - расстояние в метрах, при опускании на которое вертикально в глубь земли температура горных пород повышается на 1° с; среднее значение г-ой ступени 33 м; г. гр аднен т- см. градиент 2.

геотермия - см. геотермика.

геотропизм [см. гео... + тропизм] - способность растущих органов растений прини. мать под влиянием земного притяжения определенное положение по отношению к центру земли (напр., корни растут вниз - положительный г., стебель растет вверх - отрицательный г.).

геофизика [си. а"...] - комплекс наук о земле в целом в физ. процессах, происходящих в "твердой земле", литосфере, гидросфере, атмосфере я магнитосфере; в геофизику входят также гравиметрия и сейсмология.

геофизический - относящийся к геофизике; г-ие методы разведки - способы разведки полезных ископаемых физ. методами (магнитная, сейсмическая разведка и др.).

геофиты [см. гео... + ...фит] - многолетние травянистые растения, у которых почки возобновления находятся в почве (лук, картофель и др.); г. относятся к криптофитам.

геофон [см. гео... + ...фон]- горн, прибор для улавливания звуковых воля, распространяющихся в верхних слоях земной коры; примен. при геолого-разведочных работах, в военном деле и др.

геохимия [см. еео... + химия] - паука о хим. составе земли, законах распространенности и распределения в ней хим. элементов, способах сочетания и миграции атомов в ходе природных процессов.

геохронолотия [см. еео... + хронология] - геологическое летосчисление - учение о хронологической последовательности формирования и возрасте горных пород, слагающих земную кору. различают: а) относительную геохронологию, которая выявляет относительную древность осадочных пород по заключенным в них остаткам организмов (палеонтологический метод) и последовательность залегания слоев в земной коре (стратиграфический метод); б) абсолютную геохронологию, которая устанавливает абсолютную продолжительность (в миллионах лет) геологических эр, периодов, эпох и веков с помощью радиологических методов определения возраста минералов по содержанию в них радиоактивных элементов в продуктов их распада.

геоцентризм [см. еео... + центр] - то же, что геоцентрическая система мира.

геоцентрический [см. гео... + центр] - с центром, совпадающим с землей; г - а я система мира - существовавшее в древности представление, согласно которому земля является неподвижным центром вселенной, вокруг которого обращаются солнце и все другие небесные светила; с развитием науки заменена гелиоцентрической системой мира коперника; г-ие координаты - координаты, определяющие положение небесных тел относительно центра земли.

гепард [фр. guepard] - хищное млекопитающее сем. кошачьих, обитающее в африке и юго-зап. азии; в результате охоты численность резко сократилась; г. очень хорошо приручается. .

гепарин [< гр. ьёраг печень] -вещество, препятствующее свертыванию крови; впервые выделено из печени; содержится также в тканях легких, кишечника, почек и мышц (но в меньших количествах); в медицине г. применяют в качестве антикоагулянта.

гепатит [ гр. мраг (hepaloe) печень] - воспаление печени.

гепатоптоз [гр. hspar (hepatos) печень + ...птоз] - опущение печени.

гепта... [< гр. hepta семь] - первая составная часть сложных слов, соответствующая по значению слову "семь", напр, гептахорд.

гептан [см. еепта...] - органическое соединение, насыщенный углеводород алифатического ряда; бесцветная жидкость; получают фракционной перегонкой нефтяных и синтетических бензинов; нормальный г. примен. в качестве эталона при определении детонационной стойкости моторных топлив; один из изомеров гептана (т р и п т а в) является добавкой к моторному топливу.

гептахорд [гепта." + гр. chords струна]- муз. 1) семиступенный звукоряд; 2) семиструнная кифара.

гептод [см. еепта... -f (злектр)од\ - электронная лампа с семью электродами (анод, катод и пять сеток); примен. в супергетеродинных приемниках (см. супергетеродин) для преобразования частоты колебаний.

гера [гр. нега] - в древнегреческой мифологии - царица богов, жена зевса, покровительница брака в рождения; то же, что в древнеримской мифологии юнона.

геракл [гр. herakles] - в древнегреческой мифологии - герой, отличавшийся большой физической силой (см. также геркулес).

геральдика [< ср. -лат. heraldus ее-рольд] - гербоведение - составление, истолкование и изучение гербов; вспомогательная историческая дисциплина, изучающая гербы как специфические исторические источники.

герань [< гр. geranos журавль] - 1) род травянистых растений сем. гераниевых, распространенных гл. обр. в умеренных широтах; 2) растения из рода пеларгония того же сем., разводимые как декоративные и для получения эфирного масла.

герб [польск. herb < нем. erbe наследство] - отличительный знак государства, города, сословия, рода, изображаемый на флагах, монетах, печатях и т. д.

гербарий [лат. herbarium < herba трава, растение] - 1) коллекция специально собранных и засушенных растений с целью вх изучения и систематизации; 2) учреждение, хранящее коллекции засушенных растений н ведущее их научную обработку.

гербициды [лат. herba трава, растение + caedere убивать] - хим. вещества, применяемые для уничтожения растительности (напр., для борьбы с сорняками): атразин, бетанал, нитра-фен, симазин и др.

гербовый - прил. от сл. герб; г. сбор - пошлина, взимаемая в нек-рых государствах при оформлении гражданско-правовых (особенно финансово-торговых) документов; г - а я бумага- официальный бланк, предназначенный для составления нек-рых финансовых документов или договоров; г-ые знаки - спец. бланки или марки, необходимые при совершении некоторых юридических действии (составление векселей, подача судебного заявления и т. д.), продажа которых государством является формой гербового сбора.

герефорды, герефордская п о в о д а [по назв. графства герефорд (herefordshire) в англии] - порода крупного рогатого скота мясной продуктивности, созданная в англии; в ссср использована при выведении казахской белоголовой породы скота.

гериатрия (гр. geron старец + iatreia лечение] - раздел медицины (часть геронтологии), занимающийся изучением заболевании старческого возраста и особенностями течения болезней у стариков, а также методов лечения и предупреждения этих болезней.

герилья [исп. guerrilla < guerra война] - партизанская война в испании и странах лат. америки. наиболее известна г. во время испанской революции 1808-1814 гг.. соединявшая борьбу против французской оккупации с борьбой против феодализма.

герильясы [исп. guerrillas] - участники герильи.

геркон [см. гер(метический) + кон(такт)] - вакуумный или газонаполненный прибор для замыкания, переключения или размыкания электрической цепи, срабатывающий под действием магнитного поля.

геркулес [лат. hercules] - 1) латинское название древнегреческого мифического героя геракла, отличавшегося большой физической силой; 2)* силач, атлет, 3) астр, созвездие северного полушария неба, в котором находится апекс движения солнца; 4) крупа, изготовленная из расплющенных овсяных зерен.

геркулесовы столпы (столбы) - 1) две скалы у гибралтарского пролива, на европейском и африканском берегах, согласно античным мифам, воздвигнутые геркулесом на краю мира; 2)* крайний предел, граница чего-л., крайность в чём-л.

гёрлс [< англ, girls девушки] - группа девушек, выступающая на эстраде (гл. обр. в мюзик-холле, кабаре и т. п.) с танцевальными и иными номерами.

герлскаут [англ, girl-scout < girl девочка + scout разведчик] - члеа скаутской .организации девочек (см. скаутизм).

герма [< гр. herma подпора, столб] - четырехгранный столб, увенчанный скульптурной головой или бюстом; в античности гермы перво-нач. изображали бога гермеса, откуда и название.

германизм - слово или выражение, заимствованные из германских языков.

германий [назв. в честь родины ученого, открывшего элемент] - хим. элемент, символ се (лат. germanium), твердое вещество серовато-белого цвета с металлическим блеском; один из наиболее ценных полупроводниковых материалов.

германист - специалист по германским языкам и литературам.

германистика - наука о германских языках, германская филология.

германские языки [< лат. germanus германский; германец] - группа индоевропейских языков, включающая северные (скандинавские) языки (шведский, норвежский, датский, исландский), западные языки (английский, немецкий, нидерландский, африкаанс, фламандский, идиш) и вымерший готский язык.

гермафродит [< соб. гр. hermaphrodites] - 1) в древнегреческой мифологии - сы.

гермеса я афродиты, соединенный богами с нимфой салмакидой так, что тела их образовали одно (но двуполое) существо; 2) животное или человек с признаками мужского и женского пола.

гермафродитизм [ гр.; см. гермафродит] - наличие признаков мужского и женского пола у одного и того же животного организма; двуполость.

герменевтика [гр. hermeneutike (techne) истолковательвое (искусство)] - традиция и способы толкования многозначных или не поддающихся уточнению текстов (большей частью древних).

гермес [гр. hermes] - i) в древнегреческой мифологии - бог скотоводства и торговли, покровитель путников (статуи с его изображением- гермы - ставились на дорогах), вестник богов; то же, что в древнеримской мифологии меркурий; в эллинистическую эпоху г. считался покровителем магин; 2) астр, одна из малых планет (диаметр 1,5 км); подходил к земле ближе других малых планет (на расстояние около 600 тыс. км).

герметизация (по имени егип. мудреца гермеса, которому, в числе прочего, приписывалось искусство прочной закупорки сосудов] - создание непроницаемости стенок и соединений, ограничивающих внутренние объемы помещений, аппаратов, машин, сооружений в емкостей для жидкостей и газов.

герметики - герметизирующи е составы - материалы на основе полимеров и олигомеров, предназначенные для нанесения на болтовые, заклепочные и другие соединения с целью обеспечения их непроницаемости (герметизации); примен. в авиа- и судостроении, радиоэлектронной промышленности, строительстве и др.

герметический [см. герметизация] - непроницаемый, плотно закрытый, не пропускающий газа и жидкости.

герминативный [<лат. germinare прорастать < germen (germinis) зародыш, росток] - зародышевый.

герольд (нем. herold < ср.-лат. heral-dus] - в зап. европе в средние века - вестник, глашатай при дворах королей и крупных феодалов; распорядитель на торжествах и рыцарских турнирах; герольды ведали также составлением родословий и пр.

геронт [гр. geron (gerontos) букв, старец] - член совета старейшин (герусии) в др. греции.

геронтология [гр. geron (gerontos) ста-репн- ...логия] - раздел медико-биологической науки, изучающий явления старения организмов (см. также гериатрия).

геронтоморфоз [гр. ger5n (gerontos) ста-рец + morphe форма] - эволюция посредством изменений, возникающих на поздних стадиях развития организма; г. - понятие, близкое анаболии.

герострат [гр. herostralos] - 1) грек, который сжег в 356 г. до и. э. храм артемиды в эфесе (храм этот считался одним из 7 чудес света), чтобы чем-нибудь прославиться и увековечить свое имя; слава герострата - позорная слава; 2)* честолюбец, добивающийся славы любой ценой, вплоть до преступления.

герпетология [гр. herpeton пресмыкающееся + ...логия] - раздел зоологии, изучающий пресмыкающихся и земноводных.

герундив [лат. gmmdlvumt - ерам, причастие будущего времени страдательного залога (с оттенком долженствования) в латинском языке.

герундий [лат. gerundiuml - гром, вид отглагольного существительного в латинском и нек-рых других языках.

герусия [гр. gerusia] - совет старейшин в городах-государствах др. греции.

герц [по имени нем. физика генриха герца (hertz). 1857-1894] - единица частоты периодических колебаний, равная одному колебанию в секунду, обозначается гц, hz; для измерения высоких частот употр. кратные единицы в тысячу, миллион н миллиард раз большие: килогерц, мегагерц и гигагерц.

герцог [нем. herzog] - 1) у древних германцев - выборный военный вождь, затем наследственный глава племени; 2) в период раннего средневековья - племенной князь; в период феодальной раздробленности - крупный территориальный владетель (феодал), занимавший первое (после короля) место в феодальной иерархии; 3) один из высших дворянских титулов в зап. европе.

герцогство - 1) владение герцога; 2) титул герцога.

гест [гол. geest] - песчаная местность на побережье северного и балтийского морей, поросшая скудной растительностью.

гестапо [нем. gestapo < gehelme staats-polizei] - тайная государственная полиция в фашистской германии; одно нз главных террористических учреждений германского фашизма.

гetepa [rp.hetaira букв, подруга, любовница] - в др. греции - незамужняя образованная женщина, ведшая свободный, независимый образ жизни; словом "г." в др. греции назывались и проститутки.

гетерии, этерии [гр. hetaireiaj - 1) в др. греции - союзы, содружества, группы граждан; 2) греческие тайные общества второй половины 18 - нач. 19 в., имевшие своей целью освобождение греции от турецкого ига.

гетеро... [< гр. heteros другой] - первая составная часть сложных слов, обозначающая: "иной", "другой" (соответствует русскому "разно..."; противоп. голо...), напр.: гетерогенный.

гетероаллблизм [см. гетера... . аллель] - существование гена в двух и более формах, представляющих видоизменения разных его участков (ср. гомоаллелизм).

гетероауксин [см. гетеро...] - один из наиболее распространенных ауксинов; стимулирует рост растений; изготовляется синтетически; примен. в растениеводстве.

гетерогалииные организмы [гетеро... + гр. hals соль] - водные организмы, способные существовать в среде различной солености (ср. гомогалинные организмы).

гетерогамия [см. гетеро... + ...еамия] - 1) тип полового процесса, при котором сливаю-щиеся гаметы различаются по внешнему виду (см. также оогамия); 2) передача потомству мужскими особями иных генов или их комбинаций, чем женскими особями (ср. гомогамия).

гетерогене3(ис) [см. гетеро... + гене-в(ис)] - смена способов размножения у организмов на протяжении двух или более поколений.

гетерогенный [гр. heterogenes] - неоднородный по составу (протнвоп. гомогенный).

г-ая система - физ.-хим. система, состоящая из различных по физ. свойствам или хим. составу частей (фаз), напр, вода с находящимся над ней паром.

гетерогония [см. гетеро... + ...гения] - одна из форм чередования поколений у беспозвоночных животных, при которой поколения, развивающиеся из оплодотворенных яиц, сменяются поколениями, развивающимися из неоплодотворенных яиц (см. партеногенез), или раздельнополые поколения сменяются гермафродитными (см. гермафродитизм).

гетеродин [гетеро... + гр. dynamis сила] - маломощный вспомогательный генератор электрических колебаний высокой частоты, применяемый гл. обр. в преобразователях частоты (напр., в супергетеродинных радиоприемниках, измерительных устройствах).

гетерозигоптность [гетеро... + гр. zy-gotos сопряженный] - неоднородность наследственной основы (генотипа) организма, происходящего от родителей, в той или иной степени различных по какому-л. наследственному признаку (ср. гомоэиготность).

гетерозис [< гр. heterotosis изменение, превращение] - "гибридная сила" - ускорение роста и увеличение размеров, повышение -жизнестойкости и плодовитости гибридов первого поколения по сравнению с родительскими формами растений или животных; г. широко используется в практике растениеводства и животноводства.

гетероморфоз [гетеро... + гр. morphe форма] - биол. образование при регенерации 1 вместо исчезнувшего органа другого органа (напр., у нек-рых ракообразных взамен отрезанных глаз вырастают ноги или усики).

гетеронимный [гетеро... + гр. onoma имя] - разноименный.

гетерономия [гетеро... + гр. nomos закон] - в идеалистической этике канта (см. кантианство] - отвергаемое кантом выведение нравственности из независящих от воли субъекта причин.

гетеропереход [см. гетеро...] - контакт между двумя разными по хим. составу полупроводниками, которые могут иметь, как одинаковые, так и разные типы проводимости; широко примен. в полупроводниковых лазерах.

гетеропластика [см. гетеро... + ...пластика]-пересадка тканей или органов особям, принадлежащим к другому биологическому виду, в частности - от животных человеку (ср. гомопластика).

гетеросексуализм [гетеро... + лат. sexualis половой] - 1) половое влечение к особи противоположного пола (ср. гомосексуализм); 2) появление признаков, присущих другому полу.

гетеростилия [гетеро... + гр. stylos столб] - разностолбчатость - неодинаковая длина столбиков и тычиночных нитей в цветках на разных растениях одного и того же вида, затрудняющая самоопыление (ср. гомости-лия).

гетеросфера [см. гетеро... + сфера] - атмосферные слои выше 100 км с составом воздуха, меняющимся с высотой вследствие гравитационного разделения (по плотности) газов воздуха и диссоциации молекул газов (ср. гомо-сфера).

гетероташизм [гетеро... + гр. thallos ветвь, отпрыск] - раздельнополость у низших растений, выражающаяся в физиологическом и генетическом разделении полов без морфологических различий мужских и женских особей; г. обнаруживается лишь при половом процессе; термин г. часто понимается как раздельнополость особей вообще (ср. гомоталлиам).

гетеротопия [гетеро...+ гр. topos место] - образование тканей или частей органа животного на необычном для них месте (напр., костного мозга - в поджелудочной железе, зубов - на нёбе и пр.).

гетеротрансплантация [см. еете-ро... + трансплантация] - пересадка тканей или органа от особи одного вида (донор) особи другого вида (реципиент); ср. гомотранспланта-ция.

гетеротрофный [гетеро... + гр. trophe пища] - питающийся органическими веществами; г-ые организмы - организмы, использующие для питания органические вещества; к г-ым организмам относятся паразитные высшие растения, грибы, многие микроорганизмы, все животные и человек (ср. автотрофный).

гетерофиллия [гетеро... + гр. phyllon листья] - разнолнстность - различие формы листьев у одного и того же растения (напр., у стрелолиста подводные листья резко отличаются по форме от надводных).

гетерофония [гетеро... + гр. phone звук] - муз. вид многоголосия - совместное (но в основе одноголосное) исполнение мелодии с отклонением от унисона 1 в одном или нескольких голосах.

гетерохромосома [см. гетеро...] - а л -л о с о м а - хромосома, морфологически отличающаяся от своего гомолога; пример гетерохро-мосомы - половая хромосома.

гетероциклические соединения [см. гетеро.,. + циклический] - органические соединения с циклическим (кольцевым) строением, в состав цикла которых входят атомы не только углерода, но и других элементов (азота, кислорода, серы и др.).

гетит [нем. goethit - назван в честь нем. поэта гёте (goethe)] - игольчатая железная руда - минерал, гидрат окиси железа, красно-бурого цвета; часто встречается в виде бурых землистых масс в смеси с другими гидроокислами железа, образуя железные руды- бурые железняки; реже образует агрегаты тонкоигольчатых кристаллов радиально-лучистой формы.

гетман [польск. hetman < нем. hauptmann начальник] - 1) в польше и литве в 16-18 вв. - командующий всеми вооруженными силами (великий г.) и его заместитель (польный г.); 2) на украине в 16-17 вв. - выборный глава казачьего войска; в 1657-1764 г. гетманы левобережной украины были наделены высшей гражданской и военной властью.

гетры [фр. guetres] - род теплых чулок, закрывающих ногу обычно от щиколотки до колен; первонач. суконная накладка, надеваемая поверх обуви для тепла.

геттер[англ, getter] - газопоглотитель - вещество, поглощающее и прочно удерживающее газы и пары; в качестве геттеров для понижения давления в электровакуумных и газо. наполненных приборах примен. фосфор, магний, барий, стронций, тантал, титан и др.

ге"гто [ит. ghetto] - часть города, отведенная для принудительного поселения евреев, г. существовали во многих средневековых городах, исчезли в 1-й половине 19 в. в период второй мировой войны нацисты, осуществляя расистскую политику, создали в оккупированных странах еврейские г. в ряде современных капиталистических стран - г. - район города, в котором селятся дискриминированные национальные меньшинства (напр, негритянское г. в нью-йорке).

гефест [гр. hephaistos] - в древнегреческой мифологии - бог огня и кузнечного ремесла; то же, что в древнеримской мифологии вулкан1.

гештальтпсихолотия "нем. gestalt целостная форма, структура] - одна из школ современной зарубежной психологии; т. первичным и основным элементом психики считает психические структуры, целостные образования (г е ш -т а л ь т ы); для гештальт-психологии характерно преувеличение роли формы в психической деятельности, неисторическое понимание психики.

гея [гр. ge, gaia] - в древнегреческой ми-фологии - богиня земли.

гиады [гр. hyades] - 1) в греко-римской мифологии - семь сестер-нимф, оплакивающих смерть единственного брата и превращенных богами в созвездие; 2) яркое звездное скопление в созвездии тельца.

гиалино 3 [< гр. hyalos стекло] - изменение тканей организма, характеризующееся появлением вне клеток ткани однородных полупрозрачных плотных белковых масс; наблюдается в соединительной ткани при нек-рых заболеваниях, напр, коллагенозаж.

гнали т [< гр. hyalos стекло] - минерал, бесцветная прозрачная разновидность опала, образующая обычно почковидные натеки, сталактитовые и другие натечные формы.

гиатус - см. хиатус.

гиацинт [по имени гр. мифического юноши hyakinthos, превращенного в цветок] - 1) род многолетних луковичных растений сем. лилейных, нек-рые виды которых разводят как декоративные, а также для получения эфирного масла; 2) минерал, разновидность циркона, красно-золотистого тона; прозрачные кристаллы - драгоценный камень; в ювелирном деле гиацинтом называют также обожженные аметисты и нек-рые гранаты, имеющие тот же цвет и тон.

гиббереллины - вещества, стимулирующие рост растений; продукты жизнедеятельности гриба гнбберелла, паразитирующего на рисе (половая стадия одного из видов фуза-риума).

гиббон [англ, gibbon] - гиббоны - сем. человекообразных обезьян, живущих в юго-вост. азии и на о-вах суматра, ява, калимантан; обитают на деревьях.

гибеллины [ит. ghibellini] - политическая группировка в италии в 12-15 вв., поддерживавшая германских императоров в их борьбе с папством и их сторонниками - гвельфами за господство иа апеннинском п-ове; в основном выражала интересы нобилей (феодалов).

гибернация [< лат. hibernus зимний, хо. лодный] - искусственно созданное состояние за. медленной жизнедеятельности организма, напо. макающее зимнюю спячку животных (естественная г.); примен. при выполнении больших хирургических вмешательств.

гибрид [лат. hibridaj - потомство, получаемое путем гибридизации; условно гибридами называют и потомство от скрещивания растений, принадлежащих к различным линиям (напр., межлинейные гибриды кукурузы).

гибридизация [<лат.; см. гибрид] - скрещивание особей, принадлежащих к различным сортам, породам, подвидам (внутривидовая г.) или видам и родам (отдаленная г.) растений и животных; г. часто сопровождается гетерозисом.

гиг [англ, gig] - беспалубная гребная шести-или восьмивесельная корабельная шлюпка с низкими бортами.

гига... [< гр. gigas гигантский] - первая составная часть наименований единиц физ. величин, служащая для образования наименований кратных единиц, равных миллиарду (10*) исходных единиц, напр. 1 гигагерц - 10* герц; сокращ. обозначения г, g.

гигант [гр. gigas (gigantos)] - 1) существо громадных размеров, великан; 2) что-л. чрезвычайно большое по размерам (здание, предприятие и др.).

гигантизм [< гр.; см. гигант] - гигантский рост, чрезмерный рост человека, животного или отдельных частей организма (напр., конечностей - частичный г.).

гигантомания [см. гигант + мания]- неоправданное стремление к грандиозному, огромному (напр., к грандиозным проектам, задачам и др.).

гигантский [< гр.; см. гигант] - исполинский, огромный, громадный.

гигиена [< гр. hygieinos целебный, приносящий здоровье] - раздел профилактической медицины, изучающий влияние внешней среды на здоровье человека, его работоспособность и продолжительность жизни, разрабатывающий мероприятия, направленные на предупреждение возникновения болезней и создание условий, обеспечивающих сохранение здоровья. практическая область применения гигиены - санитария; социальная г. - наука о социальных проблемах медицины, о влиянии на здоровье различных факторов социальной среды (условия труда, быта, уровень культуры и т. д.), о социальных мероприятиях по охране и укреплению здоровья.

гигиеничный - соответствующий правилам, требованиям гигиены.

гигро... [< гр. hygros влажный] - первая составная часть сложных слов, соответствующая по значению слову "влажность", напр, гигрометр.

гигрограф [см. еигро... + ... граф] - самопишущий гигрометр.

гигрометр [< гр.; см. гигрометрия] - прибор для измерения влажности газов (в частности воздуха).

гигрометрия [см. гигро... + ... метрия] - учение о методах измерения влажности газов (в частности воздуха).

гигроскопический [см. гигроскопичность] - поглощающий влагу.

гигроскопичность [гигро... + гр. skopeo смотрю, наблюдаю]-способность нек-рых веществ в материалов поглощать влагу из воздуха.

гигростат [гигро... + гр. states стоящий] - прибор для выдерживания различных предметов при постоянной влажности; примен. в лабораторной практике.

гигрофиты [см. гигро... + ...фит] - растения, живущие в местах избыточного увлажнения почвы и во влажной атмосфере; к ним, в частности, относятся гелофиты (ср. ксерофиты, мезофиты).

гид [фр. guide] - 1) проводник, сопровождающий туристов, путешественников и др. при осмотре ими достопримечательностей города, местности; 2) справочник, путеводитель по достопримечательным местам, музеям, выставкам; название библиографического указателя; 3) астр. визуальный телескоп, обычно небольших размеров, укрепленный на большом телескопе для осуществления ведения (гидирования) инструмента, напр, во время фотографирования.

гидальго - см. идальго.

гидатоды [гр. hydor (hydatos) вода + hodos путь, дорога] - приспособления растений, выделяющие влагу из внутренних частей листа на его поверхность, т. е. осуществляющие гуттацию растений.

гидатофиты [гр. hydor (hydatos) вода 4-...фшп] - водные растения, целиком или большей своей частью погруженные в воду (ряска, элодея и др.); ср. гидрофиты.

гиджра - то же, что хиджра.

гидра [гр. hydra водяной змей < hydor вода] - 1) в древнегреческой мифологии - многоголовый змей, у которого вместо отрубленных голов вырастали новые; был убит гераклом; 2) гидры - отряд пресноводных кишечнополостных животных класса гидроидных, которые одним концом (подошвой) прикрепляются к грунту, на другом конце тела находится рот, окруженный щупальцами; 3) астр, созвездие, большая часть которого расположена в южном полушарии неба.

гидравлика [< гр. hydraulikos водяной] - наука о законах равновесия и движения жидкостей и способах приложения этих законов к решению задач инженерной практики; прикладная гидромеханика.

гидравлический [< гр.; см. гидравлика] - относящийся к воде или другой жидкости; использующий давление или движение жидкости (напр., г. пресс, г-ая турбина, г. удар).

гидравлос [гидро... + гр. aulos трубка, свирель, флейта] - водяной орган - древний муз. инструмент (предшественник современного органа), в котором напор поступающего в трубы воздуха обеспечивался давлением столба воды.

гидраденит [гр. hidros пот+ аденит] - гнойное воспаление потовых желез, развивающееся чаще в подмышечных впадинах, реже в области половых органов, вокруг заднепроходного отверстия, пупка, сосков у женщин.

гидразин [см. гидр(огениум) + аз(от)] - хим. соединение водорода с азотом nah"; бесцветная дымящая на воздухе ядовитая жидкость; примен. в производстве пластмасс, резины, входит в состав ракетного топлива.

гидрант [< гр. hydor вода] - водоразборная колонка нли кран, устанавливаемые на ли. иии водопровода; прямей, для поливки улиц, для тушения пожаров и т. д.

гидранты [< гр.] - многочисленные бокаловидные особи, составляющие колонию бес-полого поколения (полипы) многих гидроидных.

гидрартроз [гр. hydor вода + артроз] - водянка сустава - скопление жидкости в полости сустава; сопровождает многие заболевания суставов, а также их повреждения.

гидрастиск гр. hydor вода] - род много-летних травянистых растений сем. лютиковых; корневища одного из видов содержат алкалоиды, применяемые в медицине как кровоостанавливающие средства.

гидратация [ гр. hydor вода] - присоединение воды к различным веществам.

гидраты [ гр. hydor вода] - соединения веществ с водой, напр, медный купорос cuso4 5нао есть гидрат сернокислой меди cus04; к гидратам относятся кристаллогидраты, цеолиты и др.

гидремия (гр. hyd6r вода+ haima кровь]- мед. повышенное содержание воды в крови, разжижение крови; возникает при кровопотерях и нек-рых заболеваниях.

гидриды [гидр(огениум) 4- гр. eidos вид] - хим. соединения водорода с другими элементами; примен. во многих областях техники.

гидрирование - тоже, что гидрогенизация.

гидрия [гр. hydria < hydor вода] - древнегреческий сосуд с ручками для ношения воды; иногда покрывался художественной росписью.

гидро... |< гр. hydor вода, влага] - первая составная часть сложных слов, обозначающая: относящийся к воде, водным пространствам, водороду, напр.: гидрология, гидриды, гидромеханика.

гидроавиация [см. гидро... + авиация] - 1) раздел авиации, включающий вопросы теории, конструкции и эксплуатации гидросамолетов и самолетов-амфибий, приспособленных для взлета с водной поверхности и посадки на нее; 2) совокупность таких самолетов.

гидроагрегат [см. гидро... + агрегат] - гидротурбина и гидрогенератор, соединенные общим валом.

гидроакустика [см. гидро..] - раздел акустики, изучающий законы распространения, поглощения и отражения звуковых волн в жидкости, особенно в воде океанов и морей, что важно для гидролокации и т. п.

гидроаэродром [см. гидро... + аэродром]- участок водной поверхности (акватория) с прилегающей к нему территорией на берегу и комплексом технических сооружений, предназначенный для взлета, посадки, якорной стоянки и технического обслуживания гидросамолетов.

гидробиология [см. гидро... + биология] - наука о водных организмах, их взаимоотношениях с условиями обитания и биологических процессах, совершающихся в водоемах; занимается также использованием водоемов как источников водоснабжения, а также вопросами водоочистки, гл. обр. биологическими методами.

гидробионты [см. гидро... + бионт] - организмы, обитающие в водной среде (ср. аэро-бионты).

гидробиос [гидро... + гр. bios жизнь] - совокупность организмов, населяющих водоемы- еидробионтов (ср. аэробиос).

гидроблок [см. гидро... + блок*] - гидроагрегат с устройствами подвода и отвода воды.

гидробур [еидро... + нем. bohrer бур, сверло] - приспособление для образования струей воды (подаваемой под высоким давлением) лунок под посадку саженцев и черенков винограда.

гидрогенератор [см. гидро...] - электрический генератор, преобразующий энергию движения воды, получаемую от гидротурбины, в электрическую энергию.

гидрогенизация [< гр.; см. гидроген(и-ум)] - иначе гидрирование - присоединение водорода к хим. элементам или соединениям; важное промышленное значение имеют процессы гидрогенизации жиров и низкосортных топ-лив.

гидроген(иум) [гидро... + гр. genos род]- латинское название хим. элемента водорода (символ н - hydrogenium), употребляемое в названиях его соединений и процессов с его участием (напр., гидриды, гидрогенизация).

гидрогеология [см. гидро... + геология] - наука, изучающая происхождение, движение, физико-химические свойства подземных вод, а также вопросы нх практического использования.

гидрографический - относящийся к гидрографии; г-а я сеть - совокупность рек, а также озер, водохранилищ и болот какой-л. местности; г-а я служба - служба обеспечения безопасности судоходства в океанах, на морях, озерах, водохранилищах и реках; г - о е судно - специально оборудованное судно, предназначенное для промера глубины, съемки берегов, островов, мелей, а также установления береговых и плавучих средств навигационного оборудования.

гидрография [см. гидро... + ...ерафия] - раздел гидрологии, занимающийся съемкой и нанесением на карту водных объектов, а также составлением их описаний типа лоций; подразделяется на гидрографию суши (описание рек, озер, водохранилищ на конкретной территории) и гидрографию мирового океана, являющуюся разделом океанологии.

гидродинамика [см. гидро... 4- динамика] - раздел гидромеханики, изучающий законы движения несжимаемой жидкости и взаимодействие ее с твердыми телами.

гидродинамический - прил. от сл. гидродинамика; г-ое давление - давление движущейся жидкости; г-ое сопротивление - сопротивление движению тела со стороны обтекающей его жидкости или сопротивление движению жидкости со стороны стенок трубы, канала и т. п.

гидрозоль - см. золь. гидроидные [гидра + гр. eidos вид] - класс водных беспозвоночных животных типа кишечнополостных, для большинства которых характерно чередование поколений: бесполое поколение - полипов (у большинства образующих колонии) сменяется половым поколением - медузами; распространены гл. обр. в морях.

гидроинтегратор [см. гидро... + интегратор] - аналоговая вычислительная машина, действие которой основано на математическом подобии исследуемых процессов и гидравлических явлений; примен. гл. обр. для решения диф. ференциалышх уравнений, описывающих неустановившиеся процессы теплопередачи, фильтрации и диффузии.

гидрокарбонаты [см. гидро(гениум)+ карбонаты] - бикарбонаты - кислые соли угольной кислоты.

гидрокефалия - си. гидроцефалия.

гидрокортизон [см. гидро...] - иначе кортизол - один из гормонов коры надпочечников из группы кортикостероидоч; обладает противовоспалительным и противоаллергическим (см. аллергия) действием, участвует в регуляции углеводного обмена в организме; производное гидрокортизона - кортизон.

гидрокс -горя, способ беспламенного взрывания, основанный на использовании протекающей внутри патрона (называемого также гид-роксом) хим. реакции спец. порошкообразной смеси.

гидроксил, гидроксильная груп-п а [см. гидр(огениум) + окс(игениум)] - группа он (кислород-водород); входит в состав воды нон, оснований, напр. naoh, спиртов, напр. cjh6oh, и других соединений.

гидрол [нем. hydrol] - отход крахмало-паточного производства, сиропообразная жидкость темно-коричневого цвета; примен. для приготовления питательных сред, этилового спирта и комбикормов, при дублении кож.

гидролазы - класс ферментов, расщепляющих сложные органические вещества с присоединением воды (осуществляющих гидролиз).

гидролиз [см. гидро... + ...лиз] - реакция ионного обмена между различными веществами и водой; г. играет огромную роль в жизнедеятельности организмов, лежит в основе важных процессов в хим. промышленности и лабораторной практике.

гидролимфа [см.гидро...+ лимфа] - жидкость, циркулирующая в каналах кишечно-сосу-дистой системы у нек-рых кишечнополостных животных; доставляет клеткам и тканям питательные вещества и удаляет продукты обмена.

гидрология [см. гидро... + ...мгия] - наука о водах на поверхности земного шара; г. суши - наука, изучающая реки, озера, водохранилища, болота; иногда в гидрологию суши включают гляциологию; изучением подземных вод занимается гидрогеология.

гидролокация [гидро... + лат. locatio размещение, расположение] - наблюдение (обнаружение, распознавание, определение местоположения) подводных объектов (целей) с помощью спец. устройства - гидролокатора посредством посылки и приема звуковых сигналов (излучаемых самими объектами либо отражаемых ими); область науки и техники, изучающая методы и создающая средства для такого наблюдения.

гидромедуза [см. гидро...] -гидромедузы - 1) свободно плавающие особи полового поколения (медуз) нек-рых гидроидных", 2) род пресмыкающихся сем. змеиношейных черепах; г. o6hfak>t в пресных водоемах юж. америки; длина панциря до 30 см.

гидромелиорация (см. гидро...] - см. мелиорация.

гидрометаллургия [см. гидро... + металлургия] - извлечение металлов из руд, концентратов и заводских отходов водными растворами различных хим. веществ с последующим выделением металлов из растворов.

гидрометеорология (см. гидро... + метеорология] - пограничная наука, изучающая процессы, имеющие отношение как к атмосферному, так и к гидрологическому (см. гидрология) режиму земли.

гидрометеоры [гидро .. ч- гр, meteoros парящий в воздухе] - продукты конденсации водяного пара в атмосфере и на земной поверхности: туман, облака, роса, иней, гололед и пр.

гидрометеостанция [см. гидро... + метеостанция] - спец. бюро погоды, предназначенное для обслуживания судоходства (гражданских и военных судов) путем составления карт погоды и прогнозов погоды (ср. авиаметеостанция).

гидрометрия [см. гидро... + ...метрия] - совокупность методов определения величин, характеризующих движение и состояние жидкости и режим водных объектов (измерения уровней, глубин, скоростей и направлений течений, расходов воды, количества переносимых наносов, термического и ледового режима и т. п.).

гидромеханизация [см. гидро... + механизация] - способ производства земляных и горных работ, при котором основные процессы осуществляются энергией движущейся под напором струи воды.

гидромеханика [см. гидро... + механика] - наука, изучающая равновесие (гидростатика) и движение (гидродинамика) жидкости, а также взаимодействие между жидкостью и твердыми телами, полностью или частично погруженными в жидкость.

гидромодуль [см. гидро... + модуль] - i) средний расход воды одним гектаром посева с.-х. культуры за определенный период, т. е. удельный расход воды; 2) щит с вырезом спец. формы для слива воды; служит для измерения средних расходов воды реки.

гидромонитор [см. гидро... + монитор]- водобой - устройство для создания плотной, летящей с большой скоростью струи воды и управления ею; одно из основных средств гидромеханизации.

гидромуфта [см. гидро... + муфта2] - один из видов гидравлической передачи - устройство для соединения двух валов и передачи вращения от ведущего вала к ведомому с бесступенчатым изменением частоты его вращения; примен. гл. обр. в транспортных и подъемных машинах.

гидронавт [гидро... + гр. nautes (море)пла-ватель] - то же, что акванавт.

гидронефроз ]гидро... + гр. nephros почка] - прогрессирующее растяжение почечных чашечек и лоханки вследствие нарушения оттока мочи с последующим отмиранием тканей почки.

гидропатия [гидро... + гр. pathos страдание, болезнь] - уст. то же, что гидротерапия.

гидроплан [см. гидро... + (аэро)план] - устарелое название гидросамолета.

гидропланирование [см. гидроплан] - то же, что глиссирование.

гидропоника [гидро... + гр. ponos работа] - выращивание растений (овощей, цветов и т. п.) без почвы, на питательных растворах. корневая система растений развивается на твердых субстратах, не имеющих питательного зна. чения (напр., гравий), в воде или во влажном воздухе (см. аэропоника).

гидропульт [гидро... + лат. (cata)pulta метательная машина] - аппарат, состоящий из бака, поршневого насоса и распиливающей насадки; служит для тушения пожаров, поливки, дезинфекции помещений, окраски стен, потолков, опрыскивания растений и т. п.

гидросепаратор [см. гидро... + сепаратор] - аппарат для обогащения полезных ископаемых (каменного угля, руды) при помощи восходящей струи воды.

гидросгатика [см. гидро... + статика] - раздел гидромеханики, изучающий равновесие жидкостей и воздействие покоящихся жидкостей на погруженные в них тела и поверхности, ограничивающие жидкости.

гидросульфаты [см. гидро(гениум) + сульфаты] - бисульфаты - кислые соли серной кислоты.

гидросульфиды [см. еидро(гениум) + сульфиды] - кислые соли сероводородной кислоты.

гидросульфиты [см. еидро(гениум) + сульфиты] - бисульфиты - кислые соли сернистой кислоты.

гидросфера [см. гидро... + сфера] - прерывистая водная оболочка земли, расположенная между атмосферой и земной корой (литосферой), совокупность океанов, морей, озер, водохранилищ, рек, болот.

гидротаксис [см. гидро... + таксис] - биол. движение подвижных микроорганизмов, растений и животных в сторону большей влажности (положительный г.) или меньшей влажности (отрицательный г.), напр, из сухой почвы в более влажную.

гидротерапия [см. гидро... + терапия] - водолечение - применение воды в виде общих и местных ванн, а также душей, обтираний, обливаний, укутываний влажной простыней и т. д. с лечебной целью.

гидротерма льные месторождения [гидро... -j- гр. thermos горячий, теплый] - месторождения руд металлов (золота, меди, свинца, олова, вольфрама в др.) и неметаллических ископаемых (тальк, асбест и др.), образование которых связано с отложением или переотложением рудного вещества из горячих глубинных водных растворов, часто связанных с остывающими в земной коре магматическими (см. магма) очагами.

гидротехника [см. гидро...] - отрасль техники, занимающаяся изучением водных ресурсов для использования их в народном хозяйстве и борьбы с вредным действием вод с помощью гидротехнических сооружений (плотин, каналов, водохранилищ, дамб и т. п.).

гидротипия [см. гидро... + ...типия] - фотографический метод изготовления цветных изображений с помощью водорастворимых красителей посредством трехцветной печати с окрашенных желатиновых рельефов (матриц) на фотобумагу или кинопленку.

гидроторакс [гидро... + гр. thorax грудь] - мед. скопление жидкости (транссудата) в полости плевры; возникает при легочных и сердечных заболеваниях.

гидроторф [см. гидро...]-уст. способ разработки залежей торфа при помощи гидромеханизации, а также торф, добытый этим способом.

гидротрансформатор. трансформатор *] - один из видов гидравлической передачи - устройство для соединения двух валов в передачи вращения от ведущего вала к ведомому с бесступенчатым изменением не только частоты вращения (как у гидромуфты), но и крутящего момента; примен. гл. обр. в транспортных и подъемных машинах.

гидротропизм [см. гидро... + тропизм] - способность растущих органов растений изгибаться под влиянием неравномерного распределения влажности в окружающей их среде; в сторону большей влажности - положительный г. (корни растений); меньшей - отрицательный г. (рост плодовых тел нек-рых грибов).

гидротурбина [см. гидро... + турбина] - водяная (гидравлическая) т у р .

гидрофизика [см. гидро... + физика] - наука о физ. процессах, происходящих в гидросфере.

гидрофилия [см. гидро... + ...филия] - 1) приспособленность цветков нек-рых водных растений к опылению под водой (ср. анемофилия); 2) способность тканей организма связывать воду, удерживать ее, препятствуя ее выделению.

гидрофильность [гидро... + гр. phi led люблю, букв, любящий растворение] - свойство веществ, материалов интенсивно взаимодействовать с водой (смачиваться); частный случай лио-фильности; к гидрофильным вещества it относятся глины, силикаты и другие минералы.

гидрофиты [см. гидро... + ...фит] - вод-ные растения, погруженные в воду только нижними своими частями (стрелолист, роголистник, частуха и др.); ср. гидатофиты.

гидрофобия [см. гидро... + ...фобия] - в о -добоязнь - устаревшее название бешенства.

гидрофобность [гидро... + гр. phobos страх, боязнь, букв, боящийся растворения] - свойство веществ, материалов слабо взаимодействовать с водой (не смачиваться); частный случай лиофобности; к гидрофобным веществам относятся многие металлы, органические соединения (парафины, жиры, нек-рые пластмассы); гидрофобные покрытия служат для защиты различных материалов (в машиностроении, строительстве, текстильном производстве) от разрушающего действия воды.

гидрофон [см. гидро... + ...фон] - прибор для приема звуковых волн, распространяемых в воде; служит для обнаружения подводных и надводных судов, для связи между судами, приема звуковых сигналов во время туманов и пр.

гидрофтальм [гидро... + гр. ophthalmos глаз] - водянка глаза - увеличение глазного яблока вследствие повышения внутриглазного давления при врожденной глаукоме.

гидрохинон [см. гидро... + хинон] - органическое соединение класса фенолов; твердый бесцветный кристаллический продукт; получают синтетически; примен. как проявитель в фотографии, как антиоксидант, реагент в аналитической химии, а также в производстве красителей.

гидрохория [гидро... + гр. спбгеб продвигаюсь, распространяюсь] - распространени. спор, сешш плодов в других зачатков растений при помощи водных течений.

гидроцефалия, гидрокефалия [гид-ро... + гр. kephale голова] - головная водянка - скопление спинномозговой жидкости в полости черепа; возникает при инфекционных, токсических и травматических повреждениях нервной системы.

гидроциклон [гидра... + гр. kyklon вращающийся] - горн, аппарат для разделения зерен минералов разной массы в водной среде.

гидроцилиндр [см. гидро... + цилиндр] - гидравлический двигатель, применяемый для привода механизмов станков, рабочих органов навесных строительных, дорожных, с.-х. машин и т. д.

гидроэкструзия [гидро... + лат. extrude-ге выталкивать] - способ получения изделий из металлов и других материалов на прессе, в котором заготовка подвергается сжатию жидкостью, находящейся под высоким давлением.

гидроэлеватор [см. еидро... + влева-тор] - водоструйный насос для подъема и перемещения по трубопроводу жидкостей и разжиженного грунта - пульпы; примен. в шахтах, на обогатительных фабриках, в гидротехническом строительстве и т. д.

гидроэлектрический [см. еидро...] - относящийся к электричеству, получаемому посредством преобразования энергии движущейся воды (водного потока); г-ая станция (гидроэлектростанция, гэс) - электрическая станция, оснащенная гидроагрегатами, которые преобразуют энергию потока воды (естественного водопада либо обеспечиваемого гидротехническими сооружениями - плотиной, деривацией) в электрическую энергию.

гидроэнергетика [см. гидро...] - раздел энергетики, связанный с использованием энергии воды, гл. обр. для производства электрической энергии на гидроэлектростанциях. современная г. предусматривает комплексное использование водных ресурсов для целей энергетики, ирригации, судоходства, водоснабжения, рыборазведения и др.

гиена [гр. hyalna] - гиены - сем. хищных млекопитающих, распространенных в африке, передней и юго-зап. азии; в ссср - в ср. азии и закавказье; питаются гл. обр. падалью; численность гиен сокращается из-за уменьшения числа диких копытных животных.

гик [гол. giek] - мор. горизонтальная балка, одним (передним) концом подвижно укрепленная в нижней части мачты (нижнего колена составной мачты) и идущая по направлению к корме; служит для растягивания нижней кромки паруса.

гикори [лат. hicoria] - то же, что кария.

гилея [< гр. hyle лес] - влажный тропический лес.

гилозоизм [гр. nyu здесь вещество + гоё жизнь] - возникшее в древнегреческой философии учение о всеобщей одушевленности материи; г. ошибочно приписывает всем формам материи чувствительность и жизнедеятельность, способность ощущать и мыслить, свойственные только высокоразвитой материи.

гильберт [по имени англ, физика у. гильберта (w. gilbert), 1544-1603] - единица магнитодвижущей силы и разности магнитных потенциалов в сгс (гауссовой и сгсм) системе единиц, обозначается г б, gb.

гильдия [нем. gildej - 0 " зап. европе в средние века - объединения купцов (в англии также я ремесленников), защищавшие интересы и цеховые привилегии своих членов; 2) сословные объединения купцов в дореволюционной россии; в зависимости от величины капитала купцы делились на три гильдии.

гильза [< нем. hfilse] - 1) тех. сменная вставка, устанавливаемая в цилиндрах поршневых тепловых двигателей, внутри которой перемещается поршень; примен. для облегчения ре* монта двигателя; 2) воен. цилиндр, трубка для пули, заряда, имеющая дно с отверстием, куда вставляется капсюль; 3) бумажный патрон папиросы, сигареты, набиваемый табаком; 4) полигр. двойная бумажная полоска, наклеиваемая на корешок книжного блока для придания ему прочности и лучшего внешнего вида.

гильотина [фр. guillotine] - машина для обезглавливания; введена во франции во время великой французской революции в 1792 г. по предложению врача ж. гильотена (гийоте-на).

гилъоширование [фр. gulllochls] - гравирование на спец., т. наз. гильоширо-вальной машине рисунка в виде узора из тех или иных комбинаций линий; примен. при изготовлении форм для печатания денежных знаков.

гименей [гр. hymenalos] - 1) в древнегреческой и древнеримской мифологии - бог брака; узы гименея - брак, супружество; 2) особый вид древнегреческой хоровой лирики - свадебная песня.

гимений [< гр. hymen пленка, кожица, покров] - спороносный слой клеток, выстилающий плодовые тела многих грибов.

гименомицеты (гр. hymen пленка, кожица, покров + mykes (myketos) гриб] - группа базидиальных (см. базидия) грибов, у которых гимений расположен на поверхности плодовых тел; к гименомицетам относятся трутовики, паразитирующие на деревьях, сапрофитный домовой гриб и многие шляпочные грибы (белый, подберезовик, масленок и др.).

гименоптеры [гр. hymen пленка, кожица, покров + pteron крыло] - перепончатокрылые - отряд насекомых, к которому относятся осы, пчелы, муравьи и др.

гимн [гр. hymnos] - 1) в др. греции - торжественная хвалебная песня в честь богов и героев; в странах зап. европы до 19 в. - духовная строфическая песня; 2) торжественная песня, принятая как символ государственного или классового единства (напр., "интернационал" - международный пролетарский г.); 3) вообще - хвалебная песня, муз. произведение торжественного характера.

гимназия [< гр. gymnaslon гимнасий] - среднее общеобразовательное учебное заведение в нек-рых зарубежных странах и в дореволюционной россии.

гимнасий [гр. gymnasion] - в др. греции - учебно-воспитательное учреждение для знатных афинских юношей, которые обучались политике, философии и литературе, одновременно занимаясь гимнастикой.

гимнаст [< гр. gymnastes учитель гимнастики] - 1) спортсмен, занимающийся гимнастикой (спортивной, художественной); 2) артист. выступающий в спец. жанре - цирковой гимнастике.

гимнасгика [гр. gymnastike] - 1) комплекс общеразвивающих физических упражнений, способствующих укреплению здоровья и общему физическому развитию - т. наз. оздоровительная гимнастика (напр., лечебная г., производственная г.); 2) вид спорта, включающий сложные физические и нек-рые другие упражнения; спортивная г. - вид спорта, включающий сложные комплексы физических упражнений на гимнастических снарядах и без них; художественная г. - вид спорта, включающий выполнение под музыку определенных комплексов гимнастических и танцевальных упражнений с предметом (булава, лента, мяч и т. п.) и без предмета; 3) вид циркового искусства - демонстрация сложных упражнений на спец. снарядах и аппаратах, укрепленных на манеже (партерная г.) или высоко над манежем - воздушная г.

гимнеты [гр. gymneteiaj - легковооруженные пехотинцы в др. греции.

гингивит [< лат. gingiva десна] - воспаление десен.

гинекей [гр. gynaikeion < gyne (gynaikos) женщина] - 1) женская половина в древнегреческом доме; 2) в поздней римской империи и византии - государственная или частная (преи-мущ. ткацкая) мастерская, где работали как женщины, так и мужчины-рабы.

гинеколог - врач, специалист по женским болезням (гинекологии).

гинеколотия [гр. gyne (gynaikos) женщина + ...логия] - раздел медицины, изучающий особенности женского организма и заболевания, связанные с нарушением деятельности женских половых органов, а также методы лечения и предупреждения этих заболеваний.

гинекомастия [гр. gyne (gynaikos) женщина + mastos грудь] - чрезмерное увеличение у мужчин молочных желез; один из признаков феминизации.

гинецей [гр. gyne женщина + oikion дом, жилище] - совокупность плодолистиков в цветке, образующих один или несколько пестиков.

гинея [англ, guinea] - английская золотая монета (= 21 шиллингу), находившаяся в обращении до 1817 г. (впервые была отчеканена в 1663 г. из золота, привезенного из гвинеи - отсюда ее название).

гиногенез [гр. gyne женщина + ...ге-нез] - особая форма размножения, при которой после проникновения спермия в яйцеклетку их ядра не сливаются и в последующем развитии участвует только ядро яйцеклетки; как естественный способ размножения известен у нек-рых круглых червей, рыб и земноводных; г. можно вызвать нагреванием или охлаждением, угнетением спермиев (напр., рентгеновскими лучами, хим. агентами), а также скрещиванием далеких видов; г. - частный случай партеногенеза, про-тивоп. андрогенезу.

гиньоль [фр. guignol] - 1) персонаж французского театра кукол, возникшего в 18 в. в лионе; 2) наименование пьес, спектаклей, театральных представлений, изобилующих различными "преступлениями", "ужасами" и т. п.

гипер... [< гр. hyper над, сверх, по ту сторону] - приставка, указывающая на превыше- ние нормы, напр.: гипертония (противоп. гипо...).

гипербатон [гр. hyperbaton] - стилистическая фигура, состоящая в изменении естественного порядка слов и в отделении их друг от друга вставными словами, напр.: "в восторге только музы томном" (державин); си. также инверсия 1.

гипербола 1 [гр. hyperbole] - стилистическая фигура, состоящая в образном преувеличении, напр.: "наметали стог выше тучи" или "вино лилось рекой" (крылов).

гипербола 2 [< гр. hyperballo прохожу через что-л.] - мат. незамкнутая кривая из двух неограниченно простирающихся ветвей, одно из конических сечений; получается в сечении прямого кругового конуса плоскостью, параллельной двум его образующим; может быть определена как геометрическое место точек плоскости, разность расстояний которых от двух определенных точек, называемых фокусами, является постоянной. .

гиперболический 1 - прил. от сл. гипербола 1; * чрезмерно преувеличенный.

гиперболическии 2-прил. от сл. гипербола 2; г - а я геометрия - другое название геометрии лобачевского, одна из двух неевклидовых геометрий; в этой геометрии через точку можно провести бесчисленное множество параллелей к данной прямой; г-ие функции - общее название тригонометрических функций от мнимого аргумента.

гиперболоид [< гр. eidos вид] - мат. поверхность, образуемая вращением гиперболы вокруг одной из ее осей, а также поверхность, получаемая из предыдущей посредством растяжения относительно плоскости, проходящей через ось вращения.

гипербореи, гиперборейцы [< гр. hyperboreos житель крайнего севера, букв, живущий дальше борея] - 1) по преданиям древних греков - сказочный народ, живший на крайнем севере; 2) * северяне.

гипервитаминозы [см. гипер...] - отравление, вызванное приемом резко повышенных доз витаминов, чаще а и d (ср. гиповитаминозы, авитаминозы).

гипергликемия [см. гипер... + гликемия] - увеличенное, выше нормального содержание сахара в крови (ср. гипогликемия).

гипердактилическая рифма [см. гипер... + дактиль] - рифма, в которой после последнего ударного слога идут 3 и более безударных слога.

гипердактилия [гипер... + гр. daktylos палец] - число пальцев в конечностях более пяти, т. е. более нормы для всех наземных позвоночных; было свойственно ихтиозаврам (см. также гиперфалангия).

гиперемия [гипер... + гр. haima кровь] - избыточное наполнение кровью сосудов какого-л, органа или части тела вследствие расширения мельчайших артериальных сосудов и- усиленного притока артериальной крови (активная г.) или при затруднении оттока венозной крови (пассивная, застойная г.).

гиперестезия [гипер... + гр. aisthesis ощущение, чувство] - повышенная кожная чувствительность (ср. гипестезия).

гиперзвук [см. гипер...] - упругие волны с частотой, превышающей 1 ггц (10" гц), в кри. сталлах - до 10 тгц (10й гц); по физ. природе г. не отличается от ультразвука, в воздухе не распространяется из-за сильного поглощения.

гиперкапния 1 гмпер...+ гр. kapnos дым] - повышение содержания и парциального давления двуокиси углерода в артериальной кровн; развивается при нарушении дыхания от отравления наркотическими веществами, при нек-рых заболеваниях легких, удушении и др., а также при дыхании газовыми смесями с повышенным содержанием двуокиси углерода; умеренная г. улучшает кровоснабжение мозга, сердца, почек, резкая - приводит к сонливости, наркозу, смерти.

гиперкератоз [гипер... + гр. keras (kera-tos) рог, роговое вещество] - чрезмерное развитие или недостаточное отшелушивание рогового слоя кожи.

гиперкинез [гипер... + гр. kinesis движение] - чрезмерные непроизвольные насильственные движения, возникающие при нек-рых заболеваниях центральной нервной системы (ср. еипокинез).

гиперкомплексные числа [гипер... + лат. complexus сочетание] - числа, представляющие собой линейные комбинации более двух единиц; важнейшей системой г-ых чисел являются кватернионы.

гиперметропия [гипер... + гр. metron мера + ops глаз] - мед. дальнозоркость (ср. миопия).

гипернефрома [гипер... + гр. nephros почка + ...бта окончание в назв. опухолей] - опухоль коры надпочечника (истинная), чаще - опухоль почки, напоминающая по внешнему виду ткань коры надпочечника.

гипероксия [гипер.., + лат. oxygenium кислород] - повышение содержания кислорода в тканях, связанное с дыханием в течение длительного времени чистым кислородом. может привести к угнетению дыхательного центра. при лечебном вдыхании кислорода рекомендуется добавлять к нему двуокись углерода.

гипероны [см. гипер... + (алектр)он] - нестабильные элементарные частицы (барионы), масса которых больше массы нейтрона, а спин имеет полуцелое значение (1/2, 3/2 и т. д.); время жизни большинства гиперонов - меньше 1сг10 секунды.

гиперплазия [гипер... + гр. plasis образование] - увеличение числа структурных элементов тканей или органов вследствие избыточного новообразования клеток (напр., опухолей) или структур; разновидность гипертрофии (ср. гипоплазия).

гиперсекреция [см. гипер... + секреция] - усиленное выделение секрета 2 какой-л. железой (ср. еипосекреция).

гиперстен [гипер... + гр. sthenos сила, прочность] - минерал, метасиликат железа и магния из группы ромбических пироксенов, черно-бурого цвета.

гипертензия [гипер... + лат. tensio напряжение] - то же, что гипертония, но чаще термин примен. для обозначения повышения артериального кровяного давления (ср. гипотен-зия).

гипертермия [гипер... + therme теплота, жар] - мед. перегревание организма (ср. гипотермия).

гипертиреоз [гипер... + гр- thyreoeides щитовидный] - повышение функции щитовидной железы, выражающееся в увеличении производства ею гормона тироксина (ср. гипотиреоз); один из признаков тиреотоксикоза.

гипертонический [см. гипертония] - биол. имеющий повышенное давление; г - и е растворы - растворы, осмотическое давление которых выше осмотического давления внутриклеточного содержимого (ср гипотонический); г - а я болезнь - см. гипертония.

гипертония [гипер... + гр. tonos напряжение] - 1) повышение напряженности (тонуса) тканей и органов (напр., кровеносных сосудов); 2) повышение кровяного давления (ср. гипотония), являющееся основным признаком гипертонической болезни, воспаления почек (см. также гипертенаия).

гипертрихоз [гипер... + гр. thrix (thri-chos) волос] - волосатость, чрезмерное развитие волосяного покрова.

гипертрофия [гипер... + гр. trophe питание] - чрезмерное увеличение объема органа или части тела (ср. гипотрофия) за счет увеличения размеров и числа (в этом случае называется гиперплазией) составляющих их специфических клеточных элементов.

гиперфалангия [гипер... + гр. phalanx (phalanges) фаланга, сустав пальца] - увеличенное против нормы число фаланг в пальцах, свойственное нек-рым морским позвоночным с ластовидными конечностями, напр, ихтиозаврам, плезиозаврам, китообразным (см. также гипердакти-лия).

гиперфункция [см. гипер... + функция]- чрезмерно усиленная деятельность какого-л, органа, системы или ткани (противоп. гипофункция).

гиперядро - гиперфрагмент -атомное ядро или его осколок, возникающие в ядерных реакциях при высоких энергиях и содержащие вместо одного из нуклонов гиперон определенного типа.

гипестезия [гип(о)...+ гр. atsthesis ощущение, чувство] - пониженная кожная чувствительность (ср. гиперестезия).

гипноз [< гр. hypnos сон] - 1) своеобразное, близкое ко сну состояние человека и высших позвоночных животных, в основе которого лежат явления торможения высших отделов головного мозга; у человека г. может быть вызван внушением и примен. при лечении нек-рых заболеваний; 2) способ внушения словом при помощи введения человека в гипнотический сон.

гипнопедия [гр. hypnos сон + paideia обучение, воспитание] - обучение во время естественного сна.

гипнос [гр. hypnos] - в древнегреческой мифологии - божество, олицетворяющее сон; сын ночи.

гипнотерапия [см. гипноз + терапия] - лечение внушением при помощи введения больного в гипнотический сон (состояние гипноза).

гипнотизировать [фр. hypnotiser < гр.] - 1) приводить в состояние гипноза; 2) * лишать кого-л. воли; подчинять своему влиянию.

гипнотизм [фр. hypnotisme < гр.] - совокупность явлений, характерных для гипноза.

гипнум [лат. hypnum] - род листостебель-ных зеленых мхов, растущих в сырых местах; г. способствует образованию торфа.

гипо... [< гр. hypo внизу, снизу; под] - приставка, указывающая на понижение против нормы, напр.: гипотония (противоп. гипер...).

гиповитаминозы [см. шло...] - заболевания, связанные с недостаточным количеством витаминов в организме (ср. авитаминозы, гипер-витаминоэы).

гипогеи [< гр. hypogeion подземный] - подземные сооружения, гл. обр. выдолбленные в скале, для коллективных погребений; относятся к эпохе неолита.

гипогликемия [см. tuna... + гликемия]- уменьшенное, ниже нормального содержание сахара в крови (ср. гипергликемия), наблюдающееся при некорых заболеваниях желез внутренней секреции вследствие введения избыточных доз инсулина при лечении им.

гиподерма [гипо... + гр. derma кожа] - у беспозвоночных животных - слой впителия, 1 расположенный непосредственно под кутикулой; у растений - один или несколько слоев клеток, расположенных под эпидермисом.

гиподинамия [см. гипо... + динамика] - пониженная подвижность вследствие уменьшения силы движений; часто ошибочно употр. как синоним гипокинезии.

гипоидиая передача [сокр. от гипер-болоидная - прил. от сл. гиперболоид] - зубча-товинтовая передача, разновидность конической зубчатой передачи, у которой ось малого колеса смещена относительно оси большого колеса; имеет высокую нагрузочную способность и примен. в приводах ведущих колес автомобилей, в тепловозах, точных станках и т. д.

гипокапния [гипо... + гр. kapnos дым] - уменьшение парциального давления и содержания двуокиси углерода в артериальной крови; наблюдается при дыхании воздухом с пониженным содержанием двуокиси углерода, являющейся естественным раздражителем дыхательного центра в мозге, или чистым кислородом, при различных видах одышки.

гипокинез [гипо... + гр. kinesis движение] - снижение произвольных движений по силе или объему вследствие заболевания мышц или нервной системы (ср. гиперкинез).

гипокинезия [гипо... + гр. kinesis движение] - вынужденное уменьшение объема произвольных движений вследствие характера трудовой деятельности (малая подвижность); вызывает ряд болезненных явлений.

гипокотиль [гипо... + гр. kotyle впадина; чашка] - подсемядольное колено - часть стебля в зародыше или проростке между корнем и первыми листьями (семядолями).

гипоксемия [гипо... + лат. oxygenium кислород + гр. haima кровь] - пониженное содержание кислорода в крови (при нарушениях кровообращения, нек-рых болезнях легких, крови, понижении содержания кислорода в окружающем воздухе и пр.), приводящее к гипоксии.

гипоксия [гипо... + лат. oxygenium кислород] - кислородное голодани е4- пониженное содержание кислорода в тканях; наблюдается при заболеваниях органов дыхания, сердечнососудистой системы, крови, отравлении нек-рыми ядами.

гипоплазия [гипо... + гр. plasis образование] - недоразвитие ткани, органа, части тела или целого организма (ср. аплазия, гиперплазия).

гипосекреция [си. гипо... + секреция] - пониженное выделение секрета * какой-л. железой (ср. гиперсекреиия).

гипоспадия 1< гр. hypospad оттягиваю вниз] - врожденное недоразвитие мочеиспускательного канала, при котором его наружное отверстие открывается на нижней поверхности полового члена, мошонке или промежности.

гипостаз [гипо... + гр. stasis застой] - застой крови в нижерасположенных частях тела или органах, наблюдаемый у больных с ослабленной сердечной деятельностью.

гипостази ровать [< гр. hypostasis сущность, субстанция] - приписывать отвлеченным понятиям самостоятельное существование, рассматривать общие свойства, отношения и качества (напр., мышление, волю) как самостоятельно существующие объекты; характерно для идеалистической философии.

гипостиль, гипостильный зал [< гр. hypostylos поддерживаемый колоннами] - обширное крытое помещение, потолок которого опирается на многочисленные, часто поставленные колонны (гл. обр.в архитектуре др. востока).

гипосульфит [см. гипо... + сульфи-т(ы)\ - тиосульфат натрия.

гипотаксис [гр. hypotaxis] -ерам, подчинение (предложений).

гипоталамус [гр. hypothalamus] - область головного мозга, расположенная под зрительными буграми (таламусом) и представляющая собой совокупность высших центров, обеспечивающих приспособление разных функций (обмена веществ, гормональной и других систем) к деятельности организма как целого.

гипотеза [< гр. hypothesis основание, предположение] - 1) научное предположение, выдвигаемое для объяснения какого-л, явления и требующее проверки на опыте и теоретического обоснования для того, чтобы стать достоверной научной теорией; 2) юр. условие применения правовой нормы, приобретения каких-л. прав (напр., достижение определенных лет для получения пенсии по возрасту).

гипотензивные средства [гипо...+ лат. tensio напряжение] - лекарства, снижающие кровяное давление.

гипотензия [гипо... + лат. tensio напряжение] - то же, что гипотония 2, но чаще термин примен. для обозначения понижения артериального давления (ср. гипертензия).

гипотенуза [гр. hypoteinusa] - сторона прямоугольного треугольника, лежащая против прямого угла.

гипотермия [гипо... + гр. therme теплота, жар] - понижение температуры тела человека или теплокровного животного за ее физиологические границы (переохлаждение; ср. гипертермия); примен. при выполнении обширных хирургических вмешательств.

гипотетический [гр. hypothetikos] - основанный на гипотезе, предположительный.

гипотиреоз [гипо... + гр. thyreoeides щитовидный] - заболевание, обусловленное снижением функции щитовидной железы и уменьшением производства ею гормона тироксина (ср. гипертиреоз); резко выраженная форма гипотиреоза называется микседемой.

гипотонический [см. гипотония] - биол. имеющий пониженное давление; г - и . растворы - растворы, осмотическое даем-ние которых ниже осмотического давления внутриклеточного содержимого (ср. гипертонический).

гипотония [еипо... + гр. tonos напряжение] - 1) понижение напряженности (тонуса) тканей и органов (напр., кровеносных сосудов); 2) понижение кровяного давления (ср. гипертония): нормальное явление у спортсменов, жителей южных районов, а также признан многих инфекционных болезней и др. (см. также гипо-тензия).

гипотрофия [гипо... + гр. trophe питание] - 1) уменьшение объема органа или части его (ср. гипертрофия); для обозначения этого понятия чаще употребляют термин атрофия; 2) хроническое расстройство питания у детей, выражающееся в похудании, потере или недостаточности нарастания массы тела, сопровождающееся рядом болезненных нарушений.

гипофиз [< гр. hypophysis отросток] - нижний мозговой придаток, железа внутренней секреции с многообразными функциями; играет ведущую роль в гормональной регуляции организма; у всех позвоночных животных и у человека г. расположен у основания головного мозга.

гипофункция [см. гипо... + функция] - пониженная деятельность какого-л, органа, системы или ткани (противоп. гиперфункция).

гипохлориты [см. гипо... + хлориты] - соли хлорноватистой кислоты; примеи. для отбеливания тканей и дезинфекции.

гипоцентр [см. гипо... + центр] - очаг землетрясения в глубине земной коры, где произошли перемещения и откуда исходят подземные толчки.

гиппарион [гр. hippos лошадь + areion (arion) имя быстроногого коня в древнегреческой мифологии] - трехпалая лошадь, очень широко распространенная в неогеновый период (см. также анхитерий я палеотерий).

гиппарх [гр. hipparchos] - начальник конницы в др. греции.

гиппокрена - см. иппокрена.

гиппология [гр. hippos лошадь + ...м-гия] - наука о лошади, ее экстерьере, анатомии, физиологии, разведении, кормлении, содержании, использовании, классификации по типам, породам в пр.

гиппопотам [гр. hippopotamos букв, речная лошадь] - см. бегемот.

гиппуриты [гр. hippos лошадь + ига хвост] - гигантские (до 1 м величиной) морские двустворчатые моллюски из группы рудистов с конической раковиной, напоминающей как бы хвост лошади; существовали в поздний меловой период (см. мезозой).

гипс [гр. gypsos] - минерал, водный сульфат кальция, обычно бесцветный; обожженный и тонко размолотый г. обладает свойством затвердевать после размешивания с водой; примен. для лепных и формовочных работ, в хирургии, в строительномделе; прозрачные кристаллы гипса примен. в нек-рых оптических приборах; разновидности гипса - алебастр, селенит.

гипсование почв - внесение в почву гипса для устранения избыточной щелочности, вредной для многих с.-х. растений; способ хим. мелиорации солонцов и солонцеватых почв.

гипсометрия [гр. hypsos высота + ...мет-рия] - способ изображения рельефа земной поверхности на географических картах с помощью горизонтами (изогипс).

гипсотермометр [гр. hypsos высота + термометр] - иначе термобарометр - прибор для определения высот в горах, в котором используется зависимость температуры кипения дистиллированной воды от величины атмосферного давления, связанного с высотой над уровнем моря.

гипсохромный эффект [гр. hypsos высота + chroma цвет] - изменение окраски органических соединений при изменении их хим. строения в сторону повышения цвета - от зеленого через голубой и т. д. к желтому (ср. бато-хромный аффект).

гиратор [гр. gyros круг; кольцо] - однонаправленный ферритовый фазовращатель, обеспечивающий фазовый сдвиг электромагнитных волн на 180°.

гирлянда [ит. ghirlanda] - цветы и зелень, сплетенные в виде цепи; узор, орнамент такой формы.

гиробус, жиробус [гр. gyros круг + (омни)бус] - транспортное средство (похожее на небольшую тележку), движущееся за счет кинетической энергии, накопленной в маховике; прямей, для перевозки пассажиров на короткое расстояние.

гирокомпас, жирокомпас - механический компас, основанный на принципе гироскопа.

гиромагнитный [гр. gyros круг + магнитный] - физ. г-ая частота - частота обращения по окружности заряженной частицы в ионизованном газе вокруг силовых линий постоянного магнитного поля; г-ые явления - явления в ферромагнетиках, указывающие на существование связи между магнитными и механическими моментами электронов в атомах и атомов в целом.

гироскоп, жироскоп [гр. gyros круг + ...скоп] - твердое тело, ось вращения которого свободна - может менять свое направление в пространстве, но при быстром вращении тела сохраняет свое направление неизменным, что позволяет применять г. на судах для придания им устойчивости, а также для автоматического управления движением самолетов, ракет, торпед и т. п., а также в ряде других систем; второе свойство гироскопа - прецессировать (см. прецессия) под действием приложенной силы - положено в основу навигационных приборов - гирокомпаса и др.

гирудин [< лат. hh-udo (hlrudlnis) пиявка] - вещество, содержащееся в слюнных железах мед. пиявок и при введения в организм препятствующее свертыванию крови.

гистамин [см. госта..\ - гормоноид, производное аминокислоты гистидина, относящийся к т. наз. биогенным аминам; повышает тонус гладких мышц (кишечника, матки), вызывает расширение и увеличение проницаемости капилляров, усиливает отделение секрета* железами, раздражает чувствительные (болевые) нервные окончания в коже.

гистерезис "гр. hysteresis отставание, запаздывание] - физ. отставание во времени реакции тела от вызывающего ее внешнего воз. действия; наблюдается в тех случаях, когда состояние тела в данный момент времени определяется также внешними условиями, существовавшими ранее; магнитный г. - отставание состояния намагниченности тела (ферромагнетика) от изменений внешнего магнитного поля; упругий г. - отставание изменения деформации тела от механического напряжения.

гистеролотия, гистерон-протерон [< гр.] - особый стилистический прием или логическая ошибка, состоящая в том, что последующее (hysteron) явление ставится перед предыдущим (proteron), напр.: "он умер в испустил дух".

гистидин [< гр. histion ткань] - аминокислота, содержащаяся в большинстве белков; входит в состав активных центров многих ферментов, в т. ч. нуклеаз; г. - обязательная составная часть полноценного рациона человека и большинства животных; из гистндина в организме образуется гистамин.

гистио... - см. гисто...

гистиоциты [гистио... + гр. kytos клетка] - полибласты, клазматоци-т ы - клетки соединительной ткани человека и позвоночных животных, превращающиеся при воспалительной реакции организма в макрофаги.

гисто..., гистио... [< гр. histos ткань] - первая составная часть сложных слов, обозначающая: относящийся к тканям тела, напр, гистология.

гистогенез гсм. гисто...+ ...генеэ] - развитие тканей в животном организме - процессы, обеспечивающие возникновение, существование и восстановление тканей с их специфическими для каждого органа особенностями.

гистогенный [см. гисто... + ...генный] - в животных и растительных организмах - тканевой, происходящий из ткани.

гистолиз [гисто... + гр. lysis разложение, растворение] - разрушение тканей организма растворением их различными ферментами тканевого или бактериального происхождения.

гистология [см. гисто... + ...логия] - наука о тканях многоклеточных животных и человека, изучающая развитие, строение и функциональные свойства тканей в норме; подразделяется на гистохимию и гнстофизиологию; ткани растений изучает анатомия растений.

гистоны - группа простых белков, или протеинов, содержащихся в ядрах большинства клеток животных и растений; особенно богаты гистонами белки эритроцитов и тимуса.

гистохимия [см. гисто... + химия] - раздел гистологии, изучающий хим. свойства тканей животных и растений.

гистрион [лат. histrio (histrionis)] - 1) в др. риме - актер; 2) в средние века - странствующий актер, в искусстве которого большую роль играли шутка, сатира; был одновременно певцом, музыкантом, гимнастом и т. д. (см. также жонглер, шпильман).

гит [англ, heat] - в конном спорте - пробег лошади на короткую дистанцию; в легкой атлетике, вело- и мотоспорте - одиночный забег (заезд) на определенную дистанцию; мертвый г. - приход лошадей к финишу голова в голову, легкоатлетов - грудь в грудь, велосипедов или мотоциклов - колесо в колесо.

гитара [исп. guitarra < гр. kithara кифара] - струнный щипковый муз. инструмент, состоящий из плоского корпуса с глубокими выемками по бокам, шейки с грифом, снабженным металлическими ладами, головки с колками и струн - жильных, металлических или нейлоновых; гавайская г. - с металлическими струнами; г. с электроусилителем - электрогитара.

гитов [гол. geitoirw] - мор. снасть для уборки парусов подтягиванием их к мачте или рее.

гифомицеты [гр. hyphe ткань + mykes (myketos) гриб] - группа несовершенных грибов, которые размножаются бесполым путем с помощью спор - конидий - я вызывают многие заболевания у культурных растений (вилт, ф у -зариозы), а также у животных и человека (кандидамикозы).

гифы [<гр. hyphe ткань, паутина] -одноклеточные или многоклеточные нити, образующие вегетативные (мицелий) и плодовые тела грибов.

гладиаторы [лат. gladiatores < gladius меч] - в др. риме - рабы, осужденные преступники и другие лица, специально обученные для вооруженной борьбы между собой или с дикими зверями на арене цирка.

гладиолус [лат. gladiolus букв, небольшой меч] - шпажник - род многолетних травянистых растений сем. касатиковых с красивыми цветками разнообразной окраски; разводят как декоративные растения.

глазет [<фр. glace глянцевитый] - парча с цветной шелковой основой и вытканными на ней золотыми и серебряными узорами.

глазировать [нем. glasieren] - придавать чему-л. глянец; наносить глаэурь 1.

глазурь [нем. glasur] - 1) стекловидное покрытие на керамике, закрепленное обжигом; предохраняет керамические изделия от действия кислот и щелочей, придает им водонепроницаемость, служит также декоративным целям; 2) сахарный сироп для украшения сладких мучных изделий, а также слой такого сиропа, застывшего на фруктах, печенье и пр.

гланды [фр. glande <лат. glans (glandis) желудь] - распространенный в быту термин для обозначения увеличенных небных миндалин.

гласис [фр. glacis] - земляная пологая (в сторону противника) насыпь впереди наружного рва укрепления, крепости.

глауберова соль [по имени нем. химика и врача глаубера (glauber)] - кристаллогидрат сернокислого натрия (см. сульфаты), примен. в медицине, в стекольном производстве, в текстильной, мыловаренной промышленности.

глаукома [гр. glaukoma <glaukos светло-зеленый] - заболевание глаз, основными признаками которого являются повышение внутриглазного давления и снижение зрения; при глаукоме область зрачка иногда отсвечивает серым или зеленовато-голубым.

глауконит [<гр. glaukos светло-зеленый] - минерал, водный алюмосиликат железа, магния и калия из группы гидрослюд; сложного хим. состава; примен. как минеральная краска, для уменьшения жесткости воды и как калийное удобрение.

гледичия [по имени нем. ботаника gle-ditsch (1714-1796)] - род листопадных деревье. еии. пмяльпяняевых; несколько видов разводят на юге ссср как декоративные и для живых изгородей; древесина идет на изготовление столярных и токарных изделий.

глезер [англ, glazer] - устарелое название каландра.

глей [англ, gley] - оглеенный горизонт - часть почвенного профиля, характеризующаяся зеленой, голубой или сичо-ржяпои окраской вследствие превращения трехвалентного железа в двухвалентное; развивается в заболоченных и болотных почвах, в горизонтах с затрудненным доступом или без доступа кислорода.

глейкомбтр [гр. gleukos сладкое вино + ...метр] - прибор для определения количества сахара в винах.

глёт [нем. glatte] - техническое название окиси свинца; представляет собой желтый кристаллический порошок разных оттенков; примен. для изготовления глазурей, в производстве белил, охры, замазок и других свинцовых препаратов и красок.

глетчер [нем. gletscher <лат. glacies лед] - ледник - естественные скопления масс льда на земной поверхности.

гликемия [гр. glykys сладкий + haima кровь] - содержание сахара в крови; часто примен. для обозначения повышения содержания сахара в крови - гипергликемии.

гликоген [гр. glykys сладкий + ...ген] - животный крахмал - основной запасной углевод (полисахарид) животных и человека; образуется из сахара крови в печени и мышцах и откладывается там же; встречается также у нек-рых бактерий, грибов и дрожжей.

гликозиды [гр. glykys сладкий + eidos вид] - группа органических соединений растительного происхождения, производные сахаров; многие г. оказывают сильное физиологическое действие на животные организмы и примен. в медицине (адонилен, строфантин и др.).

гликозурия [гр. glykys сладкий + uron моча] - выделение виноградного сахара (глюкозы) с мочой; наблюдается при чрезмерном употреблении сахара в пищу (алиментарная г.), а также при нек-рых заболеваниях нервной системы, почек и желез внутренней секреции; основной признак сахарного диабета.

гликокол [гр. glykys сладкий + kolla клей] - то же, что глицин.

гликоли [< гр. glykys сладкий] -двухатомные спирты - класс органических соединений алифатического ряда, содержащих две гидроксильные группы (он); примен. как растворители, пластификаторы, антифризы я др.

гликолиз [гр. glykys сладкий + lysis разложение, растворение] - ферментативное анаэробное (без участия кислорода) расщепление углеводов в животном организме с образованием молочной кислоты; освобождающаяся при этом энергия используется организмом в процессе жизнедеятельности.

гликолипиды [гр. glykys сладкий + hpos жир] - жироподобные вещества, содержащие углеводы; кгликолипидамотносятся церебро-з и д ы, содержащиеся гл. обр. в нервной ткани.

гликопротеиды [гр. glykys сладкий + протеиды] - сложные белки, в состав которы. входит белок - протеин и остаток углевода (обычно полисахарида); к гликопротеидам относятся мукоиды, муцины, иммуноглобулины и др.

гликофиты [гр. glykys сладкий 4.

глинт [эстон. glint] - крутой уступ плато, расположенного вдоль юж. берега финского залива до ладожского озера: образован известняками и наиболее полно представлен на территории эстонской сср, где его высота доходит до 56 м.

глинтвейн [нем. gluhwein] - горячее вино, прокипяченное с сахаром и пряностями.

глиома [ гр. ...бта окончание в назв. опухолей] - опухоль из опорной ткани (невро-глии) нервной системы.

глиптика [фр. glyptique <rp. glypho вырезаю] - искусство резьбы по камню.

глиптодонты [гр. glyptos вырезанный, изваянный + odus (odontos) зуб] - гигантские неполнозубые (млекопитающие) с телом, покрытым панцирем, как у черепах; вымерли в начале четвертичного периода.

глиптотека [гр. glyptos вырезанный, изваянный + theke хранилище] - 1) собрание резных камней; 2) собрание скульптурных произведений.

глиссада [<фр. glissade скольжение] - ав. траектория полета самолета, вертолета, планера при снижении.

глиссандо [ит. glissando <фр. glisser скользить] - прием игры на муз. инструментах: легкое и быстрое скольжение пальцем по струнам арфы или смычковых инструментов (скрипки и т. п.), на фортепьяно - скольжение одного или нескольких пальцев по клавишам (прсимущ. белым).

глиссер [фр. glisseur] - плоскодонное мелкосидящее быстроходное судно, приводимое в движение гребным или воздушным винтом и имеющее на днище реданы; при развившемся движении скользит днищем по поверхности воды, что значительно уменьшает ее сопротивление.

глиссирование [<фр. glisser скользить] - иначе гидропланирование - скольжение по воде глиссера или гидросамолета перед его взлетом в воздух.

глифтали - глифталевые смолы - синтетические смолы, получаемые на основе глицерина и фталевой кислоты; наиболее распространенная разновидность откидных смол.

глицериды [< гр. eidos вид] - группа органических соединений, сложные эфиры глицерина; г. жирных кислот - главная составная часть животных и растительных жиров.

глицерин [<гр. glykeros сладкий] - органическое соединение, трехатомный спирт алифатического ряда, сиропообразная бесцветная сладкая жидкость; получают омылением жиров, а также синтетически; примен. в производстве взрывчатых веществ и синтетических смол, как мягчитель в кожевенной и текстильной промышленности, как компонент парфюмерных, фармацевтических и косметических препаратов и др.

глицин [<гр. glykys сладкий] - иначе гликокол - аминокислота, входит в состав многих белков - желатины, казеина и др.

глициния [< гр. glykys сладостный, приятный] - вьющееся деревянистое растение сем. бобовых; встречается в китае; в ссср разводится в крыму и на кавказе как декоративное.

глобальный [<фр. global всеобщий < лат. globus шар] - 1) относящийся к территории всего земного шара, охватывающий весь земной шар; всемирный; 2) всесторонний, полный; всеобщий, универсальный.

глобигерины [лат. globus (globi) шар + gerere носить] - род простейших отряда фора-минифер, известковые раковинки которых образуют на дне океана глобигериновый ил.

глобин [<лат. globus шарик] - белковая часть гемоглобина, в молекуле которого г. связан с небелковой частью - гемом.

глобоидная передача [лат. globus шар + гр. eidos вид] - зубчато-винтовая передача, разновидность червячной передачи, у которой образующая винта (червяка) имеет гло-боидную (вогнутую) форму; это позволяет увеличить число зубьев, находящихся в зацеплении, и уменьшить габариты передачи; примен. в транспортных и горных машинах, самолетах.

глобулины "лат. globulus шарик] - наиболее распространенная в живой природе группа простых белков - протеинов (глобулин сывороточный, молочный, яичный и др.).

глобулы "лат. globulus шарик] - астр. очень небольшие пылевые облака шаровой формы, выделяющиеся как темные пятна на фоне нек-рых светлых туманностей млечного пути.

глобулярный [фр. globulaire <лат. globulus шарик] - шарообразный.

глобус "лат. globus шар] - картографическое изображение земли, луны и других планет солнечной системы на поверхности шара, сохраняющее геометрическое подобие контуров и соотношение площадей; небесный г. - объемное изображение небесной сферы.

глоксиния [лат. gloxinia] - род многолетних трав и полукустарников сем. геснериевых с яркими цветками; г. распространена в америке (от мексики до бразилии), иногда разводится в оранжереях; в садоводстве под названием г. известны различные сорта синнингни.

глория [< ит. gloria сияние] -оптическое явление в атмосфере - цветные кольца, образующиеся вокруг тени наблюдателя, падающей на облако или на скопление тумана (в горах или при полете самолета).

глосса " гр. glossa устаревшее или малоупотребительное слово] - перевод или толкование непонятного слова или выражения, преимущ. в древних памятниках письменности; научный комментарий законов или судебных решений.

глосса - небольшая рыба сем. камбал, подвид речной камбалы; обитает в черном и азовском морях; имеет век-рое промысловое значение.

глоссарий "лат. glossarium словарь глосс ч - толковый словарь устарелых и малоупотребительных слов к какому-л. тексту, преимущ. древнему.

глоссатор [ср.-лат. glossator] - толкователь устарелых и малоупотребительных слов и выражений, встречающихся в каком-л, древнем, преимущ. юридическом произведении; лицо, дающее толкование законов или судебных реше.

глоссематика [гр. glfesa язык -f sema знак] - одно из направлений структурализма, исследующее с помощью метода коммутации 1 3 форму языка как систему отношений, не зависящую от реализации языковых единиц в виде конкретных звуков или конкретных значений.

глоссит "гр. glossa язык] - воспаление языка.

глоссолалия [гр. glossa непонятное слово + laleo говорю] - 1) в религиозных культах нек-рых сект - бессмысленные выкрикивания в состоянии экстаза, воспринимаемые сектантами как ебоговещание"; 2) в фольклоре - магические заклинательные звукосочетания.

глоссоптеркс [гр. glossa язык + pteris папоротник] - ископаемое папоротннкообразное растение с характерным пучком языковвдных перистых выростов на концах листьев; г. был распространен в индии, юж. америке, юж. африке с каменноугольного по пермский период палеозойской эры (как реликт - в триасовом периоде мезозойской эры).

глоттализация "гр. glotta гортань] - лингв, способ произнесения звуков речи, при котором в качестве активного органа, создающего преграду для воздушной струи, выступает гортань.

глоттализованный звук - лингв. звук, подвергшийся глоттализации, напр, в кавказских языках.

глоттогония [гр. glotta язык + gonos рождение] - происхождение языка в его развитие.

глоттолотия [гр. glotta язык + ...ло-гия] - языкознание (употр. редко).

глоттохронолотия [гр. glotta язык-f хронолоеия] - лингв, определение времени разделения родственных языков на основании подсчета процента слов, сохранившихся из первоначального словаря, используемого для обозначения наиболее часто встречающихся повседневных явлений.

глюкагон [гр. glykys сладкий + gonos рождение] - гормон поджелудочной железы, участвующий в качестве антагониста другого ее гормона - инсулина - в регуляции углеводного обмена в организме человека и животных; стимулируя распад гликогена, повышает содержание сахара в крови.

глюкоза "гр. glykys сладкий] - виноградный сахар - органическое соединение класса моносахаридов; твердый бесцветный кристаллический продукт, обладающий сладким вкусом; самый распространенный в природе углевод, содержится в свободном виде в различных органах растений и животных тканях, входит в состав многих полисахаридов, г. - важнейший источник энергии животных и микроорганизмов; в промышленности глюкозу получают гидролизом крахмала; примен. в медицине, в кондитерской и текстильной промышленности, в качестве исходного продукта при синтезе аскорбиновой кислоты и др.

глюкозиды- гликозиды, являющиеся производными глюкозы; ранее этот термин был синонимом гликозидов.

глютин "лат. gluten (glutinis) клей] - один из видов животного клея, продукт переработки различных материалов животного происхождения (мездры, костей, сухожилий, рыбьей че. шуи в др.); прямей, для склеивания-древесины.

глясе [<фр. glace ледяной, замороженный) - кофе глясе - черный кофе с мороженым.

гляциальный [< лат. glacialis ледяной] - относящийся ко льду, особенно к ледникам.

гляциология [лат. glacies лед+ ...м-гия] - наука о происхождении, свойствах, развитии и распространении горных ледников, ледниковых щитов в покровов, шельфовых ледников, подземных льдов и снежного покрова.

гмина [польск. gmina] - низшая сельская административно-территориальная единица в польше в 1815-1954 гг. и с 1973 г. (в 1954- 1972 гг. такой единицей была громада).

гнафалиум [лат. gnaphallumj - род растений сем. сложноцветных с густым войлочным опушением в сухвмв соцветиями; в ссср многие виды известны под названием сушеницы; один из видов примен. в медицине.

гнейс [нем. gneis] - горная порода, образовавшаяся при метаморфизме осадочных (парагнейсы) или изверженных (ортогнейсы) пород; состоит в основном из полевых шпатов, слюд, роговых обманок, гранатов, кварца и др.; характеризуется параллельно-слоистым строением в расположении зерен отдельных составляющих г. минералов.

гнетум [лат. gnetum] - род тропических деревьев, кустарников и лиан сем. гиетовых; семена и листья нек-рых видов съедобны.

...гнозия [ гр. gnosis знание, учение] - вторая составная часть сложных слов, соответствующая по значению слову "знание", напр. фармакогнозия.

гном [нем. gnom] - в западноевропейской мифологии - фантастическое существо, уродливый карлик, охраняющий подземные сокровища; * карлик.

гнома [<гр. gnome изречение] - стихотворный афоризм.

гномон [гр. дпбтбп]-древнейший астрономический инструмент - вертикальный столб (обелиск) на горизонтальной площадке; служит для определения момента полдня и направления полуденной линии (т. е. меридиана) в данном месте; иногда сочетается с солнечными часами.

гносеологический - относящийся к гносеологии; г-ие корни - фил.особенности самого процесса познания, обусловливающие определенные теоретические построения.

гносеология [гр. gnosis (gnoseos) знание, познание + ...логия] - теория познания, раздел философии, изучающий источники, формы и методы научного познания, условия его истинности, способности человека познавать действительность.

гностики - последователи гностицизма.

гностицизм [<гр. gnosis знание, учение] - религиозно-философское течение раннего христианства, представлявшее смесь христианских религиозных догматов с греческой идеалистической философией и восточными религиями.

гну [фр. "gnou <готгент.] - род парнокопытных животных из группы антилоп, обитающих иа открытых равнинах вост. и юж. африки; являются объектом охоты.

гоацин [лат. opisthocomus hoatzin] - птица отряда куриных, обитающая в приречных зарослях юж. америки; почти ве летает и большу. часть времени проводит на деревьях; у птенцов на двух пальцах крыла развиваются копи, которые помогают им лазить по деревьям.

гобелен [фр. gobelin] - 1) декоративная ткань высокой художественной ценности, выработанная ручным способом (тканая картина, драпировка, мебельная обивка в т. д.); изделие французской королевской мануфактуры, учрежденной в 1662 г. в париже, в квартале гобеленов (по фамилии красильщиков гобеленов (gobelins), работавших здесь с 15 в.); 2) ковер, декоративная ткань с вытканными узорами, изображениями, изготовленная машинным способом.

гобель [<нем. hobel рубанок]- инструмент для ручной обрезки книжного блока.

гобой [фр. hautbois] - деревянный духовой муз. инструмент в виде конической трубки с небольшим раструбом на конце; по высоте звука средний между флейтой и кларнетом.

годеция [лат. godetia] - род растений сем. кипрейных; многие виды разводят как декоративные однолетники.

годограф [гр. hodos путь + ..лраф] - мат. кривая, являющаяся геометрическим местом концов векторов, выходящих из одной произвольной точки и равных различным значениям нек-рого переменного вектора.

гол [англ, goal букв, цель] - в нек-рых командных спортивных играх (футболе, хоккее и др.)-очко, получаемое (выигрываемое) командой за каждый забитый в ворота соперника мяч (шайбу).

голарктика [гр. holos весь-f арктика] - одна из флористических и зоогеографических областей суши, занимающая бблыпую часть ее к северу от тропика рака; нек-рые зоогеографы делят голарктику на две подобласти: палеарк-тику и неарктику.

голгофа [гр. golgotha< арам.] - холм близ иерусалима, иа котором совершались казни и где, по евангельскому мифу, был распят христос; * место мучений, страданий.

голиарды [фр. goliards] - в средние века во франции - бродячие актеры (беглые монахи, недоучившиеся студенты), исполнители песен, участники остросатирических представлений (см. ваганты).

голиаф - 1) по библейскому преданию - великан-филистимлянин, побежденный в единоборстве пастухом давидом, ставшим впоследствии царем иудеи; 2) * великан, гигант, 3) голиафы - род жуков сем. пластинчатоусых с длиной тела до 10 см; обитают в лесах тропической африки.

голкипер [англ, goal-keeper] - в спортивных играх (футбол, хоккей и др.) - вратарь.

гологамйя [гр. holos весь + ...гамия] - простейший тип полового процесса у одноклеточных, при котором сливаются целые особи.

голограмма [см. еоло(графия) + ...грамма] - полученная, зарегистрированная на фотопластинке картина интерференции двух лучей света от одного источника (лазера): луча, отраженного предметом, и луча, непосредственно идущего от источника света (опорного луча); г. позволяет получить детальное объемное изображение предмета (см. голография).

голография [гр. hofos весь + .. .ера-фия] - метод получения объемного изображения предмета, основанный на интерференци. двух лучей света - от источника и от предмета (см. голограмма); при освещении голограммы светом той же длины волны, что и у опорного луча, в результате дифракции света возникает объемное (при определенных условиях цветное) изображение предмета; кроме оптической голографии существует акустическая г.

голокриновые железы [гр. holos весь + krino выделяю, отделяю] - железы, образование секрета а которыми связано с гибелью секретирующнх клеток, напр, сальные железы (ср. апокринные, мерокриновые железы).

голотурии [гр. holothuria] - морские кубышки, морские огурцы - класс морских беспозвоночных животных типа иглокожих с вытянутым телом и венчиком щупалец вокруг рта; нек-рые виды используют в пищу (напр., трепангов).

голофаны [гр. holos весь + phanos светлый, ясный] - колпаки из прозрачного стекла, применяемые в различных осветительных приборах для отражения, преломления и рассеивания света.

голоцен [гр. holos весь+ kainos новый] - геол. верхнее подразделение антропогена; послеледниковое время.

гольмий [назв. в честь родины ученого, открывшего элемент <лат. holmia стокгольм] - хим. элемент из сем. лантаноидов, символ но (лам. holmium), металл.

гольф [англ, golf] - спортивная игра с мячом и набором клюшек (клэбов); цель игры - прогнать мяч по всем дорожкам к ямкам (лункам) и попасть в каждую из них меньшим числом ударов; распространена в англии, сша, канаде.

гольфстрим [англ. gulf stream] - мощное теплое течение в атлантическом океане, направляющееся из мексиканского залива на северо-восток до ньюфаундлендской банки; его непосредственным продолжением является северо-атлантическое течение, оказывающее смягчающее влияние на климат европы.

гомео... [< гр. homoios подобный]-первая составная часть сложных слов, соответствующая по значению словам ссходный", "подобный", "тот же", напр.: гомеопатия.

гомеозис [< гр. homoiosis подобие] - изменение органа (или части тела), делающее его сходным с соответствующим органом у организмов родственных групп; г. часто встречается у насекомых.

гомеоморфизм [см. гомео... + ...мор-физм] - см. изоморфизм.

гомеоморфия [гомео... + гр. morphe форма] - значительное сходство представителей двух или нескольких групп (видов, родов, семейств) органического мира; частный случай конвергенции 2.

гомеопат -врач, придерживающийся своеобразной системы лекарственного лечения - гомеопатии (ср. аллопат).

гомеопатия [гомео... + гр. pathos б> лезнь, страдание] - система лекарственного лечения болезней, заключающаяся в применении в минимальных дозах тех лекарств, которые в больших дозах вызывают в организме здорового человека явления, подобные признакам данной болезни (девиз гомеопатов: "подобное лечится подобным"); ср. аллопатия.

гомеостаз(ис) [юмео... + гр. stasis стояние] - физиол. совокупность сложных приспособительных реакций организма животного и человека, направленных на устранение или максимальное ограничение действия различных факторов внешней или внутренней среды, нарушающих относительное динамическое постоянство внутренней среды организма (напр., постоянство температуры тела, кровяного давления, содержания глюкозы в крови и др.).

гомеостат [гомео... + гр. states стоящий, неподвижный] - модель живого организма, имитирующая его способность поддерживать нек-рые величины (напр., температуру тела) в физиологически допустимых пределах, т. е. приспосабливаться к условиям окружающей среды.

гомерический - необычайный по силе, размерам, количеству и т. п.; богатырский; г. хохот - неудержимый громовой хохот (выражение происходит от описания смеха богов в поэме древнегреческого поэта гомера "илиада").

гомилетика [<гр. homile5 общаюсь с людьми] - раздел богословия, в котором рассматриваются теоретические и практические вопросы церковной проповеди.

гоминиды [лат. homo (hominis) человек + гр. eidos вид]-семейство отряда приматов; включает как ископаемого человека (питекантроп, синантроп, неандерталец), так и современных людей.

гоминьдан [кит.] - политическая партия в китае. основана сунь ятсеном (см. суньят-сенизм) в 1912 г. в 1924-1927 гг. в блоке с компартией китая вела антиимпериалистическую национально-освободительную борьбу. в 1927 г. реакционные элементы гоминьдана во главе с чан кайши совершили контрреволюционный переворот и установили диктатуру крупной буржуазии и помещиков. после победы народной революции, разгромившей вооруженные силы гоминьдана (1949 г.), остатки клики чан кайши укрылись на о-ве тайвань.

гомо... [<гр. homos равный, одинаковый; взаимный, общий] - первая составная часть сложных слов, обозначающая: "сходный", "равный" (соответствует русскому "одно..."; проти-воп. гетеро...), напр, гомогенный.

гомоаллелизм [см. гомо... + аллель] - существование гена в двух и более формах, представляющих видоизменения одного и того же его участка (ср. гетероаллелизм).

гомогалинные организмы [го-мо...+ гр. hals соль) - водные организмы, способные существовать только в условиях определенной солености окружающей среды (ср. гете-рогалинные организмы).

гомогамия [см. гомо...+ ...гамия] - 1) одновременное созревание на одном и том же (обоеполом) растении мужских и женских органов, способствующее самоопылению (ср. дихогамия); 2) передача потомству особями мужского и женского пола одинаковых комбинаций генов (ср. гетерогамия).

гомогенизатор [см. гомогенизация] - аппарат для получения однородных (гомогенных) эмульсий; примен. в хим., пищевой промышленности и т. д.

гомогенизация [< гр. homogenes однородный] - 1) процесс получения однородног. строения или состава металлов, сплавов, растворов и т. д. путем механического, температурного или хим. воздействия; 2) изготовление эмульсий высокой степени дисперсности.

гомогенный [гр. homogenes]-однородный по составу (противоп. гетерогенный); г - а я система - фаз.-хим. система, хим. состав и физ. свойства которой во всех частях одинаковы или меняются непрерывно, без скачков, напр. r-ые газовые смеси, растворы.

гомозиготность [гомо... + гр. zygotos сопряженный] - однородность наследственной основы (генотипа) организма, происходящего от родителей, сходных по тому или иному наследственному признаку (ср. гетероэигот-ность).

гомойосмотические животные [гр. homoios одинаковый + csmos давление] - водные животные, обладающие способностью сохранять более или менее постоянное осмотическое давление крови и тканевой жидкости, отличное от осмотического давления во внешней среде (ср. пойкилосмотические животные); к ним относятся часть беспозвоночных (высшие раки) и рыбы.

гомойотермные животные [гр. homoios одинаковый + therme теплота, жар] - теплокровные животные - животные с постоянной, устойчивой температурой тела, почти не зависящей от температуры окружающей среды (ср. пойкилотермные животные); к ним относятся птицы и млекопитающие.

гомологический [<гр. homologos соответственный, подобный] - однозначащий, имеющий одинаковое отношение к чему-л.; сходный; г-ие ряды - хим. группы органических соединений, отдельные члены которых (гомологи) отличаются друг от друга на одну или больше метиленовых групп сн2, напр, метиловый спирт chjoh, этиловый - сн3сн8он; г - и х рядов закон - биол. открытая н. и. вавиловым закономерность, устанавливающая параллелизм в изменчивости родственных организмов.

гомологичный [<гр.; см. гомология] - соответственный; г-ые органы - биол. органы животных н растений, имеющие в основном одинаковое строение и происхождение, занимающие сходное положение, но нередко выполняющие различные функции (напр., рука человека и крыло птицы); ср. аналогичные органы.

гомология [<гр. homologia согласие] - биол. сходство органов, имеющих общий план строения, развивающихся из сходных зачатков, но выполняющих у разных видов животных или растений неодинаковые функции; такие органы называются гомологичными органами (ср. аналогия s).

гомолографические проекции [гр. homos равный + holos весь, целый + grapho пишу] - проекции, правильно передающие соотношение площадей.

гомопауза [гомо... + лат. pausa прекращение, конец] - переходный слой между гомосфе-рой и гетеросферой на высоте около 100 км.

гомопластика [см. гомо... + ...пластика] - пересадка тканей или органов от одного индивидуума другому, принадлежащему к тому же виду, напр, пересадка кожи от одного человека другому (ср. гетеропластика).

гомосексуализм [гомо... + лат. sexualis половой] - половое извращение, состоящее в противоестественном половом влечении к особям своего же пола (ср. гетеросексуализм).

гомостилия [гомо... + гр. stylos столб] - равностолбчатость - одинаковая длина столбиков и тычиночных нитей в цветках всех растений одного вида (ср. гетерости-лия).

гомосфера [см. гомо... + сфера] - нижние слои атмосферы до 100 км с составом воздуха, мало меняющимся с высотой (кроме водяного пара, углекислого газа и озона); ср. гетеро-сфера.

гомоталлизм [гомо... + гр. thallos ветвь, отпрыск] - обоеполость у нек-рых водорослей и грибов; зигота у них образуется при встрече одинаковых клеток, мицелиев и т. п. (ср. гетероталлизм).

гомотетия [аш>...+ гр. thetos расположенный] - мат. расположение подобных между собой фигур (на плоскости или в пространстве), при котором прямые, соединяющие соответствующие друг другу точки фигур, пересекаются в одной и той же точке, называемой центром гомотетии; также преобразование плоскости или пространства, состоящее в растяжении их относительно нек-рой точки - центра гомотетии.

гомотипия [гомо... + гр. typos образец, форма] - биол. сходство симметричных органов, напр, правой и левой руки.

гомотрансплантация [см. гомо... + трансплантация] - пересадка тканей или органа от одной особи (донор) другой (реципиент) в пределах одного вида (ср. гетеротранспланта-ция).

гомофония [голо... + гр. phone звук] - муз. 1) вид многоголосия, при котором один голос главенствует, а все остальные голоса играют подчиненную роль; 2) унисонная г. - исполнение мелодии голосом или исполнение двумя и больше певческими голосами или инструментами в унисон.

гомоцентрический пучок лучей [см. гомо... + центр] - в оптике - световой пучок, все лучи которого (или их продолжения) проходят через одну точку.

гомруль [<англ. home rule самоуправление] - программа автономии ирландии в рамках британской империи, выдвигавшаяся в 70-е гг. 19 - нач. 20 в. ирландскими буржуазными националистами.

гомстед [англ, homestead] - участки, которые предоставлялись в сша поселенцам бесплатно или на льготных условиях для колонизации малозаселенных земель.

гомункул(ус) [ср.-лат. homunculus человечек] - по представлениям средневековых алхимиков - некое существо, подобное человеку, которое якобы можно получить искусственно (в колбе).

гонадотропный [<гр. trope поворот, перемена] - г-ые гормоны (гонадо-тропины) - гормоны, вырабатываемые передней долей гипофиза и оказывающие стимулирующее действие на развитие и функцию половых желез - гонад.

гонады [<гр. gone семя] - половые железы, органы, в которых образуются половые продукты (яйца и сперматозоиды); различаю. мужские г. - семенники и женские - яичники, а также смешанные - гермафродитные железы (напр., у нек-рых моллюсков); у высших животных г. являются также железами внутренней секреции, выделяющими в кровь соответствующие половые гормоны.

гонвед [венг. honved букв, защитник родины] - 1) в средние века - венгерская пехота; 2) в 19-20 вв. (до 1949) - вся венгерская национальная армия.

гонг [индонез.] - ударный муз. инструмент в виде металлического диска, издающего звуки от удара колотушки; примен. также для подачи сигнала.

гондола [ит. gondola] - 1) одновесельная плоскодонная длинная венецианская лодка с каютой или спец. тентом для пассажиров, с поднятыми фигурными носом и кормой; 2) ее. подвешенная к оболочке аэростата или дирижабля кабина (пер во нач. - корзина) для экипажа, механизмов и т. д.; 3) ж.-д. саморазгружающийся полувагон, горизонтальный пол которого снабжен открывающимися люками для высыпания груза.

гондольер [ит. gondoliere] - гребец на гондоле, стоящий на корме лицом по направлению движения лодки; лодочник.

гондольера [ит. gondoliera] - песня венецианских гондольеров (см. также баркарол-ла).

гониатиты [< гр. gonia угол] - группа вымерших головоногих моллюсков, родственная аммонитам*, с раковиной в виде плоской спирали или конуса, с простыми перегородками между камерами; были широко распространены в древних морях с силурийского по пермский период палеозойской эры.

гонидни [гр. уменьш. от gone семя] - 1) зеленые или сине-зеленые водоросли, образующие в симбиозе с грибами лишайник; 2) устаревшее название спор, служащих у ряда водорослей и грибов для размножения.

гониометр [гр. gonia угол + ...метр] - 1) прибор для измерения двугранных углов между плоскими гранями твердых тел; 2) в антропологии - прибор для измерения углов на голове или черепе; 3) рад. устройство для изменения электрическим способом направленности антенны радиопеленгатора с целью определения направления приходящих радиосигналов.

гонионема [лат. gonionemus vertens] - крестовичок - кишечнополостное животное (медуза) класса гидроидных, обитающее в японском море и у берегов курильских о-вов; ядовитые выделения стрекательных клеток вызывают сильные ожоги даже у человека.

гонит [<гр. gony колено] - воспаление коленного сустава.

...гония [<гр. gone, gonos (по)рождение] - вторая составная часть сложных слов, обозначающая: относящийся к рождению, происхождению, напр.; гетерогония, космогония.

гонококк [гр. gonos семя + kokkos зер; во] - микроб, возбудитель гонореи; относится к диплококком.

гонор [< лат. honor честь] - преувеличенное чувство собственного достоинства, чванливое высокомерие, заносчивость, спесь.

гонорар [<лат. honorarium вознаграждение аа услуги] - вознаграждение, выплачивае- мое автору произведения литературы, искусства, научного труда и т. п.

гонорея [гр. gonorrhoia < gonos семя+ rhed теку] ^- иначе триппер - заразная венерическая болезнь, вызываемая гонококком.

гонт 1польск. gont] - драницы, узкие и тонкие клинообразного сечения дощечки для покрытия крыши.

гопкалит [англ, hopcalite] - смесь окислов марганца, меди в серебра; примен. как катализатор для окисления ядовитой окиси углерода кислородом воздуха до двуокиси углерода.

гоплиты [гр. hoplites] - тяжеловооруженные пехотинцы в др. греции.

горгона [гр. gorgon] - в древнегреческой мифологии - крылатая женщина-чудовище (со звериными ушами, тупым носом, оскаленными зубами, змеями вместо волос на голове), от взгляда которой люди превращались в камень.

гордеиформе [лат. hordeiforme host].- разновидность твердой пшеницы с неопушенным красным остистым колосом и белым зерном; возделывается почти по всей территории ссср. гордень [гол. gording] - мор. 1) г. у паруса - снасть, которой парус подтягивается к рею; 2) подъемный г. - трос с гаком на конце, применяемый для подъема грузов на грузовой стреле.

гордиев узел - 1) чрезвычайно запутанный узел, которым, согласно легенде, царь фригии гордий прикрепил ярмо к дышлу колесницы; распутавший этот узел должен был стать властителем азии; александр македонский вместо распутывания разрубил узел мечом; 2) * трудно разрешимое, запутанное дело.

горельеф [фр. haut-relief букв, высокий рельеф] - скульптурное изображение, выступающее над плоскостью фона более чем на половину своего объема (ср. барельеф).

горжа [фр. gorge] -уст. в долговременной фортификации - тыльная часть укрепления или обращенный к тылу выход из укрепления.

горжет, горжетка [фр. gorgette < gorge горло] - принадлежность женского туалета: полоса меха, носимая в качестве воротника.

горизонт [<гр. horizon (horizontos) разграничивающий] - 1) линия кажущегося соприкосновения неба с земной или водной поверхностью (видимый г.), диаметр видимого горизонта увеличивается с высотой места наблюдения; часть земной поверхности, наблюдаемая на открытой местности; 2) большой круг небесной сферы, плоскость которого перпендикулярна к отвесной линии в месте наблюдения (истинный г.); 3) г. воды - высота свободной поверхности воды рек, озер относительно какой-л. условной горизонтальной поверхности (относительный г.) или уровня моря (абсолютный г.); 4) горн, совокупность горных выработок, расположенных на одном уровне н предназначенных для осуществления горных работ; в зависимости от назначения различают: откаточный г., вентиляционный г., выпуска г.; 5) * круг знаний, идей, а также (горизонты) круг действий и возможностей.

горизонталь [<гр.; см. горизонт] - 1) прямая линия, параллельная плоскости горизонта 1; 2) горизонтали - иначе н з о-гипс ы-геод, линии на географической карте. соединяющие точки с одинаковой высотой над уровнем моря и в совокупности отображающие рельеф местности.

горизонтальный [< гр.] - параллельный к поверхности земли, горизонту в данном месте; г-ая линия (или плоскость) - касательная к земному шару в данной точке, составляющая с отвесной (вертикальной) линией прямой угол.

горилла [англ, gorilla < афр.] - самая крупная человекообразная обезьяна; обитает в тропических горных лесах экваториальной африки, находится под охраной.

гормон "гр. hormao привожу в движение, побуждаю] - иначе и в к р е т - продукт желез внутренней секреции, выделяемый непосредственно в кровь; гормоны как физиологически активные вещества участвуют в регуляции функций организма.

гормональный - прил. от сл. гормон; г-ая регуляция - регуляция жизнедеятельности организма животных и человека, осуществляемая при участии поступающих в кровь гормонов; тесно связана с нервной и гуморальной системами регуляции и координации функций.

гормоноиды "гр. eidos вид]-иначе парагормоны - биологически активные вещества, действующие на многие физиологические процессы в организме подобно гормонам, но образующиеся в отличие от них не в железах внутренней секреции, а в других органах и тканях; к гормоноидам относят секретин, гистамин. и гормонотерапии [см. терапия] - применение с лечебной целью препаратов, содержащих гормоны, полученные от животных или химически, а также вещества, обладающие близким к гормонам физиологическим действием.

горн [< нем. horn рог] - медный сигнальный духовой муз. инструмент (кольцеобразно изогнутая труба без вентилей с небольшим раструбом на конце); примен. в армии и пионерских отрядах; туманный г. - мор. прибор для подачи звуковых сигналов судном во время тумана.

гороскоп [<гр. horoskopos наблюдающий время] - условный чертеж расположения светил в момент рождения человека, составленный согласно "правилам" астрологии для предсказания его судьбы.

горотелия [гр. ьбга обычное время + telos осуществление] - обычный средний темп эволюции, присущий век-рым группам организмов, напр, брюхоногим моллюскам (ср. бра-дителия, тахителия).

горст [нем. horst] - геол. участок земной коры, ограниченный тектоническими разрывами (обычно сбросами) и поднятый по ним относительно смежных участков (ср. грабен).

гортензия [<лат. hortensis садовый] - виды кустарников или полукустарников из рода гидрангия сем. гидрангиевых с красивыми округлыми листьями и зонтиковидными соцветиями различной окраски; как декоративные растения выращиваются гл. обр. в оранжереях, иногда в открытом грунте.

госпитализация - помещение больного в лечебно-профилактическое учреждение (больницу, госпиталь и т. п.).

госпиталь [<лат. hospitalls гостеприимный] - в ссср - больница для военнослужащих; в ряде стран и гражданское лечебное учреждение.

госпитальеры [фр. hospitallers] - иначе иоанниты - члены католического духовно-рыцарского ордена, основанного в палестине в нач. 12 в. в период крестовых походов; название - от госпиталя св. иоанна (дома для паломников) в иерусалиме - первоначальной резиденции ордена; после перемещения резиденции ордена на о-в мальту в 16 в. известен также под названием мальтийский о р .

готика, готический стиль [фр. gothlque, от назв. герм, племени готов] - художественный стиль, преимущ. архитектурный, зародившийся в 12 в. во франции и в позднем средневековье распространившийся по всей зап. европе; готическое зодчество характеризуется стрельчатыми сводами на ребрах (нервюрах), обилием каменной резьбы и скульптурных украшений, применением витражей, а также подчиненностью архитектурных форм вертикальному ритму; в готическом соборе распор стрельчатого свода главного нефа передается на наружные опорные столбы (контрформ) с помощью аркбутанов.

готический шрифт - типографский латинский угловатый шрифт, в отличие от антиквы, для которой характерны округленные кон.

гофмаршал [нем. hofmarschall] - придворная должность в средневековой германии; один из старших придворных чинов в ряде государств; в царской россии г. ведал приемами и снабжением двора.

гофмейстер [нем. hofmelster] - придворная должность в средневековой германии; г. ведал дворцовым хозяйством, придворным церемониалом; с 18 в. - один из старших придворных чинов в царской россии.

гофр [фр. gaufre букв, вафля) - тонкие металлические, асбестоцементные и т. п. листы со складчатой, волнообразной поверхностью; примен. как покрытие крыш, для стен и т. п.

гофрирование "фр. gaufrer оттискивать узор] - 1) создание волнообразных складок на тканях, лентах, металлических листах (сталь, дюралюмин), картоне, асбестоцементных плитах и др. для придания им прочности; 2) выдавливание (тиснение) на ткани рельефного (выпуклого) рисунка.

грабен "нем. graben ров, канава] - геол. участок земной коры, ограниченный тектоническими разрывами (сбросами, реже взбросами) и опущенный по ним относительно смежных участков (ср. горст).

граве [ит. grave букв, тяжело, серьезно] - муз. важно, степенно, серьезно, значительно, несколько торжественно и поэтому почти всегда медленно.

гравелит "гр. lithos камень] - сцементированный гравий.

гравер "фр.] - жук сем. короедов, распространенный в европе и азии (сибирь); является вредителем хвойных деревьев, особенно ели.

гравер [фр. graveur] - 1) квалифицированный рабочий - специалист по гравировке (см. гравировать), 2) художник, занимающийся выре. эыванием (иногда травлением) изображений на дереве, металле, камне, линолеуме и других материалах.

гравий [фр. gravier] - рыхлая осадочная горная порода, состоящая более чем на 50% из нецементированных округлых обломков горных пород размерами от 2 до 20 мм (песок и галька); г. бывает речной, озерный, морской; примен. как строительный материал.

гравиметр [см. гравиметрия] - прибор для относительных измерений ускорения силы тяжести.

гравиметрия [лат. gravis тяжелый + ...метрия] - наука об измерении силы тяжести в различных точках поверхности планет и их спутников (гравитационного поля земли, луны и др.) и использовании этих измерений в связи с изучением строения земли и других тел солнечной системы.

гравировать [фр. graver] - наносить особыми резцами (вручную или на гравировальных станках) либо травлением кислотами рельефные или углубленные рисунки, узоры или надписи на металл, дерево, линолеум, кость или камень, в частности на печатные формы в гравюре, на валики печатных машин в текстильном производстве и т. д.

гравитационный [<лат.; см. гравитация] - физ. связанный с силами тяготения; г-ое поле - поле сил тяготения; г - о е излучение - излучение волн тяготения (r-ых волн) телами, движущимися с переменным ускорением; г. коллапс - катастрофическое сжатие массивной звезды под действием сил тяготения после исчерпания в ее недрах источников ядерной энергии (прекращения термоядерных реакции), приводит к рождению нейтронной звезды - пульсара или "черной дыры" - кол-лапсара в зависимости от первоначальной массы звезды; г - а я аномалия - см. аномалия 3.

гравитация "лат. gravitas тяжесть] - фиэ. всемирное тяготение.

гравитон - гипотетическая частица (квант) слабого гравитационного поля, движущаяся со скоростью света и не имеющая массы покоя; испусканием и поглощением гравитонов квантовая теория тяготения объясняет существование гравитационного взаимодействия.

гравюра [фр. gravure] - 1) вид графики 1, в котором изображение является печатным оттиском рельефного или углубленного рисунка, выполняемого различными приемами гравирования (см. гравировать) на поверхности спец. пластины; 2) пластина, на которой награвировано изображение; 3) оттиск с гравированной пластины.

градация [< лат. gradatio постепенное повышение < gradus ступень, степень] - 1) последовательность, постепенность в расположении чего-л., расчленение процесса на этапы, ступени; 2) стилистическая фигура, состоящая в расположении ряда слов в порядке нарастания или ослабления их смыслового и эмоционального значения, напр.: "не жалею, не зову, не плачу" или "отпил, отведал, пригубил".

градиент [<лат. gradiens (gradlentis) шагающий, идущий] - 1) мат. вектор, показывающий направление наискорейшего возрастания нек-рой функции; 2) физ. мера возрастания или убывания в пространстве какой-л. физ. величин. на единицу длины; геотермический г. - величина повышения температуры земли с углублением на единицу длины; горизонтальный барический г. - изменение давления на единицу расстояния по нормали к изобарической поверхности или изобаре (обычно на 100 км); вертикальный г. температур ы - изменение температуры в атмосфере с высотой (в градусах на 100 м).

градиентный ветер [<лат. gradiens (gradientis) шагающий, идущий] - равномерное горизонтальное движение воздуха при отсутствии силы трения.

градирня [< нем. gradieren сгущать соляной раствор (пер во нач. градирни служили для этой цели)] - сооружение для охлаждения воды в системе оборотного водоснабжения промышленного предприятия, в устройствах кондиционирования воздуха; охлаждение происходит за счет испарения воды и отдачи ее тепла более холодному атмосферному воздуху.

градуировка 1<лат. gradus шаг, ступень, степень] - метрологическая (см. метрология) операция, при помощи которой делениям шкалы измерительного прибора или инструмента придаются значения, с требуемой точностью соответствующие значениям измеряемой величины в принятых единицах.

градус [<лат. gradus шаг, ступень, степень] - 1) единица плоских углов и дуг, равная 1/90 прямого угла или соответственно 1/360 окружности; г. (°) делится на 60 минут () и 3600 секунд (*); 2) единица температурного интервала, имеющая разное значение в разных температурных шкалах, напр. г. цельсия (°q, г. фаренгейта (°f) и др.; 3) условная единица различных величин: жесткости воды, концентрации раствора (напр., серной кислоты - г. боме) или спирта, вязкости жидкостей (напр., нефтепродуктов - г. энглера) и др.

грамм [фр. gramme <rp. gramma мелкая мера веса] - основная мера массы в сгс системе единиц, равная тысячной доле килограмма, обозначается г; г. -атом (г.-молекул а) - число граммов данного вещества, равное его атомной (молекулярной) массе; г. - э к в и в а-л е н т - выраженное в граммах количество данного вещества, химически эквивалентное одному г.-атому водорода.

...грамма "гр. gramma письменный знак, черта, линия] - составная часть сложных слов, соответствующая по значению слову "запись", напр.: телеграмма, фонограмма.

грамматика [гр. grammatike] - раздел языкознания, изучающий строй слова и предложения в языке и состоящий соответственно из двух частей: морфологии (учения о сочетании морфем в формах слов) и синтаксиса (учения о сочетании слов в предложении).

граммема - лингв, элементарное грамматическое значение, выражаемое посредством словоизменительного аффикса или служебного слова (напр., предлога); две (и более) граммемы могут выражаться с помощью одной морфемы (напр., г. именительного падежа ед. ч. и г. женского рода выражаются с помощью морфемы -а в форме вод-а); две граммемы, отличающиеся только одним признаком (напр., г. единственного числа и г. множественного числа), образуют одну грамматическую категорию.

гралшометр [см. грамм + ...метр] -динамометр для измерения малых усилий в различных приборах и механических системах.

граммофон [гр. gramma письменный знак, черта, линия 4- ...фон]-устройство для воспроизведения звука со звуконосителя в виде диска, на котором звук записан механически (граммофонная пластинка); состоит из механизма, вращающего пластинку, и звуковоспроизводящего устройства; наиболее распространенная конструкция переносных граммофонов - патефон.

гран [<лат. granum крупинка] - 1) единица массы, применявшаяся в русской аптекарской практике, i г.=62,2мг; в английской системе мер г. торговый, аптекарский и тройский (для взвешивания драгоценных камней и металлов) равен 64,8 мг; 2) * ничтожно малая величина.

гранат1 [<лат. granatus зернистый] - листопадное колючее дерево или кустарник сем. гранатовых, а также съедобный плод этого дерева, называемый иногда гранатиной.

гранат2 [<слат.; см. гранат1] - гранаты - группа минералов, сложных силикатов магния, железа, марганца, кальция, алюминия и др., отличающихся высокой твердостью, часто красивым цветом, прозрачностью; наиболее известны альмандин, пироп (красные гранаты), демантоид, гроссуляр (зеленые), андрадит (бурый); прозрачные кристаллы - драгоценные камни; в технике примен. как абразивные материалы.

граната [ит. granata < лат. granatus зернистый] - 1) артиллерийский снаряд, начиненный взрывчатым веществом и применяемый для разрушения полевых оборонительных сооружений, поражения живой силы и техники; ручная г. - небольшой снаряд, бросаемый рукой; 2) в легкой атлетике - снаряд для метания.

гранд [исп. grande <лат. grandis большой, важный] - наследственный титул высшего дворянства в испании до 1931 г.

грандиозный [ит. grandiose] - громадный, величественный, поражающий величиной своих размеров, мощью.

гранит [ит. granite < лат. granum зерно] - глубинная магматическая горная порода, состоящая из полевых шпатов, кварца, слюд, реже роговых обманок; ценный строительный материал.

гранулёма [лат. granulum зернышко + гр. ...бта окончание в назв. опухолей] - воспалительное разрастание ткани, имеющее вид узелка или бугорка.

гранулирование - 1) придание металлу, стеклу и другим материалам формы гранул 3 при переходе их из расплавленного состояния в твердое; производится для улучшения свойств и удобства использования материалов; 2) г. у д о-б р е н и и - превращение порошковидных удобрений (суперфосфат, селитра и др.) в мелкие комочки - гранулы; г. кормов - превращение мучнистых кормовых смесей (комбикорм, травяная мука и др.) в округлые, цилиндрические, кубические плотные комочки - гранулы.

гранулоциты [лат. granulum зернышко + гр. kytos клетка] - лейкоциты, содержащие в цитоплазме зерна (гранулы 1); образуются в костном мозге из миелоцитов (ср. агранулоциты); в зависимости от способности гранул окраши. ваться кислыми или основными красителями (или теми и другими) различают эозинофилы, ба-зофилы и нейтрофилы. гранулы [<лат. granulum зернышко] - 1) биол. зернистые включения в цитоплазме животной или растительной клетки; 2) астр, образования небольшого размера (в среднем 100 км в поперечнике), наблюдаемые на поверхности солнца при рассматривании его в телескоп и на фотографиях напоминающие зерна разваренного риса; г. ярче окружающей их фотосферы, 3) г р а-н у л а - мелкий, плотный комочек какого-л, вещества в виде зерна (см. гранулирование).

грануляция - 1) то же, что гранулирование; 2) мед. молодая, богатая сосудами и клеточными элементами соединительная ткань (часто с зернистой поверхностью), заполняющая при заживлении раны и язвы; при созревании образует рубец; 3) астр, солнечная г. - сетка гранул 2, видимая в телескоп и на фотографиях солнечной фотосферы при большом увеличении.

граптолиты [гр. graptos написанный + lithos камень] - вымершие морские колониальные организмы, принадлежащие к полухордовым; вели прикрепленный или свободноплавающий образ жизни; существовали со среднекем-брийского по ранпекамешюугольный период палеозойской эры.

грассировать [фр. grasseyer] - картавить, произносить звук "р" на парижский манер.

грасьосо [исп. gracioso] - традиционный комедийный персонаж (шутник и балагур) в испанской комедии конца 16-17 вв.

грат [нем. grat] - излишки металла, остающиеся на кромках изделий после какого-л, процесса обработки.

гратуар [фр. grattoir] -стальной скребок, применяемый художниками для выравнивания поверхности (на металле, гипсе и др.), удаления пятен на бумаге и т. д.

граф1 [нем. graf] - 1) в раннем средневековье в зап. европе - должностное лицо, наделенное судебной, административной и военной властью; в период феодальной раздробленности - феодальный владетель; 2) наследственный титул высшего дворянства; в россии был введен петром i.

граф2 [<гр. grapho пишу] - мат. система точек, нек-рые из которых соединены отрезками; одна из простейших математических моделей взаимодействующих систем; примен. в электротехнике, экономике, кибернетике.

...граф [< гр. grapho пишу] - вторая составная часть сложных слов, соответствующая по значению словам "пишущий", "записывающий", напр.: стенограф, барограф.

графа [<гр. graphe черта] - 1) полоса или столбец между двумя вертикальными линиями в таблицах, в конторских и подобных им книгах; 2) раздел текста, рубрика 2.

графекон [гр. grapho пишу + eikon изображение] - запоминающая электронно-лучевая трубка с двумя электронными лучами для записи и считывания электрических сигналов; примен. преимущ. для преобразования изображения (напр., радиолокационного в телевизионное).

графема [<гр. graphe начертание] - лингв, единица письменного языка, выступающа. в различных вариантах в зависимости от стиля письма, места в данном слове или в предложении и т. п. (напр., прописное а, курсивное а, строчное а и т. п. являются вариантами одной графемы "а"). график [<гр. graphikos начертанный] - 1) чертеж, применяемый для наглядного изображения количественной зависимости разного рода явлений, напр, кривая, изображающая процентное выполнение плана производства по месяцам; 2) на производстве, транспорте и т. д. - план работ с точными показателями норм и времени выполнения; г. движения - составляемый в виде чертежа или таблицы план организации перевозочного процесса; 3) мат. г. функции - кривая на плоскости, изображающая зависимость функции от аргумента.

графика [гр. graphike < grapho пишу, черчу, рисую] - 1) вид изобразительного искусства, основанный на рисунке, выполненном штрихами и линиями, без красок, а также печатные художественные изображения, в основе которых лежит такой рисунок (см. гравюра, литография и др.); 2) лингв, часть учения о письме, исследующая соотношения между буквами и звуками.

графит [< гр. grapho пишу] - минерал, наиболее устойчивая в земной коре разновидность чистого углерода; техническое применение чрезвычайно разнообразно и обусловлено гл. обр. огнеупорностью и электропроводностью; примен. также для изготовления карандашей; искусственный г. получают нагреванием угля (антрацита) до 2500° в электропечи без доступа воздуха.

графитопласты - пластические массы, содержащие в качестве наполнителя графит; г., у которых связующими служат термореактивные синтетические смолы (т. наз. реактопласты), выпускаются в виде пресс-порошков, заливочных компаундов; графитонаполненные термопласты используют как конструкционные и антифрикционные материалы, работающие без смазки (вкладыши подшипников, зубчатые колеса, втулки, уплотнения и др.).

графический [гр. graphikos] - начертательный, представленный чертежом, графиком или рисунком; г-ие искусства - совокупность различных способов полиграфического воспроизведения рисунков, картин, надписей и т. д.: ксилография, углубленная гравюра, литография, цинкография и пр.; г. метод - а) мат. способ наглядного изображения, исследования или вычисления величин при помощи чертежа; б) способ применения самопишущих приборов для регистрации (записи) различных явлений, напр, в медицине для изучения явлений, происходящих в теле человека (биения сердца и пр.).

...графия "гр. grapho пишу] - вторая составная часть сложных слов, обозначающая: 1) относящийся к графическому воспроизведению чего-л., напр.: стенография, литография; 2) относящийся к описанию чего-л., напр.: география, этнография.

графо... [ гр. grapho пишу] - первая составная часть сложных слов, обозначающая: относящийся к письму, черчению, рисованию, напр.: графология.

графология (см. графа... + ...мгия] - учение о почерке, исследование его с точки зре. ния отражения в нем свойств и психических состояний пишущего.

графоман - человек, страдающий графоманией.

графомания [см. графа... + ...лакая] - болезненное пристрастие к писанию, к многословному, пустому, бесполезному сочинительству.

графоспазм [см. графа... + спазм] - писчая судорога, нервное заболевание, при котором появляется судорога в пальцах при каждой попытке писать.

графостатика [см. графа..] -графическая статика - раздел статики, разрабатывающий способы решения задач на равновесие сил при помощи графических методов.

графство - 1) в зап. европе в эпоху феодализма - наследственное феодальное владение, во главе которого стоял граф; 2) титул графа; 3) административно-территориальная единица в англии, сша и нек-рых других странах.

графтсополимеры [<англ. graft прививка, черенок] - привитые сополимеры - сополимеры, макромолекулы которых имеют разветвленное строение, причем основная цепь отличается от боковых ветвей по составу или строению.

граффити [ит. graffiti <graffito нацарапанный] - древние надписи гл. обр. бытового характера, рисунки, нацарапанные на стенах зданий, сосудах и т. д.

граффито [ит. graffito] -граффито - способ декоративной отделки стен зданий путем процарапывания по определенному рисунку верхнего тонкого слоя штукатурки до нижнего слоя, отличающегося по цвету.

грациозный [ит. grazioso] - исполненный грации, изящный, стройный.

грация [<лат. gratia изящество, прелесть] - 1) в древнеримской мифологии - грации - три богини красоты: аглая, евфросина и талия; то же, что в древнегреческой мифологии хариты; 2) изящество, особенно в позах и движениях; 3) род корсета - женский эластичный широкий пояс, охватывающий торс и поддерживающий грудь.

грегарины [< лат. gregarius простой, обыкновенный] - отряд простейших (одноклеточных) организмов, паразитирующих в кишечнике и в полости тела гл. обр. беспозвоночных животных (кольчатых червей и насекомых).

грегорианский календарь - то же, что григорианский календарь (см. календарь 1).

грежа [фр. grege<ht. greggio необработанный, сырой] - шелк-сырец, нить которого состоит из нескольких (4-6) нитей, разматываемых с коконов.

грей [по имени англ, ученого с. грея (gray), 1670-1736] - единица поглощенной дозы излучения, определяемая как энергия в 1 джоуль любого вида ионизирующего излучения, переданная массе в 1 кг облученного вещества, т. е. 1 г. = 1 дж/кг; сокращ. обозначения: гй, gy.

грейдер [англ, grader < grade ровнять, разравнивать] - землеройная машина для профилирования дорог, планировки откосов и т. д., основным рабочим органом которой является отвал криволинейного профиля с ножом; г.- элеватор - грейдер, снабженный элеватором для перемещения срезанного грунта в сторону.

грейзен [нем. greisen] - горная порода, со-стояшая из кварца и светлых слюд; образуется в результате меташмитиами - изменения гранитовых пород под действием газов, выделяющихся из охлаждающейся магмы с преобразованием полевых шпатов в светлые слюды (т. наз. процесс грейзенизации); нередко греизены содержат вкрапленные ценные рудные минералы (оловянный камень, танталит и др.).

грейпфрут [англ. grape-fruit] - субтропическое плодовое дерево сем. рутовых с крупными кисло-горькими плодами, напоминающими по внешнему виду и вкусу апельсин; в ссср возделывается на черноморском побережье кавказа.

грейфер [нем. greifer < greifen хватать, схватывать] - 1) грузозахватное приспособление подъемного механизма (напр., подъемного крана) для перегрузки сыпучих материалов; 2) приспособление (в различных аппаратах или машинах) для захватывания обрабатываемого предмета; захват(ка).

грена [фр. graine букв, семя, зерно] - яйца бабочки шелкопряда, из которых шелководы выводят гусениц, дающих после окукливания шелковичные коконы.

гренадеры [фр. grenadier ед. ч. < grenade граната] - 1) во многих армиях, начиная с 17 в., в том числе русской (в 19 - нач. 20 в.), - отборные пехотные или кавалерийские (конногрена-деры) части (первонач. - солдаты, обученные метанию ручных гранат); 2) * рослые и сильные люди.

гренаж [фр. grainagc] - получение грены на племенных шелководческих станциях и гренажных заводах.

грефье [фр. greffier] - во франции и бельгии - должностное лицо при парламенте или суде, составляющее официальные отчеты, редактирующее документы и т. д.

гривуазный [фр. grivois] - игривый; легкомысленный, не вполне пристойный.

григорианский календарь [<лат. gregorianus] - новый стиль (см. календарь 1).

гризайль [фр. grisaille < gris серый] - живопись, выполненная оттенками одного цвета, обычно серого или коричневого.

гризетка [фр. grisette] - молодая девушка (швея, мастерица и т. п.) не очень строгих правил (во французской литературе).

гризли [англ, grizzly] - бурый медведь, обитающий на аляске и в западных районах канады.

гриль [< фр. griller жарить] - жарочный шкаф с газовым или электрическим генератором инфракрасных лучей, служащий для жарки тушек птииы, крупных кусков мяса и т. п. на решетках или врашаюшихся вертелах.

грильяж [< фр. grillage жарение] - 1) поджаренные обсахаренные орехи; 2) сорт шоколадных конфет с такими орехами.

грим [<фр. grimer подкрашивать лицо] - 1) искусство изменения лица актера при помощи спец. красок, пластических и волосяных наклеек, парика соответственно исполняемой роли; 2) специальные косметические средства, а также наклейки, накладки и т. п., применяемые гл. обр. актерами.

гримёр [<фр,; см. грим] - работник театра, специалист по гриму, помогающий актерам гримироваться.

грипп [фр. grippe] - острое заразное, быстро распространяющееся заболевание, вызываемое вирусами и характеризующееся поражением органов дыхания, нервной, а иногда и сердечнососудистой системы; от гриппа следует отличать острый простудный сезонный катар верхних дыха1ельных путей (см. также инфлюэнца).

гриф 1 [нем. griff] - 1) рукоятка сабли, ташки и другого холодного оружия; 2) муз. пластинка из древесины или пластмассы, наклеенная на верхнюю часть (шейку) струнного инструмента и лежащая под струнами; в гармони, баяне, аккордеоне - деталь корпуса, к которой крепится клавиатура правой руки; в электромузыкальных инструментах - контактная планка или лента, к которой исполнитель прикасается пальцами во время игры; 3) часть спортивной штан-ей - стальной стержень, на концы которого надеваются грузы.

гриф 2 [фр. griffe] - 1) печать, штемпель с образцом подписи или каким-л. другим рукописным текстом, а также оттиск такой печати или штемпеля на документе; 2) надпись на документе или издании, определяющая особый порядок пользования им, напр. г. "для служебного пользования".

гриф 3 [гр. gryps] - 1) иначе грифон - в античной мифологии - крылатый лев с орлиной головой; 2) грифы - крупные хищные птицы, питающиеся гл. обр. падалью и отбросами и выполняющие тем самым роль естественных санитаров.

грифон [фр. griffon] -то же, что гриф3 1.

грог [англ, grog] - напиток из рома или коньяка и горячей воды с сахаром.

гросс [нем. grop] - единица счета, равная 12 дюжинам, т. е. 144 штукам; применялась при счете карандашей, пуговиц, писчих перьев и т. п.

гроссбух [нем. gropbuch] - главная книга в бухгалтерии, дающая сводку счетов и приходо-расходных операций.

гроссмейстер [нем. gropmeister] - 1) высшее спортивное звание по шахматам и шашкам; 2) великий магистр - в католической церкви (особенно в средние века) - глава духовно-рыцарского ордена.

гроссуляр [позднелат. grossularia крыжовник] - минерал из группы гранатов, существенно известково-глиноземистого состава, желто-зеленого цвета; прозрачные разновидности - драгоценный камень; встречается в известковых скарнах.

гросфатер [<нем. gropvater дедушка] - первонач. гросфатертанц - шуточный семейный (вначале свадебный) немецкий танец с пением, исполнявшийся в конце праздника всеми присутствующими; был распространен в 17-19 вв.

грот1 [фр. grotte <ит. grotta] - 1) неглубокая пещера с широким входом; 2) парковое сооружение в виде пещеры.

грот2 [гол. groot] - мор. самый нижний парус на второй мачте от носа (грот-мачте).

грот- [гол. groot-]-мор. первая составная часть сложных слов, обозначающих принадлежности грот-мачты, напр, грот-марсель.

гротеск [< фр. grotesque причудливый, затейливый; смешной, комический < ит. grotta грот] - 1) орнамент в виде переплетающихс. изображений животных, растений и др., наиболее древние образцы которого были обнаружены в развалинах древнеримских построек, называвшихся в народе "гротами" (см. грот1), откуда он и получил свое название; 2) изображение людей или предметов в фантастически преувеличенном, уродливо-комическом виде в изобразительном искусстве, театре, литературе; 3) вид типографского шрифта с равномерной толщиной штрихов, без подсечек.

гротескный [см. гротеск] - контрастный, нарушающий границы правдоподобия, причудливо-комический.

грот-мачта [гол. grote mast] - вторая от носа, самая высокая мачта на парусном судне.

груббер [англ, grubber] - устарелое название культиватора для глубокого рыхления почвы.

грум [англ, groom] - слуга, сопровождающий верхом всадника либо едущий на козлах или на запятках экипажа; также мальчик-лакей.

грунтов [гол. grondtouw] - мор. 1) парусиновая лента или трос, охватывающие подвешенную на шлюпбалках шлюпку и предохраняющие ее от раскачивания; 2) канат или стальная лента, подводимая под днище затонувшего судна при его подъеме.

группетто [ит. gruppetto] - муз. мелодическое украшение, состоящее из 4-5 нот: чередование основного звука с соседними - верхним и нижним вспомогательными звуками; обозначается особым знаком над нотой (см. мелизмы).

грюндерство [<нем. grunder основатель, учредитель] - массовая лихорадочная организация предприятий, акционерных обществ, банков и т. д., сопровождаемая биржевыми спекуляциями, нездоровым ажиотажем и жульническими махинациями финансовых дельцов; наиболее широкое распространение г. получило в 50-70-х гг. 19 в.

гуа(й)ява [исп. guayaba < яз. тупи-гуара-ни] - вечнозеленое дерево сем. миртовых с сочными ароматными плодами; возделывается в тропиках многих стран.

гуанако [исп. guanaco<h3. кечуа] - животное из рода лам сем. верблюдовых, встречающееся в высокогорных районах анд; является объектом охоты, в результате которой численность г. резко сократилась.

гуанин - органическое соединение, широко распространенное в животном и растительном мире; входит в состав нуклеиновых кислот, встречается в свободном виде; был открыт в качестве составной части гуано 1.

гуано [исп. guano < яз. кечуа]- 1) разложившийся а условиях сухого климата помет морских птиц; примен. как азотное и фосфорное удобрение; 2) удобрения, искусственно приготовляемые (гл. обр. в японии и норвегии) из отходов рыбного и зверобойного промыслов.

гуарани - см. гварани.

гуашь [фр. gouache < ит. guazzo] - 1) не; прозрачная (корпусная) водяная краска; 2) живопись, исполненная такими красками.

губернатор [<лат. gubernator правитель] - j) в дореволюционной россии - высший правительственный чиновник в губернии; 2) высшее административное выборное лицо в ряде федеративных государств (ода и др.); назначае. мый центральной властью глава администрации в крупных территориальных единицах или колониях.

гувернантка [фр. gouvernante] - в дворянской или буржуазной семье - воспитательница, нанимаемая для обучения и воспитания детей.

гувернер [фр. gouverneur] - в дворянской или буржуазной семье - воспитатель, нанимаемый для обучения и воспитания детей.

гугеноты [фр. huguenots] - сторонники кальвинизма во франции в 16-18 вв.; борьба гугенотов с католиками вылилась в 16 в. в т. наз. религиозные (или гугенотские) войны.

гудрон [фр. goudronj - вязкая черная смолистая масса, остающаяся после отгонки из нефти бензиновых, керосиновых и значительной части масляных фракций; г. является сырьем для производства битумов.

гудронатор [см. гудрон] - ручная, автомобильная или прицепная машина для транспортировки битумных материалов и равномерного распределения их (гудронирования) по дорожному покрытию при строительстве и ремонте дорог.

гульден [гол. gulden, нем. gulden < gold золото] - 1) денежная единица нидерландов (= 100 центам), называемая также флорином; 2) до 1950 г. денежная единица индонезии, замененная индонезийской рупией; 3) золотая (14-16 вв.), затем серебряная (17- 19 вв.) монета и денежная единица германии, австро-венгрии и нек-рых соседних с ними стран, находившаяся в обращении до 1892 г.

гуманизм [<лат. humanus человечный] - мировоззрение, основанное на принципах равенства, справедливости, человечности отношений между людьми, проникнутое любовью к людям, уважением к человеческому достоинству, заботой о благе людей; г. эпохи возрождения (ренессанса, 14-16 вв.) - общественное и литературное движение, отражавшее мировоззрение буржуазии в ее борьбе против феодализма и его идеологии (католицизма, схоластики), против феодального закрепощения личности; мировоззрение господствующей буржуазии, стремящейся увековечить эксплуатацию и порабощение трудящихся, враждебно подлинному гуманизму; с о-циалистический г. - пролетарский г., цель которого - освобождение трудящихся от эксплуатации и построение коммунистического общества; его девиз: "все во имя человека, для блага человека".

гуманист - сторонник, последователь гуманизма; человек, проявляющий гуманизм, человечность.

гуманитарный [< лат. humanitas человеческая природа; образованность, духовная культура] - относящийся к человеческому обществу, к человеку и его культуре; г - ы е н а-у к и - общественные науки (история, политическая экономия, филология и др.) в отличие от естественных и технических наук; г - о е право - юр. нормы международного права, направленные на защиту прав и свобод человека.

гуманность [<лат. humanus человечный] - человечность, человеколюбие, уважение к людям, к человеческому достоинств.

гуманный [лат. humanus]-человечный, человеколюбивый, отличающийся гуманностью.

гуминовые кислоты [<лат. humus (humi) земля, почва] - смесь высокомолекулярных органических соединений различной природы, извлекаемая из природных продуктов (торф, бурый уголь и др.); примен. как кислотостойкий наполнитель, как стимулятор роста растений, для проклеивання бумаги, обработки древесины и лр.

гумификация [лат. humus (humi) земля, почва + facere делать] - превращение продуктов разложения органических остатков в гумусовые (см. гимне) вещестеа.

гумма [<лат. gumml камедь] - разрастание соединительной ткани в подкожной клетчатке различных органов; сифилитическая г. - сифилид, характерный для третьей стадии сифилиса.

гумми [лат. gummi<rp. kommi] - то же, что камедь.

гуммиарабик [лат. gumml камедь + ага-bicus аравийский] - прозрачная жидкая масса, выделяемая различными видами акаций; затвердевает на воздухе; ранее г. применялся как клей.

гуммигут [лат. gummi камедь + gutta капля] - сгущенный сок, получаемый при надрезании стволов тропических деревьев рода гар-циния сем. зверобойных; примен. для изготовления желтой акварельной краски.

гуммилак [<лат. gummi камедь] - смола, выделяемая насекомыми (лаковыми черве* цами), обитающими на побегах нек-рых тропических растений; содержит также различные примеси (частицы коры, остатки червецов и т.-п.); примен. для получения шеллака, изготовления лаков и политур.

гуммит [<лат. gummi камедь]-скрыто-кристаллическая минеральная смесь из гидроокислов и гидросиликатов урана, представленных гл. обр. минералами с о д д и т о м и кюри т о м; образует корочки, аморфные скопления и т. п. красно-оранжевого и желтого цвета за счет разрушения уранинита.

гуморальный [< лат. humor жидкость] - связанный с жидкостями животного организма - кровью, лимфой, тканевой жидкостью; г - ы е факторы, г - ы е агенты - физиологически активные вещества (напр., гормоны), образующиеся в организме и оказывающие свое физиологическое действие через жидкости - кровь, лимфу, тканевую жидкость.

гумус [<лат. humus земля, почва] - перегной - органическая часть почвы, образующаяся в результате биохимического превращения растительных и животных остатков; содержание гумуса - показатель плодородия почвы.

гунтер [англ, hunter] - крупная, сильная и выносливая верховая лошадь, разводимая в англии и ирландии для спортивной охоты и скачек с препятствиями (стипль-чезов).

гурд [фр. gourde] - денежная единица гаити, равная 100 сентимо.

гурии [перс. < ар.] - в мифологии мусульман - вечно юные девы рая, услаждающие праведников в раю.

гурман [фр. gourmand] - любитель и знаток тонких, изысканных блюд, лакомка.

гурт [нем. gurt] - 1) архит. то же, что нервюра 2; 2) ребро чеканной монеты.

гусары [венг. husz^r, ед. ".] - в нек-рых армиях, в том числе русской, - легкая кавалерия для дрйстпий п тылу, веления разведки и т. д. (гусарские части появились впервые в венгрии в 15 в.).

гусйты - участники борьбы народных масс чехии (и отчасти словакии) против католической церкви, феодальной эксплуатации и иноземной агрессии (1-я пол. 15 в.), последователи национального героя чешского народа и идеолога реформации в чехии яна гуса (сожжен на костре в 1415 г.); г. делились на два крыла: умеренное (чашники, или утраквисты) и радикальное (табориты).

гуттаперча [англ, guttapercha <малайск. getah камедь, смола + pertja дерево, источающее эту смолу] - свернувшийся млечный сок нек-рых растений (гл. обр. гуттаперчевого дерева); состоит из углеводорода - г у т т ы и природных смол; кожеподобный продукт от белого до желтовато-коричневого цвета; обладает высоким электрическим сопротивлением, водонепроницаем; примен. для изоляции подводных кабелей, изготовления ремней, транспортерных лент, химически стойких резервуаров, прокладок и др.

гуттация [ < лат. gutta капля] - выделение растениями капелыю-жидкой воды через водяные устьица; наблюдается в теплую и влажную погоду, когда затруднена транспирация.

гу фа [нем. hufe, hube] - 1) в средневековой германии - земельный надел крестьянина; 2) принятая в германии земельная мера, равная 30 акрам.

гюйс [гол. gens] - мор. флаг особой расцветки, поднимаемый на носу военных кораблей первого и второго ранга, когда они стоят на якоре; г. является также флагом приморских крепостей.

гяур [тур. < ар.] - у исповедующих ислам, гл. обр. в средние века - презрительное название всех иноверцев.

- Д -

дагерротипия [фр. daguerreotypie] - первоначальный способ фотографирования, предложенный л. ж. дагерром (франция) в 30-е гг. 19 в.; фотографирование производилось на металлическую пластинку, покрытую слоем йодистого серебра, чувствительного к световым лучам.

дадаизм [фр. dadalsme < dada бессвязный детский лепет] - модернистское течение в западноевропейском, преимущ. французском и немецком искусстве, существовавшее в 1916-1924 гг.; программой дадаизма был вызывающий нигилистический протест алогическими средствами абсурда против традиционализма и буржуазных условностей в искусстве; с дадаизмом преемст-веншэ связаны сюрреализм и акспрессионизм.

дайджест [ англ, digest букв, краткое изложение] - 1) издание, содержащее адаптированное изложение художественного произведения; 2) периодическое издание, перепечатывающее (часто сокращенно) материалы из других изданий.

дайм-серебряная монета сша, равная 1/10 доллара, или 10 центам.

дайхардовцы гангл. die-hard] -твердолобые- прозвище наиболее реакционной части английских консерваторов.

да-капо [ит. da capo] - в нотном письме - знак, предписывающий повторить пьесу с начала.

дакриоаденит [гр. dakryon слеза + adcn железа] - воспаление слезной железы.

дакриоцистит [гр. dakryon слеза + ky-stis пузырь, мешок] - воспаление слезного мешка; чаще развивается при закупорке слезно-носового канала.

дактили? [см. дактило...] - воспаление пальца, вызванное специфической (напр., при сифилисе) инфекцией (ср. панариций).

дактило... [ гр. daktylos палец] - первая составная часть сложных слов, обозначаю* щая: связанный с пальцами, относящийся к пальцам, напр.: дактилология, дактилоскопия.

дактилография [см. дактило... + ...графил] - письмо пальцем на любой удобной для письма плоскости (способ общения с глухим или слепо-глухим собеседником).

дактилология [см. дактило... + ...м-гия] - своеобразная форма речи, при которой слова воспроизводятся пальцами рук.

дактилоскопия [см. дактило... + ...ско-пия] - изучение узоров, образуемых линиями кожи на подушечках пальцев; д. получила широкое применение в криминалистике (для опознавания личности преступников).

дактиль [гр. daktylos] - трехсложный стихотворный размер, стопа которого содержит один ударный (долгий) и два безударных (кратких) слога (-v^w), напр.: "было двенадцать разбойников" (некрасов).

далай-лама [монг.] - титул первосвященника ламаистской церкви в тибете (см. ламаизм), почитаемого в качестве живого бога в образе человека.

дальтониды [по имени англ, химика и физика дальтона (dalton)] - хим. соединения постоянного состава (ср. бертоллиды); большинство обычных хим. соединений - дальтониды.

дальтонизм [по имени англ, химика и физика дальтона (dalton)] - врожденное отклонение от нормального цветового зрения, заключающееся в неспособности различать нек-рые цвета, б. ч. красный и зеленый.

дамасская сталь - первонач. то же, что булат, т. е. особым образом приготовленная высококачественная узорчатая литая сталь; позднее - сталь, полученная кузнечной сваркой сплетенных в жгут стальных полос или проволоки с разным содержанием углерода. в старину выделывалась в г. дамаске (сирия), откуда и получила свое название; применялась для изготовления кинжалов и сабель.

дамба [гол. dam] - гидротехническое сооружение в виде вала (из земли, камня и бетона); предохраняет берег от затопления или размывания, служит для удержания воды в водохранилище, для прокладки пути над водой и т. п. .

даммара [малайск.] - смола нек-рых тропических деревьев; примен. в производстве лакокрасочных материалов.

дамоклов м е ч - 1) согласно древнегреческому преданию-острый меч, подвешенный сиракузским тираном дионисием i (432-367 д. и. э.) на конском волосе над головой завидовавшего ему дамокла, которого он во время пиршества посадил на свое место; 2) * нависшая, постоянно грозящая опасность.

данаев дар, дар данайцев - 1) легендарный деревянный конь.подаренный троянцам воевавшими с ними греками (данайцами); скрытый внутри этого коня отряд греческих воинов открыл ворота города своим войскам, и троя была взята и разрушена; 2) * дар, сделанный с предательским умыслом, гибельный для того, кто его получил.

данаиды [гр. danaldes] - 1) в древнегреческой мифологии - 50 дочерей аргосского царя даная, убившие своих мужей и осужденные за это богами вечно наполнять водой бездонную бочку; 2)*бочка данаид - бесконечный и бесплодный труд.

дансинг [< англ, dancing танцевальный] - в зарубежных странах - зал для танцев, обычно при кафе, ресторане.

дантист [фр. dentiste < лат. dens (dentis) зуб] - специалист-практик по лечению и протезированию зубов, не имеющий высшего специального образования (ср. стоматолог).

даосизм [<кит.] -одно из основных направлений древнекитайской философии; одна из религий китая, выросшая из философии даосизма, в основе вероучения - поиски вечного счастья, достигаемого 10 добродетелями (сыновний долг, терпение, самопожертвование и т. п.), и соблюдение заповедей; в настоящее время влияние даосизма незначительно.

дарбар - см. дурбар.

дарвинизм - материалистическая теория эволюции живой природы, основанная на воззрениях ч. дарвина (1809-1882), изложенных гл. обр. в его труде "происхождение видов путем естественного отбора" (1859). дарвин доказал, что живая природа непрерывно изменяется и развивается; в основе этого развития лежат три фактора: изменчивость, наследственность и естественный отбор. современный д. представляет собой синтез классического дарвинизма и эволюционной (или популяционной) генетики.

дарсонвализация [по имени фр. физиолога дарсонваля] - применение с лечебной целью импульсных токов высокого напряжения, высокой частоты и малой силы.

дата [фр. date < лат. data данные] - 1) календарное время какого-л, события; 2) помета, указывающая время (год, месяц, число) написания чего-л. (письма, статьи, документа и т. п.).

датив [лат. (casus) dativus] - гром, дательный падеж.

датировать [фр. dater] - 1) обозначать, надписывать дату; 2) устанавливать, определять дату какого-л, факта, события.

дафния [< соб.гр. daphne нимфа дафна] - водяные блохи - род очень мелких (от 1 до 3 мм) пресноводных ракообразных, питающихся бактериями, простейшими, детритом; дафний разводят на рыбоводных заводах, т. к. они служат кормом мальков и молоди рыб.

дацан [монг.] - ламаистский храм, монастырь (см. ламаизм).

дацзыбао [кит. букв, газета больших иероглифов] - настенные рукописные листовк. и плакаты, получившие распространение в китае в 50-70 гг. 20 в.

дашнаки -члены контрреволюционной партии дашнакцутюн.

дашнакцутюн [арм.] - армянская буржуазно-националистическая партия, возникшая в нач. 90-х гг. 19 в. на кавказе, боровшаяся за национальную самостоятельность, выступавшая против октябрьской революции; после установления советской власти на кавказе партия д. была ликвидирована.

де... [лат. de...] - приставка, обозначающая: 1) отделение, удаление, отмену, напр.: дегазация, демобилизация; 2) движение вниз, снижение, напр.: деградация.

деаэрация [см. де... + аэрация] - иначе дегазация - удаление из жидкости (в частности из воды) растворенных в ней газов (кислорода, углекислоты и др.); предохраняет стенки котлов от коррозии.

дебай [по имени гол. физика п. дебая (debye), 1884-1966] - единица дипольного момента молекул; 1 д. = 10~18 единиц сгс =э еаз,34 10~й кулон метр; сокращ. обозначения: д, d.

дебаркадер [фр. debarcadere] - 1) плавучая пристань, а также специально оборудованные суда или понтоны для причаливания к ним судов; 2) уст. станционная платформа, у которой останавливались поезда.

дебатировать - обсуждать какой-л. вопрос, вести дебаты.

дебаты [фр. debats] - прения, обмен мнениями на каком-л, собрании, заседании.

дебентура [< лат. debere6brn> должным]- таможенное свидетельство о возврате пошлин.

дебет [< лат. debet он должен] - левая сторона бухгалтерских счетов; в счетах актива (см. актив * /) д. представляет приходную часть, куда заносятся все поступления по данному счету, а в счетах пассива (см. пассив 1) - расходную часть, в которой группируются все расходы по счету (ср. кредит).

дебетовать - записать в дебет.

дебильность [< лат. debilis слабый] - относительно легкая степень врожденного психического недоразвития - олигофрении (ср. им-бецильность, идиотия).

дебит [< фр. debit сбыт, расход] - количество воды, нефти, газа, даваемое источником, колодцем, буровой скважиной и т. п. в единицу времени; обычно измеряется в литрах, кубических метрах или тоннах в секунду, минуту, час, сутки.

дебитор [лат. debitor] - юридическое или физическое лицо, имеющее задолженность данному предприятию, организации или учреждению.

деблокировать [фр. debloquer] - воен. снять, прорвать блокаду путем военных действий с целью освобождения окруженных противником войск, каких-л. объектов, населенных пункто.

дебордировать [фр. deborder] - воен. уст. растягивать боевую линию так, чтобы войска могли охватить расположение противника с флангов.

дебош [фр. debauche] - буйство, скандал с шумом и дракой.

дебурбер [ фр. debourber очищать от грязи] - аппарат в виде многогранного сетчатого барабана для удаления из виноградного сусла взвешенных в нем крупных частиц - кожицы винограда и эсрсп.

дебушировать [фр. deboucher] - воен. уст. вывести войска из теснины (напр., из горного ущелья) на открытую местность.

дебют [фр. debut] - 1) первое публичное выступление артиста; первое выступление на любом поприще; 2) в шахматах и шашках - начало партии (первые ходы); ср. миттельшпиль, эндшпиль.

дебютант [фр. debutant] - лицо, впервые выступающее на сцене или на каком-л, поприще.

дебютировать [фр. debuter] - впервые выступать на сцене; выступать в первый раз на каком-л, поприще.

девальвация [см. де... + вальвация] - уменьшение официального золотого содержания денежной единицы страны или снижение ее курса по отношению к валютам других стран, осуществляемое в законодательном порядке (противоп. ревальвация).

девана гари [<санскр.] - разновидность индийского слогового письма, широко используемая в современных публикациях текстов на хинди и санскрите.

девастация [< лат. devastare опустошать] - комплекс активных мероприятий, направленных на истребление возбудителей инвазионных (см. инвазия) заболеваний человека, животных и растений, предусматривающий полное истребление возбудителей этих заболеваний в целой географической или хозяйственной зоне.

девиация [< лат. deviatio уклонение < de от + via дорога] - 1) физ. отклонение магнитной стрелки компаса (от линии магнитного меридиана) вследствие влияния близко расположенных намагниченных тел; 2) биол. разновидность филэмбриогенеза, при которой изменение в развитии органа происходит на средних стадиях его формирования и приводит к отклонению в строении этого органа у взрослого организма (ср. анаболия, архаллаксис); 3) отклонение от правильной линии, от заданного курса корабля, самолета и т. п. под влиянием каких-л. внешних причин; 4) в радиотехнике - д. частоты - отклонение (максимальное) от среднего значения частоты электрических колебаний при частотной модуляции.

девиз [фр. devise] - 1) в геральдике - надпись или эмблема на гербе, щите; 2) изречение, выражающее руководящую идею, цель; 3) изречение или слово, которое автор ставит на произведении (проекте, сочинении и др.) вместо своего имени на закрытых конкурсах.

девизный - прил. от сл. девиза (см. девизы); д-ая политика - то же, что валютная политика.

девизы [фр. devises] - платежные средства (чаще в иностранной валюте), при помощи которых осуществляются международные расчеты; к девизам относятся: переводы, чеки, аккредитивы, векселя, иностранные банкноты и иностранные монеты.

девиометр [см. ...метр] - прибор для измерения девиации частоты; примен. для контроля качества радио- и телевизионных сигналов.

девон, девонская система (период) [по назв. графства девоншир в англии, где впервые были изучены отложения этой системы] - геол. четвертая снизу система (период) палеозоя продолжительностью 60 млн. лет; подразделяется на 3 отдела (эпохи): нижний, средний, верхний.

девтерагонист [гр. deuteragonistes < deuteros второй + agonistes актер] - в древнегреческом театре - второй из трех актеров, исполнитель неглавной роли (ср. протагонист, тритагонист).

дегазация [см. де...] - 1) удаление или обезвреживание (уничтожение, нейтрализация) вредных газов, отравляющих веществ; 2) то же, что деаэрация; 3) д. стали - удаление из жидкой стали газов, ухудшающих ее качество.

дегелыиинтизация [де... + гр. helmins (helminthos) глист, червь] - проведение мероприятий по освобождению от глистов (гельминтов) человека, животных и внешней среды (воды, почвы, продуктов питания, кормления и т. п.), раздел девастации.

дегенерат [лат. degeneratus] - человек с признаками физического или психического вырождения (дегенерации), * выродок.

дегенеративный - обладающий признаками дегенерации; выродившийся, вырождающийся.

дегенерация [фр. degeneration < лат. degenerare вырождаться] - 1) биол. вырождение, ухудшение из поколения в поколение ценных приспособительных или хозяйственных свойств растений или животных; 2) биол. уменьшение, исчезновение органов в ходе нормального индивидуального развития (напр., хвоста у головастиков) или при болезненных изменениях, а также в ходе эволюции при изменении условий существования организмов (см. редукция 3); 3) мед. изменения в клетках и тканях, зависящие от общего или местного нарушения обмена веществ (см. дистрофия).

дегидразы [см. де... + гидр(огениум)] - группа ферментов, отнимающих водород от окисляемого органического вещества в промежуточных реакциях гликолиза, брожения, дыхания и при нек-рых других окислительно-восстановительных процессах в организме.

дегидратация [см. де...] - отщепление воды от какого-л, вещества (ср. гидратация).

дегидрогенизация (см. де...] - отщепление водорода от какого-л, соединения (ср. гидрогенизация) .

деградация [фр. degradation] - постепенное ухудшение, вырождение, упадок, движение назад.

деградировать [фр. degrader] - ухудшаться, вырождаться, двигаться назад в своем развитии.

дегустация [фр. degustation < лат. de-gustare пробовать на вкус] - оценка качества какого-л, пищевого или вкусового продукта (вина, табака, чая и т. д.) по виду, вкусу, запаху специалистом - дегустатором.

дедал [гр. daidalos < daidallo искусно отделываю что-л.] - в древнегреческой мифологии - искусный мастер, архитектор в ваятель. построил для миноса, царя о-ва крита, знаменитый лабиринт (см. также икар).

дедвейт [англ, deadweight] - полная грузоподъемность судна с включением веса всех необходимых для плавания запасов (топлива^ воды и пр.), а также других грузов и людей.

дедуктивный - основанный на дедукции; пользующийся методом дедукции; д. метод - способ исследования, изложения, при котором частные положения логически выводятся из общих положений (из аксиом, постулатов, правил, законов).

дедукция [< лат. deductio выведение] - логическое умозаключение от общего к частному, от общих суждений к частным или другим общим выводам; в научном познании д. неразрывно связана с индукцией.

дез... [фр. dcs... от..., раз...] - приставка, обозначающая уничтожение, удаление или отсутствие чего-л., напр.: дезинфекция, дезинтеграция.

дезабилье [фр. deshabille] - легкая домашняя одежда (обычно женская), не носимая при посторонних; быть в дезабилье - быть не вполне одетым.

дезавуирование [< фр. desavouer отказываться, выражать неодобрение] - заявление о своем несогласии с действиями своего доверенного лица или о том, что данное лицо не уполномочено действовать от имени заявляющего; в международном праве - заявление правительства о том, что дипломатический представитель или иное официальное лицо государства действовало без соответствующего поручения или с превышением полномочий.

дезактивация [см. дез... + активация] - удаление радиоактивных загрязнений с поверхности различных предметов, сооружений и т. д.

дезертир [фр. deserteur] - 1) человек, самовольно покинувший свою войсковую часть или уклонившийся от призыва на военную службу; 2) * человек, уклонившийся от исполнения долга, служебных или общественных обязанностей.

дезидераты "лат. desiderata желаемое] - 1) уст. пожелания, требования; 2) предметы, книги, необходимые для пополнения какой-л. коллекции, библиотеки и т. п.

дезинсекция [дез... + лат. insectum насекомое] - уничтожение вредных насекомых спец. средствами.

дезинтегратор [дез... + лат. integer целый] - машина для мелкого дробления хрупких материалов (угля, соли, мела, и т. п..

дезинтеграция [см. дез...] - распадение, расчленение целого на составные части (противоп. интеграция).

дезинфекция (см. дез... + инфекция] - обеззараживание - уничтожение болезнетворных микроорганизмов спец. средствами.

дезинформация [см. деэ...] - заведомо неверная, ложная информация; введение в заблуждение ложной информацией.

дезинформировать - давать неверные сведения, вводить в заблуждение ложной информацией.

дезодорация (дез... + лат. odor запах] - уничтожение дурного запаха при помощи особых приборов и хим, веществ - дезодораторов.

дезоксирибонуклеиновая кисло-т а (днк) - одна из нуклеиновых кислот: биополимер с молекулярной массой до сотен млн., состоящий из множества нуклеотидов, со-держащих углевод дезоксирнбозу; днк - характерная составная часть вещества ядра животных и растительных клеток; в организмах никогда (за исключением фагов) не встречается в свободном виде, обычно содержится в виде нуклеопротеидов, входящих в состав хромосом. играет важнейшую биологическую роль, сохраняя я передавая по наследству индивидуальные признаки и свойства организмов (см. также рибонуклеиновая кислота).

дезорганизатор - человек, нарушающий порядок, дисциплину, вносящий дезорганизацию.

дезорганизация [фр. disorganisation] - нарушение порядка, дисциплины, расстройство организации; разлаженность, развал.

дезориентация [фр. desorientation] - 1) лишение правильной ориентации, правильного представления о чём-л.; 2) введение в заблуждение.

деидеологизация 1см. де... + идеология] - освобождение от идеологии; теория деидеологизации- одна из буржуазных теорий, объявляющая характерной чертой современной эпохи уменьшение роли идеологии в жизни общества и провозглашающая необходимость полного "высвобождения" науки (особенно гуманитарных знаний), а также личности из-под влияния идеологии; теория направлена прежде всего на подрыв влияния коммунистического мировоззрения.

деизм [фр. delsme <лат. deus бог]- религиозно-философское учение, распространенное в 17-18 вв., признающее бога творцом мира, но отвергающее его участие в жизни природы и общества (ср. теизм), представители деизма считали бога безличной первопричиной, отвергали религиозный фанатизм, отстаивали свободу вероисповедания; с возникновением марксистского атеизма д. утратил свое прогрессивное значение.

деист - последователь деизма.

деисус "гр. deesis моление]-древнерусское название композиции, изображающей христа посредине и обращенных к нему в молитвенных позах богоматерь и иоанна предтечу.

дейдвуд [англ. deadwood] - мор. 1) дейдвудная труба - металлическая труба, через которую гребной вал выходит наружу; 2) кормовая оконечность судна в подводной части, через которую проходит дейдвудная труба.

дейноцефалы - см. диноцефалы.

дейтерий [<гр. deuteros второй] - стабильный изотоп хим. элемента водорода, имеющий атомную массу 2; его соединение с кислородом дает "тяжелую воду"; обозначается d, sh; примен. в ядерной энергетике и для проведения научных исследований (меченый атом).

дейтрон - ядро атома тяжелого водорода - дейтерия; д. состоит из одного протона и одного нейтрона и является простейшей системой частиц, связанных ядерными силами.

дек [англ, deck] - мор. навесная палуба на морских или речных судах.

дека [нем. deck*] - часть корпуса нек-рых струнных муз. инструментов, изготовленная обычно из резонансовой древесины (ели, пихты) и служащая усилителем и излучателем звука; фортепьянная д. склеена из отдельных дощечек в находится внутри корпуса под струнами.

дека... [ гр. deka десять] - первая составная часть сложных слов, обозначающая: десять, вдесятеро; служит для образования наименований кратных единиц физ. величин, равных десяти исходным единицам, 1 декалитр = 10 л; сокращ. обозначения: да, da.

декада 1фр. decade <rp. dekas (dekados) десяток] - 1) в древности - группа, состоящая из десяти каких-л. единиц (напр., при счете солдат); 2) единица исчисления времени, равная десяти дням, принятая вместо недели во французском республиканском календаре, 3) период времени длительностью в 10 дней, десятидневка; третья часть месяца; 4) десятидневный промежуток времени, посвященный чему-л., напр. д. литературы и искусства народов ссср.

декаданс - то же, что декадентство.

декадент - представитель декадентства.

декадентство [фр. decadence <лат. deca-dentia упадок] - иначе декаданс - общее наименование кризисных, упадочных явлений в искусстве конца 19 - нач. 20 в., отмеченных индивидуалистическим пессимизмом, эстетизацией падения и небытия.

декалог [дека... + гр. logos слово, понятие] - десять ветхозаветных религиозно-нравственных заповедей в библии.

декалькомания [фр. decalcomanie] - способ полиграфического изготовления переводных изображений и переноса их на какие-л. предметы (керамические, металлические изделия, бумагу и т. д.).

декальцинация (де... + лат. calx (calcis) известь] - исчезновение солей кальция из костной ткани при нек-рых заболеваниях, а также вследствие общего нарушения водно-минерального обмена в космическом полете.

декан [<лат. decanus десятник (в древнеримских войсках - начальник 10 солдат)] - 1) руководитель факультета в высшем учебном заведении; 2) в средневековых католических монастырях - должностное лицо из монахов, помогавшее аббату в управлении; в современной католической и англиканской церкви - старший священник, наблюдающий за группой приходов; 3) то же, что дуайен.

деканат [<лат.] - административно-учебное управление факультета, возглавляемое деканом.

декантация [<фр. decanter сцеживать, сливать] - сливание жидкости с отстоявшегося осадка, используемое для извлечения растворимых веществ из твердого измельченного сырья (напр., сахара из свекловичной стружки) и для промывания аморфных осадков.

декапирование [<фр. decaper очищать металлы] - удаление с поверхности металлических изделий тонкой пленки окислов (окалины) путем травления слабыми растворами кислоты или цианида перед покрытием поверхности другим металлом по способу гальваностегии.

декапитация \де... + лат. caput (capitis) голова] - 1) обезглавливание животных в опы. тах при физиологических в биохимических исследованиях; 2) удаление точки роста стебля у растений.

декаподы [дека... + гр. pus (podos) нога] - 1) десятиногие ракообразные - отряд гл. обр. морских беспозвоночных животных, нек-рые виды которых достигают больших размеров (длина тела мадагаскарского речного рака до 80 см); служат пищей рыбам и ластоногим; д. являются объектом промысла (креветки, крабы, омары, лангусты); 2) десятиногие моллюски - отряд морских головоногих моллюсков (цефалопод), имеющих в отличие от октапод 10 щупалец; к декаподам относятся каракатицы (сепия) и кальмары.

декарбонизация [де... + лат. carbo (carbonis) уголь] - освобождение какого-л, материала от углерода, напр. д. чугуна при выделке из него железа и стали.

декатировать [фр. decatir] - обрабатывать ткань водяным паром или горячей водой для улучшения нек-рых свойств ткани и предотвращения ее усадки в готовом изделии.

декатрон [см. дека... + (элек)трон] - многоэлектродный газоразрядный прибор для цифрового счета в десятичной системе счисления и для переключения электрических цепей; примен. в устройствах вычислительной техники, автоматики и измерительной техники.

деквалификация [см. де...] -потеря квалификации, профессиональных знаний и опыта (ср. дисквалификация).

декель [<ием. deckel покрышка] - эластичная прослойка (из бумаги, ткани и др.) в печатных машинах между поверхностью, прижимающей бумагу (цилиндром, тиглем), и печатной формой; примен. для выравнивания давления при печатании.

декламатор [лат. declaraator] - человек, владеющий искусством декламации; артист, выступающий с декламацией.

декламация [лат. declamatio] - 1) искусство выразительного чтения; 2) * напыщенная, неестественная манера речи, изложения, ложный пафос.

декламировать [< лат. declamare] - 1) выразительно читать вслух (художественное произведение); 2) * говорить напыщенно, в приподнятом тоне, с пафосом.

декларация (< лат. declaratio заявление, объявление] - 1) заявление от имени государства, правительства, партии, организации; торжественное провозглашение основных принципов, а также документ, в котором они изложены (напр., декларация прав трудящегося и эксплуатируемого народа 1918 г., всеобщая декларация прав человека оон 1948 г.); 2) т а -моженная д. - заявление, представляемое таможне при провозе через границу ценностей (денег и т. п.) или товаров с указанием их наименований, количества, цены, рода упаковки и т. п.; 3) почтовая д. - почтовый документ, прилагаемый к денежным и ценным пакетам, отправляемым за границу, и содержащий сведения* об их ценности, содержании; 4) налоговая д. - заявление лица, привлекаемого к уплате налога, о размерах его дохода, имущества и т. п.

деклассированный [фр. declasse] - утративший связь со своим классом, не занимающийся общественно полезной деятельностью; морально опустившийся, разложившийся.

деклинатор [<лат.; си. деклинация] . прибор для измерения магнитного склонения (угла между магнитным и географическим меридианами), а также суточных изменений (вариаций) магнитного склонения.

деклинация [<лат. declinatio отклонение] - физ. магнитное склонение, отклонение магнитной стрелки компаса от географического меридиана.

декокт [лат. decoctum]-отвар из лекарственных растений.

деколонизация [см. де...] - процесс ликвидации колониализма.

декольте [фр. decollete] - глубокий вырез у шеи в женском платье.

декомпенсация [см. де...] - мед. нарушение деятельности организма, какой-л. его функциональной системы или органа вследствие срыва или истощения приспособительных механизмов; через нек-рое время организм может приспособиться к новым условиям существования и наступает компенсация.

декомпрессия [см. де... + компрессия] - 1) уменьшение сжатия; 2) быстрый переход из среды с более высоким давлением в среду с более низким давлением; 3) болезненное состояние, возникающее при таком переходе;наблю-дается в случае нарушения правил выхода из кессонов (см. также кессонная болезнь), водолазных костюмов, вследствие нарушения герметизации кабин самолетов и т. п.

декомпрессор [< лат.; см. декомпрессия] - приспособление к цилиндру двигателя внутреннего сгорания, позволяющее уменьшить степень сжатия (компрессии) в цилиндре при запуске двигателя или для его остановки.

декор [фр. decor] - архит. система, совокупность декоративных элементов (украшений).

декоративный [фр. decoratif < лат. deco-rare украшать] - 1) служащий для украшения; 2) картинный, живописный, внешне эффектный.

декоратор [фр. decorateur] - 1) театральный художник, пишущий декорации; 2)специа-лист по убранству, украшению зданий, помещений.

декорация [фр. decoration < лат. deco-rare украшать] - 1) художественное оформление спектакля средствами живописи, архитектуры, графики, освещения, постановочной техники, кино и др.; 2) * что-л. показное, внешне привлекательное, служащее для прикрытия недостатков, непривлекательной сущности чего-л.

декорировать [фр. decorer] - украшать, придавать красивый вид, художественно оформлять.

декорт [нем. decort] - в капиталистических странах - скидка с цены товара за досрочную его оплату или за более низкое качество по сравнению с условиями сделки.

декортикация "лат. decorticatio очистка от коры] - 1) механический способ отделения лубяной части стеблей от древесины у конопли, кенафа и других лубяных прядильных растений без предварительной их мочки; производится на декортикаторах; 2) физиол. удаление коры больших полушарий головного мозга, применяемое в экспериментальной физиологии для изучения функций кор. и взаимосвязи ее с подкорковыми образованиями мозга.

декорум [< лат. decorum приличие, пристойность] - внешнее приличие, благопристойность; обстановка, подобающая положению или должности.

декремент [ лат. decrementura убавление] - 1)физ.д. затухания логарифмический - величина, характеризующая степень ослабления затухающего колебательного процесса; д. равен логарифму отношения двух последующих амплитуд затухающего колебания; 2) физиол. постепенное затухание волны нервного возбуждения при ее распространении по нерву, свойственное нервам беспозвоночных; волна возбуждения в нервах позвоночных распространяется без декремента.

декрет [лат. decretum] - 1) постановление верховной власти по какому-л. вопросу, имеющее силу закона; в др. риме - постановление императора; во франции - законодательное постановление органов власти, созданных буржуазной революцией 18 в., а также парижской коммуной (1871); в ссср до 1936 г. - название наиболее важных актов высших органов советского государства, напр. декрет о земле, декрет о мире; 2) в нек-рых буржуазных странах - издаваемый в порядке управления акт президентской или правительственной власти.

декреталии [< лат. decretum указ, постановление] - постановления римских пап 9 виде посланий по вопросам церковного, канонического права; средневековые сборники законов и других правовых актов.

декретировать [фр. decreter < лат.] - узаконить что-л., объявить или ввести в силу путем издания декрета.

декрешендо, декрещендо [ит. decrescendo букв, уменьшаясь] - муз. то же, что диминуэндо.

декстран - органическое соединение класса полисахаридов; твердый продукт белого цвета; синтезируется нек-рыми микроорганизмами при культивировании на растворах, содержащих сахарозу; широко примен. в качестве заменителя плазмы крови, а также в пищевой, текстильной и бумажной промышленности.

декстрины [<лат. dexter (dextri) правый] - органические соединения класса полисахаридов; твердые бесцветные продукты; получают термической обработкой или частичным гидролизом крахмала; примен. как клеящее вещество при отделке тканей, бумаги и др.

декстроза[< лат. dexter (dextri) правый]- устаревшее название глюкозы.

декувер [<фр. decouvert непокрытый] - разница между оценкой имущества и страховой суммой, оставляемая на риск страхователя.

декурион [лат. decurio (decurionis)] - 1) в др. риме - начальник отряда из 10 всадников; 2)декурионы - члены городских советов, курий в городах италии периода республики, а в период римской империи - и в римских провинциях; привилегированное сословие.

делегат [< лат. delegatus посланный, посланец] - выборный или назначенный представитель, уполномоченный государства, организации, коллектива.

делегация [лат. delegatlo] - группа делегатов, представляющая интересы государства, организации, коллектива на конференции, съезде, международных переговорах, конгрессах и т. п.

делегировать [лат. delegare] - посылать в качестве делегата, уполномочивать.

делибаш [тюрк.] - удалой воин, лихой наездник; в старой султанской турции - страж турецкого паши.

деликатес [фр. delicatesse] - изысканное, тонкое кушанье.

деликатный [фр. delicat]- 1) чуткий, вежливый, мягкий в обращении; 2) нежный, слабый, хрупкий (о телосложении); 3) требующий осторожного, тактичного обращения, затруднительный, щекотливый.

деликт [лат. delictum] - юр. правонарушение, т. е. незаконное действие, проступок, преступление; в более узком смысле - гражданское правонарушение, влекущее за собой обязанность возмещения причиненного ущерба.

делимитация [фр. delimitation] - определение государственной границы с описанием ее прохождения и нанесением на карту в соответствии с заключенным договором.

делинквент [лат. delinquens (delinquen-tls)] - юр. правонарушитель, преступник; мятежник.

делирий [лат. delirium] - бред со зрительными галлюцинациями; бывает при инфекционных заболеваниях, алкоголизме, нек-рых психических заболеваниях.

делькредере [< ит. del credere на веру] - ручательство комиссионера перед комитентом за исполнение договора, заключенного комиссионером с третьим лицом; за д. комиссионер получает особое вознаграждение.

дельта1 [гр. delta по назв. четвертой буквы греческого алфавита, имеющей вид треугольника - д] - низменность в устьевой части реки, сложенная речными отложениями и прорезанная большим количеством рукавов и протоков.

дельта2 [гр. delta] - 1) четвертая буква греческого алфавита - д, б; 2) обозначение одного из состояний вещества (напр., дельта-железо).

дельта-древесина [см. дельта ц - древесный слоистый пластик (дсп) - материал из тонких слоев шпона 2, пропитанных синтетической смолой и подвергнутых горячему прессованию под высоким давлением.

дельта-железо [см. дельта2] - одно из состояний железа, в котором оно находится при температуре от 1401 до 1528°; не магнитно; растворяет углерод.

дельтапланеризм [см. дельта *+ планеризм] - вид спорта, полеты в потоках восходящего воздуха на спец. аппарате - воздушном змее дельтовидной формы, совершаемые с высокого места без разгона или со старта на лыжах с помощью буксира.

дельтовидный - имеющий форму греческой буквы дельта, т. е. треугольник.

дельфин [гр. delphis (delphinos)] - дельфины - сем. морских млекопитающих подотряда зубатых китов с длиной тела от 1,2 м до 3 м, у нек-рых видов до 10 м; обладаю. сложной голосовой сигнализацией и эхолокацией; в настоящее время используются как цирковые и лабораторные животные.

дельфинарий - океанариум для содержания, разведения, изучения и демонстрации дельфинов.

дельфиниум [< гр.] -живокость, шпорник - род травянистых растений сем. лютиковых; нек-рые вилы - полевые сорные растения, медоносы, красильные растения, другие - разводят как декоративные.

делювий, делювиальные отложения [ лат. deluere смывать] - геол. продукты выветривания горных пород, перемещенные вниз по склону гор и возвышенностей под влиянием силы тяжести, дождевых и талых вод.

демагог [гр. demagogos] - лицо, пользующееся для достижения той или иной цели демагогией.

демагогия [гр. demagogia] - использование лживых обещаний, преднамеренного извращения фактов, лести для достижения той или иной цели, напр, для привлечения масс на свою сторону, для создания популярности.

демантоид [ нем. demant алмаз] - минерал из группы гранатов, ярко-зеленая разновидность андрадита; прозрачный д. - драгоценный камень, известный под названием "уральский хризолит".

демаркационный - прил. от сл. демаркация; д-ая линия - а) линия (полоса), отделяющая две армии, заключившие перемирие; б) мед. граница между мертвой и здоровой тканью, напр, при гангрене; д. ток - биол. электрический ток (разность биоэлектрических потенциалов), возникающий при соединении с помощью проводника поврежденной (имеющей отрицательный заряд) и неповрежденной (имеющей положительный заряд) поверхностей живой ткани.

демаркация [фр. demarcation] - 1) установление государственных границ на местности; 2) мед. отграничение омертвевших участков от здоровых.

демарш [фр. demarche] - заявление, мероприятие с целью оказать воздействие на какой-л. правительственный орган или государство (обычно в дипломатической сфере).

демаскировать [фр. demasquer] - сделать что-л. заметным для противника, сняв или нарушив маскировку.

деменция [<лат. dementia безумие] - приобретенное слабоумие (в противоп. врожденному - олигофрении).

демередж [англ, demurrage] - мор. неустойка, уплачиваемая судовладельцу грузовладельцем (фрахтователем) за простой судна в порту сверх обусловленного договором срока.

деметра [гр. demeter] - в древнегреческой мифологии - богиня плодородия и земледелия; то же, что в древнеримской мифологии церера.

демилитаризация [см. де... + милитаризация] - разоружение; д. государства - установленное международным договором запрещение какому-л. государству иметь военную промышленность, содержать вооруженные силы, строить оборонительные сооружения свыше установленного количества и т. п.

демилитаризованная зона - уста-новленная международным договором или соглашением территория (обычно полоса вдоль границы двух государств), в которой запрещено создавать военно-промышленные предприятия, держать войска, возводить укрепления (см. также демилитаризация).

демимонд [фр. demi-monde "полусвет"] - в буржуазном обществе - среда кокоток, содержанок богачей и т. п., стремящихся подражать "большому свету", т. е. аристократии и буржуазной верхушке.

демисезонный [<фр. demi-saison переходное время года] - предназначенный для носки весной и осенью (о верхней одежде).

демиург [гр. demiurgosj - 1) в др. греции - свободный ремесленник, мастер, художник; 2) созидающее начало, созидательная сила, творец; 3) в идеалистической философии платона (см. платонизм) - божество как творец мира.

демобилизация [фр. demobilisation] - 1) увольнение военнослужащих из вооруженных сил по окончании войны или срока службы; 2) перевод вооруженных сил и всех отраслей экономики с военного положения на мирное; 3) * ослабление боевой готовности, бдительности, активности в какой-л. деятельности.

демография [гр. demos народ + ...гра-фия] - 1) наука о народонаселении, о его изменениях; д. исследует численность народонаселения, его географическое распределение и состав, процессы воспроизводства населения (рождаемость, смертность, продолжительность жизни) и зависимость состава и движения населения от социально-экономических и культурных факторов; 2) то же, что демографическая статистика (см. статистика 4).

демодуляция - см. детектирование.

демократ - 1) сторонник демократии; 2) член демократической партии.

демократизация - внедрение демократических начал, реорганизация какого-л, общества, союза и т. д. на демократических основах.

демократиям - признание и осуществление демократии.

демократический централизм - руководящий принцип организационного строения и деятельности коммунистических и рабочих партий, социалистического государства, управления социалистической экономикой. суть демократического централизма состоит в сочетании демократизма, т. е. полновластия трудящихся, их самодеятельности и инициативы, выборности их руководящих органов и их подотчетности массам, с централизацией - руководством из одного центра, подчинением меньшинства большинству, дисциплиной, подчинением частных интересов интересам общим в борьбе за достижение поставленной цели.

демократия [гр. demokratia < demos народ + kratos власть] - 1) народовластие, политический строй, в котором установлены и осуществляются на практике способы и формы народовластия, закрепленные в законах свободы и равноправие граждан. существо демократии в различные исторические эпохи определяется характером социально-экономического строя. буржуазная д. характеризуется противоречием между формально декларируемо. властью народа и действительным господством буржуазии; социалистическая д. основана на ликвидации эксплуатации и победе социализма, на полном и фактическом народовластии; народная д. - одна из форм диктатуры пролетариата, установившаяся в ряде стран европы и азии в завершающий период второй мировой войны (1939-1945) и после нее; 2) внутрипартийная д. - см. демократический централизм; 3) самодеятельность и активное участие всех членов коллектива в жизни и деятельности общественных организаций (профессиональных, культурных, добровольных обществ) и в руководстве их работой.

демон [< гр. daimon божество, дух] - в христианской мифологии - дьявол, злой дух.

демонетизация [фр. demonetisation] - лишение монеты функции денег, изъятие ее из обращения, осуществляемое в официальном порядке; демонетизированная монета оценивается лишь по содержанию в ней металла или по какому-л. другому признаку (редкости, исторической ценности и т. п.); д. золота - лишение золота его роли валютного металла; рассматривается нек-рыми буржуазными экономистами в качестве средства разрешения валютного кризиса капитализма.

демонстрант - участник демонстрации 1.

демонстрантвныи [< лат. demonstra-tivus указательный] - 1) основанный на демонстрации 2, сопровождаемый демонстрацией, наглядный; 2) совершаемый с целью демонстрации 3, вызывающий, нарочито подчеркнутый; 3) являющийся демонстрацией 4,6, связанный с демонстрацией.

демонстрация [< лат. demonstrate показывание] - 1) публичное выражение общественных настроений, требований, солидарности или протеста путем устройства массовых шествий, митингов и т. п.; 2) наглядный способ ознакомления слушателей с каким-л. явлением, предметом; публичный показ; 3) действия, поступки, выражающие протест против чего-л., несогласие с чём-л., неприязнь и т. п.; 4) проявление, свидетельство чего-л., напр. д. единства и сплоченности; 5) действия угрожающего характера со стороны какой-л. державы с целью воздействовать на противника (напр., сосредоточение флота вблизи границ какого-л, государства); 6) маневр сухопутных войск, флота, авиации на второстепенном направлении для отвлечения внимания противника от направления главного удара.

демонстрировать [лат. demonstrare] - 1) принимать участие в демонстрации 1; 2) показывать что-л.

демонтаж [фр. demontage] - разборка на отдельные части машины, аппарата, сооружения, снятие их с места установки.

деморализация [фр. demoralisation] - упадок дисциплины, духа; моральное разложение, упадок нравов.

демос [гр. demos] - в др. греции - народ, т. е. основная полноправная часть населения , противопоставлявшаяся аристократии (эвпатридам); в демос не входили рабы.

демотическое письмо [< гр. demo-tikos народный] - графическая разновидност. египетского письма (скорописная форма), представляющая собой упрощение иератического письма.

демпинг [англ, dumping букв, сбрасывание) - бросовый экспорт - в капиталистических странах - вывоз товаров из страны за границу по ценам, значительно более низким, чем цены внутри этой страны или на мировом рынке, в целях устранения конкурентов и захвата внешних рынков; валютный д. - вывоз товаров по ценам ниже мировых из страны с обесцененной валютой в страны с более твердой или менее обесцененной валютой; возможность валютного демпинга возникает в том случае, если покупательная способность данной денежной единицы внутри страны падает медленнее, чем ее курс по отношению к другим валютам.

демпфер [< нем. dampfer глушитель] - устройство для уменьшения или предотвращения вредных механических колебании в машинах, механизмах, нек-рых муз. инструментах, а также электрических колебаний в электрических цепях, приборах и устройствах путем поглощения энергии колеблющейся системы.

демпфирование колебаний [<нем. dampfen глушить] - гашение нежелательных колебаний в механических, электрических и других системах.

демультипликатор [де... + лат. multi-plicator умножающий] - механизм, дающий возможность повысить тяговое усилие автомобиля за счет снижения скорости движения.

денарий [лат. denarius] - 1) см. динарий; 2) д. святого петра - налог, собираемый с католиков в пользу папы римского.

денатурализация [см. де...] - утрата гражданства (подданства) какого-л, государства (противоп. натурализация).

денатурализовать [см. де...] -лишать гражданства (подданства); противоп, натурализовать.

денатурат [< иск. лат. denaturatus лишенный природных свойств] - спирт, предназначенный для технических целей; в д. добавляют специальные вещества, вредные для здоровья, что делает его непригодным для питья.

денатурация белков [< иск. лат. denaturare лишать природных свойств] - изменение естественных свойств белков при изменении физ. и хим. условий среды (температуры, давления и т. п.), проявляющееся в понижении растворимости белков, повышении вязкости их растворов, нарушении ферментативных и нек-рых других свойств.

денационализация [фр. denationalisation] - 1) утрата национальных особенностей (культуры, языка и т. п.); 2) передача в частную собственность капиталистов государственной собственности, возникшей в результате национализации или созданной самим государством.

денацификация [см. де...] - мероприятия, направленные после победы над фашистской германией на искоренение нацизма в германии.

денди [англ, dandy] - щеголь, франт (первонач. изысканно одетый светский человек).

дендрарий [< гр. dendron дерево] - иначе арборетум - участок территории (част. ботанического сада или весь сад - дендрологический сад), на котором размещена коллекция древесных растений (деревьев, кустарников, лиан), культивируемых в открытом грунте; д. служит для научных, учебных и культурно-просветительных целей.

дендриты [< гр. dendron дерево] - 1) мин. не завершенные в своем развитии кристаллы или агрегаты из сросшихся кристаллов какого-л, минерала, имеющие обычно сложно разветвленную форму плоских веточек, листа папоротника и т. п.; образуются при быстрой кристаллизации в стесненных для роста кристаллов условиях (напр., в тонких трещинках, вязкой среде и т. п.); 2) мет. развитые или не завершенные в развитии кристаллы древовидной формы, наблюдающиеся в литых (непрокованных или непрокатанных) металлах (гл. обр. в стали), образовавшиеся при их затвердевании; 3) в электронике - лентообразные кристаллы германия, кремния, образующиеся из переохлажденного расплава; примен. для изготовления микросплавных транзисторов, туннельных диодов и др.; 4) анат. ветвящиеся отростки двигательных и ассоциативных нервных клеток (нейронов/), воспринимающие нервный импульс от других нервных клеток (ср. нейрит).

дендро... [< гр. dendron дерево] - первая составная часть сложных слов, соответствующая по значению слову "дерево", напр.: дендрометрия, дендрология.

дендроклиматолотия [см. дендро... + климат + ...логия] - изучение закономерностей сложения годичных слоев древесных пород для установления климата в прошлые геологические эпохи.

дендрология [см. дендро... + ...логия] - раздел ботаники, изучающий древесные растения (деревья и кустарники).

дендрометрия [см. дендро... + ...мет-рия] - часть лесной таксации, рассматривающая способы определения древесной массы деревьев или целых насаждений.

дендрохронология [см. дендро... + хронология] - учение о закономерностях сложения годичных слоев древесных пород, на основе которого возможно установление возраста археологических находок.

денитрификация[см. &...] - биохимический процесс распада азотистых соединений (нитратов) с выделением свободного азота; д. в почве, вызываемая особыми бактериями и приводящая к уменьшению содержания в почве азота (необходимого для питания растений), понижает плодородие почвы (ср. нитрификация).

деноминация [< лат. denominatio переименование] - укрупнение денежной единицы страны (без ее переименования) в целях упорядочения денежного обращения и придания большей полноценности национальной валюте.

денонсация [фр. denonciation < лат. denuntiatio уведомление] - уведомление одним государством другого о расторжении заключенного между ними договора.

денсиметр [лат. densus (densi) плотный, густой + ...метр] -прибор для измерения относительной плотности жидкостей и твердых тел.

денсиметрия [лат. densus (densi) плотный, густой + ...метрия] - измерение относительной плотности жидкостей и твердых тел.

денситометр глат. densftas плотность + ...метр] - прибор для измерения оптических плотностей проявленных фотоматериалов.

денситометрия [лат. densitas плотность + ...метрия] - раздел фотографической сенситометрии, посвященный измерению поглощения и рассеяния света проявленными фотографическими материалами.

дентальный [лат. dentalis < dens (dentis) зуб] - зубной; лингв, д. согласный - согласный звук, образуемый при смыкании или сближении передней части языка с верхними зубами, напр.: т, д, с, з.

дентиатрия [лат. dens (dentis) зуб + гр. iatreia лечение] - учение о болезнях зубов и методах их лечения.

дентикулы [<лат. denticulus зубчик] - архит. зубчики, сухарики - ряд прямоугольных выступов, составляющих часть карниза в архитектуре ионического и коринфского ордеров.

дентин [<лат. dens (dentis) зуб] - твердая, содержащая до 70% минеральных веществ ткань, составляющая главную массу зуба.

денудация [<лат. denudatio обнажение] - геол. совокупность процессов разрушения и переноса продуктов разрушения горных пород в пониженные участки, приводящих к постепенному выравниванию рельефа.

денье [фр. denier < лат. denarius] - 1) устарелая мера линейной плотности нити (волокна), равная массе нити длиной 9 км; заменена тексом, 2) старинная французская монета, равная 1/240 ливра, находившаяся в обращении до нач. 19 в.

департамент [фр. departement] - 1) основная административно-территориальная единица во франции и ряде других стран; 2) в дореволюционной россии и в нек-рых зарубежных странах - отдел высшего административного или судебного учреждения (министерства, сената и др.); административное подразделение в аппарате нек-рых международных организаций (напр., оон); 3) в нек-рых государствах (напр., в сша, швейцарии) - название ведомства, министерства; государственный д. - министерство иностранных дел сша.

депеша [фр. depeche) - 1) спешное уведомление; 2) уст. телеграмма.

депигментация [см. де...] - биол., мед. утрата нормальной пигментации (окраски).

депиляция [<лат. depilare уничтожать волосы] - уничтожение, удаление волос с лечебными или косметическими целями.

депо [фр. depot] - 1) уст. склад для хранения чего-л.; 2) специально оборудованное здание для стоянки и текущего ремонта подвижного состава: локомотивов, вагонов, трамваев (см. также парк 2); 3) здание для пожарных машин и приспособлений для тушения огня (пожарное д.); 4) физиол. д. крови - органы у человека и высших животных (селезенка, печень, кожа), в которых может сохраняться значительное количество кров и, выключенной из общей циркуляции и посту пающей в кровоток при интенсивной физической работе, недостатке кислорода и т. п.

депозит [<лат. depositum вещь, отданная на хранение] - 1) денежные средства или ценные бумаги (акции, облигации), помещаемые для хранения в кредитные учреждения (банки. сберегательные кассы); 2) денежная сумма (или ценные бумаги), вносимая должником в судебные учреждения для передачи кредитору.

депозитарий [<фр. depositaire] - 1) физическое или юридическое лицо, которому вверены депозиты; 2) государство или международная организация, хранящие подлинный текст международного договора.

депозитор - иначе де понент- 1) владелец депозита; 2) физическое или юридическое лицо, имеющее денежную сумму, не выплаченную ему по какой-л. причине предприятием или учреждением в определенный срок.

деполяризатор [<лат.; см. деполяризация] - вещество (сильный окислитель), вводимое в гальванический элемент для ослабления гальванической поляризации, напр, перекись марганца.

деполяризация [см. де...] - уничтожение или ослабление гальванической поляризации или поляризации света.

депонент [<лат. deponens (deponentis) откладывающий] - то же, что депозитор.

депонировать [лат. deponere] - отдавать на хранение; делать взнос, вклад (депозит).

депорт [фр. deport] - биржевая сделка на срок, заключаемая на фондовой бирже спекулянтами, играющими на понижение курса ценных бумаг с целью получения курсовой разницы (ср. репорт).

депортация [лат. deportatio] - изгнание, высылка из государства как мера уголовного или административного наказания.

депрессанты [<лат. depressio подавление] - 1) подавители - вещества, применяемые при депрессировании; 2) большие транквилизаторы - группа лекарственных веществ, назначаемых больным при психическом возбуждении (ср. антидепрессанты).

депрессирование [<лат. depressio подавление] - горн, при избирательной (селективной) флотации полезных ископаемых - подавление флотации одних минералов с помощью особых веществ - депрессантов (известь, ряд солей, газов) для извлечения других минералов.

депрессия1 [<лат. depressio подавление] - 1) фаза капиталистического цикла, следующая за кризисом перепроизводства и характеризующаяся застойным состоянием хозяйства, слабым спросом на товары, значительной недогрузкой предприятий, массовой безработицей; 2) подавленное, угнетенное психическое состояние.

депрессия2 [<лат. depressio понижение, углубление] - 1) в широком смысле - любое понижение земной поверхности; в узком смысле - впадина, котловина, лежащая ниже уровня моря (сухая д., напр. турфанская или. д., заполненная водой, напр. мертвое море); д. тектоническая - область прогибания земной коры, заполненная более молодыми отложениями (напр., таджикская д. в ср. азии); 2) д. барическая - область пониженного атмосферного давления, циклон; 3) горн, разрежение воздуха в подземных горных выработках, создаваемое высасывающим вентилятором для их проветривания.

депутат [<лат. deputatus посланный] - лицо, избранное в законодательный или иной представительный орган, напр. д. верховног. совета в ссср, д. парламента в буржуазных странах.

депутация [лат. deputatio] - группа лиц, избранных какой-л. организацией, учреждением, собранием для ходатайства в высших инстанциях, для представительства и т. п.

дератизация [фр- deratisation < rat крыса] - истребление грызунов (крыс, мышей и др.), являющихся источниками и переносчиками инфекционных болезней (чумы, туляремии, лейшма-ниоза и др.) и наносящих экономический ущерб хозяйству.

дерби [англ, derby]-соревнования на главный приз года для четырехлетних рысистых лошадей (1600 м, бега) и трехлетних скаковых лошадей (2400 м, скачки); впервые проведены в англии в 1778 г. лордом дерби, в россии - в 1886 г.; в ссср д. - розыгрыш "большого всесоюзного приза".

дервиш [< перс.] -нищенствующий мусульманский монах, член суфийского ордена (см. суфизм).

дериват [<лат. derivatus отведенный] - 1) производное, происшедшее от чего-л. ранее существовавшего; 2) в геологии - жидкие и газообразные продукты последних стадий процесса дифференциации магмы.

дериватор [<лат. derivatio отведение, отклонение] - деривиметр, дифференциатор - прибор для определения направлений касательных и нормалей в отдельных точках произвольных кривых; примен. как средство механизации чертежно-конструк-торских работ.

деривационный [<лат. derivatio отведение, отклонение; образование] - прил. от сл. деривация; д-ое значение - грамматическое значение, выражаемое посредством присоединения аффиксов к корню, но отличающееся меньшей абстрактностью, чем релацион-ное значение.

деривация [<лат. derivatio отведение, отклонение] - 1) боковое отклонение снаряда, пули от плоскости стрельбы в сторону его вращения; 2) отвод воды из реки, водохранилища или другого водоема для целей судоходства, орошения, транспортировки воды к гидроэлектростанции или насосной станции, а также совокупность сооружений, осуществляющих такой отвод воды; 3) образование новых слов при помощи словообразовательных средств и в соответствии со словообразовательными моделями данного языка.

дерма [<гр. derma кожа]-иначе кориум, кутис - соединительнотканная часть кожи позвоночных животных и человека, расположенная под эпидермисом.

дерматин [< гр. derma (dermatos) кожа] - вид искусственной кожи из ткани с нитроцел-люлозным (см. нитроцеллюлоза) покрытием (пленкой); употр. для обивки мебели, переплетения книг и т. п.

дерматит [<гр. derma (dermatos) кожа]- воспаление кожи.

дермато... [<гр. derma (dermatos) кожа] - первая составная часть сложных слов, обозначающая: относящийся к коже, к кожным болезням, напр.: дерматология, дерматомицеты.

дерматоглифика [дермато... + гр. glyphi резьба] - наука, изучающая узор кож. ного рельефа, образованный папиллярными линиями; данные дактилоглифики используются в антропологии и криминалистике.

дерматоз [<гр. derma (dermatos) кожа] - общий термин для обозначения болезней кожи.

дерматолог - врач, специалист по дерматологии.

дерматология [см. дермато... + ...логия]- наука о функции и структуре кожи, о болезнях кожи и их лечении.

дерматомикозы [см. дермато... + микозы] - группа болезней кожи, вызываемых паразитическими грибками - дерматомииетами.

дерматомицеты [дермато... + гр. mykes (myketos) гриб] - общее название грибков, паразитирующих в коже, волосах, ногтях и вызывающих ряд заболеваний, т. наз. дермато-микозы (парша, стригущий лишай и др.).

дермографизм [дерм(ато)... + гр. grapho пишу] - сосудистая реакция (рефлекс), выражающаяся в появлении красной или белой полоски на месте механического раздражения кожи; по времени появления дермографизма, его характеру и т. п. судят о состоянии вегетативной нервной системы.

дерогация [лат. derogatio] - частичная отмена старого закона.

деррик, деррик-кран [англ, derrick] - подъемный кран со стрелой и опорной поворотной мачтой, раскрепленной подкосами или растяжками (вантами).

десант [фр. descenteбукв, спуск, высадка] - 1) специально подготовленные войска, предназначенные для высадки или высаженные на территорию противника для ведения там боевых действий (морской д., воздушный д., танковый д.); 2) высадка войск на территорию противника. десегрегация [см. де...] - отмена, устранение сегрегации, отказ от политики сегрегации, ликвидация законодательства, разделяющего население по расовому признаку.

деселерометр [де... + лат. ceterare ускорять + ...метр] - прибор инерционного (маятникового) типа для измерений замедления (снижения скорости за единицу времени) автомобиля или другого транспортного средства.

десенсибилизация [см. де...] - 1) биол., мед. уменьшение или устранение повышенной чувствительности организма (сенсибилизации) к воздействию какого-л, вещества; 2) фот. искусственное понижение свето- и цветочувствительности фотографических материалов к нек-рым цветным лучам, позволяющее заканчивать процесс проявления при освещении, что дает возможность визуально контролировать процесс.

десерт [фр. dessert] - фрукты или сладкие блюда, подаваемые в конце обеда.

десиканты [<лат. desiccare высушивать] - хим. вещества, применяемые для подсушивания растений на корню (десикации), напр, нек-рые гербициды, серная и мышьяковая кислоты, хлораты магния, кальция, натрия.

десикация [<лат. desiccare высущи-вать] - предуборочное подсушивание растений, ускоряющее их созревание и облегчающее машинную уборку урожая; десикацию проводят хим. веществами - десикантами.

десинхронизация [см. де... + синхронизация] - физиол. замещение упорядоченных во времени (синхронных) высокоамплитудны. потенциалов на электроэнцефалограмме более быстрыми и низкоамплитудными; служит показателем усиления активности нервной системы.

десквамация "лат. desquamare снимать чешую] - 1) мед. шелушение кожи, отпадение, слущивание клеток покровных тканей; 2) геол. отслаивание вещества горных пород чешуйками под влиянием резких колебаний температуры (напр., в пустынных областях, высокогорных районах).

дескриптивный [< англ. descriptive описательный] - лингв, описывающий синхронное состояние языка посредством дистрибутивного метода.

дескриптор [позднелат. descriptor < лат. describere описывать] - лексическая единица (слово, словосочетание) информационно-поискового языка, служащая для описания основного смыслового содержания документа (текста).

десмолазы [< гр. desmosсвязка, связь] - группа ферментов, расщепляющих органические соединения путем разрыва связей между атомами углерода; играют важную роль в процессах брожения и тканевого дыхания.

десмолиз [<гр. lysis растворение, расторжение] - совокупность процессов глубокого расщепления органических соединений, протекающих в тканях под действием десмолаз.

десмосомы [гр. desmos связка, связь + сома] - поверхностные структуры, способствующие соединению между собой клеток у животных.

десмургия [гр. desmos повязка + ergon дело] - учение о медицинских повязках.

десорбция [см. де...] - процесс, обратный сорбции.

деспот [<rp. despotes повелитель] - 1) самодержавный правитель, неограниченно распоряжающийся в государстве, выступающий по отношению к подданным в качестве господина и хозяина (см. деспотия); 2) * самовластный человек, принуждающий других подчиняться его воле, самодур.

деспотизм [< гр.] - 1) форма самодержавия (см. деспотия); 2) * самовластие и произвол по отношению к окружающим.

деспотия [ гр. despoteia неограниченная власть] - 1) форма самодержавной власти, неограниченная монархия; отличается полным произволом власти, бесправием подданных; 2) страна, в которой установлена такая власть.

десублимация [см. де...] - процесс, обратный сублимации.

десцендент [лат. descendens (descenden-tis)) -уст. потомок. легализировать [фр. detaillerj - разрабатывать в деталях, в подробностях.

деталь [фр. detail] - 1) мелкая подробность, частность; мелочь; 2) часть механизма, машины, прибора.

детальны и [фр. detaille] - подробный, со всеми деталями.

детандер [<фр. detendre уменьшать давление < лат. detendere ослаблять] - 1) клапан, уменьшитель давления пара; 2) машина для охлаждения газа путем его расширения с отдачей внешней работы; используется в установках дл я сжижения и разделения газовых смесей методом глубокого охлаждения, в установках, имитиру. ющих высотные и космические условия, и т. д.; наиболее распространены поршневые детандеры (см. также турбодстандср).

деташе [фр. detache<detacher отделять] - в игре на струнных смычкивый мул. инструментах - извлечение каждого звука отдельно плавным движением смычка (вниз или вверх).

детектив [англ, detective < лат. detectio раскрытие] - 1) агент сыскной полиции, сыщик; 2) произведение детективной литературы.

детективная литература [< англ.; см. детектив] - приключенческая проза, описывающая раскрытие запутанных преступлений.

детектирование [<лат.; см. детектор] - рад. выделение колебаний низкой частоты из высокочастотных модулированных колебаний (см. модуляция 3); д. иногда называется демодуляцией.

детектор [<лат. detector раскрывающий, обнаруживающий] - 1) физ. прибор для обнаружения радиоактивного или теплового излучения, а также различных частиц (напр., альфа-и бета-частиц, нейтронов, протонов); 2) рад. прибор (устройство), с помощью которого осуществляется детектирование.

детектофон [англ, detectaphone] - в буржуазных странах - аппарат со скрытым микрофоном для подслушивания разговоров.

детериорация [< лат. deterior худший] - уст. ухудшение, порча.

детерминант [< лат. determinans (deter-minantis) определяющий] - мат. определитель, выражение, составленное из элементов матрицы; с помощью детерминанта находятся решения линейных систем уравнений.

детерминатив [< лат. determinare определять] - лингв, следующая за корнем часть слова, отличие которой от корня удается чустано-вить только с помощью применения исторических методов описания языка.

детерминизм [<лат. determinare определять] - философская концепция, признающая объективную закономерность и причинную обусловленность всех явлений природы и общества (противоп. индетерминизм).

детерминировать [лат. determinare] - фил. определять, обусловливать.

детерминист - последователь детерминизма.

детонатор - 1) взрывчатое вещество, способное своим взрывом вызвать детонацию другого вещества; 2) капсюль-д. - взрыватель основного заряда в боеприпасах (артиллерийские снаряды, мины, ручные гранаты, авиабомбы и пр.), а также в подрывных зарядах.

детонация [< лат. detonare прогреметь] - 1) быстрое хим. превращение взрывчатого вещества (взрыв) с выделением огромной энергии, вызываемое взрывом другого вещества (детонатора); 2) д. топлива - чрезмерно быстрое неполное сгорание топлива в цилиндре двигателя внутреннего сгорания, сопровождающееся металлическим* стуком в цилиндре, неустойчивой работой двигателя.

детонирование [<фр. detonner фальшиво петь] - муз. неточное, фальшивое исполнение, отклонение от нормальной высоты звука при пении или игре на струнном или духовом муз. инструменте.

детонометр [см. ...метр] - прибор, сигнализирующий о явлениях детонации в двигателях внутреннего сгорания.

детрит [< лат. detritus истертый] - 1) мед. продукт распада омертвевших тканей; оспенный д. - измельченное вещество телячьих или коровьих оспин, смешанное с глицерином и содержащее живой вирус коровьей оспы; служит для предохранительной протнвооспенной прививки, вакцинации; 2) взвешенное в воде или содержащееся в грунте органическое вещество, состоящее из частей тела животных и обрывков растений; в геологии и палеонтологии детритом называют также мелкий обломочный материал в виде обломков раковин и других скелетных образований вымерших организмов, нередко являющийся породообразующим (детритусо-вые известняки).

де-факто [лат. de facto] - фактически, на деле (противоп. де-юре).

дефекат [<лат. defaecare очищать от гущи, мути] - отход свеклосахарного производства, содержащий известь; образуется при очистке свекловичного сока (дефекации 2); в сельском хозяйстве используется преимущ. как известковое удобрение.

дефекатор - аппарат для дефекации 2.

дефекация [< лат. defaecatio очищение] - 1) испражнение, физиологический акт очищения кишечника, удаления каловых масс; 2) в сахарном производстве - очистка сырого свекловичного сока от посторонних примесей (органических веществ, фосфорной кислоты и пр.) при помощи извести и углекислоты.

дефект [лат. defectus] - 1) изъян, недостаток, недочет; 2) д. массы - физ. разность между суммой масс отдельных элементарных частиц (нуклонов), образующих атомное ядро (его массовым числом), и массой ядра в целом (в атомных единицах массы); чем больше д. массы, тем ядро устойчивее.

дефективный [< лат. defectivus несовершенный] - имеющий какой-л. физический или психический недостаток (дефект), ненормальный.

дефектный - испорченный, имеющий дефект.

дефектология [лат. defectus недостаток+ ...логия] - наука, изучающая закономерности и особенности развития детей с физическими и психическими недостатками и вопросы их обучения и воспитания.

дефектоскоп - аппарат, используемый при дефектоскопии.

дефектоскопия [лат. defectus недостаток + ...сколия] - общее название ряда методов (магнитный, ультразвуковой, рентгеновский и т. д.), применяемых для обнаружения невидимых глазом дефектов в материалах, изделиях; осуществляется с помощью дефектоскопов.

дефензива1 [фр. defensive] - уст. обо-рона, оборонительная тактика в войне.

дефензива2 [польск. defensywa < фр.] - политическая полиция и контрразведка в буржуазно-помещичьей польше (1918-1939).

деферент [< лат. deferens (deferentis) несущий] - астр, в геоцентрической системе мира птолемея и гелиоцентрической системе мира коперника - окружность вокруг центрального тела, по которой происходит движение центр. эпицикла какой-л. планеты; деференты введены для объяснения сложных видимых движений планет.

деферризация 1де... + лат. ferrum железо] - обезжелезивание - очистка воды от солей железа с целью сделать ее пригодной для питья и для производственных надобностей.

дефибрер [фр. defibreur < лат. пьга волокно] - в целлюлозно-бумажном производстве - машина для механического измельчения древесины в волокнистую массу.

дефибриллятор [см. &...]-электрический аппарат, применяемый в медицинской практике для прекращения фибрилляции сердечной мышцы путем воздействия на нее кратковременным электрическим импульсом.

дефибрировать [<фр.;см. дефибрер] - в целлюлозно-бумажном производстве - превращать древесину в волокнистую массу.

дефиле [фр. defile] - воен. узкий проход между препятствиями (горами, болотами, озерами и т. п.), используемый обычно для задержания противника обороняющимися войсками.

дефилировать [фр. defiler] - торжественным маршем проходить рядами перед кем-л.

дефиниция [лат. definitioj - краткое определение какого-л, понятия, отражающее существенные признаки предмета или явления; лингв, толкование слова.

дефис [< лат. divisio разделение] - короткая черточка (-), употребляемая для соединения частей сложного слова, двух слов или являющаяся знаком переноса.

дефицит [< лат. deficit недостает] - 1) недостаток, нехватка чего-л.; 2) убыток, превышение расходов над доходами; д. платежного баланса - то же, что пассив платежного баланса (см. пассив 2).

дефицитный [<лат.; см. дефицит] - 1) не имеющийся в достаточном количестве; 2) убыточный.

дефлегматор \де... 4- гр. phlegma мокрота, влага] - аппарат, применяемый в сочетании с перегонным аппаратом или самостоятельно для разделения газовых смесей и паров в процессах дистилляции и ректификации.

дефлегмация [де... + гр. phlegma мокрота, влага] - частичная конденсация смесей различных паров и газов с целью обогащения их низкокипящими компонентами.

дефлекторк лат. deflectere отклонять] - 1) вытяжное устройство, устанавливаемое на вентиляционной или дымовой трубе и работающее под воздействием ветра; 2) приспособление для изменения направления потока газа, жидкости, сыпучих тел, звуковых волн и т. д.

дефляция [< позднелат. deflatio выдувание, сдувание] - 1) изъятие из обращения части избыточной денежной массы, выпущенной в период инфляции; т. к. при дефляции цены обычно понижаются, то в капиталистических странах под дефляцией понимают также общее снижение уровня цен в стране; 2) геол. выдувание, обтачивание и шлифование горных пород минеральными частицами, переносимыми ветром; наиболее интенсивно происходит в пустынных областях.

дефолиация [де... + лат. folium лист] - предуборочное удаление листьев с растений для облегчения механизированной уборки урожа.

деформация [<лат. deformatio искажение] - изменение размеров и формы тела под действием внешних сил или изменений температуры, намагниченности и т. д. без изменения его массы; простейшие виды деформации: растяжение, сжатие, изгиб, кручение.

дефростация [де... + англ, frost мороз]- размораживание пищевых продуктов (мяса, рыбы и др.).

дефростер [англ, defroster] - 1) камера в холодильнике, имеющая отопление и усиленную циркуляцию воздуха; д. служит для незначительного обогрева и обсушивания продуктов (яиц, фруктов и др.) перед их выгрузкой из холодильника; 2) устройство для обдува теплым воздухом ветрового стекла автомобиля во избежание обледенения.

дехканин [перс.] - в иране и ср. азии: первонач. - землевладелец, феодал, позднее - крестьянин.

децемвиры [лат. decemviri < decem десять + viri мужи] - правительственная коллегия в др. риме, состоявшая из 10 человек; наиболее известны д., избранные для издания законов в 5 в. до н. э.; результатом их деятельности было опубликование законов xii таблиц. децентрализация [см. де...] - отмена или ослабление централизации.

децеребрация [де... + лат. cerebrum мозг] - физиол. метод, применяемый при экспериментальном изучении деятельности центральной нервной системы млекопитающего, заключающийся в перерезке стволовой части головного мозга между передними и задними буграми четверохолмия; в результате децеребрации промежуточный мозг и все вышерасположенные отделы головного мозга оказываются разобщенными с нижележащими.

деци... [< лат. decem десять] - первая составная часть наименований единиц физ. величин, служащая для образования наименований дольных единиц, равных 1/10 доле исходных единиц, напр. 1 дециметр (дм) = 0,1 м; сокращ. обозначения: д, d.

децибел [см. деци...] - десятая часть бела; сокращ. обозначения: дб, db.

децима [< лат. decima десятая] - 1) 10-я ступень диатонической гаммы; 2) интервал 2 шириной в 10 ступеней звукоряда; большая д. - интервал в 10 ступеней и 8 тонов; малая д. - интервал в 10 ступеней и 71/" тонов; 3) строфа из десяти строк.

децимальный [< лат. decimus десятый]- десятичный; связанный с числом 10.

децимация [лат. decimatio] - 1) в древности - казнь одного из 10 человек по жребию; 2) позже - наказание каждого десятого в случае ненахождения виновного.

дешифратор [<фр.; см. дешифрировать] - электронное устройство для расшифровки сообщения, передаваемого условными сигналами (кодом, шифром), и перевода содержащейся в нем информации на язык воспринимающего устройства (системы); примен. в телемеханике, вычислительной технике, технике связи и др.

дешифрировать, дешифровать [фр. dechiffrer] - 1) расшифровать, разобрать, прочесть написанное условными знаками (шифром); 2) дать толкование в прочесть неизвестные или малоизвестные письмена (папр., египетские иероглифы, клинопись).

деэскалация [си. де...] - сужение мае. штабов, уменьшение, ослабление чего-л., процесс, противоположный эскалации,.

де-юре [лат. de jure] - юридически, по праву, формально (противоп. де-факто).

джа, ч а - местное название кьята - денежная единица бирмы.

джаз [англ, jazz] - i) род профессионального муз. искусства, сложившийся на рубеже 19- 20 вв. в результате синтеза европейской в африканской муз. культуры и утвердившийся прежде всего в негритянской среде в сша; основные черты джаза - основополагающая роль ритма, мелодические акценты, порождающие ощущение волнообразного движения, импровизационное начало и т. д. (см. также джаз-банд, регтайм); 2) оркестр, состоящий преимущ. из духовых, ударных и шумовых инструментов, предназначенный для исполнения такой музыки; симфонический д. (симфоджаз) - состав джаза с дополнением инструментов симфонического оркестра (скрипка, виолончель и др.).

джаз-банд [англ, jazz-band] - в первые десятилетия 19 в. - то же, что джаз.

джайнизм [соб.] -одна из религий индии, возникшая в 6 в. до в. а. в сохранившаяся до ваших дней; д. отвергает авторитет вед, отрицает божественную предопределенность каст; для джайнизма характерен аскетизм, запрещение убийства любого существа, отказ от причинения вреда любым живым существам.

джейран [тюрк.] - антилопа вз рода газелей, обитающая в пустынях в полупустынях передней, ср. в центр. азии, в ссср - в закавказье и казахстане; находится под охраной.

джемпер [англ, jumper] - вязаная кофта без воротника в без застежек, вздеваемая через голову.

джентльмен [англ. gentleman] - 1) в английском буржуазном обществе - "вполне порядочный человек", т. е. человек, строго следующий светским правилам поведения (перво-нач. - человек, относящийся к привилегированным слоям общества); 2) корректный, воспитанный, благородный человек.

джентльменский - прил. от сл. джентльмен; д-ое соглашение - в международном праве - соглашение между государствами, заключенное в устной форме.

джентри [англ, gentry] - мелкопоместное дворянство в англии.

джерримендеринг - избирательная география - в сша и ряде других капиталистических стран - особый метод образования избирательных округов (с неравным количеством избирателей, нарушением территориального принципа) с целью получить на выборах большинство, угодное господствующей партии; термин возник в 1812 г. в сша после появления карикатуры в виде саламандры на округа причудливой формы, которую издатель назвал gerrymander - от фамилии губернатора штата э. джерри - е. gerry и слова (sala)mander.

джерси [англ, jersey] - шерстяная или шелковая трикотажная материя; одежда из такой материк.

джеспилиты [англ, jasper яшма + гр. lithos камень] - железистые кварцита глубинно-метаморфического происхождения (см. метаморфизм), состоящие из тонкопереслаивающихся слоев мелкозернистого кварца с распыленным гематитом и магнетитом и зернистых прослоев последних; основная руда крупнейших железорудных месторождении (в ссср - кривой рог, курская магнитная аномалия; в сша - озеро верхнее и др.).

джиг(а) [англ, jig] - то же, что жига.

джигит [тюрк.] - искусный в отважный наездник (см. также джигитовка).

джигитовка [< тюрк.] - разнообразные сложные упражнения на скачущей лошади у кавказских горцев, казаков и др. (см. джигит).

джимкроуизм [англ, jimcrowism < jim crow оскорбительное нарицательное название негров в сша] - в сша - система расистских мероприятий -и традиций, направленных на увековечение дискриминации и сегрегации негритянского населения в различных областях жизни.

джин [англ, gin] - можжевеловая водка, распространенная в зап. европе и сша.

джинго [англ, jmgj - кличка английских воинствующих шовинистов, колонизаторов.

джингоизм [англ. jingoism] - крайние шовинистические в империалистические воззрения; термин появился в англии в 70-х гг. 19 в. (см. джинго).

джинн [ар.] - многоликий дух огня в мифологии в фольклоре мусульманских народов.

джип [англ, jeep] - американский небольшой автомобиль общего назначения.

джирга [ пушту) - название органов государственной власти в афганистане.

джиу-джитсу [яп.] -японская система самозащиты в нападения без оружия, основными приемами которой являются удары в наиболее уязвимые части тела противника, выкручивания и перегибания суставов, удушающие захваты в др.; является основой дзюдо, карата.

джихад [ар.] - то же, что газават.

джокер [англ, joker букв, шутник] - в некоторых карточных играх (покер и др.) - особая дополнительная карта в колоде, которой можно заменить любую другую карту.

джон - см. чон.

джонка [малайск. djong < кит.] - распространенный в китае тип парусного грузового судна с очень широкими и высоко поднятыми кормой и носом.

джоуль [по имени англ, физика джоуля (joule), 1818-1889] - единица работы, энергии и количества теплоты в международной системе единиц (си), равная работе, производимой постоянной силой в 1 ньютон при перемещении ее точки приложения на 1 м; сокращ. обозначения: дж, j.

джунгли [англ, jungle < хинди] - густые, труднопроходимые лесные заросли в долинах рек предгорий гималаев; джунглями называются также муссонные тропические леса с обилием деревянистых лиан и высоких грубостебельных злаков (индостан, индокитай, зондские о-ва).

джунта [ит. giuntaj - исполнительный орган местной власти в италии.

джут1 [англ, jute < бенгальск.] - род растений сем. липовых; два стеблеволокнистых вида разводят гл. обр. в индии и пакистане, в ссср . в ср. азии; из волокна изготовляют парусину. шпагат, мебельные ткани, ковры; грубая джутовая ткань используется также как кровельный материал.

джут2 [монг.] - зимняя бескормица скота в районах отгонного животноводства, вызванная обледенением пастбищ.

дзайбацу [яп.] - крупнейшие концерны, финансово-монополистические группы японии.

дзанни [ит. zanni] - в итальянском театре комедии дель арте - один из основных персонажей, слуга; наиболее известны арлекин - простак, увалень и бригелла - пройдоха, плут.

дзерен [монг.] - антилопа из рода газелей, встречающаяся гл. обр. в центр. азии, в ссср - на юго-вост. алтае; находится под охраной.

дзюдо [яп.] - вид спортивной борьбы, национальная японская борьба, модернизированное джиу-джитсу.

диабаз [фр. diabase < гр.] - глубинная магматическая горная порода темного цвета, состоящая в основном из плагиоклаза и авгита (иногда оливина и других второстепенных минералов); д. употр. для мощения улиц и как строительный материал.

диабет [гр. diabetes] - болезнь, сопровождающаяся выделением большого количества мочи; сахарный д. (сахарное мочеизнурение) - при поражении внутрисекреторной части поджелудочной железы, вследствие чего нарушается углеводный обмен, сахар не усваивается и выделяется с мочой; и е с а-харный д. (несахарное мочеизнурение) - при поражении подбугровой области или придатка мозга (гипофиза).

диагенез, диагенезис[гр. dia... раз..., пере... + ...генез(ис)] - геол. совокупность процессов физ. и хим. преобразования (перекристаллизация, цементация, растворение и др.) рыхлых осадков на дне водных бассейнов и последующего их изменения в условиях температур и давлений верхней зоны земной коры.

диагноз [< гр. diagnosis распознавание, определение] - 1) определение существа болезни и состояния больного на основании его всестороннего медицинского исследования; 2) бот., зоол. научное описание основных признаков, характеризующих какую-л. систематическую группу (вид, род, и т. д.) растений или животных.

диагностика [< гр. dlagnostikos способный распознавать] - 1) раздел медицины, изучающий признаки болезней, методы исследования больного и принципы установления диагноза; 2) установление и изучение признаков, характеризующих состояние машин, приборов, технических систем, для предсказания возможных отклонений и предотвращения нарушений нормального режима их работы; 3) физ. д. плазмы - совокупность методов исследования процессов в плазме и измерения ее характеристик (плотности, температуры и др").

диагональ [лат. diagonalis < гр. diago-nios идущий от угла к углу] - 1) геом. отрезок прямой, соединяющий вершины двух углов многоугольника, не прилегающих к одной стороне, или вершины многогранника, не принадлежащие одному ребру; 2) плотная хлопчатобумажная или шерстяная ткань с косыми рубчиками.

диаграмма [< гр. dlagramma рисунок, чертеж] - чертеж, наглядно показывающий соотношение между различными величинами, изображаемыми в виде линейных отрезков или геометрических фигур.

диадема [гр. diadema] - 1) головная повязка древнегреческих жрецов; головной убор царей в древности и в средние века как знак царской власти; 2) женское головное драгоценное украшение в виде небольшой открытой короны.

диадохи [< гр. diadochos преемник] - полководцы александра македонского, разделившие после его смерти (в 323 г. дон. э.) созданную им империю.

диазокопи рование [гр. di... дважды, двойной + азо(т)] - диазотипное светокопирование - наиболее распространенный способ размножения технической документации с помощью диазотипии.

диазотипия [гр. di... дважды, двойной + азо(т) + ...типия] - получение изображений (текста, рисунка, чертежа) на спец. бумаге, покрытой светочувствительным слоем на основе органических веществ (диазосоединений), разрушающихся под действием света и образующих окрашенные соединения при взаимодействии с аминами и фенолами.

диакритический знак [< гр. diakri-tikos различительный] - лингв, знак при букве, указывающий на то, что ее надо читать иначе, чем без него, напр., в русском письме диакритическим знаком являются две точки над е - ё, в чешском - значок над с - с и т. п.

диалект [гр. dialektos] - местное или социальное наречие, говор, являющиеся разновидностью общенародного языка.

диалектизм - слово или выражение, принадлежащее какому-л. диалекту, по отношению к литературному языку.

диалектик [гр. dialektikos] - 1) последователь диалектической философии (см. диалектика), применяющий диалектический метод; 2) первонач. - человек, искусный в ведении спора.

диалектика [гр. dialektike] - 1) наука о наиболее общих законах развития природы, общества и мышления, внутренний источник которых усматривается в единстве и борьбе противоположностей, теория и метод познания и преобразования действительности; 2) процесс развития чего-л. во всем многообразии его форм и во всей его противоречивости; 3) первонач. - искусство вести спор.

диалектический - основанный на диалектике 1, свойственный диалектике; д. м е-т о д - метод научного познания, рассматривающий действительность в ее движении, развитии и противоречиях; д-ая логика - см. логика.

диалектический материализм - философия марксизма-ленинизма (см. марксизм), наука о наиболее общих законах движения и развития природы, общества и сознания, высшая форма материализма.

диалектология [см. ...логия] - раздел языкознания, занимающийся изучением диалектов.

диализ [< гр. dialysis отделение]-освобождение коллоидных растворов и растворов высокомолекулярных веществ от растворенны. в них солей и других низкомолекулярных веществ; осуществляется при помощи полупроницаемых мембран (из коллодия, пергамента и др.), через которые не просачиваются сравнительно крупные коллоидные частицы; примен. в производстве искусственных волокон, фармацевтических препаратов и др.

диалог [гр. dialogosj - 1) разговор между двумя или несколькими лицами; 2) уст. литературное произведение, написанное в форме беседы.

диамагнетизм [гр. dia раз + магнетизм] - фаз. магнитное состояние вещества, при котором намагниченность его направлена навстречу вызывающему это состояние внешнему магнитному полю, что приводит к отталкиванию этих веществ от полюсов магнита; д. присущ всем веществам, но он может перекрываться другими видами магнетизма.

диамагнетик [см. диамагнетизм] - физ. вещество. способное намагничиваться под действием внешнего магнитного поля навстречу направлению поля.

диамант [фр. diamant] - 1) алмаз, бриллиант; 2) типографский шрифт, кегль (размер) которого равен 4 пунктам (около 1,5 мм).

диаметр [<гр. diametros поперечник] - 1) отрезок прямой, соединяющий две наиболее удаленные точки геометрической фигуры, в частности д. окружности - отрезок, соединяющий две точки окружности и проходящий через ее центр; 2) д. конического сечения - прямая, являющаяся геометрическим местом середин всех параллельных хорд данного конического сечения.

диаметральный [лат. diametralis < гр.] - 1) делящий пополам по линии диаметра, поперечника; д-ая плоскость судна - воображаемая вертикальная плоскость, делящая судно в продольном направлении на две равные и симметричные части; 2) совершенный, полный, напр, д-ая противоположность.

диаммофос [гр. di(s) дважды + аммофос]- сложное концентрированное фосфорно-азотное удобрение.

дйана [лат. diana] - в древнеримской мифологии - богиня охоты, луны, плодородия и деторождения, покровительница диких зверей; то же, что в древнегреческой мифологии артемида.

диапазон [<гр. dia pason (chordon) через все (струны)] - 1) муз. звуковой объем певческого голоса, муз. инструмента, звукоряда, мелодии и т. п.; определяется интервалом между самым низким и самым высоким звуком голоса, инструмента и т. п.; 2) * объем, охват, размер (знаний, интересов и т. п.).

диапауза [<гр. diapausis перерыв, остановка] - биол. период покоя в развитии животных, характеризующийся временной приостановкой формообразовательных процессов и снижением общего уровня обмена веществ; у каждого биологического вида д. приурочена к определенной фазе жизненного цикла; различают эмбриональную, личиночную и другие диапаузы.

диапедез [<гр. diapedesis просачивание] - прохождение клеточных элементов крови (лейкоцитов, эритроцитов) через неповрежденные стенки кровеносных сосудов; наблюдается у человека и животных при воспалительной реакции тканей, окружающих сосуды.

диапозитив [гр. dia через + лат. positi-vus положительный] - цветное или черно-белое фотографическое позитивное изображение на прозрачной подложке (стекле, пленке), рассматриваемое на просвет или проецируемое на экран с помощью спец. оптических аппаратов (диапроектор, диаскоп).

диапроектор [гр. dia через + проектор] ~~ оптико-механический прибор для проецирования на экран изображений на прозрачной подложке (диапозитивов, диафильмов и т. п.); д. для показа диафильмов - фильмоскоп.

диарея [<гр. diarrheo истекаю] - мед. понос, частые жидкие испражнения.

диартроз [гр. diarthrosis] - анат. истинный сустав, подвижное сочленение костей (ср. синартроэ).

диаскоп [гр. dia через + ...скоп] - то же, что диапроектор.

днаспора [<гр. diaspora рассеяние] - пребывание значительной части народа (этнической общности) вне страны его происхождения; диаспоры образовались в результате насильственного выселения, угрозы геноцида, действия определенных социально-исторических факторов.

диастола [<гр. diastole растягивание] - ритмически повторяющееся расслабление мышцы сердца, наступающее вслед за ее сокращением - систолой.

диатез [<гр. diathesis расположение]- предрасположение организма к тем или другим болезням вследствие врожденного отклонения в течении обменных процессов.

диатермия [гр. dia через + therme жар]- иначе эндотермия - метод электролечения, состоящий в глубоком прогревании тканей организма токами высокой частоты.

диатермокоагуляция [см.диатермия-^-коагуляция] - то же, что электрокоагуляция.

диатомеи [<гр. diatome рассечение надвое] - диатомовые водоросли - микроскопические желтоватые водоросли, наружная оболочка которых состоит из двух (отсюда название) кремневых половинок (г ипотеки и э п и т е к и); ископаемые д. о разуют отложения диатомиты, имеющие промышленное значение.

диатомит - пористая горная порода, состоящая преимущ. из кремневых панцирей диа-томей; примен. в керамике, для производства строительных и теплоизоляционных материалов.

диатоника [< гр. diatonikos переходящий от тона к тону] - система муз. звуков, образуемая последовательностью основных ступеней лада (см. также диатоническая гамма); диатонику противопоставляют хроматизму.

диатонический [<гр. diatonikos переходящий от тона к тону] - муз. д-ая гамма - звукоряд, образованный из простых ступеней - до, ре, ми, фа, соль, ля, си (без знаков альтерации), основной звукоряд в его восходящей или нисходящей последовательности.

диатремы [<гр. diatrema отверстие, дыра] - каналы, пробитые в земной коре взрывами вулканических газов и заполненные обломками вулканических и окружающих осадочных горных пород.

диатриба "гр. diatribe занятие, подготовка речи, речь] - резкая, желчная, придирчивая речь с нападками личного характера.

диафан [ гр. duphanes прозрачный] . матовый фарфор без глазури.

диафанометр [гр. diaphaneia прозрачность + ...метр] - прибор для определения степени прозрачности твердых тел, жидкостей и газов.

диафаноскоп [гр. diaphaneia прозрачность + ...скоп] - прибор для диафаноскопии.

диафаноскопия [гр. diaphaneia прозрачность + ...скопия] - просвечивание придаточных пазух носа и глазных яблок для определения их состояния.

диафиз [гр. diaphysis] - анат. средняя часть трубчатой кости (между двумя эпифизами).

диафильм [гр. dia через, сквозь + фильм] - расположенные в определенной последовательности фотографические изображения на кинопленке, обычно объединенные общей тематикой.

диафон [гр. dia через, сквозь + ...фон] - аппарат для подачи с маяков во время тумана мощных звуковых сигналов.

диафония [гр. diaphonia] - муз. 1) в др. греции - то же, что диссонанс 1; 2) иначе о р г а-н у м - в 9-12 вв. - вид полифонии, преимущ. двухголосия.

диафрагма [<гр. diaphragma перегородка] - 1) анат. грудобрюшная преграда, сухожильно-мышечная перегородка, отделяющая у млекопитающих животных и у человека грудную полость от брюшной; 2) тех. пластина (перегородка) с отверстием (или без него); устанавливается, напр., в трубопроводах для замера расхода жидкости или газа, в гидротехнических coop ужениях для придания жесткости подвижной части гидротехнического затвора; 3) в оптике - устройство для ограничения или изменения светового пучка в оптической системе (напр., оправы линз и зеркал, д. фотообъектива); 4) в акустике - часть микрофона, излучающая или принимающая звуковые волны.

диафрагмировать - физ. изменять ширину пучка световых лучей при помощи диафрагмы 3.

диахрония [гр. dia через, сквозь + chro-nos время] - лингв, эволюция языка, смена состояний языка во времени (ср. синхрония).

диван1 [перс.] - 1) совещательный орган в султанской турции, состоявший из высших сановников; 2) в нек-рых современных странах мусульманского востока - правительственные учреждения по административным и судебным делам.

диван3 [перс.] - вид мягкой мебели со спинкой и ручками или валиками, предназначенный для сидения или лежания.

диван3 [перс.] - в литературах ближ. и ср. востока - поэтический сборник одного автора, построенный в строго обусловленном порядке стихотворных форм (касыды, газели и т. д.) и в алфавите последних букв сквозных рифм.

дивергенты [<лат. divergens (divergen-tis) расходящийся в разные стороны] - лингв. варианты фонемы, звуки речи, различные по произношению в зависимости от положения в слове, напр, л - л в словах стол - столик.

дивергенция [<лат. divergere обнаруживать расхождение] - 1) биол. расхождение признаков организмов в процессе их эволюции, вызываемое искусственным или естественным от. бором; понятие дивергенции выдвинуто ч. дар-вином для объяснения многообразия сортов культурных растений, пород домашних животных и биологических видов в природе (ср. конвергенция 2); 2) анат. д. глаз - отведение глазных яблок кнаружи от средней линия тела, разведение зрительных осей (ср. конвергенция 3);3) мат. число, характеризующее величину изменения потока векторного поля в данной точке; 4) лингв. а) изменение в произношении звука речи в зависимости от положения в слове (см. дивергенты). б) расщепление двух фонем - превращение одной фонемы в две разные в истории языка (напр., превращение к твердого и к мягкого в разные фонемы в русском языке); ср. конвергенция 5.

диверсант - лицо, совершающее диверсию 2.

диверсификация [лат. diversus разный+ facere делать] - разнообразие, разностороннее развитие; д. производства - одновременное развитие многих, не связанных друг с другом видов производства, расширение ассортимента производимых изделий.

диверсия [<лат. diversio отклонение, отвлечение] - 1) военная операция (маневр) с целью отвлечения сил противника от места нанесения ему главного удара; 2) вид подрывной деятельности - повреждения, поджоги и взрывы военных, промышленных и иных объектов, осуществляемые агентами иностранного государства или классово враждебных организаций; 3) д. идеологическая - метод буржуазной пропаганды, заключающийся в искажении фактов, распространении ложных сведений и идей с целью дезориентировать трудящихся в своей стране и за ее пределами.

дивертикул [<лат. diverticulum дорога в сторону] - мешковидное или воронкообразное выпячивание стенки полого органа (пищевода, кишки, мочевого пузыря).

дивертисмент [фр. divertissement букв. развлечение] - 1) увеселительное представление, состоящее из танцевальных номеров, песен; включается в программу спектакля обычно как его заключительное отделение; 2) танцевальная сюита или вставные номера в балете или опере, непосредственно не связанные с сюжетом; 3) муз. сюита развлекательного характера (типа серенады) для инструментального ансамбля или оркестра; 4) легкая, иногда виртуозная пьеса типа попурри, вариации 2.

дивиденд [<лат. dividendus подлежащий разделу] - доход, получаемый владельцем акции; представляет собой часть прибыли акционерного общества.

дивизион [фр. division <лат. divisio деление, разделение] - 1) основное огневое и тактическое подразделение артиллерии и ракетных войск, входящее в состав полка, бригады или отдельное; 2) в военно-морском флоте - тактическое соединение однородных кораблей (миноносцев, торпедных катеров и т. д.), обычно входящее в состав бригады.

дивизия [фр. division <лат. divisio деление, разделение] - войсковое соединение из нескольких полков, бригад; в сухопутных войсках - из разных родов войск (пехотная д., танковая д. и т. д.); в авиации - соединение из нескольких полков одного или разных родов авиации; в военно-морском флоте - крупное соединение кораблей одного класса (д. подводных лодок) или разных классов (д. охраны водного района).

дивинил [гр. di(s) дважды + лат. vinum (vini) вино] - то же, что бутадиен.

диггеры [англ, digger букв, копатель] - "копатели", или "истинные левеллеры", - представители крайне левого крыла революционной демократии в период английской буржуазной революции 17 в., участники аграрного движения среди сельской и городской бедноты; д. распахивали пустующие земли, требовали уничтожения частной собственности и переустройства быта на уравнительных началах.

дигесты [лат. digesta < digerere располагать в порядке] - в др. риме - правовые сборники систематически расположенных кратких извлечений из законов и сочинений юристов; д. (другое название - пандекты), составленные в 6 в. н. э. в византии при императоре юстиниане, имели, как и институции, силу закона (см. также новеллы юстиниана).

дигисет [нем. digiset] -фотонаборная машина с электронным запоминающим устройством, в котором изображение знаков (иногда рисунков) закодировано в цифровой форме и проецируется через экран электронно-лучевой трубки на фотоматериал, используемый для изготовления печатной формы.

дигиталис [<лат. digitus палец] - н а-перстянка - род травянистых растений сем. норичниковых, содержащих гликоэиды, которые примен. в медицине; нек-рые виды разводят как декоративные.

дидактизм [<гр. didaktikos поучительный] - поучительность, наставительность.

дидактика [<гр. didaktikos поучительный] - часть педагогики, разрабатывающая теорию образования и обучения (цели, содержание, закономерности и принципы обучения), а также воспитания в процессе обучения.

дидактический - относящийся к дидактике; поучительный, наставительный; д - а я литература - литература, осуществляющая поучение, наставление, информацию как художественную задачу.

дидрахма - греческая монета достоинством в две драхмы.

диез [фр. diese <rp. diesis полутон] - в нотном письме - знак повышения звука на полтона.

диета1 [< гр. diaitaобраз жизни, режим] - определенный режим питания.

диета3 [< лат. dies день] -парламент-ска я д. - суточное или месячное содержание, получаемое депутатами парламента в нек-рых странах.

диететика [<гр. diaita образ жизни, режим] - то же, что диетология.

диететический - прил. от сл. диететика; относящийся к диететике, связанный с ней.

диетический - прил. от сл. диета1; отвечающий требованиям правильного, рационального или лечебного питания.

диетология [см. диета1 + ...логия]- иначе диететика - раздел медицины, занимающийся изучением и обоснованием принципов питания больных при различных заболеваниях.

диетотерапия [см. терапия] - лечение специально подобранными продуктами с соблюдением определенного режима, т. е. лечение диетой1.

диз... -см. дис...

дизажио [ит. disaggio] - отклонение в сторону уменьшения, понижения (ср. лаж, ажио) рыночного курса денежных знаков, векселей и других ценных бумаг от их нарицательной стоимости.

дизайн [< англ, design проектировать, конструировать] - художественное конструирование предметов; проектирование эстетического облика промышленных изделий.

дизайнер - художник-конструктор, специалист по дизайну.

дизартрия [диз... + гр. arthroo расчленяю] - расстройство речи, выражающееся в затрудненном произношении отдельных слов, слогов и звуков (гл. обр. согласных).

дизель [по имени нем. изобретателя, инженера дизеля (diesel), 1858-1913] - двигатель внутреннего сгорания с воспламенением от сжатия, работающий на жидком топливе; топливо впрыскивается в цилиндр двигателя в конце хода сжатия и воспламеняется от высокой температуры, получающейся при сжатии воздуха.

дизентерия [гр. dysenteria < enteron кишка] - острое инфекционное заболевание человека, характеризующееся тяжелым общим отравлением, язвенным поражением толстых кишок и нарушениями нервной системы; проявляется частым жидким стулом, с кровянисто-слизистыми выделениями.

дизосмия [dug... + гр. osme запах] - нарушение чувства обоняния.

дизурия [диз... + гр. uron моча] - расстройство мочеиспускания.

дизъюнктивный [лат. disjunctive] - разделительный; д-ое суждение - логическое суждение типа "а есть или б, или в, или г", напр.: "углы бывают или прямые, или острые, или тупые" (ср. категорическое суждение).

дизъюнкция [лат. disjunctio]-логическая операция, образующая сложное высказывание из объединения двух высказываний с помощью логического союза "или".

дикарион [гр. di(s) дважды + karyon орех, ядро ореха] - сближенная, но не слившаяся пара гаплоидных ядер в одной клетке; образуется при половом процессе у высших грибов - аскомицетов и базидиомицетов.

диксикрат [англ, dixiecrat < dixie разговорное название южных штатов в сша + (demo)crat член демократической партии сша] - демократ из южных штатов, входящий в правое, реакционное крыло партии и выступающий за сохранение расовой дискриминации негров; расист.

диксиленд [англ, dixieland <dixieland букв, страна дикси (dixie разговорное название южных штатов в сша)] - в сша - назв. первых джазовых ансамблей, состоявших из музыкантов-белых и копировавших манеру исполнения негритянской музыки; позднее д. шире, чем негритянские коллективы, применил приемы европейской композиционной техники, ограничившись исполнением преимущ. танцевальной и развлекательной музыки.

диктат [нем. diktat <лат. dlctatus предписанный] - 1) неравноправный международный договор, навязанный одной из договаривающихся сторон другой, вынужденной его принять; 2) политика навязывания своих условий, требований сильной империалистической стороной другой, более слабой в политическом и экономическом отношении стороне при заключении каких-л. соглашений.

диктатор [лат. dictator] - 1) в др. риме-высшее должностное лицо, облеченное всей полнотой государственной власти, назначавшееся в чрезвычайных случаях по решению сената на срок не более 6 месяцев; 2) лицо, облеченное неограниченной властью в управлении государством; тот, кто пользуется большим влиянием в какой-л. области.

диктаторски и - 1) относящийся к диктатору, основанный на неограниченной власти; 2) * властный, не терпящий возражений.

диктатура [лат. dictatura] - 1) в др. риме - полномочия, власть или время властвования диктатора 1; 2) ничем не ограниченная власть лица, группы, класса; 3) диктатура пролетариата - власть рабочего класса, устанавливаемая в результате социалистической революции и используемая для подавления эксплуататоров, закрепления победы революции, предотвращения попыток реставрации власти буржуазии, обороны от агрессивных действий международной реакции, утверждения социалистических производственных отношений и организации хозяйственной жизни. основу диктатуры пролетариата и ее высший принцип составляет союз рабочего класса и крестьянства при руководящей роли рабочего класса. в ссср, где социализм победил окончательно, диктатура пролетариата переросла в политическую власть всех трудящихся, а государство диктатуры пролетариата превратилось в общенародное социалистическое государство, в котором сохраняется руководство рабочего класса во главе с коммунистической партией.

диктовать [лат. dictarej - 1) произносить что-л. вслух с тем, чтобы слушатель записывал; 2) предписывать что-л. для безоговорочного выполнения, приказывать; 3) внушать.

диктор [< лат. dictor говорящий] - работник радио или телевидения, читающий текст для передачи в эфир.

диктофон [лат. dictare диктовать + ...фон] - прибор для записи (на магнитную ленту) и воспроизведения (через громкоговоритель или наушники) устной речи; запись с помощью диктофона примен. вместо стенографирования.

дикция [<лат. dictio произнесение] - произношение, степень отчетливости в произношении слов, слогов и звуков в разговоре, пении, художественном чтении и т. п.

дилататор [см. дилатация] - мед. расширитель (напр., мышца, расширяющая зрачок).

дилатация [лат. dilatatio] - мед. расширение, растяжение (напр., д. желудочков сердца при его пороках).

дилатотраф [лат. dilatare расширять + ...граф] - дилатометр с автоматической записью измеряемых показателей.

дилатометр [см. дилатометрия] - прибор для определения изменений размеров тел под действием различных факторов.

дилатометрия [лат. dilatare расширять+ ...метрия] - метод исследования веществ, основанный на изменении размеров тел под действием температуры, давления, электрического и магнитного полей и других факторов.

дилемма [гр. dilemma < di(s) дважды -f lemma посылка] - 1) логическое умозаключение, одна из посылок которого - условная (см. гипотетическое суждение), а другая - разделительная (см. дизъюнктивное суждение); 2) * необходимость выбора из двух (обычно нежелательных) возможностей.

дилены [англ, deal-ends]-иначе эндсы - остатки от раскроя пиломатериалов на экспортные доски (дильсы), используются в тарной, мебельной и других отраслях деревообрабатывающей промышленности.

дилетант [ит. dilettante < лат. delectare услаждать, забавлять] - любитель, занимающийся каким-л. искусством или наукой без спец. подготовки; поверхностно знакомый с какой-л. областью науки или искусства.

дилетантизм, дилетантство [см. дилетант] - занятие какой-л. областью науки или искусства без спец. подготовки, при поверхностном знакомстве с предметом, любительство.

дилижанс [фр. diligence] - многоместный крытый экипаж, запряженный лошадьми, для перевозки почты, пассажиров и их багажа, применявшийся до развития железных дорог и других видов транспорта.

дилогия [гр. di(s) дважды -f logos слово, понятие] - 1) в древнегреческом театре - двухактная драма; 2) два романа или два драматических произведения, связанные единством замысла.

дильсы [англ, deals] - предназначенные для экспорта доски определенных размеров.

диминуэндо [ит. diminuendo букв, уменьшая] - муз. ослабление звука, постепенный переход от громкого звучания к тихому (противоп. крешендо).

диморфизм [гр. di(s) дважды + ...мор-физм] - 1) способность нек-рых кристаллических веществ в зависимости от условий (температура, давление и др.) образовывать две различные по кристаллической структуре модификации; частный случай полиморфизма г, 2) биол. наличие в пределах одного и того же вида животных или растений двух более или менее резко различающихся форм (половой, сезонный д.); разновидность полиморфизма 2.

дина [<гр. dynamis сила] -единица силы в системе единиц сгс, равная силе, которая массе в 1 г сообщает ускорение 1 см/с2; сокращ. обозначения: дин, dyn; 1 дин = 10~6 ньютон.

динамизм [<гр. dynamis сила] - богатство движения, насыщенность действием; то же, что динамика 3.

динамика [<гр. dynamikos относящийся к силе, сильный] - 1) раздел механики, изучающий движение тел в зависимости от действующих на них сил; 2) состояние движения, ход развития, изменение какого-л, явления под влиянием действующих на него факторов (противоп. статика 2); 3) обилие движения, действия.

динамит [<гр. dynamis сила] - патро-нированное взрывчатое вещество, основной составной частью которого является нитроглицерин.

динамический - 1) относящийся к динамике 1; связанный с движением, с действием силы; д-ая нагрузка - силовая нагрузка, быстро меняющаяся по величине и направлению (напр., действие ветра); д-ая метеорология - раздел метеорологии, изучающий атмосферные процессы на основе уравнений гидродинамики, термодинамики и теории излучения; д-ое ударение - лингв, ударение, выделяющее в слове слог с помощью интенсивности (а не музыкального изменения высоты - регистра - или мелодии, как в языках с музыкальным ударением), напр, в русском языке (см. экспираторное ударение); 2) богатый движением, действием, внутренней силой; динамичный.

динамичный [<гр.; см. динамика] - то же, что динамический 2.

динамо... [ гр. dynamis сила] - первая составная часть сложных слов, соответствующая по значению слову "сила", напр.: динамометр. динамограф [см. динамо... + ...граф] - динамометр с автоматической записью измеряемых сил.

динамо-машина [см. динамо...] - устаревшее название генератора постоянного тока.

динамометр [см. динамо... + ...метр] - силомер, прибор для измерений силы или момента силы при испытании машин и их эксплуатации; медицинский д. предназначен для измерений силы мышц человека, напр, мышц рук.

динамометрия - измерение силы при помощи спец. приборов (динамометров).

динар [< назв. римской серебряной монеты denarius денарий] - 1) денежная единица ряда стран: алжира, ирака (= 1000 филсам), иордании (= 10 дирхамам, 100 пиастрам, 1000 филсам), социалистической федеративной республики югославии (= 100 пара), туниса (= 1000 миллимам), кувейта (= 10 дирхамам, 1000 филсам); 2) разменная монета ирана, равная 1/100 иранского риала; 3) старинная золотая монета, гл. обр. в странах арабского востока.

динарий, денарий [лат. denarius] - серебряная монета в др. риме, равная 10 ассам.

динас [<соб.]-огнеупорный материал, состоящий гл. обр. из кремнезема (не менее 93%); примен. при сооружении плавильных, обжигательных и нагревательных заводских печей (коксовальных, мартеновских и др.); огнеупорность динаса 1680-1730° с.

династия [гр. dynasteia] - 1) ряд монархов из одного и того же рода, сменяющих друг друга на престоле по праву наследования; 2) * о тружениках, передающих из рода в род мастерство, славные трудовые традиции.

динатронный эффект - выбивание вторичных алектронов из металлического анода при бомбардировке его электронами в ионами; в электронных лампах для уменьшения вредного влияния динатронного эффекта ставится антиди-натронная сетка; динатронный эффект используется в электронных умножителях.

динги [англ. dinghy] - маленький гоночный швертбот.

динго [англ, dingo < австрал.] - одичавшая автралийская домашняя собака, возможно, завезенная в австралию еще до появления там европейцев; д. был почти истреблен, т. к. наносил вред животноводству.

динод f гр. dyn(amis) сила + (злектр)-од] - электрод в фотоэлектронном умножителе, обладающий высоким коэффициентом вторичной электронной эмиссии.

динозавры [гр. deinos, dinos ужасный, страшный, удивительный + sauros ящер] - самый многочисленный класс мезозойских наземных позвоночных из надкласса архозавров, многие характеризуются огромными размерами (длиной до 30 м в более) и нередко причудливыми формами; среди динозавров были хищники и растительноядные; передвигались на четырех или на двух ногах (см. также архозавры, анкилозавры, зауроподы, карнозавры, орнитоподы, стегозавры, целурозавры я цератопсы).

динорнис [гр. deinos, dinos ужасный, страшный, удивительный + ornis птица] - иначе м о а - очень крупная (до 3 м высотой) бегающая птица, обитавшая в новой зеландии и истребленная в течение последних двух столетий.

динотерий [гр. deinos, dinos ужасный, страшный, удивительный + ...терий] - хоботное второй половины кайнозойской эры, отличавшееся сильно развитыми и загнутыми вниз вместе с нижней челюстью резцами (бивнями); известен по находкам в старом свете (восточное полушарие).

диноцераты [гр. deinos, dinos ужасный, страшный, удивительный + keras (keratos) рог]- группа млекопитающих палеогенового периода, сочетавшая признаки древних хищников и архаических копытных; нек-рые д. имели рогоподобные выросты на черепе (см. также монголоте-рий).

диноцефалы, дейноцефалы [гр. deinos, dinos ужасный, страшный, удивительный + kephale голова] - группа тероморфных (см. тероморфы) позвоночных (ранее относимых к рептилиям, а в последнее время сближаемых с млекопитающими в общую ветвь) конца палеозойской эры; нек-рые д. характеризовались сильным утолщением крыши черепа, придававшим им необычный вид (см. также титанофонеус и астем-менозух).

диод [<гр. di(s) дважды] - двухэлектрод-ный электровакуумный, ионный (газоразрядный) или полупроводниковый прибор, обладающий свойством проводить ток преимущ. в одном направлении; примен. для выпрямления переменного тока, детектирования электрических сигналов и т. д.

дионис [гр. dionysos] - в древнегреческой мифологии - бог растительности, вина и веселья, покровитель виноградарства и виноделия, иначе вакх, бахус.

дионисии [гр. dionysia] - в др. греции-празднества в честь диониса.

диоптр [гр. dioptra < dia сквозь + opso-mai увижу] - 1) приспособление для визирования (см. визировать2) в простейших геодезических инструментах (напр., в буссоли); 2) приспособление для увеличения точности прицеливания, укрепляемое на винтовке недалеко от затвора; 3) фот. небольшое отверстие у видоискателя, через которое ведется наблюдение при выборе кадра.

диоптрика [гр. dioptrike] - раздел геометрической оптики, изучающий преломление световых лучей при прохождении через отдельные преломляющие поверхности и их системы.

диоптрия [<гр. diopter видящий насквозь] - единица оптической силы линз, равная оптической силе линзы с главным фокусным расстоянием в 1 м; оптическая сила линзы в диоптриях равна обратной величине фокусного расстояния, выраженной в метрах (в диоптриях выражают, напр., оптическую силу очков).

диорама [гр. dia через, сквозь + horama вид] - 1) вид живописи, где изображение исполняется на просвечивающем, специально освещенном материале; 2) картина с объемным первым планом, в отличие от панорамы 2 охватывает не весь круг горизонта, а лишь его часть.

диорит |фр. diorite <rp. diorizo разграничиваю, различаю] - магматическая глубинная горная порода, состоящая из плагиоклазов и темных силикатов (амфиболов, пироксенов и др.).

диплодок [гр. diploos двойной + dokos брус, луч] - гигантский динозавр из группы зауропод; название дано из-за двойных нижних остистых отростков позвонков; обитал в сев. америке в юрский период.

диплоидность [гр. diploos двойной + eidos вид] - наличие в ядре растительной или животной клетки парного набора хромосом; характерна для спорофита растений и соматических клеток, т. е. клеток тела животных (ср. гаплоидность].

диплококки [гр. diploos двойной + кокки] - бактерии, имеющие форму двух рядом лежащих шариков; к ним относятся гонококк (возбудитель гонореи), пневмококки (возбудители крупозного воспаления легких) и др.

диплом [фр. diplome <rp. diploma лист, документ (сложенный вдвое)] - 1) официальное свидетельство об окончании высшего или среднего спец. учебного заведения, а также о присвоении ученого звания, ученой степени; 2) официальное свидетельство о сделанном научном открытии или техническом изобретении; 3) награда, присуждаемая за какие-л. заслуги, достижения, успехи, а также за высокое качество экспонатов на выставке; 4) работа, исследование, проект, выполняемые для получения свидетельства об окончании учебного заведения (университета, института и т. п.); дипломная работа.

дипломант - тот, кто награжден дипломом 3.

дипломат [фр. diplomate] - 1) должностное лицо ведомства иностранных дел, уполномоченное осуществлять официальные сношения с иностранными государствами; 2) * человек, добивающийся своей цели тонким и умелым обращением с людьми.

дипломатика [фр. diplomatique < гр. diploma лист, документ (сложенный вдвое)] - вспомогательная историческая дисциплина, занимающаяся изучением формы и содержания юридических актов (официальных и частных).

дипломатическии - 1) относящийся к дипломатии 1, 2; свойственный дипломату 1; д. корпус - совокупность дипломатов при каком-л, правительстве; д. к у р ь е р (дипкурьер) - должностное лицо ведомства иностранных дел, доставляющее дипломатическую почту; д. ранг - особое звание, присваиваемое дипломатическим работникам; 2) * тонко рассчитанный; ловкий, уклончивый.

дипломатичный - то же, что дипломатический 2.

дипломатия [фр- diplomatic; см. дипломат] - 1) деятельность государственных органов в области внешней политики; д. доллара - один из методов внешней политики сша (предоставление кабальных займов, финансовой и экономической "помощи" и т. п.), применяемый для завоевания экономических и политических позиций в других странах; 2) совокупность приемов и методов, используемых в переговорах и сношениях с иностранными государствами; 3) * тонкий расчет, уклончивость в действиях, направленных к достижению какой-л. цели.

диплопия [гр. diploos двойной + ops (opos) глаз] - расстройство зрения, состоящее в двоении видимых предметов.

диплот [гол. dieplood] - мор. применявшийся в старину ручной лот для измерения глубин до 200 м.

диподия [гр. dipodia < di(s) дважды + pus (podos) стопа] - в античной поэзии - сочетание двух стоп в ямбе или хорее, при котором одна из стоп несет на себе более сильное ритмическое ударение.

диполь [гр. di(s) дважды + polos полюс] - 1) совокупность двух равных по величине разноименных электрических зарядов, расположенных на нек-ром расстоянии друг от друга; 2) распространенное название одного из типов антенн для коротких волн.

дипсомания [гр. dipsa жажда + - мания] -периодически возникающее неудержимое влечение к алкоголю; периодический запой.

диптанк [англ, deep-tank < deep глубокий + tank цистерна] - мор. цистерна на транспортных судах для водяного балласта или жидкого топлива.

диптерология [гр. di(s) дважды + pteron крыло + ...логия] - раздел энтомологии, изучающий диптер (мух, комаров и др.).

диптеры [гр. di(s) дважды + pteron крыло] - двукрылые - отряд широко распространенных насекомых, у которых развита лишь одна (передняя) пара крыльев; к ним относятся комары, мухи, москиты, слепни и др.

диптих [гр. diptyches букв, складень] - 1) у древних греков и римлян - две покрытые воском и соединенные вместе дощечки для письма; 2) двустворчатый складень с живописным или рельефным изображением на каждой створке; 3) две картины, связанные единым замыслом.

директива [фр. directive < лат. dirigere направлять] - распоряжение, руководящее указание, установка вышестоящего органа.

директор [лат. director < dirigere направлять] - руководитель учреждения, предприятия или учебного заведения.

директора! - коллегия директоров какого-л, крупного учреждения с главным директором во главе.

директория [фр. directoire < ср.-лат. di-rectorium управление, руководство] - коллегиальный орган исполнительной власти во франции (1795-1799); директориями назывались также нек-рые контрреволюционные "правительства" (в уфе, на украине) во время гражданской войны и иностранной интервенции в советском государстве.

директриса [фр. directrice < лат. directrix направляющая] - 1) геом. прямая, обладающая тем свойством, что отношение расстояний лн. бой точки данного конического сечения от этой прямой и от данной точки - фокуса сечения- есть величина постоянная; 2) воен. определенное направление, сектор на артиллерийском поли* гоне, подготовленный для стрельбы; 3) начальница женского учебного заведения в дореволюционной россии.

дирекцион [фр. direction бука, руководство] - муз. 1) дополнительный нотный степ (строка из пяти горизонтальных параллельных линяй для написания нот) в оркестровой партии первой скрипки, фортепьяно или аккордеона, на котором записан основной мелодический материал других партий с указанием их вступления; 2) сокращенная партитура небольших муз. произведений (маршей, вальсов и др.), предназначенных для исполнения духовым оркестром.

дирбкция [лат. directio] - 1) руководящий орган предприятия, учреждения, учебного заведения во главе с директором; 2) одно из подразделений в административном аппарате ряда стран (напр., министерства иностранных дел франции).

дирижабль тфр. dirigeable букв, управляемый] - управляемый аэростат.

дирижер [< фр. dlriger управлять] - лицо, управляющее оркестром, хором, оперным или балетным представлением, дающее муз. произведению свою трактовку.

дирижировать "фр. diriger управлять] - управлять оркестром, хором, оперным или балетным спектаклем; исполнять обязанности дирижера.

дирхем, дирхам - 1) денежная единица марокко (= 100 сантимам), а также объединенных арабских эмиратов (= 100 филсам); 2) старинная арабская серебряная монета; 3) мера веса драгоценных металлов в египте и судане (3,12 г); 4) монета достоинством vw динара в иордании и кувейте.

дис..., диз... [лат. dis, гр. dys] - приставка, обозначающая разделение, отделение, отрицание (соответствует по значению русским "раз...", "не..."), сообщает понятию, к которому прилагается, отрицательный или противоположный смысл, напр.: дизартрия, дисгармония, дисквалификация.

дисахариды [гр. di(s) дважды + sakchar сахар + eidos вид] - класс органических соединений, углеводы, молекулы которых состоят из двух остатков моносахаридов; важнейшие представителя дисахаридов - сахароза и лактоза.

дисбаланс [фр. disbalance] - неуравновешенность вращающихся машинных частей (шкивов, коленчатых валов, роторов электромашин и турбин и др.) вследствие их несимметричного расположения относительно оси вращения.

дисгармония [дис... + гр. harmonia созвучность] - 1) отсутствие или нарушение гармонии, неблагозвучие; 2) * разлад, разногласие.

диск [гр. diskos] - 1) плоский круг, круглая пластинка; предмет в виде плоского круга; 2) в легкой атлетике - чечевицеобразный спортивный снаряд для метания; 3) магазин ручного пулемета, автомата, вмещающий патроны; ^суставной д. - внутрисуставной хрящ в челюстном, грудннно-ключичном и лучелоктевом суставах; 5) пластинка (обычно долгоиграющая).

дискант [ср.-лат. discantus] - 1) высокий детский голос (у мальчиков); 2) мальчик-певе. с таким голосом; 3) партия в хоре или в вокальном ансамбле, исполняемая высокими детскими или высокими женскими (сопрано) голосами; 4) форма средневекового двухголосного, позднее - многоголосного пения.

дисквалификация [см. бис... + квалификация] - 1) объявление кого-л. недостойным или неспособным занимать определенную должность или исполнять определенную работу (ср. деквалификация); 2) лишение спортсмена (команды) права участвовать в спортивных состязаниях за нарушение правил, спортивной этики и т. п.; лишение спортсмена спортивного звания.

диско [ англ, disco] - муз. стиль с упрощенной мелодикой и жестким ритмо.

дискобол [гр. diskobolos] - спортсмен - метатель диска 2.

дискография [см. диск + ...ерафия] - 1) описание содержания и оформления грампластинок; 2) каталоги и перечни, отделы в периодических изданиях, содержащие аннотированные списки новых грампластинок, рецензии на них, а также спец. разделы-приложения в книгах о выдающихся исполнителях.

дискомицеты [гр. diskos круг+mykes (myketos) гриб] - сумчатые грибы с апотецием; сапрофиты и паразиты (напр., склеротинии); многие съедобны (сморчки, строчки, трюфели).

дисконт [англ, discount] - 1) учет векселя; 2) учетный процент - процент, взимаемый банками капиталистических стран при учете векселей; 3) в биржевых и валютных сделках - скидка с цены товара, валюты.

дисконтирование векселей [см. дисконт] - учет векселей - покупка банком векселей у векселедержателей до истечения их срока.

дисконтная политика [см. дисконт] - политика повышения или понижения учетных ставок, проводимая центральными эмиссионными банками капиталистических стран в целях воздействия на спрос и предложение ссудных капиталов, состояние платежного баланса и валютные курсы.

дискордантность [ лат. discordare не соответствовать] - несходство по генотипу между данными особями (ср. конкордантность).

дискотека i < гр. theke хранилище] - собрание или хранилище грампластинок, дисков; музыкальный молодежный клуб.

дискредитация [ фр-; см. дискредитировать] - лишение доверия, подрыв, умаление авторитета.

дискредитировать [фр. discrediter]- подрывать доверие, умалять авторитет.

дискретизация [ лат.; см. дискретный] - то же, что квантование.

дискретность [< лат.; см. дискретный]- прерывность, раздельность; в физике и химии д. означает зернистость строения материи, ее атомистичность; д. наследственности - возможность независимого наследования, развития и изменения разных свойств н признаков организма.

дискретный [лат. discretus] - прерывистый, состоящий из отдельных частей; мат. раздельный, прерывный; д-ая величина - такая величина, между отдельными значениями которой заключено лишь конечное число други. ее значений; противоп. непрерывная величина.

дискреционный [<лат.; см. дискре-ция] - действующий по своему усмотрению; д-ая власть - право должностного лица или государственного органа действовать по своему усмотрению.

дискреция [лат. discretio] - решение должностным лицом или государственным органом какого-л, вопроса по собственному усмотрению.

дискриминант [< лат. discriminans (dis-criminantis) различающий, разделяющий] - мат. составленное из величин, определяющих заданную функцию, выражение, обращением которого в нуль характеризуется то или иное отклонение функции от нормы, напр. д. многочлена равен нулю тогда и только тогда, когда у многочлена есть равные корни.

дискриминатор [ лат. discriminare отделять, различать] - рад. устройство, в котором производится сравнение одного из параметров (напр., амплитуды, фазы) электрического сигнала с аналогичным параметром стандартного сигнала; примен., напр., в системах автоматического регулирования, в радиоприемниках, в измерительных приборах.

дискриминация [< лат. discriminate различение] - 1) ограничение или лишение прав определенной категории граждан по признаку расовой или национальной принадлежности, по признаку пола, по религиозным и политическим убеждениям и т. д.; р а с о в а я д. - ограничение в правах и преследование лиц по мотивам их расовой принадлежности (см. расизм); 2) в международных отношениях - установление для какого-л, государства, его учреждений или граждан меньших прав, чем для другого государства, его учреждений или граждан; 3) мед. способность раздельно воспринимать два одинаковых раздражения, воздействующих одновременно в двух близко расположенных точках кожи.

дискурсивный [<лат. discursus рассуждение] - рассудочный; обоснованный предшествующими суждениями (противоп. интуитивный).

дискуссионный - прил. от сл. дискуссия; подлежащий обсуждению, спорный.

дискуссировать - см. дискутировать.

дискуссия [< лат. discussio рассмотрение, исследование] - обсуждение какого-л, спорного вопроса на собрании, в печати, в беседе; спор.

дискутировать, дискуссировать [< лат. discutere исследовать, разбирать] - вести дискуссию, участвовать в дискуссии, обсуждать что-л., спорить.

дислокация [фр. dislocation] - i) воен. размещение, расквартирование сухопутных войск и военных учреждений в мирное время в отведенных для них местах (военных городках, лагерях и др.); размещение воинских частей на фронте, соединений военно-воздушных сил по аэродромам базирования, кораблей военно-морского флота по портам для постоянного базирования или на зимнее время; 2) геол. нарушение первоначального залегания пластов горных пород под влиянием тектонических движений; дислокации бывают складчатые (пликативные) и разрывные (дизъюнктивные); 3) физ.-хим. местное нарушение периодического чередования атомных плоскостей в кристаллах, образующееся в процессе их роста ил. пластической деформации; 4) мед. смещение костей при переломах.

дисменорея [дис...-\- гр. men месяц + rheo теку] - нарушение менструаций, сопровождающееся их болезненностью, общим недомоганием, тошнотой, рвотой и др.

диспансер [фр. dispensaire] - спец. лечебно-профилактическое учреждение, в задачи которого входит выявление больных с ранними формами нек-рых заболеваний, лечение заболевших, систематическое наблюдение за состоянием здоровья определенных групп населения в целях предупреждения возникновения или распространения этих болезней.

диспансеризация [см. диспансер] - диспансерный метод - в ссср и социалистических странах - метод лечебно-профилактического обслуживания населения, состоящий в обязательном учете определенных контин-гентов населения, активном наблюдении за ними в ранней стадии заболевания, своевременном проведении лечебно-профилактических мероприятий, направленных на сохранение здоровья, оздоровление окружающей среды.

диспач f< англ, dispatch быстрота] -вознаграждение (премия), выплачиваемое судовладельцем грузовладельцу (фрахтователю) за досрочное окончание последним погрузки и выгрузки судна.

диспаша [фр. dispache] - расчет убытков по общей аварии (см. авария 2) и распределение их между сторонами, участвующими в организации рейса (фрахтователем, судовладельцем и фрахтовщиком).

диспашер [фр. dispacheur] - официальный эксперт, производящий диспашу.

диспепсия \дис... + гр. pepsis пищеварение] - нарушение пищеварения.

диспергирование [< лат. dispergere рассеивать, рассыпать] - тонкое измельчение твердых или жидких тел в какой-л. среде; один из методов получения дисперсных систем: цементов, пигментов, многих пищевых продуктов и др.

дисперсия [<лат. dispersus рассеянный, рассыпанный] - 1) рассеяние; д. в о л н - зависимость фазовой скорости распространения волн (световых, звуковых) в среде от их длины (частоты колебаний); д. света - разложение белого света при помощи призмы в спектр, 2) д. с п е-ктрографа - характеристика разрешающей способности спектрографа, выражающаяся числом мм на единицу длин волн (мм/ангстрем); 3) в математической статистике и теории вероятностей - наиболее употребительная мера рассеивания, т. е. отклонения от среднего.

дисперсность [<лат. dispersus рассеянный, рассыпанный] - хим., фиэ. степень раздробленности вещества на частицы (чем мельче частицы, тем больше д.).

дисперсный [< лат. dispersus рассеянный, рассыпанный] - д-ая система - вещество в виде малых частиц (д-ая фаза) вместе с той средой (дисперсионная среда), в которой они распределены, напр. аэрозоли (туман, дым), суспензии, эмульсии.

диспетчер [англ, dispatcher] - работник, регулирующий ход производственного процесса и координирующий взаимодействие всех его звеньев с помощью средств связи, сигнализации, конт. роля и управления, обеспечивающий выполнение графиков выпуска продукции, движения поездов, автомобилей, судов, самолетов и т. д.

диспетчеризация, диспетчерская система - система централизованного контроля и управления производственными процессами, осуществляемая диспетчером из центрального пункта при помощи технических средств связи, сигнализации, телемеханики и автоматики.

дисплей [< англ, display показывать, воспроизводить] - устройство для вывода результатов обработки данных из цифровой вычислительной машины (или вычислительной системы) и отображения их в виде текста, таблицы, графика или чертежа на экране электронно-лучевого прибора - кинескопа.

диспноэ [дш... + гр. рпоё дыхание] - затрудненное дыхание, одышка (ср. апноэ).

диспозитивность [< позднелат. dispo-sitivus распоряжающийся] - юр. право участников договора или судебного процесса действовать по своему усмотрению.

диспозитивный - юр. восстановительный; допускающий выбор (противоп. императивный).

диспозиция1 [< лат. dispositio расположение] - 1) план расположения кораблей на стоянках или в строю при совместном плавании; 2) в 18-19 вв. - письменный приказ старшего военачальника войскам, в котором ставились боевые задачи.

диспозиция2 [< лат. dispositio распределение] - юр. часть юридической нормы, содержащая определенное предписание, запрет, напр, та часть закона, в которой сформулированы основные признаки преступления, договора и т. д.

диспонент [< лат. disponens (disponentis) размещающий, распределяющий] - 1) уполномоченный по делам фирмы, распорядитель, управляющий; 2) физическое или юридическое лицо, располагающее свободными суммами на счетах у комиссионеров или у корреспондентов банка (см. корреспондент $).

диспонировать [< лат. disponere размещать, распределять] - распоряжаться свободными суммами на счетах у корреспондентов банка (см. корреспондент 3) или у комиссионеров.

диспрозий [< гр. disprositosтруднодоступный (назв. дано из-за крайне трудного отделения элемента от его спутников)] - хим. элемент из семейства лантаноидов, символ dy (лат. dysprosium), металл.

диспропорция [см. дис... + пропорция] - несоразмерность, несоответствие частей, отсутствие пропорциональности.

диспут[< лат. disputare рассуждать, спо-- 1) публичный спор на научную или общественно важную тему; 2) уст. публичное обсуждение научного труда, написанного для получения ученой степени.

диспутировать - участвовать в диспуте 1; спорить.

диссектор [< лат. dissecare рассекать] - передающая телевизионная трубка, в которой оптическое изображение преобразуется в электрический сигнал с помощью фотоэлектронного умножителя; примен. в спец. системах телевидения.

диссеминация "лат. disseminare рассеивать, рассыпать; распространять] - распро. странение из изолированного очага в пределах органа или по всему организму патологического (болезненного) процесса по кровеносной и лимфатической системам (д. туберкулеза, д. рака).

диссентеры [англ, dissenters < лат. dis-sentire быть несогласным] - распространенное в 16-17 вв. в англии название лиц, не согласных с вероучением и культом англиканской церкви.

диссертант [< лат. dissertans (dissertan-tis) рассуждающий, исследующий] - лицо, готовящее свою научную работу (диссертацию) для публичной защиты и получения ученой степени.

диссертация [ лат. dissertatio рассуждение, исследование] - научная работа, исследование, представляемое на соискание ученой степени и публично защищаемое соискателем (диссертантом).

диссидент [<лат. dissidens (dissidentis) несогласный, противоречащий] - 1) человек, не придерживающийся господствующего вероисповедания; 2) инакомыслящий человек, не согласный с господствующей идеологией.

диссимиляция [ лат. dissimilatio расподобление] - 1) иначе катаболизм - распад сложных органических веществ в организме, сопровождающийся освобождением энергии, используемой в процессах жизнедеятельности; д. в единстве с ассимиляцией (образование веществ в организме) составляет обмен веществ организма - метаболизм; 2) лингв, расподобление, замена в слове одного из двух одинаковых или сходных звуков другим, менее сходным, напр, "пролубь" вместо "прорубь".

диссимуляция [<лат. dissimulatio сокрытие] - утаивание (сокрытие) болезни или отдельных ее признаков (ср. симуляция).

диссипация [< лат. dissipatio рассеивание] - 1)д. энергии - переход энергии упорядоченного движения (напр., энергии электрического тока) в энергию хаотического движения частиц (теплоту); 2) д. атмосферы - постепенное улетучивание газов атмосферы (земли, других планет и космических тел) в окружающее космическое пространство.

диссонанс [фр dissonance < лат. disso-nans нестройно звучащий] - 1) муз. сочетание звуков, вызывающее ощущение несогласованности (или недостаточной согласованности); противоп. консонанс; 2) отсутствие гармонии в чём-л.; несоответствие, противоречие чему-л.; разлад.

диссоциация [< лат. dissociatio разъединение, разделение] - 1) хим. распадение молекул на несколько более простых частиц - молекул, атомов, радикалов или ионов; д. термическая происходит при повышении температуры; д. электролитическая - при растворении электролитов; д. фотохимическая идет под действием света; 2) психол. нарушение связности психических процессов (противоп. ассоциация 2).

дистальный [< лат. distare отстоять, находиться на расстоянии] - анат. дальше отстоящий от центра тела (противоп. проксимальный).

дистанционный [<лат. distantia расстояние] - д-ое управление - управление различными устройствами, машинами и т. п., расположенными на расстоянии от пункта управления; д-ая трубка - спец. механизм артиллерийских снарядов (зажигательных, осветительных и др.), вызывающий их взрыв . нужной точке траектории полета или через определенное время.

дистанция [лат. distantia] - 1) расстояние; 2) расстояние в глубину между военнослужащими, войсковыми подразделениями, а также между самолетами при полете в строю, кораблями в боевом порядке и др. (ср. интервал 3); 3) в спорте - расстояние: а) между состязающимися в боксе и др.; б) между начальной и конечной точками движения (бег, прыжки и т. п.); в) при стрельбе - от огневого рубежа до цели; 4) участок административно-технического деления железной или шоссейной дороги или реки.

дистиллят - продукт дистилляции; напр., при перегонке нефти дистиллятами будут бензин, керосин, смазочные масла и др.

дистилляция [< лат. distillatio стекание каплями] - перегонка - разделение жидких смесей на отличающиеся по составу фракции; основана на различии в температурах кипения компонентов смеси (см. также дистиллят).

дистимия [дис... + гр. thymos душа, чувство, настроение] - мед. подавленное, тоскливое настроение.

дистих [гр. distichon] - уст. двустишие; элегический д. - см. пентаметр.

дисторзия - то же, что дисторсия 1.

дисторсия [< лат. distortio искривление, выворачивание] - 1) мед. растяжение связок сустава или их разрыв; 2) физ. искривление изображения, полученного при помощи линзы или оптической системы, из-за различия линейного увеличения для разных частей изображения - один из видов аберрации оптических систем.

дистрибутивный - распределительный; лингв, основывающийся на исследовании сочетаемости, дистрибуции; д. закон - мат. закон, выражающий независимость произведения алгебраической суммы на какое-л. число от замены на алгебраическую сумму произведений отдельных слагаемых на это же число, напр.: (a+ b)c = = ас + be.

дистрибуция [англ, distribution] - распределение, размещение; лингв, распределение языковых единиц, сочетания фонем, морфем и слов, разрешаемые законами данного языка.

дистрикт [англ, district] - округ (административный, судебный, избирательный) в некоторых странах.

дистрофия [дис... + гр. trophe питание] - расстройство питания тканей, органов или организма в целом, обусловленное нарушением обмена веществ и характеризующееся появлением в тканях количественно и качественно измененных продуктов обмена; лежит в основе развития многих заболеваний; адипозо-генитальная д. - заболевание, связанное с нарушением функции гипофиза и межуточного мозга, выражающееся ожирением, инфантилизмом, исчезновением вторичных половых признаков; алиментарная д. - болезненное состояние, развивающееся гл. обр. вследствие длительного недоедания; детская д. - хроническое расстройство питания ребенка, сопровождающееся нарушением обмена, функций многих органов и систем, роста и развития ребенка.

дисфагия [дис... + гр. phagein есть, глотать] - расстройство акта глотания, вызванное органическими (опухоль, рубец) или функцио. нальными (спазм) препятствиями на пути продвижения пищи к желудку.

дисфория [дис... + гр. phero переношу] - расстройство настроения, характеризующееся напряженным злобно-тоскливым состоянием, с раздражительностью, доходящей до взрывов гнева с агрессивностью; наблюдается при нек-рых психических заболеваниях и запойном пьянстве.

дисфункция [см. дис... + функция]- биол. нарушение, расстройство функций какого-л, органа, системы, преимущ. качественного характера.

дисциплина1 [лат. discipline] - 1) обязательное для всех членов данного коллектива подчинение твердо установленному порядку; 2) выдержанность, привычка к строгому порядку.

дисциплина2 [<лат. discipline учение, наука] - самостоятельная отрасль какой-л. науки.

дисциплинарный - относящийся к дисциплине 1 1; исправительный, связанный с нарушением дисциплины; д-ое взыскани е- наказание, налагаемое в порядке подчиненности за нарушение правил внутреннего трудового распорядка; д-ое право - право налагать взыскания в порядке служебного подчинения; д. устав - официальное положение, определяющее основы воинской или служебной дисциплины; д-ые части (д. батальон, д-ая рота) - спец. воинские части, в которых отбывают наказание военнослужащие, совершившие воинские и другие преступления.

диурез [гр. diuresis] - отделение мочи.

диуретический [гр. diuretikos] - мочегонный.

дифенил - органическое соединение, углеводород ароматического ряда; твердый бесцветный кристаллический продукт; содержится в каменноугольной смоле; примен. в производстве красителей и синтетических смол.

дифиллоботриоз - глистное заболевание человека и нек-рых млекопитающих, вызываемое паразитированием ленточных червей рода diphyllobothrium (лат.).

дифирамб [гр. dithyrambos] - 1) в древнегреческой поэзии - восторженное драматизован-ное песнопение в честь бога диониса; 2) преувеличенная, восторженная похвала; "петь дифирамбы" - восхвалять сверх меры.

дифосген [гр. di(s) дважды + фосген] - органическое соединение, бесцветная тяжелая жидкость с характерным запахом прелого сена, обладает удушающим и раздражающим действием; д. в первой мировой войне использовался как отравляющее вещество.

дифракционные решетки -оптические приборы, представляющие собой совокупность большого числа параллельных щелей в каком-л, непрозрачном экране, параллельных штрихов на оптической поверхности или совокупность отражающих зеркальных полосок; при прохождении света через решетку (или отражении от нее) он разлагается в ряд спектров вследствие дифракции.

дифракция [<лат. diffractus разломанный] - физ. огибание волнами (световыми, звуковыми и др.) препятствий; д. частиц - рассеяние потока микрочастиц (электронов, нейтронов и др.) атомами кристаллов, жидкостей и т. д.. приводящее к образованию пространственно чередующихся максимумов и минимумов интенсивности рассеянного пучка; явление аналогично дифракции света при прохождении пучка света через дифракционную решетку и свидетельствует о наличии волновых свойств у пучков частиц.

дифтерия, дифтерит [<гр. diphthera кожа, пленка] - острое инфекционное заболевание, преимущ. детского возраста, протекающее с явлениями общего отравления (интоксикации), воспалением зева, реже слизистых оболочек носа, гортани, трахеи, с образованием пленчатых налетов.

дифтонг [гр. di(s) дважды, двойной + phthongos голос, звук] - сочетание двух гласных звуков в одном слоге (напр., нем. аи, ai, ей), функционирующее в качестве единой сложной единицы звуковой системы.

диффамация [< лат. diffamare разглашать, лишать доброго имени, порочить] - опубликование в печати сведений (действительных или мнимых), позорящих кого-л.

дифферент [<лат. differens (differentis) разница] - 1) угол продольного наклона судна, вызываемый разностью осадки носа и кормы; 2) в торговых операциях - разница в цене на товар при заказе и при получении его.

дифференциал [<лат. differentia разность] - 1) мат. а) главная линейная часть прн-ращения зависимой переменной величины (функции), приближенно выражающая значение этого приращения; б) приращение независимой переменной величины (аргумента); 2) тех. дифференциальный механизм - устройство, позволяющее получать результирующее движение как сумму или разность составляющих движений; в приводе ведущих колес автомобиля, трактора и т. п. обеспечивает вращение колес от одного ведущего вала с разными относительными скоростями при повороте, в вариаторах и металлорежущих станках примен. для регулирования частоты вращения ведомых валов, в счетно-решающих механизмах используется для выполнения операции сложения.

дифференциальный "лат.; см. дифференциал] - 1) различный, неодинаковый при разных условиях; 2) относящийся к дифференциалу /; д - а я геометрия - раздел математики, изучающий геометрические объекты при помощи дифференциального исчисления; д - о е исчисление - наряду с интегральным, исчислением - важнейшая составная часть математического анализа, в которой изучаются свойства и способы вычисления производных и дифференциалов и применения их; д-ыеуравне -н и я - уравнения, связывающие искомые функции с их дифференциалами (или производными) и независимыми переменными; 3) относящийся к дифференциалу 2; д. анализатор - вычислительная машина непрерывного действия; д. механизм - то же, что дифференциал 2; 4) лингв, различительный; д. признак - признак, использующийся для различения звуковых единиц, напр, фонем (д. признак глухости- звонкости используется для различения фонем п-б, т-д, к-г).

дифференциация [фр. differentiation < лат. differentia различие] - 1) разделение, расчленение, расслоение целого на различные части, формы и ступени; 2) биол. д. филогенетическая - расчленение в процессе эволюции единой группы организмов на две или несколько (см. дивергенция); д. онтогенетическая (дифференцировка) - возникновение в организме (или отдельном его участке) в процессе развития морфологических и функциональных различий.

дифференцирование [<лат.] -1) расчленение, различение, выделение составляющих элементов при рассмотрении, изучении чего-л.; 2) мат. нахождение дифференциала 1 (или производной) функции.

дифференцировать [<лат.] _ 1) рас-членять, различать, выделять составляющие элементы при рассмотрении, изучении чего-л.; 2) мат. находить дифференциал 1 (или производную) функции.

дифференцироваться [< лат.] - разделяться, расчленяться иа составные элементы.

диффузионный - относящийся к диффузии, основанный на диффузии.

диффузия [<лат. diffusio распространение, растекание]- проникновение молекул одного вещества (газа, жидкости, твердого тела) в другое при их непосредственном соприкосновении или через пористую перегородку, обусловленное тепловым движением молекул (самопроизвольное выравнивание концентрации вещества в системе).

диффузный [< лат.] - 1) фаз. рассеянный (о свете); 2) астр, д-ые туманност и- облака межзвездной пыли и газов неправильной формы, светлые (напр., д-ая туманность ориона). если они освещаются соседними яркими, очень горячими звездами, или темные, если вблизи них не оказывается освещающих их звезд.

диффузор [<лат.; см. диффузия] - 1) в аэрогидродинамике - расширяющаяся часть канала (трубы), в которой происходит уменьшение скорости потока (жидкости, газа) и возрастание давления; 2) аппарат для извлечения (экстрагирования) ценных веществ из смесей; 3) часть центробежного насоса, компрессора, в которой кинетическая энергия жидкости, пара или газа преобразуется в энергию давления; 4) приспособление к фотоаппарату или фотоувеличителю для полу-. чения мягкого фотоизображения.

диффундировать - проникать, смешиваться путем диффузии; самопроизвольно распространяться во все стороны.

дихазий [< гр. dichazo делю надвое, разделяю] - полузонтик, двулучевой верхоцветник, развилина - соцветие, главная ось которого заканчивается одним верхушечным цветком, а из пазух двух супротивных листьев, находящихся под этим цветком, развиваются две боковые ветви, которые перерастают главную ось и тоже заканчиваются цветками, распускающимися позднее, и т. д.

дихлорэтан - органическое соединение, хлорпроизводное этана; бесцветная жидкость; получают синтетически; широко примен. как растворитель, для приготовления антидетонатор-ных смесей, как сырье в производстве синтетического каучука.

дихогамия [гр. dicha отдельно, врозь + gamos брак] - разновременное созревание пыльников и рылец в одном и том же цветке; д. встречается в двух формах: протерандрия и протерогиния (ср, гомогамия 1).

дихотомия [гр. dichotomia < d!cha на две части + tome сечение] - 1) последовательное деление целого на две части, затем каждой части снова на две и т. д.; 2) ветвление у растений, при котором ось разделяется на две новые, обычно одинаково развитые ветви (напр., у плауна); 3) астр, деление диска луны или диска планеты терминатором, ставшим прямой линией (напр., в первой или в последней четверти луны).

дихроизм [гр. di(s) два + chroma цвет] - различная окраска нек-рых кристаллов в проходящем белом свете в двух взаимно перпендикулярных направлениях; разновидность ллголгроиаиа.

дихроматический [гр. di(s) два + chroma (chromatos) цвет] - двухцветный.

дихроматы [гр. di(s) два + хромоты] - бихроматы - соли двухромовой кислоты, сильные окислители.

дицинодонты [гр. di(s) два + kycn (ky-nos) собака + odus (odontos) зуб] - группа те-роморфиых (см. тероморфы) позвоночных конца палеозойской - начала мезозойской эры, характеризующихся наличием (лишь в верхней челюсти) двух крупных клыковидных зубов (отдаленно подобных собачьим); см. также штамкерия.

диэлектрик [гр. dia через + англ, electric электрический] - вещество, обладающее очень налой электропроводностью, изолятор (напр., стекло, фарфор, сера и др.).

до [ит. do] - один из муз. звуков, 1-я ступень основного диатонического звукоряда; лат. обозначение ш, буквенное обозначение звука до - лат. с.

доберман-пинчер f < соб.] - порода короткошерстных служебных собак черной или коричневой масти.

дог [< англ, dog собака] - порода очень крупных короткошерстных служебных собак черной, серой или мраморной масти.

догаресса [ит. dogaressa] - супруга дожа.

догма [гр. dogma] - положение, принимаемое за непреложную, непререкаемую истину, признаваемое бесспорным и неизменным без доказательства, некритически, без учета конкретных условий; д. права - формально-логическое истолкование действующего права (преи-мущ. в буржуазной юридической науке).

догмат [гр. dogma (dogmatos)] - 1) в богословии - основное положенне вероучения, обязательное для всех верующих, признаваемое непреложной истиной, не подлежащее критике, слепо принимаемое на веру; 2) то же, что догма.

догматизм - метод мышления, опирающийся на догмы, оперирующий неизменными понятиями, формулами, без учета конкретных условий; д. отвергает принцип конкретности истины.

догматик [гр. dogmatikos] - склонный к догматизму.

догматика- раздел богословия, в котором дается систематическое изложение догматов какой-л. религии.

догматычески и1 - 1) основанный на дог-мах; 2) свойственный догматику, бездоказательный, не допускающий возражений, категорический.

догматический* - относящийся к догматике, излагающий догматы 1, напр, д-ое богословие.

догматичный - 1) то же, что догматический1 2; 2) отвлеченный, схематичный.

додекафония [гр. dsdeka двенадцать+ phone звук] - метод муз. композиции, основанный на отрицании ладовых связей между звуками (см. атональность) и утверждении абсолютного равенства всех 12 тонов хроматической гаммы и без выделения тоники; додекафоническое произведение исходит из т. наз. серии 3.

додекаэдр [гр. dodeka двенадцать + hedra основание, поверхность, сторона] - двенадцатигранник, тело, ограниченное двенадцатью многоугольниками; правильный д. ограничен двенадцатью правильными пятиугольниками; один из пяти правильных многогранников.

дож [ит. doge < лат. dux вождь] - глава венецианской (в конце 7-18 вв.) и генуэзской (в 14-18 вв.) республик.

доза [гр. dosis] - 1) определенное, точно отмеренное количество чего-л. (какого-л, вещества, лекарства и т. д.); 2) фаз. д. излучения (поглощенная) - энергия ионизирующего излучения, поглощенная единицей массы облученного вещества, определяет радиационную опасность.

дозатор [< гр.; см. воза] - устройство для отмеривания н выдачи заданного количества какого-л, вещества; примен. в металлургии, химической, пищевой н других отраслях промышленности.

дозиметр [см. ...метр] - прибор для определения дозы поглощенного ионизирующего излучения, напр, при его воздействии на живой организм.

дозиметрия [см. ..метрия] - совокупность методов определения дозы ионизирующих излучений, уровней радиоактивных загрязнений, воздействия радиоактивных излучений на организм человека и т. п.; дозиметрические измерения осуществляются дозиметрами.

дозировать -определять, устанавливать дозу, разделять на дозы, на части.

дойна [рум. doina] - 1) молдавская народная песня лирического или эпического характера, распространенная также в прикарпатской украине, румынии, болгарии и югославии; пер-вонач. - пастушеская песня; 2) муз. произведение для инструментального оркестра в стиле этой песни.

док [гол. dok, англ, dock] - портовое сооружение для осмотра и ремонта, а иногда для постройки судов; в зависимости от устройства доки бывают плавучие (сооружение на понтонах) и с у х и е (в виде искусственного бетонированного бассейна).

докембрий - наиболее древние толщи горных пород и время, соответствующее их образованию, составляющее около 6/7 геологической истории земли (см. также архей, протерозой, рифей, венд).

докер (англ, docker] - портовый грузчик, рабочий дока.

док.сографы (гр. doxa мнение, представление + ... граф]-древнегреческие авторы сочинений, содержащих высказывания -различных древнегреческих философов.

доктор [< лат. doctor учитель, преподаватель < docere учить] - 1) д. наук - в ссср - ученая степень, присуждаемая высшей аттестационной комиссией (вак) лицам, имеющим, как правило, степень кандидата наук или звание профессора, защитившим докторскую диссерта. сею, напр. доктор технических наук; 2) в других странах - одна из ученых степеней (условия присуждения ее различны в разных странах); с! разг. врач.

докторальны и [< лат. doctoralis свойственный учителю, ученому] - наставительный, поучающий, не допускающий возражений, напр. д тон.

докторант [<лат.; см. доктор] - специалист, прикрепленный к научному учреждению для подготовки докторской диссертации.

доктрина [лат. doctrinal - учение, научная или философская теория, политическая система, руководящий теоретический или политический принцип.

доктринальный - строго следующий доктрине, вытекающий из доктрины; д - о е толкование - всходящее от юристов-теоретиков разъяснение законов, правовых норм.

доктринёр [фр. doctrinaire < лат.] - человек, слепо следующий какой-л. доктрине, заученным формулам и правилам; начетчик, схоласт.

доктринёрство -слепое, некритическое следование какой-л. доктрине; рассуждения, основанные на бездоказательных положениях.

документ [<лат. documentum доказательство, свидетельство] - 1) письменное свидетельство, доказательство, напр, исторический д.; 2) юр. составленный в порядке, предусмотренном законом, акт, удостоверяющий юридический факт (рождение, вступление в брак) или предоставляющий право на что-л. (диплом, завещание); в широком смысле слова - любой письменный акт, имеющий юридическую силу или носящий служебный характер; 3) паспорт, удостоверение личности.

документальный - подтверждаемый документами, основанный на документах; д. фильм - кинофильм, материалом которого являются подлинные события, факты.

долихокефалия. долихоцефалия [см. долихокефалы] - длинноголовость (см. также брахикефалия, мезокефалия).

долихокефалы. долихоцефалы [гр. dolichos длинный + kephale голова] - люди, у которых отношение ширины головы к ее длине в процентах ("головной указатель") меньше 75,9, т. е. имеет место долихокефалия.

долихоцефалия - см. долихокефалия.

долихоцефалы - см. долихокефалы.

доллар [англ, dollar] - денежная единица сша, канады, австралии, либерии, эфиопии и ряда других стран, равная 100 центам или (в малайзии) 100 сенам.

доломит [< соб.] - породообразующий минерал, карбонат кальция и магния, а также осадочная горная порода, состоящая из этого минерала; примен. в качестве строительного (огнеупорного) материала, для добывания магниевых солей и углекислоты.

дольмены [фр. dolmen < бретонского tol стол + men камень] - один из видов мегалитических памятников (см. мегалиты), погребальные сооружения эпохи бронзы и раннего железного века в виде огромного размера каменных глыб и плит, поставленных вертикально (или положенных друг на друга) и покрытых сверху массивной плитой; встречаются в приморских областях европы, сев. африки и азии.

дольче [ит. dolce] - муз. нежно.

домбра - казахский народный двухструнный щипковый муз. инструмент, имеющий грушевидный корпус и дающий тихий, мягкий звук.

домен [фр. domaine <лат. dominium владе-иие] - 1) в зап. европе в эпоху феодализма - часть феодального поместья, на которой феодал вел собственное хозяйство, используя труд зависимых крестьян или безземельных работников; королевский д. - наследственные земельные владения короля; 2) физ. небольшая область в веществе, отличающаяся физическими свойствами от смежных областей: д. ферромагнитный - общим направлением магнитных моментов всех атомов; д. сегнетоэле-ктрический - электрической поляризацией вещества в одном направлении.

доместикация [< лат. domesticus домашний] - одомашнивание, приручение диких животных.

доминанта [<лат. dominans (domlnantis) господствующий] - 1) главенствующая идея, основной признак или важнейшая составная часть чего-л.; 2) муз. а) 5-я ступень диатонической гаммы; б) в учении о гармонии - название аккордов, строящихся на этой ступени звукоряда; 3) физиол. господствующий в данный момент очаг возбуждения в центральной нервной системе, обладающий повышенной восприимчивостью ко всем приходящим в нее раздражениям и способный оказывать тормозящее влияние на деятельность других нервных центров.

доминантный [<лат.] -прил. от сл. доминанта; господствующий, преобладающий; доминантный (доминирующий) признак - тот из родительских признаков, который более развит, преобладает у потомства, в противоположность неразвивающемуся, подавленному признаку - рецессивному; точно так же различают доминантный и рецессивный ген.

доминат "лат. dominatus господство, единовластие] - режим неограниченной власти императора, характерный для позднего периода (с конца 3 в. и. з.) римской империи.

доминиканцы - католический нищенствующий монашеский орден, основанный в 13 в. испанским монахом домиником для борьбы с ересью; д. возглавляли инквизицию; в настоящее время - один из самых влиятельных католических орденов.

доминион [англ, dominion] - самоуправляющаяся колония в составе британской империи (напр., канада, австралийский союз); после второй мировой войны вместо термина д. используется термин "член содружества наций".

доминировать [лат. dominari] - 1) господствовать, преобладать, быть основным; 2) возвышаться над окружающей местностью.

домино1 [ит. domino] - 1) маскарадный костюм в виде длинного плаща с капюшоном; человек, одетый в такой костюм; 2) плащ с капюшоном у католических монахов.

домино8 [ит. domino] - настольная игра разделенными на два поля пластинками (на каждом поле нанесены точки - очки от 0 до 6 во всех возможных сочетаниях), а также набор пластинок для этой игры (28 штук).

домициль, домицилий [<лат. domi-cilium местопребывание, местожительство] - в буржуазном праве - юридически значимое ме. стожительство, местонахождение какого-л, лица или организации.

домкрат [гол. dommekracht] - механизм для подъема грузов на небольшую высоту; при-мен. при монтажно-строительных и ремонтных работах; различают домкраты винтовые, реечные, гидравлические, с ручным или электрическим приводом.

дон [исп., ит. don < лат. dominus господин] - господин, почтительное обращение к мужчине (или форма вежливого упоминания о нем) в испании и других странах с испанским языком; ставится перед именем; в италии - почетный титул духовенства и дворян.

донатор [< лат. donator даритель] - в искусстве средневековья и возрождения - изображение строителя храма (с моделью здания в руках) или заказчика произведения живописи (реже скульптуры и декоративно-прикладного искусства) .

донг - денежная единица социалистической республики вьетнам (=10 хао=100 су).

донжон [фр. donjon] - главная, отдельно стоящая башня в средневековом замке, поставленная в самом недоступном месте и служившая убежищем при нападении врага.

дондуан [по имени дон-жуана, героя любовных похождений в испанских народных сказаниях и действующего лица произведений многих писателей 17-19 вв.] - обольститель, волокита, искатель любовных приключений.

донка [< англ, donkey engine вспомогательная машина] - мор, судовой поршневой паровой насос.

донкихот [по имени дон-кихота, героя романа испанского писателя сервантеса (1547- 1616)] - бескорыстный, но смешной мечтатель, создавший себе фантастический, нежизненный идеал и растрачивающий свои силы в борьбе с воображаемыми препятствиями, проявляя бесплодное, никчемное геройство.

донна [ит., португ, donna] - госпожа (женская форма от дон).

донор [< лат. donare дарить, жертвовать] - человек, дающий свою кровь для переливания с лечебной целью или какой-л. орган, ткань для пересадки другому человеку - реципиенту; до-вором называют также любой живой организм, от которого берется какая-л. ткань для пересадки другому организму (реципиенту).

донья [исп. dona] - госпожа (женская форма от дон).

допинг [англ, doping < dope давать наркотик] - иначе стимуляторы - фармакологические и другие средства, способствующие быстрой кратковременной стимуляции физической и нервной деятельности организма спортсмена; запрещены международными и государственными спортивными организациями; пер во нач. использовались в конном спорте.

дорзальный -см. дорсальный.

дорический ордер [ гр. dorikos свойственный дорическим племенам др. греции] - архитектурный ордер, отличающийся отсутствием базы у колонны, простой формой капители, а также наличием триглифов и метоп во фризе.

дормез [фр. dormeusej - старинная большая дорожная карета, приспособленная для сна в пути.

дорн [< нем. dorn шип] - тех. 1) полый или сплошной цилиндр, на котором производится сборка и вулканизация полых резиновых изделий (напр., рукавов); 2) стержень из закаленной стали для прошивки отверстий в нагретом стальном слитке (в производстве труб); 3) стальной стержень для калибрования, упрочнения и повышения качества поверхности отверстий деталей (в металлообработке): 4) оправка, применяемая при обтачивании или шлифовании деталей с центральным отверстием.

дорсальный, дорзальный [лат. dor-salis < dorsum спина] - 1) анат. спинной, расположенный у спинной поверхности тела животного или обращенный к ней (об органе или анатомическом образовании); ср. вентральный; 2) д о р -сальный согласный - лингв, согласный звук, в образовании которого участвует спинка языка, а конник языка опущен вниз, напр. т.

дортуар [фр. qortoir] -уст. общая спальня для учащихся в закрытом учебном заведении.

доскональный [польск. doskonaly совершенный] - подробный, тщательный, основательный.

досье [фр. dossier] - совокупность документов, материалов, относящихся к какому-л. делу, вопросу, а также папка с такими материалами.

дотация [< лат. dotatio дар, пожертвование] - государственное пособие организациям, предприятиям для покрытия убытков или для других целей (ср. субвенция); доплата, материальная помощь.

дофамин - промежуточный продукт биосинтеза катехоламинов; наряду с адреналином и норадреналином секретируется мозговым слоем надпочечников; в центральной нервной системе выполняет роль медиатора.

дофин [фр. dauphin]-титул наследников королевского престола франции с середины 14 в. до 1830 г.

доцент [<лат. docens (docentis) обучающий] - ученое звание и должность преподавателей вузов ряда стран; в ссср присваивается докторам, кандидатам наук или высококвалифицированным специалистам народного хозяйства без ученой степени, имеющим определенный стаж преподавательской работы в вузе, научные труды или изобретения.

драбанты [чеш. drabant, нем. trabant, ед. ч.] - 1) в прошлом - телохранители, состоявшие при важных особах; 2) в россии при петре i - название кавалергардов.

драга [англ, drag] - 1) плавучее сооружение для механизированной разработки обводненных россыпных месторождений золота, платины, олова, алмазов и др.; 2) прибор для добывания животных и растений со дна глубоких водоемов.

драглайн [англ, dragline] - 1) разновидность вкскаватора с подвешенным на канатах ковшом; 2) ковш такого экскаватора.

драгоман [фр. dragoman < ар.]-переводчик при дипломатических представительствах и консульствах стран востока.

драгуны [фр. dragon, ед. ч.] - 1) в нек-рых армиях, в том числе русской, - кавалерийские части, предназначенные для действий как в конном, так и в пешем строю; 2) в нек-рых зарубежных армиях - традиционное название отдельных танковых частей.

драже [фр. dragee] - 1) мелкие конфеты округлой формы; 2) форма лекарств - пилюли или таблетки, покрытые слоем сахара или шоколадной массы, чтобы скрыть неприятный вкус медикаментов.

драить [гол. draaien] - мор. 1) тянуть, натягивать; 2) чистить, мыть.

дракон [<гр. drakon змей] - 1) сказочное чудовище - крылатый огнедышащий змей; 2) драконы - род ящериц сем. агам; имеют по бокам тела широкие складки кожи, которые позволяют им пролетать расстояние до 20 м; распространены на малайском архипелаге и в индии; 3) астр, созвездие, расположенное вблизи малой медведицы.

драконический; д. м е с я ц - время между двумя последовательными прохождениями луны через один и тот же узел ее орбиты (точка пересечения видимого пути луны с эклиптикой); д. год - время между двумя прохождениями солнца через один и тот же узел лунной орбиты.

драконовы законы [по имени афинского законодателя дракона (драконта), 7 в. до н. э.] - крайне жестокие законы.

драма [<гр. drama действие] - i) один из трех основных родов художественной литературы (наряду с лирикой и апосом), представляющий собой произведения, построенные в форме диалога и обычно предназначенные для исполнения на сцене, а также отдельное произведение, относящееся к этому роду литературы; 2) в 18- 20 вв. - социально-бытовая пьеса, отличающаяся от комедии психологической глубиной конфликтов; 3) * тяжелое событие, несчастье, переживание, причиняющее нравственные страдания.

драматизировать - 1) придавать ка-кому-л. произведению драматическую форму; 2) усиливать драматизм, напряженность чего-л.

драматизм - 1) напряженность действия, свойственная драме; 2) крайняя напряженность, трудность положения, обстоятельств.

драматический [гр. dramatikos] - 1) относящийся к драме 1, 2; 2) полный драматизма 2.

драматургия [гр. dramaturgia] - 1) теория, искусство построения драматического произведения; 2) совокупность драматических произведений какого-л, автора, народа, эпохи и т. д.

драп "фр. drap сукно] -толстая плотная ткань, чистошерстяная или с бумажной основой.

драпировать [фр. draper] - собирать материю в красивые складки, украшая что-л.; покрывать, закрывать материей, собранной в складки.

драпри [фр. draperie] - занавеси со складками, преимущ. из тяжелой ткани.

дратхаар [нем. draht проволока + нааг волос] - порода жесткошерстных немецких легавых собак разной масти с недлинной шерстью.

драхма [гр. drachme] - 1) денежная единица греции, равная 100 лептам; 2) серебряная денежная и весовая единица др. греции; 3) единица массы, применявшаяся в аптекарской практике и для взвешивания драгоценных металлов (тройская д.), составляла 1/8 унции и содержала 3 скрупула; русская д, = 3,732 г, британска.

драцена [лат. <гр. drakainos драконовид-ный] - род древовидных или кустарниковых растений сем. агавовых, распространенных в тропиках и субтропиках восточного полушария; нек-рые виды - оранжерейные и комнатные растения.

дрегстер [англ, dragster] - гоночный автомобиль легкой конструкции с мощным двигателем.

дредноут [англ, dreadnought букв, бесстрашный] - в первые десятилетия 20 в. - крупный броненосец с мощной дальнобойной артиллерией.

дрезина [нем. draisine по имени нем. изобретателя дреза (drais), 1785-1851] - ж.-д. небольшая платформа (механическая тележка), приводимая в движение вручную посредством системы зубчатых колес (ручная д.) или двигателем внутреннего сгорания (автодрезина и мотодрезина); служит для небольших поездок по рельсовому пути, гл. обр. в служебных целях.

дрейф [<гол. drijven гнать; плавать] - 1) снос движущегося судна с линии его курса под влиянием ветра и течений; угол (величина) дрейфа - угол, образуемый направлением киля и направлением действительного перемещения судна; лечь в д. - о парусном судне: расположить паруса так, чтобы судно оставалось почти неподвижным; 2) движение чего-н. (корабля, льдов), несомого течением; 3) физ. д. заряженных частиц - медленное направленное перемещение заряженных частиц, налагающееся на их более быстрое беспорядочное (тепловое) движение; 4) геол. д. материков - медленное перемещение материков в горизонтальном направлении.

дрек [гол. dreg] - небольшой якорь; при-мен. преимущ. на гребных судах.

дрель [нем. drell] - ручная сверлильная машина с пневматическим или электрическим приводом.

дрена [< англ, drain осушать] - подземный канал (труба) для дренажа 1.

дренаж [фр- drainage <англ.] - 1) иначе дренирование - осушение почвы с помощью открытых канав или дрен; 2) система канав и подземных каналов (труб) для сбора и отвода грунтовых вод с целью осушения почвы или понижения их уровня под основаниями сооружений; 3) иначе дренирование - выведение из какой-л. полости тела или гнойника жидкости (гноя, крови) при помощи марлевых полосок, резиновых, пластмассовых или стеклянных трубок; 4) полоски марли, стеклянные, резиновые, пластмассовые трубочки, применяемые для выведения жидкостей из полостей тела или гнойников; 5) удаление газов из топливных баков ракеты-носителя при заправке ее топливом.

дренирование- 1) то же, что дренаж 1, 3; 2) д. п л а с т а - процесс истечения нефти из пласта во вскрывшую его скважину.

дренчер [англ, drencher < drench смачивать, орошать] - насадка-разбрызгиватель на трубах противопожарной водопроводной сети, предназначенная для создания водяной завесы и тушения загоревшихся предметов и конструкций.

дрессировать [фр. dresser] - обучать (животных), вырабатывая определенные навыки, приучая к выполнению каких-л. действий.

дриады [лат. drysas (dryadis) <rp. dryas (dryados) < drys дерево, дуб] - в греко-римской мифологии - лесные нимфы, покровительницы деревьев, рождавшиеся вместе с деревьями, жившие в их листве и умиравшие вместе с ними.

дриблинг [англ, dribbling] - в нек-рых спортивных играх - ведение мяча или шайбы игроком.

дриопитек [гр. drys дерево + pithekos обезьяна] - ископаемая человекообразная обезьяна; костные остатки найдены в зап. европе, африке, юго-вост. азии; дриопитеки, как полагают нек-рые ученые, возможно, были предками нек-рых современных человекообразных обезьян (шимпайзе, гориллы) и человека.

дрифтер [англ, drifter] - морское судно для лова рыбы дрифтерными сетями, которые задерживают прикоснувшихся к ним рыб (во время ловли судно дрейфует).

дрозофила [лат. drosophila] - род широко распространенных двукрылых насекомых сем. плодовых мушек, которые стали одним из основных объектов генетических исследований после работ американского ученого т. моргана (благодаря легкости разведения в лабораторных условиях).

дромедар, дромадер [фр. dromadaire < гр. dromas (kamelos) быстро бегающий верблюд]- одногорбый одомашненный верблюд, в диком состоянии не сохранившийся.

дромос [<гр. dromos путь] - крытый коридор, ведущий в погребальную камеру под курганом; проход в склеп, вырезанный в материковом грунте или скале.

дроссель [нем. drossel] - 1) ал. катушка индуктивности, которую включают в электрическую цепь для устранения (подавления) переменной составляющей тока в цепи, разделения или ограничения электрических сигналов различной частоты; примен., напр., в выпрямителях тока; 2) тех. дроссельный клапан - клапан для уменьшения давления проходящего через него пара, газа или жидкости путем резкого уменьшения проходного сечения и увеличения скорости потока.

дротик [<rp. deration копье] - старинное метательное копье на коротком древке.

друза [нем. druse] - 1) группа сросшихся друг с другом кристаллов, нарастающих с одного конца на поверхности полости в какой-л. горной породе; концы кристаллов, обращенные внутрь свободной полости, обычно хорошо окристаллизо-ваны; 2) бот. сросшиеся кристаллы щавелевокислого кальция, образующиеся в клетках многих растений в процессе их жизнедеятельности (напр., в черешках листьев щавеля); 3) мед. скопление в тканях паразитического грибка, напр, лучистого при актиномикозе.

друидизм [фр. druidisme < кельт.] - религия древних кельтов, состоявшая в почитании природы и требовавшая жертвоприношений (иногда человеческих) в лесах.

друиды [фр. druides < кельт.] - жрецы у древних кельтов галлии, британии и ирландии, которые выполняли также судебные функции.

друмлины [англ, drumlin, ед. ч.] - холмы вытянутой формы, сложенные обычно в ядре ко. ренными породами или флюеиогляциальными песками, а с поверхности - моренными отложениями; встречаются преимущ. на равнинах в областях развития материкового оледенения.

дуайен [фр. doyen] - лицо, возглавляющее дипломатический корпус, старейший дипломатический представитель высшего ранга.

дуализм [<лат. dualis двойственный] - 1) философское учение (декарт, кант), признающее дух и материю, идеальное и материальное двумя самостоятельными, независимыми началами (противоп. монизм); 2) двойственность, раздвоенность.

дуалист - последователь дуализма 1.

дуалистический [лат. dualis] - свойственный, присущий дуализму, двойственный.

дублёр [фр. doubleur] - 1) тот, кто параллельно с кем-л. выполняет сходную, одинаковую работу; 2) уст. актер, заменяющий основного исполнителя роли в спектакле; 3) киноактер, воспроизводящий речевую часть звукового фильма на другом языке путем перевода, соответствующего слоговой артикуляции действующих лиц; 4) лицо, заменяющее киноактера при исполнении сложных номеров или акробатических трюков.

дублет [фр. doublet < double удвоенный]- 1) второй экземпляр какой-л. вещи; один из двух одинаковых предметов; 2) поддельный драгоценный камень, склеенный из двух частей, из которых лишь верхняя часть является настоящим драгоценным камнем; 3) два одновременных выстрела из двуствольного охотничьего ружья; 4) физ. д. спектральный - пара близко расположенных спектральных линий (напр., желтый д. в спектре натрия).

дубликат [< лат. duplicatus удвоенный] - повторный экземпляр письменного документа, имеющий одинаковую с подлинником юридическую силу.

дублировать [фр. doubler] - 1) делать в двух экземплярах, повторять; параллельно с кем-л. выполнять сходную, одинаковую работу; 2) заменять основного исполнителя роли; 3) воспроизводить речевую часть звукового фильма на другом языке путем перевода, соответствующего слоговой артикуляции действующих лиц.

дублон [фр. doublon < исп. doblon < doble двойной] - старинная золотая испанская монета, содержавшая около 7,5 г чистого золота (вдвое больше, чем в ранее обращавшейся кастильской монете - отсюда ее название).

дубль [<фр. double двойной] - повторная съемка эпизода в фильме.

дубляж [фр- doublage] - воспроизведение речевой части звукового фильма на другом языке путем перевода, соответствующего слоговой артикуляции действующих лиц.

дуван [тат.] - в старину - раздел, дележ добычи, а также то, что добыто, захвачено.

дукат [ит. ducato < позднелат. ducatus герцогство] - старинная серебряная, а затем золотая монета, выпущенная впервые в италии (сицилийским герцогством апулия) в 1140 г. и получившая распространение впоследствии по всей зап. европе в качестве самой высокопробной (3,4-3,5 г чистого золота) монеты и продолжавшая играть роль в качестве торговой монеты вплоть до первой мировой войны.

дульцинея - поэтическое имя, придуманное героем романа сервантеса дон-кихотом для трактирной служанки альдонсы, избранной им в "дамы сердца"; * возлюбленная, любимая женщина.

дум-дум [по назв. предместья калькутты (индия) дум-дум - первоначального места изготовления] - разрывные пули с неполной (открытой) или надпиленной оболочкой, причиняющие очень тяжелые ранения.

думпер [< англ, dump сваливать] - самосвальная машина для перевозки сыпучих материалов на короткие расстояния; может работать без разворота с одинаковой скоростью в обоих направлениях.

думпкар [англ, dump-car] - саморазгружающийся железнодорожный полувагон особой конструкции для перевозки угля, руды и т. п.; при разгрузке кузов думпкара поворачивается около продольной оси и груз высыпается.

дунит [по назв. горы дун (dun) в новой зеландии] - глубинная магматическая горная порода, состоящая преимущ. из оливина; примен. для изготовления огнеупорных материалов; с ду-нитами часто связаны месторождения платины и хромитов.

дунст [<нем. dunst чад, пар] - 1) самый мелкий калибр дроби; 2) при помоле - промежуточный продукт между крупой и мукой.

дуо [<ит., лат. duo два]-старинное название инструментального дуэта.

дуоденальный [<лат. duodeni по двенадцати] - адат, двенадцатиперстный; относящийся к двенадцатиперстной кишке.

дуоденит [см. дуоденальный] - воспаление двенадцатиперстной кишки.

дуодецима [<лат. duodecima двенадцатая) - муз. i) 12-я ступень диатонической гаммы; 2) интервал 2 шириной в 12 ступеней звукоряда.

дуодецима льная система счисления [< лат. duodecimus двенадцатый] - система, по которой каждая высшая единица состоит из 12 низших.

дуплекс [<лат. duplex двойной] - !) д.- а в т о т и п и я (см. также автотипия) - печать двумя красками: черной и какой-л. цветной (светло-коричневой, голубой или зеленой) - с двух клише, воспроизводящих одноцветный оригинал; примен. для усиления эффекта одноцветного полутонового изображения; 2) д.-п р о ц е с с - процесс производства стали, ведущийся последовательно в двух сталеплавильных печах.

дуплексная связь [см. дуплекс] - телефонная или телеграфная связь, в которой передача и прием сообщений между двумя пунктами осуществляется одновременно в обоих направлениях.

дуплет [фр. doublet < double удвоенный] - 1) в бильярдной игре - удар шаром в другой шар, который, ударившись о борт и отскочив от него, попадает в лузу; 2) то же, что дублет 3.

дупликация [<лат. duplicatio удвоение] - изменение хромосомы, при котором один из ее участков представлен два или более раз; д. возникает при разрыве и обмене участками хромосом и при т. наз. неравном кроссинго-вере.

дур [ < ит. duro твердый] - муз. то же, что мажор 1 (противоп. моль).

дуралюмин - то же, что дюралюминий.

дурбар, дарбар (< перс.]- в мусульманских странах (гл обр. в средние века) и в колониальной индии - совет знати или торжественный прием у монарха.

дуро [исп.] - старинная испанская серебряная монета, равная 20 реалам.

дурра [< ар. durr жемчужина] - разновидность сорго, которая возделывается гл. обр. в африке, юго-вост. азии, сша, ссср (в ср. азии) как кормовое и хлебное растение.

духан [ар.] - небольшой ресторан, трактир, мелочная лавка (на ближ. востоке и в прошлом - на кавказе).

дуче [< ит. duce вождь] - так называли в италии фашистского диктатора б. муссолини.

дуэль [фр. duel < лат. duellum война] - 1) поединок с применением оружия между двумя лицами по вызову одного из них на заранее определенных условиях; 2) * борьба, состязание двух сторон.

дуэлянт [нем. duellant < лат.] - участник дуэли, любитель драться на дуэли.

дуэнья [исп. duena] - в прошлом в испании и нек-рых других странах - пожилая женщина, наблюдавшая за поведением девушки, молодой женщины-дворянки и всюду ее сопровождавшая.

дуэт [ит. duetto < лат. duo два] - 1) муз. произведение для двух исполнителей (певцов, танцоров) или инструменталистов, каждому из которых предназначена особая партия; 2) исполнение такого произведения двумя исполнителями, а также сами исполнители; 3) * участники парного спортивного или эстрадного выступления.

дюгонь [малайск.] - водное млекопитающее отряда сирен, обитающее в прибрежных водах индийского океана и изредка появляющееся в устьях рек.

дюза [нем. duse] - уст. наконечник (сопла, насадок и пр.) для разбрызгивания жидкостей или истечения газов.

дюйм [гол. duim букв, большой палец] - 1) единица длины в английской системе мер, равна 1/12 фута, или 2,54 см; 2) единица длины в русской системе мер, отмененной в 1918 г., 1 д. = 1/28 аршина = 1/12 фута = 2,54 см.

дюкер [нем. duker < лат. ducere проводить] - водопроводящее сооружение, уложенное под руслом реки или канала, по склонам и дну глубокой долины и оврага, под дорогой н т. п.

дюны [нем. dune, ед. ч.] - песчаные холмы или гряды, возникающие под действием ветра (чаще всего на плоских берегах морей) н непрерывно им передвигаемые; склоны дюн асимметричны: обращенный к ветру - пологий (8-20°), противоположный ему - крутой (30-40°); высота дюн от 10 до 20 м и более (иногда до 100 м).

дюралюминий [лат. durus твердый + алюминий] - дюраль, дуралюмин - сплав алюминия с медью и небольшими количествами марганца, магния, кремния, железа; после закалки получает особую твердость, легко поддается обработке и имеет разнообразное применение в технике.

дюшес [фр. duchesse букв, герцогиня] - группа десертных сортов груши с крупными сочными и сладкими плодами.

деструкция [лат. destructio] - разрушение, нарушение нормальной структуры чего-л.

- Е -

евнух [гр. eunuchos] - скопец, кастрат; оскопленный слуга при гареме.

евнухоидизм [евнух + гр. eidos вид] - заболевание, обусловленное врожденной или приобретенной (травмы, поражение венерическими болезнями и т. п.) недостаточностью половых желез либо недостаточностью выделения гипофизом гонадотропнего гормона; выражается нарушениями роста (гигантизм), ожирением, изменением пропорций скелета, его деформацией и т. п.

евпатриды [гр. eupatrides] - родовая знать в древних афинах.

евродоллары - европейские доллары - денежные средства в американских долларах, помещенные их владельцами за пределами сша, главным образом в европейских банках, и используемые последними для кредитных операций.

европеизм - буржуазное идейное течение, выступающее за объединение капиталистических стран европы и мотивирующее это наличием исторической, духовной и культурной общности западноевропейских народов, а также сходством их общественного и политического строя.

европий [< соб.] - хим. элемент из семейства лантаноидов, символ ей (лат. europium); металл.

евтерпа [гр. euterpe] - в древнегреческой мифологии - одна из девяти муз, покровительница лирической поэзии и музыки.

евхаристия [гр. eucharistia] - причащение, одно из семи христианских таинств.

етерь [нем. jager] - 1) в нек-рых армиях, в том числе русской, - солдат особых стрелковых (егерских) частей, в частности горнострелковых; 2) специалист в области охотничьего хозяйства.

египтология [<гр. logos понятие, учение] - комплекс наук, занимающихся изучением языка, письменности, культуры и истории др. египта.

епархия irp. eparchia] - церковно-адми-нистративная территориальная единица.

епископ [гр. episkopos] - высшее духовное звание в христианской церкви, присваивавмое обычно главе церковного округа (в православной церкви - епархии).

епитимья [< гр. epitimia наказание, кара] - церковное наказание (поклоны, пост, длительные молитвы и т. п.).

епитрахиль [гр. epitrachelion] - одно из обрядовых облачений православного священника в виде передника с крестами, одеваемого на шею и спускающегося ниже колен.

ересь [< гр. hairesis особое вероучение] - 1) вероучение, отклоняющееся от догматов и организационных форм господствующей религии; ереси характерны гл. сбр. для средних веков, когда они обычно служили формой социального протеста против феодального гнета, освящавшегося церковью; 2) * отступление от общепринятых правил и взглядов, заблуждение; 3) * вздор, чепуха.

еретик [гр. hairetikos]-последователь ереси.

есаул [тюрк.] - !) в старину - казачье звание и должность; 2) в русской армии в казачьих войсках - офицерский чин, соответствовавший капитану в пехоте и ротмистру в кавалерии.

ессеи - см. хсены.

ехидна [гр.] - 1) в древнегреческой мифологии - чудовищное существо, полуженщина-полузмея; * злой, коварный человек; 2) ехидны - сем. яйцекладущих млекопитающих, распространенное в австралии, на о-вах тасмания и новая гвинея; 3) ехидны - род ядовитых змей сем. аспидов, распространенный в австралии и на о-ве новая гвинея.

евгеника [< гр. eugenes породистый] - учение о наследственном здоровье человека, о возможных методах влияния на эволюцию человечества для совершенствования его природы, о законах наследования одаренности и ограничении передачи наследственных болезней будущим поколениям; с помощью евгеники, однако, не раз реакционеры и расисты пытались биологически обосновать господство эксплуататорских классов, расовое и национальное неравенство, геноцид.

евкоммия - см. эвкоммия.

евангелия [гр. euaggelion букв, благая весть] - раннехристианские книги, рассказывающие об иисусе христе; церковью признаны каноническими и включены в новый завет четыре евангелия: от матфея, от марка, от луки и от иоанна; канонические е. - один из главных источников христианского вероучения и культа.

- Ж -

жабо [фр. jabot] - i) кружевные или кисейные оборки вокруг ворота или на груди мужской сорочки, модные в 18 в ; 2) стоячий воротник мужской соромси, выходящий из-за галстука по обе стороны подбородку был распространен в 19 в.; 3) отделка из кружев или легкой ткани в сборку на груди, обычно у женской блузки или платья.

жадеит [фр. jadeite < jade нефрит] - минерал, метасиликат натрия и алюминия из группы пироксенов; встречается в метаморфических породах; плотный ж. белого или зеленого цвета - ценный поделочный камень.

жакерия [фр. jacquerie < jacques bon-homme жак-простак, в средневековой франции - презрительная кличка, данная дворянами крестьянам] - крестьянское антифеодальное восстание во франции в 1358 г. (в период столетней войны 1337-1453); слово "жакерия" стало нарицательным во франции для обозначения крестьянских восстаний.

жакет [фр. jaquette] - 1) уст. короткий однобортный сюртук; 2) короткая женская верхняя одежда, обычно в талию.

жако [фр. iacquot] - с е р ы и попугай - небольшая птица отряда попугаев, обитающая в лесах экваториальной африки; ж. способен к звукоподражанию - повторению слов и фраз; часто содержится в неволе.

жакоб [по фамилии семьи фр. мастеров 18 - 1-й половины 19 вв. jacob] - стиль мебел. красного дерева, для которого характерна отделка бронзой или латунью.

жалонёры [фр. jalonneur, ед. ч. букв. расстановщик вех] - в дореволюционной армии - солдаты, расставленные на учении или параде для обозначения линий построения и движения войск, линейные (см. линейный 3).

жалюзи [фр. jalousie] - многостворчатые ставни и шторы (из неподвижных или поворачивающихся пластинок), устанавливаемые на окнах домов, решетках прожекторов и т. п. для изменения светового потока; ж. в виде вентиляционных решеток примен. также для регулирования воздушного потока.

жандарм [фр. gendarme] - лицо, состоящее на службе в жандармерии.

жандармерия [фр. gendarmerie] - вид полицейских войск, созданный во франции в 1791 г.; ж. как организованная по-военному полиция стала создаваться и в других европейских государствах, в том числе к в царской россии, где приобрела значение политической полиции, орудия борьбы с революционным движением.

жанр [<фр. genre род, вид] - 1) исторически сложившаяся, устойчивая разновидность художественного произведения; напр., в живописи - портрет, пейзаж и др.; в музыке - симфония, кантата, песня и др.; в литературе - роман, поэма и др.; 2) живопись на бытовые сюжеты.

жанрист - художник, изображающий современный ему быт, специалист по жанру 2.

жанровый - относящийся к жанру; ж-ая живопись - живопись на бытовые темы.

жантильный [< фр. gentil миловидный]- уст. жеманный, кокетливый; изнеженный.

жаргон [фр. jargon] - речь какой-л. социальной или профессиональной группы, отличающаяся от общеразговорного языка особым составом слов и выражений, напр, жаргоны, которыми пользуются все ученые соответствующей специальности; условный язык, понятный только в определенной среде; арго.

жаргонизм - слово или выражение, принадлежащее какому-л. жаргону.

жардиньерка [фр. jardiniere] - подставка, этажерка или ящик, корзинка для растений, выращиваемых в комнатах, на балконах и т. п.

жвака-галс [гол. zwak-hals] - прикрепленный к корпусу судна отрезок цепи с крюком, к которому крепится якорная цепь.

желатина, желатин [фр. gelatine] - смесь белковых веществ животного происхождения; получается вывариванием гл. обр. костей, хрящей и кожи; примен. для изготовления эмульсий светочувствительных фото- и киноматериалов, столярного клея, в пищевой промышленности и др.

желе [фр. gelee] - 1) десертное блюдо, приготовляемое из фруктово-ягодных соков, сахара, вина, молока и др. продуктов с помощью желатина; 2) студень из рыбы, мяса или дичи, заливное.

жён-премьер [фр. jeune premier] - уст. амплуа актера, исполнявшего роли "первых" любовников.

женьшень [кит.] - многолетнее травянистое растение сем. аралиевых; встречается н. севере китая и кореи; в ссср - на дальнем востоке; препараты из корня примен. как тонизирующее средство.

жеода [фр. geode < гр. geodes земляной] - округлый или овальный минеральный агрегат, образовавшийся в результате заполнения пустот в горных породах; вещество может заполнять пустоты целиком, или внутри может оставаться свободное пространство, на стенках которого нередко нарастают друзы кристаллов.

жерминаль [фр. germinal < лат. germen росток, побег] - седьмой месяц (с 21-22 марта по 19-20 апреля) французского республиканского календаря, действовавшего в 1793-1805 гг.

жетон [фр. jeton] - 1) металлический значок, указывающий на принадлежность к какому-л. обществу, а также выдаваемый в память какого-л, события; 2) металлический кружок, заменяющий монету (напр., при пользовании автоматом) или дающий право на получение чего-л.

жита [англ, jig] - иначе д ж и г (а) - быстрый и динамичный английский народный танец, предопределивший появление в 17-18 вв. одноименного салонного парного танца с муз. размером 6/8.

жиклёр [фр. gicleur] - калиброванное отверстие в детали, дозирующее расход жидкости или газа.

жирандоль [фр. girandole] - 1) уст. фигурный подсвечник для нескольких свечей; 2) фонтан в несколько струй.

жирант [ит. girante < girare (une somma) перевести (сумму)] - то же. что индоссант.

жираф1, жирафа [фр. girafe < ар.] - жвачное животное сем. жираф отряда парнокопытных с очень длинной шеей и высокими ногами; встречается в африке, сохранился гл. обр. в национальных парках.

жираф2 [фр. < ар.] -астр, созвездие, расположенное вблизи малой медведицы.

жиро [< ит. giro оборот, обращение] - 1) вид безналичных расчетов в капиталистических странах; 2) то же, что индоссамент.

жирокомпас - см. гирокомпас.

жиронда - 1) политическая группировка (фактически партия) во время великой французской революции, получившая впоследствии название от департамента жиронда (gironde), представители которого в законодательном собрании в 1791 г. составили главное ядро партии; ж- отражала интересы крупной буржуазии, главным образом провинциальной, выступавшей против феодализма, но не желавшей революционной ломки феодального строя, боявшейся народных масс; в 1793 г., с установлением диктатуры якобинцев, ж- окончательно перешла на сторону контрреволюции; 2) * партия, склоняющаяся к сделке с контрреволюцией.

жирондисты - члены жиронды.

жироскоп -- см. гироскоп.

жокей [англ, jockey] - 1) профессиональный наездник на скачках, специалист по тренингу и испытаниям верховых лошадей; 2) в цирке - артист, исполняющий на неоседланной лошади конноакробатические трюки.

жонглёр [фр. jongleur] - 1) в средние века во франции - странствующий актер, певец, музыкант (см. гистрион, шпильман); 2) цирковой артист, который искусно подбрасывает и ловит одновременно несколько предметов.

жонглировать [фр. jongler] - 1) ловко подбрасывать и ловить на лету одновременно несколько предметов; 2) * ловко, но произвольно обращаться с фактами, словами и т. п.

жонкиль [фр. jonquille] - один из видов нарцисса с мелкими душистыми цветками, который разводят как декоративное растение.

жуир 1<фр- jouir наслаждаться]-уст. человек, ищущий в жизни только наслаждений, удовольствий.

журфикс [< фр. jour-fixe определенный день] - уст. прием гостей в определенный день недели.

жюри [фр. jury] - 1) коллегия присяжных для придания обвиняемого суду или вынесения судебного вердикта во франции, англии, сша и нек-рых других буржуазных странах; 2) группа специалистов, решающих вопрос о присуждении премий и наград на конкурсах, выставках, спортивных соревнованиях и т. п. .

- З -

завр [< гр. sauros ящер, ящерица] - обычное окончание названий ископаемых рептилий (либо ошибочно отнесенных к ним амфибий).

задруга [серб.] - патриархальная семейная оьщина у южных славян.

заир -денежная единица заира.

зальбанд [нем. salbahd] - боковые поверхности жилы, отделяющие ее от вмещающих жилу горных пород.

замша [< нем. samisch leder] - мягкая кожа с бархатистой поверхностью, выделанная из шкур оленя, лося, барана дублением и пропиткой жирами; примен. для изготовления обуви, перчаток и др.

зандры [исландск. sandr, ед. ч. < sand песок] - песчано-галечные равнины, образованные талыми ледниковыми водами непосредственно перед внешним краем конечных моренных гряд древних ледников.

зарин [нем.] - отравляющее вещество нервно-паралитического действия.

зауролоф [гр. sauros ящер + lophos гребень] - орнитоподный (см. срнитоподы) динозавр мелового периода (см. мезозой) из семейства гадрозавров с сильно развитым гарпуноподобным гребнем черепа; известен по находкам серии скелетов в сев. америке и монголии.

зауроподы [гр. sauros ящер + pus (podos) нога] - группа четвероногих (по способу пере-дышения) растительноядных динозавров юрского и мелового периодов (см. мезозой) с тазом и конечностями такого же типа, как и у большинства рептилий (см. также брахиозавр, антаркто-эавр, бронтозавр, диплодок).

зебра [фр. zebre] - зебры - группа видов непарнокопытных животных сем. лошадей с черными полосами по светлому фону тела, распространены в африке; в результате преследования в нек-рых местах истреблены, в других стали малочисленны.

зеброид [зебра + гр. eidos вид] - гибрид лошадь или осла и зебры.

зебу [фр. zebu] - гороатый скот - крупный рогатый скот с мускульно-жировы. горбом на шее и холке, близок по происхождению к домашнему крупному рогатому скоту; распространен в зоне жаркого климата в юж. азии, африке; завезен в америку; в ссср разводится в азербайджане и ср. азии.

зевс [гр. zeus] - в древнегреческой мифологии - верховный бог, владыка богов и людей; то же, что в древнеримской мифологии юпитер.

зейгерование [< нем. seigern] - в цветной металлургии - процесс разделения сплава на составные части, основанный на разности температур плавления этих частей.

зенд-авеста - см. авеста.

зензубель [нем. simshobel] - рубанок для изготовления фальцев 3.

зенит [фр. zenith < ар.]- 1) точка небесной сферы над головой наблюдателя; в зените небесную сферу пересекает линия, направленная из места наблюдений вертикально вверх (проти-воп. надир); 2) * высшая степень, высшая точка, предел.

зенитный - прил от сл. зенит; предназначенный, служащий для стрельбы по воздушным целям (напр., з-ая артиллерия).

зенкер [нем. senker] - многолезвийный режущий инструмент для чистовой обработки отверстий (зенкерования).

зеро [фр. zero] - нулевое очко, нуль.

зефир [гр. zephyros] - 1) у древних греков- теплый западный ветер; 2) уст. поят, легкий теплый ветерок; 3) хлопчатобумажная ткань, идущая гл. обр. на мужские сорочки; 4) род пастилы.

зигмашина [нем. siekenmaschine] - роликовая машина для гибки листового металла, образования на нем выступов и углублений (зигов).

зигоморфный цветок [гр. zygon пара + ...морфный] - цветок, через который можно провести только одну плоскость симметрии, делящую его на дпе равные части, напр, цветок анютиных глазок (ср. актиноморфный цветок).

зигоспора [гр. zygon пара + спора] - спора, образующаяся в результате слияния двух одинаковых по внешнему виду половых клеток у нек-рых водорослей и грибов (см. также зигота).

зигота [< гр. zygote соединенная в пару] - биол. клетка, образующаяся в результате слияния двух половых клеток (гамет) в процессе оплодотворения у животных и растений; из зиготы развивается новая особь.

зильберглет [нем. silberglattej - глёт, получаемый при извлечении серебра из верк-6лея.

зильбергрош [нем. silbergroschen] - старинная прусская серебряная монета.

зимаза "гр. zyme закваска] - совокупность ферментов спиртового брожения, выделяемых дрожжами; з. входит в состав бесклеточного дрожжевого сока; вызывает распад углеводов на спирт и углекислоту и способствует превращению сахара в спирт.

зимоген [гр zyme закваска + ...ген] - то же, что профермент.

зингшпиль [нем. singspiel] - немецкая комическая опера, в которой пение и танцы чередуются с разговорными диалогами.

зинджантроп [древнеарабск. з в н д ж - назв. восточноафрика неких стран + гр. anthro. pos человек] - ископаемая человекообразная обезьяна, близкая к австралопитеку и паран-тропу; остатки зинджзнтропа найдены в вост. африке.

злотый [польск zioty] - денежная единица польской народной республики, равная 100 грошам.

зодиак [< гр. zodiakos kyklos звериный круг] - астр, пояс шириной около 15° на небесной сфере вдоль эклиптики, в котором движутся солнце, луна, большие планеты и большинство малых планет; с древних времен разделяется на 12 знаков зодиака по числу зодиакальных созвездий.

зодиакальный - прил. от сл. зодиак; з-ые созвездия - созвездия, располагающиеся в поясе зодиака: овен, телец, близнецы, рак, лев, дева, весы, скорпион, стрелец, козерог, водолей и рыбы; обозначаются специальными знаками (знаки зодиака); з. свет - слабо светящийся клин, наблюдаемый в южных широтах перед восходом или после захода солнца вдоль эклиптики, на фоне зодиакальных созвездий; происходит от рассеяния солнечного света облаком метеорной пыли, окружающей солнце.

зоил [по имени греческого оратора и критика 4 в. до н. э., известного своими нападками на сочинения гомера] - уст. придирчивый и недоброжелательный критик.

золь [нем. sol] - дисперсная система с жидкой дисперсионной средой; различают гидрозоли (растворитель - вода), органозоли (растворитель - органическое соединение); см. также азрозоль.

зоман [нем]. - отравляющее вещество нервно-паралитического действия.

зона [< гр. zone пояс] - 1) пространство, характеризующееся определенными общими признаками, полоса, район и т. п. (пограничная з., з. артиллерийского огня и др.); 2) геогра и ч е с к и е зоны - зоны на поверхности емли, обладающие сходными природными условиями (климатом, растительностью, почвами и т. п.), напр. з. тундр, лесная з.; 3) з о н а молчания - а) в акустике - область пространства, в которой звук удаленных мощных источников (напр., взрыва) не слышен, в то время как на больших расстояниях он появляется снова; б) в радиофизике - область пространства, в которой отсутствует (или ослаблен) прием сигналов передатчиков коротких радиоволн, между тем как дальше этой зоны они воспринимаются снова; 4) в кристаллографии - совокупность граней кристалла, пересекающихся в параллельных ребрах; 5) з. энергетическая - основное понятие зонной теории твердых тел (теории движения электронов в кристаллической решетке).

зональн ый - относящийся к какой-л. зоне, находящийся в зоне; связанный с определенной зоной, характерный для определенной зоны.

зонд [фр. sonde] - 1) мед. инструмент в виде палочки, трубки или желоба, вводимый в трубчатые и полые органы, свищи и пр. для исследования, расширения, извлечения содержимого, введения лекарств и других жидкостей (напр., для искусственного питания); 2) прибор для исследования глубоколежащих слоев горных пород и взятия образцов; 3) небольшой воздушный шар с самопишущим прибором; выпускается для автоматической записи метеорологически. данных в высоких слоях атмосферы; 4) к о с м и ческий з. - автоматический космический летательный аппарат для исследования космического пространства на значительном удалении от земли.

зондаж [см. зонд] - в политике - предварительное выяснение, разведка, прощупывание.

зондировать [фр. sonder] - 1) исследовать зондом: 2) * предварительно выяснять что-л.

зонныи - прил. от сл. зона; физ. з - а я плавка - метод очищения кристаллических веществ от примесей, состоящий в перемещении узкой зоны плавления (в ней накапливаются примеси) вдоль стержня из очищаемого вещества. 300... [< гр. zoon животное] - первая составная часть сложных слов, обозначающая: относящийся к животным, к животному миру, напр.: зоология, зоогеография.

зообентос [см. зоо... + бентос] - совокупность животных, населяющих дно морских и пресных водоемов.

зоогенные горные породы [см. зоо... + ...генный] - см. биолиты.

зоогеография [см. зоо... + география] - наука, изучающая географическое распространение животных и их экологических группировок на земле как в настоящее время, так и в прошлом, современные и исторические факторы и закономерности этого распространения.

зоолатрия [зоо... + гр. latreia поклонение] - поклонение животным, культ животных, широко распространенный в религии др. египта, индии и других религиях.

зоологический - прил. от сл. зоология; з. музей - научное и культурно-просветительное учреждение, в котором хранятся коллекции животных (чучела, скелеты и т. п.), служащие базой для научно-исследовательской и учебно-просветительной работы; з. парк (зоопарк) - научно-просветительное учреждение, в котором содержат в неволе (в клетках или вольерах) диких животных.

зоология [см. зоо... + ...логия] - наука (точнее комплекс наук), изучающая многообразие животного мира, строение и жизнедеятельность животных, их распространение, связь со средой обитания, закономерности индивидуального и исторического развития.

зооморфизм [см. зоо... + ...морфизм] - представление богов в образе животных, предшествовавшее, а иногда и сопутствовавшее антропоморфизму.

зоонозы [зоо... + гр. nosos болезнь] - заразные болезни (чума рогатого скота, чума свиней и др.), возбудители которых в процессе эволюции приспособились к паразитированию в организме определенных видов животных.

зоопланктон [см. зоо... + планктон] - совокупность животных, пассивно переносимых течением, населяющих толщу воды морских и пресных водоемов.

зооспора [см. зоо... + спора] - особая клетка многих водорослей и нек-рых низших грибов, служащая для бесполого размножения и передвигающаяся в воде при помощи жгутиков.

зооспорангий [см. эоо... + спорангий] - орган бесполого размножения у многих водорослей и нек-рых низших грибов, в котором образуются зооспоры.

зоотехния [зоо...+ гр. techne мастерство] - наука о разведении, кормлении, содержании и правильном использовании с.-х. животных для получения от них большего количества высококачественной продукции (мяса, молока, шерсти и др.) при наименьших затратах труда и средств.

зоотомия [см. зоо... + ...томия] - наука о строении организма животных, его органах и системах.

зоофаг [зоо... + гр. phagos пожирающий] - животное, питающееся только другими животными.

зоохория [зоо... + гр. choreo распространяюсь] - распространение плодов, семян и других зачатков растений при помощи животных.

зооциды [зоо... + лат. caedere убивать] - хим. вещества для борьбы с вредными позвоночными животными, гл. обр. грызунами (р о д е н -т и ц и д ы) и птицами (а в и ц и д ы).

зороастризм - религия древних народов ср. азии, азербайджана, ирана и ряда других стран ближ. и ср. востока, названа по имени пророка заратуштры (зороастра); для зороастризма характерно представление о борьбе двух начал - добра и зла, почитание огня, запрещение погребения покойников (их отдавали на растерзание хищным птицам и зверям); вероучение изложено в ".авесте".

зуав [фр. zouave < ар.] - 1) зуавы - части легкой пехоты во французских колониальных войсках, комплектовавшиеся командованием гл. обр. из жителей сев. африки и добровольцев-французов; 2) солдат или офицер наемных стрелковых частей в армии султанской турции.

зуммер [нем. summer < summen жужжать] - электромагнитный прерыватель тока, применявшийся в радиотехнике (при настройке детектора, для различных измерений и т. п.) и в телефонии (для подачи сигнала вызова); будучи включен в цепь постоянного тока, вследствие вибрации контакта прерывателя издает своеобразное жужжание.

зурна [< перс.] - муз. духовой инструмент, род свирели с 8-9 отверстиями и раструбом; распространена среди народов кавказа и ср. азии (у таджиков и узбеков), в странах зарубежного востока.

зух [< гр. suchos крокодил] - частое окончание названий ископаемых крокодилов, а также крокодилообразных рептилий или амфибий.

зюйд [гол. zuiden] - 1) юг; 2) южный ветер.

зюйд-вест [гол. zuid-west] - 1) юго-запад; 2) юго-западный ветер.

зюйдвестка [гол. zuidwester] - 1) круглая мягкая шляпа из непромокаемой материи с широкими полями, откидывающимися спереди, надеваемая моряками в непогоду; 2) широкий непромокаемый плащ с капюшоном.

зюйд-ост [гол. zuid-oost] - 1) юго-восток; 2) юго-восточный ветер.

- И -

иатрогени я - см. ятрогени.

ибис [гр. ibis < егип.] - ибисы - сем. птиц отряда голенастых обитающих в болотистых местностях тропического и умеренног. поясов; священный и. у древних египтян считался священной птицей.

ибн [ар.] - в арабских личных именах (и сословных званиях) - компонент, обозначающий "сын", "потомок" того, перед чьим именем он стоит, напр. ахмед-ибн-абдулла (или ахмед ибнабдулла), т. е. ахмед сын (потомок) абдуллы.

иврит [< др.-евр.] - современный государственный язык израиля, принадлежит к числу семитских языков, представляет собой разговорный вариант древнееврейского языка, на котором написаны книги ветхого завета и другие образцы древнееврейской литературы.

итлу [эским. igdluj - снеговая хижина куполообразной формы у канадских эскимосов.

игнитрон [лат. ignis огонь + (элек)трон]- ионный прибор (ртутный вентиль), обладающий односторонней проводимостью и применяемый как мощный выпрямитель переменного тока.

игнорировать [< лат. ignorare не знать] - намеренно не замечать, не желать знать, не принимать во внимание.

игрек [< фр. i grec греческое "и"] - предпоследняя буква латинского алфавита (у); в математике обычно употр. для обозначения либо искомой величины, либо зависимой переменной величины (функции).

игуана [исп. iguana < кариб.] - игуаны - сем. пресмыкающихся отряда ящериц; и. распространены гл. обр. в центр, и юж. америке; живут в лесах (на деревьях), пустынях, горах; нек-рые виды ведут полуводный образ жизни.

игуанодон [< гр. odus(odontos) зуб]- крупный двуногий растительноядный динозавр мелового периода (см. мезозой) из группы орнито-под; зубы его по форме напоминают зубы игуаны; около 30 скелетов игуанодона было обнаружено в бельгии.

игумен [гр. hegumenos букв, идущий впереди, ведущий] - настоятель мужского православного монастыря.

игуменья [< гр.] - настоятельница женского православного монастыря.

идальго, гидальго [исп. hidalgo] - мелкопоместный рыцарь, дворянин в средневековой испании.

идеал [фр. ideal < гр. idea идея, понятие, представление] - совершенство; совершенный образец чего-л.; высшая конечная цель стремлений, деятельности.

идеализация [фр. idealisation < гр.] - 1) представление чего-л. лучшим, чем оно есть в действительности, приукрашивание действительности; представление чего-л. в качестве идеала; 2) мысленный акт, связанный с образованием понятий об объектах, не имеющих своего аналога в действительности, напр, "точка", "абсолютно черное тело" и др., а также сами эти понятия.

идеализировать [фр. idealiser < гр.] - представлять что-л. в лучшем виде, чем оно есть в действительности; представлять, изображать что-л. в виде идеала (см. также идеализация).

идеализм [фр. idealisme < гр.] - 1) обозначение ряда направлений в философии, признающих, в противоположность материализму, при решении основного вопроса философии об отношении мышления к бытию идею, сознание. дух первичным, а природу, бытие, материю - вторичным. идеализм тесно связан с религией и в своей борьбе против материализма на протяжении всей истории философии выступает в качестве мировоззрения, как правило, реакционных классов; и.субъективный (берклианство, махизм и др.) отрицает объективное существование материального мира, признавая единственной реальностью индивидуальное сознание, ощущения, восприятия; и. объективный (платонизм, гегельянство и др.) утверждает, что основой всего существующего является духовное, идеальное начало, в конечном счете бог. современные формы идеализма (прагматизм, неопозитивизм, экзистенциализм и др.) являются философской основой современной буржуазной идеологии; 2) склонность к идеализации действительности.

идеалист [фр. idealiste < гр.] - 1) последователь идеализма; 2) человек, идеализирующий действительность, мечтатель.

идеалистический - относящийся к идеализму, свойственный ему.

идеальный [фр. ideal < гр.) - 1) фал. относящийся к идеям, к деятельности мышления; духовный, психический в противоположность физическому, материальному; 2) воображаемый, реально не существующий; 3) совершенный, образцовый, соответствующий идеалу; 4) физ. и. газ - совокупность находящихся в тепловом движении микрочастиц (молекул, атомов и др.), взаимодействием которых в рассматриваемых задачах пренебрегают; и-пая жидкость - жидкость, и которой в отличие от реальной жидкости отсутствуют вязкость и теплопроводность; и. кристалл - совершенный кристалл, не имеющий дефектов кристаллической решетки.

идейность - преданность передовым идеям, глубокая убежденность в их правоте, активная борьба за торжество передовых идей; высшая форма идейности - и. коммунистическая, вооруженная марксистско-ленинской теорией, проникнутая коммунистической партийностью, связанная с борьбой за коммунистический идеал.

идейный- 1) относящийся к идее, выражающий идею; 2) содержащий передовые идеи своего времени; преданный передовым идеям, пропагандирующий их; активно борющийся за революционные идеи.

идентификация [< ср.-лат. identificare отождествлять] - отождествление; установление совпадения чего-л. с чём-л.

идентичный [ср.-лат. identicus] - тождественный, одинаковый.

идеограмма [гр. idea понятие + ...грамма] - лингв, письменный знак, обозначающий (в отличие от букв) не звуки какого-л, языка, а целое понятие, напр, цифры; так, цифра 2 обозначает не три фонемы д-в-а, а понятие определенного числа (см. идеография).

идеографический-прил. от сл. идеография, и-кое письмо - то же, что идеография.

идеография [см. ...графия\ - письмо при помощи идеограмм; способ обозначать письменным знаком целое понятие; таковы в современных системах письма цифры, химические и математические символы и т. п.; отчасти идеографическо. является древняя египетская письменность, письменность майя, шумерская и аккадская клинопись, современное китайское письмо; но во всех этих видах иероглифического письма наряду с идеограммами и логограммами используются и фонетические знаки (в частности слоговые).

идеолог - выразитель, защитник идеологии какого-л, класса, общественной группы, направления.

идеологический - принадлежащий, относящийся к идеологии или выражающий ее.

идеология [см. идея+ ...логия] - система идей и взглядов: политических, правовых, философских, нравственных, религиозных, эстетических, выражающих коренные интересы классов, социальных групп. и. является отражением общественного бытия в сознании людей и в свою очередь активно воздействует на развитие общества, способствуя ему (прогрессивная и.) или препятствуя- ему (реакционная и.). в классовом обществе идеология всегда является классовой. идеологическая борьба является одной из основных форм классовой борьбы наряду с борьбой политической и экономической. подлинно научной идеологией, выражающей интересы рабочего класса, огромного большинства человечества, стремящегося к миру, свободе, прогрессу .является марксизм-ленинизм.

идея [ гр. idea понятие, представление] - 1) мысль, общее понятие о предмете или явлении; продукт человеческого мышления, отражающего материальный мир; 2) определяющее понятие, лежащее в основе теоретической системы, логического построения, в частности мировоззрения; 3) мысль, замысел; 4) основная мысль чего-л., напр, художественного, научного или политического произведения и т. д.

идиллия [гр. eidyllion] - 1) одна из форм буколики, существовавшая в античной поэзии и развивающаяся в европейской литературе; рисует эпизоды или обстановку мирной, нередко семейной жизни на лоне природы, уделяя особое внимание описанию счастливых любовных переживаний; 2) * мирное, безмятежно-счастливое, ничем не омрачаемое существование (обычно ирон.).

идиоадаптация [гр. idios своеобразный + адаптация] - иначе алломорфов - изменения организмов в процессе их эволюции, связанные с изменениями условий существования; и., в отличие от ароморфоза не сопровождается общим повышением организации и уровня жизнедеятельности.

идиобласты [гр. idio особый + blastos росток] - растительные клетки, отличающиеся по форме, структуре или содержимому от остальных клеток той же ткани (напр., каменистые клетки плода груши).

идиом [фр. idiome язык, наречие < гр. idioma своеобразное выражение] - 1) уст. местное наречие, говор; 2) то же, что идиома.

идиома [< гр. idioma своеобразное выражение] - свойственное только данному языку неразложимое словосочетание, значение которого не совпадает со значением составляющих его слов, взятых в отдельности, напр, русские выражения "остаться с носом", "собаку съел" и т. д. (ср. фразеологизм).

идиоматика - 1) совокупность идиом какого-л, языка; 2) учение об идиомах.

идиосинкразия trp. idios своеобразный+ synkrasis смешение] - измененная чувствительность человеческого организма к нек-рым пищевым продуктам (рыба, молоко, земляника), медикаментам (йод, бром, хинин) и др.; отличается от анафилаксии развитием после первого введения, без предварительной сенсибилизации; при воздействии вызывающего идиосинкразию агента антитела не образуются, иммунитет не развивается; проявляется сыпью и отеком кожи, общим недомоганием.

идиот [гр. idiotes] - 1) человек, страдающий идиотией; 2) глупый человек, дурак.

идиотизм - 1) то же, что идиотия; 2) глупость, бессмыслица.

идиотия [< гр. ididteia невежество] - самая тяжелая форма врожденного психического недоразвития - олигофрении (ср. имбецильность, дебильность).

идиш [идиш yidisch < ср.-в.-нем. judisch еврейский немецкий < jude еврей] - еврейский разговорный язык, близкородственный верхненемецкому и отделившийся от него только на протяжении последних столетий; включает некоторое число семитских в славянских элементов; в израиле и. вытесняется ивритом; широко используется в вост. европе и в сша.

идо [эсп. ido потомок] - один из многочисленных искусственных языков, частично основанный на всперанто.

иды [лат. idus] - в древнеримском календаре - день в середине месяца - 15-е число марта, мая, июля, октября и 13-е число остальных месяцев.

иеговисты - члены одного из религиозных объединений, возникшего во второй половине 19 в. в сша; и. почитают гл. обр. бога-отца, именуя его иеговой, не верят в бессмертие души, в ад и рай, предрекают скорое уничтожение всего человечества, кроме части иеговистов, в битве христа с сатаной; и. - приверженцы теократического государства во главе с христом.

иезуит [от лат. формы имени иисус - jesus] - 1) член наиболее влиятельного католического ордена ("общества иисуса"), созданного в 1534 г. игнатием лойолой; деятельность ордена была направлена на упрочение папства и католицизма, на борьбу с реформацией и народными ересями, против науки и социального прогресса; мораль иезуитов - "цель оправдывает средства" - делает их и поныне союзниками наиболее реакционных политических сил; 2) * лицемер, лукавый, коварный и двуличный человек.

иезуитство [см. иезуит] -лицемерие, двуличие.

иена - денежная единица японии, равная 100 сенам.

иерархия [гр. hierarchia < hieros священный + агспё власть] - 1) расположение частей или элементов целого в порядке от высшего к низшему; 2) расположение служебных званий, чинов в порядке их подчинения (иерархическая лестница).

иератическое письмо [< гр. hierati-kos жреческий)-разновидность древнеегипетского письма (скорописная форма), возникшая нз иероглифов.

иерей [гр. hiereus букв, жрец < hieros священный] - священник в православной церкви.

иероглифы [< гр. hieroglyphoi священные письмена] - 1) фигурные знаки, обозначающие целые понятия (см. идеограмма) и слова (см. логограмма) или отдельные слоги и звуки речи; название и. первонач. обозначало "священные, высеченные на камне письмена" и относилось преимущ. к египетским иероглифам; в настоящее время примен. вообще для обозначения знаков такого письма, в котором идеограммы (рисуночное происхождение последних в нек-рых случаях еще может быть прослежено) сочетаются с фонетическими знаками (см. идеография); 2) * неразборчивое, трудное для прочтения письмо; 3) фил. теория иероглифов (теория символов) - ошибочная концепция, согласно которой ощущения человека являются не отражениями объективно существующих вещей, а только условными знаками (символами, иероглифами) вещей, не имеющими ничего общего с вещами и их свойствами; разновидность агностицизма; 4) в геологии и палеонтологии - прихотливо изогнутые валики к бороздки на горных породах, которые рассматриваются гл. обр. как следы жизнедеятельности червей, моллюсков и других вымерших организмов, а также образовавшиеся механическим путем.

изаллобары мо)... + гр. allos другой + baros тяжесть] - линии на географической карте, соединяющие точки, в которых атмосферное давление изменилось на одну и ту же величину в течение определенного промежутка времени.

изаллотермы (из(о)... + гр. allos другой + therme жар, теплота] - линии на географической карте, соединяющие точки, в которых температура воздуха изменилась на одну и ту же величину в течение определенного промежутка времени.

изаномалы [из(о)... + гр. anomalos неровный, разнородный] - линии на географической карте, соединяющие точки с одинаковым отклонением того или иного метеорологического элемента (температуры, давления и пр.) от среднего его значения.

изида -см. исида.

изо... [< гр. isos равный, одинаковый, подобный] - первая составная часть сложных слов, обозначающая равенство или подобие, напр.: изолинии, изотопы.

изоамплитуды [см. изо...] - линии на географической карте, соединяющие точки с одинаковым значением амплитуды того или иного метеорологического элемента (температуры, давления и др.) за определенный промежуток времени (сутки, месяц, год).

изоанемоны [изо... + гр. anemos ветер] - линии на географической карте, соединяющие точки равных значений средней годовой скорости ветра.

изоатмы [изо... + гр. atmos испарение] - линии на географической карте, соединяющие точки с одинаковой величиной испарения (или испаряемости).

изобазы [изо... + гр. basis основа(ние)] - линии на географической карте, соединяющие точки, испытавшие в результате тектонических движений за одинаковый промежуток времени равное поднятие или опускание.

изобарическая поверхность [см. изобары] - поверхность одинакового во всех точках атмосферного давления.

изобарный процесс [изо... + гр. ьа-ros тяжесть, вес] - физ. процесс, совершающийся при неизменном давлении.

изобары ["зо...-|-гр. baros тяжесть, вес] - 1) линии на географической карте, соединяющие точки с одинаковым атмосферным давлением для определенного момента времени; 2) линии на диаграммах тепловых процессов, изображающие процессы, проходящие при неизменном давлении (изобарный процесс); 3) (ед. ч. изобар) атомы различных хим. элементов, ядра которых содержат одинаковое число нуклонов, но разное число протонов, т. е. различаются электрическим зарядом; и. занимают разные места в периодической системе элементов менделеева.

изобаты [изо... + гр. bathos глубина] - линии на географической карте, соединяющие точки с равными глубинами водоемов (морей, озер, рек и т. д.).

изобутилен [см. изо... + бутилен]- органическое соединение, ненасыщенный углеводород алифатического ряда, газ; получается из изобутана; примен. для получения полиизобу-тилена, нек-рых видов синтетического каучука.

изогалины [изо... + гр. hals (halos) соль] - линии на географической карте, соединяющие точки с равной соленостью воды.

изогамия ["зо... + гр. gamos брак] - тип полового процесса у низших растений, при котором обе сливающиеся гаметы одинаковы по форме, размерам и физиологически (обе подвижны).

изогеотермы [изо... + гео... + гр. therme жар, теплота] - линии на географической карте, соединяющие точки земной коры, обладающие одинаковыми температурами.

изогиеты [изо... + гр. hyetos дождь] - линии на географической карте, соединяющие точки с одинаковым количеством атмосферных осадков, выпадавших за сутки, месяц, год, или точки с одинаковыми средними многолетними суммами осадков за месяц или год.

изогипсы [изо... + гр. hypsos высота] - 1) см. горизонтали 2; 2) метеор, линии равных высот (геопотенциалов) изобарической поверхности на географической карте.

изоглоссы [изо... + гр. glossa язык, речь]- линии на географической карте, показывающие территориальное распространение того или иного языкового явления; специфические родственные явления в диалектах или языках.

изогональный [гр. isogonios] - геом. равноугольный; и-ные траектории семейства линий - линии, пересекающие под одним и тем же углом все линии этого семейства.

изогоны [изо... + гр. gonia угол] - 1) линии на географической карте, соединяющие точки с равным магнитным склонением; 2) линии на географической карте, соединяющие точки с одинаковым направлением ветра.

изограф [< гр.] - название живописца, часто встречающееся в русских литературных источниках 17 в.

изодинамы [изо... + гр. dynamis сила] - линии на географической карте, соединяющие точки равного напряжения магнитного поля земли.

изозимы [см. изо... + (эн)зимы\ - то же, что изоферменты.

изоклины [изо- + гр. klino наклоняю] - линии на географической карте, соединяющиеточ-ки с равным значением магнитного наклонения.

изоколон [гр. isokolon] - стилистическая фигура, при которой в сопоставляемых отрезках речи члены предложений расположены в одинаковом порядке, полный параллелизм, напр.: "внимает он привычным ухом свист. марает он единым духом лист" (пушкин).

изоколы [изо... + гр. kolos надломленный, увечный] - линии равных искажений, являющиеся критерием при выборе картографических проекций и иногда наносимые на карты, чтобы показать величины искажений.

изолейцин [см. изо... + лейцин] - одна из незаменимых аминокислот; входит в состав белков в малом количестве.

изолинии [см. изо...] - линии, соединяющие на географической карте, на вертикальном разрезе или графике точки с одинаковыми количественными показателями какой-л. величины (давления, температуры, влажности и т. п.), напр, изотерма, изобара и др.

изолировать [фр. isoler] - 1) обособить, отделить, лишить связи с окружающей средой; 2) физ. подвергнуть изоляции, напр, электрической, тепловой.

изолирующие языки [< фр.] - иначе аморфные языки - языки, в которых слово всегда равно морфеме (и в которых поэтому все морфемы могут употребляться самостоятельно), напр, классический (древний) китайский язык.

изолятор [фр. isolateur] - 1) вещество, плохо проводящее электрический ток (см. диэлектрик) или тепло; 2) электрические изоляторы - устройства из фарфора, пластических масс и других диэлектриков для изоляции и механического крепления электрических проводов и кабелей (подвесные, опорные изоляторы), для ввода проводов в здание (проходные изоляторы), а также для изоляции частей электрической установки, находящихся под разным напряжением (установочные изолятор ы); 3) обособленное помещение для временного содержания больных с нераспознанными или инфекционными заболеваниями.

изоляционный - относящийся к изоляции, служащий для изоляции.

изоляция [фр. isolation] - 1) обособление, отделение кого-л. или чего-л., лишение связи с окружающей средой; 2) физ. электрическая и. - предотвращение непосредственного касания проводника с током окружающих предметов, токопроводящих поверхностей и др.; тепловая и. - защита от тепловых потерь при помощи плохо проводящих тепло веществ (изоляторов).

изомеризация - превращение какого-л, хим. соединения в его изомер; и. широко примен. в промышленности, напр, при получении высококачественных бензинов.

изомерия [< гр.; см. изомеры] - 1) хим. явление, заключающееся в существовании соединений (изомеров), обладающих одинаковым составом и молекулярной массой, но различающихся по строению; 2) и. атомных ядер - физ. существование ядер как в основном, так и . метастабальном возбужденном энергетическом состоянии; переход из возбужденного в основное состояние сопровождается либо гамма-излучением, либо вылетом из атома электрона (см. конверсия внутренняя).

изомеры [изо... + гр. meros доля, часть] - 1) хим. соединения, одинаковые по составу и молекулярной массе, но различающиеся по строению; 2) ядерные и. (делящиеся и.) - одинаковые радиоактивные изотопы трансурановых элементов, имеющие разные периоды полураспада в основном и возбужденном энергетическом состояниях.

изоморфизм [см. изо... + ...морфизм] - 1) способность аналогичных по свойствам атома (иона) хим. элементов замещать друг друга в кристаллических соединениях, образуя аналогичные по структуре кристаллы переменного состава - т. наз. смешанные кристаллы; 2) мат. наличие взаимнооднозначного отображения двух совокупностей, сохраняющего их структурные свойства; и. множества с самим собой называется автоморфизмом; и. в топологии называется гомеоморфизмом.

изоморфный - обладающий изоморфизмом.

изонефы [изо... + гр. nephos облако] - линии на географической карте, соединяющие точки с одинаковой облачностью.

изооктан [см. изо...] - органическое соединение, насыщенный углеводород алифатического ряда; изомер октана; бесцветная жидкость с большим октановым числом, характеризующим ее высокие качества как топлива для авто- и авиамоторов.

изоосмия [см. изо...] - иначе изотония - постоянство осмотического давления в жидких средах и тканях организма.

изопериметрическая задача [см. изо...] - мат. в широком смысле - задача вариационного исчисления о разыскании среди всех кривых определенного класса (напр., имеющих одинаковую длину - периметр) такой кривой, для которой нек-рая, зависящая от нее величина (напр., площадь, ограниченная этой кривой, высота центра тяжести кривой и т. п.) имела бы наибольшее (или наименьшее) возможное значение; в узком смысле - задача о разыскании кривой, имеющей наибольшую площадь при заданном периметре; ответом в последней задаче является круг.

изопикны ["зо...-f гр. pyknos плотный] - 1) линии равных плотностей воды на морских гидрологических разрезах; 2) линии на диаграммах состояния, соединяющие точки, изображающие состояния, в которых вещество имеет одинаковую плотность.

изоплеты [<rp. isoplethes равный по численности] - линии, графически представляющие функцию двух переменных на диаграмме (напр., температуру почвы в зависимости от глубины в времени года).

изопрен - органическое соединение, ненасыщенный углеводород алифатического ряда*; жидкость; получают из ацетилена и формальдегида, а также из попутных газов нефтедобычи; примен. для получения нек-рых видов синтетического каучука.

изосейсты [изо... + гр. seistos приведенный в колебание] - линии на географи. ческой карте, соединяющие точки, в которых землетрясение проявилось с одинаковой силой.

изостазия, изостатическое равновесие [изо... + гр. stasis состояние, положение] - равновесное состояние земной коры и мантии, при котором земная кора как бы плавает на более плотном и пластичном подкоровом слое; при его нарушениях из-за тектонических процессов, возникновения или таяния крупных ледниковых щитов и т. п. явлений восстанавливается путем опускания или поднятия отдельных (обычно крупных) блоков земной коры.

изотахи [изо... + гр. tachos скорость] - линии на географической карте, соединяющие точки с равным значением скорости ветра, течения и т. п.

изотермический [<гр.; см. изотермы]- имеющий постоянную температуру; и. процесс - физ. процесс, происходящий при постоянной температуре.

изотермия [изо... + гр. therme теплота, жар] - постоянство температуры тела теплокровного (гомойотермного) животного, обеспечиваемое физ. и хим. терморегуляцией.

изотермы [изо... + гр. therme теплота, жар] - 1) линии на географической карте, вертикальных разрезах атмосферы, гидрологических разрезах ит. п., соединяющие точки с одинаковой температурой воздуха, воды или почвы в определенный момент или в среднем за какой-л. период (год, месяц); 2) линии на диаграммах тепловых процессов, изображающие процесс, происходящий при постоянной температуре (изотермический процесс).

изотонический [<гр.; см. изотония] - имеющий одинаковое напряжение, давление; и-кие растворы - растворы, имеющие одинаковое осмотическое давление.

изотония ("30...+ гр. tones напряжение] - 1) физ., хим. одинаковость напряжения, давления; 2) биол. то же, что изоосмия.

изотопные индикаторы - то же, что меченые атомы (см. атом).

изотопы [изо... + гр. topos место] - атомы одного и того же хим. элемента, ядра которых содержат одинаковое число протонов, но разное число нейтронов; имеют разные атомные массы, обладают одними и теми же хим. свойствами, но различаются по своим физ. свойствам, в частности устойчивостью и распространенностью; существуют устойчивые (стабильные) и неустойчивые (радиоактивные) и.; известны радиоактивные и. всех хим. элементов.

изотропия, изотропность [изо... + гр. tropos свойство] - физ. одинаковость свойств объектов (пространства, вещества и др.) по всем направлениям; и. характерна для газов, жидкостей, твердых тел (противоп. анизотропия 1).

изофены [см. изо...] - линии на географической карте, соединяющие точки с одновременным наступлением какого-л, фенологического явления (см. фенология), напр. зацветания какого-либо растения.

изоферменты [см. изо...] - иначе и з о -энзимы, изозимы - ферменты, различающиеся по строению, но катализирующие одну и ту же реакцию.

изохазмы [изо... + гр. chasma зияющая бездна; сьяние] - линии на географической кар. те, соединяющие точки с одинаковой повторяемостью полярных сияний.

изохорный (изохорический) процесс [см. изохоры]-физ. или хим. процесс, протекающий при постоянном объеме.

изохоры [изо... + rp. спбга пространство] - в термодинамике - линии на диафрагмах тепловых процессов, изображающие процессы, протекающие при постоянном объеме (иэохорный процесс).

изохроматический [". изо... + хроматический] - физ. одинаковоцветный; и - к и е фотоматериалы - фотоматериалы, одинаково чувствительные к различным участкам оптического спектра (различно окрашенным лучам света).

изохронная кривая [см. изохронность] - мат. кривая, по которой тяжелая частица движется так, что проекции проходимых ею в равные промежутки времени путей на вертикальную прямую равны между собой; гюйгенс доказал, что и. кривая является циклоидой.

изохронность [изо... + гр. chronos время] - равновременность, одинаковая длительность.

изохроны [изо... + гр. chronos время] - линии на географической карте, схеме, соединяющие точки с одновременным наступлением какого-л, природного явления (напр., грозы, вскрытия рек и т. п.).

изоэнзимы [см. "зо... + энзимы] - то же, что изоферменты.

изоэнтропический процесс [см. изо...] - физ. процесс, совершающийся при неизменной энтропии 1, без теплообмена с окружающей средой; то же, что адиабатический процесс.

изумруд [перс. < гр. smaragdos]-иначе смарагд - минерал, прозрачная разновидность берилла, окрашенная окисью хрома в густой ярко-зеленый цвет; драгоценный камень 1 класса.

изюм [тюрк.] - сушеный виноград семенных сортов.

икар [гр. ikaros] - 1) в древнегреческой мифологии - юноша, сын дедала. при побеге из заточения, пытаясь перелететь море на крыльях, сделанных его отцом из перьев и воска, икар слишком приблизился к солнцу, воск расплавился, икар упал в море и утонул; 2) астр, одна из малых планет, открытая в 1949 г. (диаметр около 1 км); по временам подходит близко к земле.

икарийцы - последователи социальной теории, изложенной французским утопическим коммунистом э. кабе (1788-1856) в его "путешествии в икарию" (1840); и. пытались добиться осуществления коммунистических идеалов в буржуазном обществе путем убеждения и мирных реформ, посредством создания общин, которые должны были являться прообразом будущего коммунистического строя; основанные икарий-цами в сев. америке общины распались.

икебана* [яп.] - искусство составления букетов, распространенное в японии, а также сам букет, составленный по принципам икебаны. иконография [гр. eikon изображение + ... графил] - 1) систематическое изучение и описание изображений какого-л, сюжета или лица, истолкование их смысла, символики, атрибутов; 2) строго установленные правила изображения определенного сюжета или лица; в средневековом искусстве, связанном с религиозной тематикой, художник должен был неукоснительно следовать иконографическим образцам; 3) совокупность изображений какого-л, лица или мифологического персонажа.

иконометр [см. ...метр]- видоискатель фотоаппарата в виде двух соосных рамок, одна из которых (большая) укрепляется в плоскости объектива, а другая, часто заменяемая диоптром, в плоскости фотоматериала.

иконоскоп [гр. eikon изображение + ...скоп] - передающая телевизионная трубка, предназначенная для преобразования оптического изображения в электрический сигнал.

иконотека [гр. eikon изображение + theke вместилище, ящик] - коллекция, собрание изображений по определенной тематике.

икосаэдр [гр. eikosi двадцать + hedra основание, поверхность, сторона] - двадцатигранник, тело, ограниченное двадцатью многоугольниками; правильный и. ограничен двадцатью равносторонними треугольниками; один из пяти правильных многогранников.

икс - третья от конца буква латинского алфавита (х); в математике обычно употр. для обозначения либо искомой величины, либо независимой переменной величины (аргумента).

иксия [лат. ixia] - род южноафриканских растений сем. касатиковых; многие виды разводят как декоративные.

икт [< лат. ictus удар; ударение] - ритмическое ударение или акцент стиха, в сочетании со слабыми слогами (тезисами) образующее ритм стиха.

иктидозавры [гр. iktis (iktidos) ласка (животное) + ...завр] - мелкие, величиной с ласку, хищного облика позвоночные конца триасового - начала юрского периода из группы териодонтов; в строении зубов, височной области и челюстного сочленения обладают признаками древнейших млекопитающих, возможными предками которых и. являются.

икэбана - см. икебана.

илеус [гр. eileos] - внезапно возникающая непроходимость кишечника.

иллогичный [лат. il- (in-) не- + логичный] - противоречащий логике, несообразный, неразумный.

иллюзионизм [фр. illusionnisme <лат] - 1) ложное философское воззрение, по которому внешний мир представляет собой лишь одну видимость, обман чувств (иллюзию); крайняя форма субъективного идеализма; 2) вид циркового и эстрадного искусства, основанный на умении артистов (иллюзионистов) создавать при помощи спец. приемов и аппаратуры видимость "чудес".

иллюзионист - 1) последователь иллюзионизма 1; 2) артист цирка, владеющий искусством иллюзионизма 2.

иллюзия [лат. illusio < illudere обманывать] - 1) искаженное восприятие действительности; нечто кажущееся; 2) * несбыточная надежда, мечта.

иллюзорный [< лат. illusorius] - призрачный, обманчивый, кажущийся.

иллюминатор1 [< лат. illuminator освещающий] - на судне, летательном аппарате . круглое или прямоугольное герметически закрывающееся окно с прочным стеклом.

иллюминатор [< лат.1-1) мастер, раскрашивающий вручную гравюры, рисунки; 2) специалист по устройству иллюминации. иллюминаты [<лат. illuminatus освещенный] - члены тайных религиозно-политических обществ в европе, гл. обр. в баварии, во второй половине 18 в.

иллюминация [< лат. illuminatio освещение] - декоративное освещение зданий и улиц по случаю какого-л, торжества, праздника.

иллюстратор [<лат. illustrator поясняющий, изображающий] - художник, выполняющий иллюстрации к какому-л. тексту (книги, журнала, газеты).

иллюстрация [<лат. illustratio < illu-strare прояснять] - 1) изображение (рисунок, фотография в др.), поясняющее или дополняющее какой-л. текст; 2) пример, поясняющий что-л.; приведение примеров для наглядного и убедительного объяснения.

иллюстрировать - 1) снабжать иллюстрациями какой-л. текст; 2) приводить наглядные примеры для пояснения или доказательства своей мысли.

илоты [гр. heilos (heilotes), ед. ч.] - 1) земледельцы древней спарты; и. считались собственностью государства и по своему положению почти не отличались от рабов; 2) * бесправные.

имаго [<лат. imago образ, подобие] - конечная (дефинитивная) стадия индивидуального развития насекомых; на этой стадии для них характерно развитие крыльев и способности к размножению.

имажинизм [<фр. image образ] - и м а -ж и з м - упадочное декадентское литературное направление в английской и американской поэзии в 10-е - 20-е гг. 20 в.; в россии - незначительная группировка (1919-1927). имажинисты исходили из формалистического представления о том, что литературное творчество сводится к созданию словесных образов, каждый из которых имеет самостоятельное значение и не требует смыслового единства с другими образами, культивировали игру ритмов и верлибр.

имам [ар.] - 1) титул верховного правителя у мусульман (напр., халифа), соединяющего в своем лице светскую и духовную власть; 2) верховный глава шиитов; 3) духовное лицо, которое руководит богослужением в мечети; главный мулла в мечети; наиболее авторитетный богослов и правовед в суждениях по религиозным вопросам.

имбецильность [< лат. imbecillus слабый, немощный] - средней тяжести форма врожденного психического недоразвития - олигофрении (ср. идиотия, дебильность).

имбирь [< нем. ingber, ingwer <санскр.] - многолетнее травянистое тропическое растение сем. имбирных, высушенное корневище которого примен. как пряность.

имитация [лат. imitatio] - 1) подражание кому-, чему-л., воспроизведение; 2) подделка; 3) муз. повторение мелодии, прозвучавшей в каком-л, голосе, другими голосами в точном или неточном воспроизведении, в иных разнообразных вариантах (см. канон 4, фуга).

имитировать [лат. imitare] - 1) подражать, воспроизводить с возможной точностью; 2) подделывать.

имманентный [<лат. immanens (imma-nentis) свойственный, присущий] - внутренне присущий какому-л. предмету, явлению, проистекающий из его природы; и-ная философия - субъективно-идеалистическое направление в философии конца 19 в. (шуппе, ремке), утверждающее, что бытие является лишь внутренним содержанием сознания, и отрицающее существование объективного мира вне сознания.

имматрикуляция [фр. immatriculation < лат. im < in в + matricula список] - уст. внесение в списки (матрикулы).

иммельман [по имени нем. летчика м. иммельмана (1890-1916)1 - переворот иммельмана - фигура высшего пилотажа, полупетля (половина восходящей петли, завершающаяся в верхней точке поворотом на 180° для выхода в нормальный горизонтальный полёт).

иммерсионный [<лат. immersio погружение] - физ. 1)и. метод - определение показателя преломления л твердых тел подбором жидкости с таким п, что, находясь в ней, твердое тело не влияет на прозрачность жидкости; 2) и-ная система - объектив микроскопа с введенной между его первой линзой и рассматриваемым предметом жидкостью для увеличения разрешающей способности микроскопа; 3) и-ная жидкость (иммерсия) - жидкость, применяемая при и-ном методе и в и-ной системе.

иммигрант [<лат. immigrans (immigran-tis) вселяющийся] - 1) иностранец, прибывший в какую-л. страну на постоянное жительство (ср. эмигрант); 2) иммигранты, вселен ц ы - животные (виды, роды или другие группы), возникшие и развивавшиеся на другой территории, а на данную территорию вселившиеся значительно позднее.

иммиграция [<лат. immigrare вселяться] - въезд иностранцев в какую-л. страну на постоянное жительство (ср. змиграция).

иммобилизация !<лат. imraobilis неподвижный] - мед. создание неподвижности (покоя) какой-л. части тела при переломах, вывихах и различных заболеваниях наложением отвердевающих повязок, шин и другими способами.

имморализм [лат. im- < in не- + moralis нравственный] - то же, что аморализм.

иммортели [<фр. immortel бессмертный] - сухоцветы, бессмертники - растения разных родов сем. сложноцветных, сохраняющие в сухом состоянии естественную окраску и форму цветков и соцветий.

иммунизация [<лат. immunis свободный от чего-л.] - создание искусственного иммунитета (гл. обр. невосприимчивости по отношению к какой-л. болезни); достигается введением в организм убитых или ослабленных возбудителей той же болезни либо кровяной сыворотки вакцинированных животных.

иммунизировать - делать организм иммунным.

иммунитет [<лат. immunitas (immuni-tatis) освобождение от чего-л.] - 1) невосприимчивость организма по отношению к возбудителям болезней или определенным ядам; 2) в феодальном праве зап. европы - совокупность пра. феодала осуществлять в своих владениях нек-рые государственные функции (суд, сбор налогов и др.) без вмешательства центральной власти: 3) юр. исключительное право не подчиняться нек-рым общим законам, предоставленное лицам, занимающим особое положение в государстве; и. депутата - неприкосновенность личности члена законодательного органа, состоящая в том, "то он не может быть подвергнут аресту или привлечен к судебной ответственности без согласия законодательного органа; дипломатический и. - совокупность прав и привилегий, предоставляемых дипломатическим представителям иностранных государств (напр., неприкосновенность личности дипломатического представителя).

иммунный [<лат. immunis свободный от чего-л.; незатронутый] - невосприимчивый к заразным болезням или определенным ядам; создающий невосприимчивость, напр, иммунные сыворотки.

иммуногенез [см. ...еенеэ] - процесс развития иммунитета 1.

иммуногенетика - раздел генетики, изучающий наследование антигенов и других факторов, связанных с иммунными реакциями организма и тканевой несовместимостью.

иммуноглобулины [лат. immunis свободный от чего-л.; незатронутый + глобулины] - сложные белки из группы гликапротеидов, содержащиеся в сыворотке крови позвоночных животных в человека; являются антителами к каким-л. антигенам.

иммунодепрессанты [<лат. depres-sio подавление] - вещества, понижающие иммунитет организма; примен. при аутоиммунных заболеваниях и для преодоления тканевой несовместимости при трансплантациях.

иммунодиагностика [см. диагностика] - метод определения инфекционных заболеваний с помощью иммунных сывороток; и. примен. также для определения групп крови, принадлежности крови человеку, тому или иному животному и т. п.

иммунология [лат. immunis свободный от чего-л.; незатронутый + ...логия] - наука о невосприимчивости человека и животных к инфекционным, инвазионным (см. инвазия) болезням, действию нек-рых ядов (напр., яда змей, скорпионов) и др., о защитных реакциях организма.

иммуноморфология [см. морфология] - раздел медицины, изучающий анатомию, гистологию и цитологию иммунной системы организма (лимфоидная система и фагоцитирующие клетки, рассеянные по всему организму).

иммунопатология [см. иммунитет + патология] - раздел иммунологии, изучающий повреждения собственных тканей и систем организма аутоагрессивными антителами и лимфо-идными клетками; и. лежит в основе т. наз. аутоиммунных заболеваний, один из методов лечения которых - применение имму-нодепрессантвв.

иммунотерапия [см. терапия] - метод лечения инфекционных заболеваний иммунными препаратами - вакцинами, сыворотками (см. серотерапия), гамма-глобулинами.

иммунохимия -раздел иммунологии, изучающий хим. механизмы иммунитета.

иммурация [лат. im < in в + гаигш стена] - прижизненное замуровывание организмов, ведущее к их гибели. различают замуровывание неорганическим путем в процессе образования горных пород (литомурация) t замуровывание одних организмов другими (биомурация)и самозамуровывание (анахоретизм), напр, у моллюс-ков-камнеточцев.

импеданс [англ. impedance, нем. impe-danz < лат. impedire препятствовать] - 1) фиэ. устаревшее название полного сопротивления электрической цепи переменному току, обусловленное омическим, индуктивным и емкостным сопротивлениями цепи; 2) физиол. реактивное сопротивление, оказываемое живой тканью переменному току.

императив "лат. imperative повелительный] - 1) гром, повелительное наклонение глагола; 2) повеление, настоятельное требование; 3) категорический и. - в этике канта (см. кантианство) - всеобщий обязательный нравственный закон, которому все люди, независимо от их происхождения, социального положения и т. д., должны подчиняться; категорический и. предписывает каждому действовать по правилу: поступай так, чтобы твое поведение могло служить образцом всеобщего законодательства.

императивный [лат. imperative! - повелительный; юр. не допускающий выбора (про-тивоп. диспоэитивный); и. мандат - наказ избирателей, которому избранное лицо или орган должны следовать.

император [<лат. imperator повелитель; полководец] - почетный титул полководца в республиканском риме; со времен августа - титул главы государства; впоследствии титул императора присваивался государям нек-рых крупных монархий.

империал1 [<лат. imperialis императорский] - русская золотая монета, чеканившаяся с 1755г., достоинством в 10 руб., а после 1897 г.- в 15 руб.

империал* [фр. imperiale] - второй этаж с сиденьями для пассажиров в дилижансах, омнибусах и т. д.

империализм [фр. imperialisme <лат. imperium власть] - высшая и последняя стадия капитализма, начавшаяся в конце 19 - нач. 20 вв., когда сложилось господство капиталистических монополий и финансового капитала и закончился территориальный раздел мира между крупными капиталистическими державами. основные противоречия эпохи империализма - противоречия между трудом и капиталом, между различными финансовыми группами и империалистическими державами в их борьбе за источники сырья, за чужие территории; противоречия между горстью господствующих, т. наз. цивилизованных, наций и порабощенными народами колониальных и зависимых стран. в эпоху империализма неравномерное и скачкообразное развитие капитализма обостряет противоречия и борьбу между империалистическими державами за рынки сбыта и источники сырья, за захват чужих территорий и мировое господство; это приводит к опустошительным войнам. первая мировая война (1914-1918) и великая октябрьская социалистическая революция положили начало общему кризису капитализма, характерной чертой которого явился раскол мира на две сис. темы - социалистическую и капиталистическую.

империалист - крупный капиталист, представитель монополистического капитала; буржуазный политический деятель, действующий с позиций империализма и агрессии.

империалистический - относящийся к империализму, свойственный империализму; основанный на принципах империализма.

империя [<лат. imperium власть; государство] - монархическое государство, главой которого является император; империей называют иногда организацию колониального господства отдельных буржуазных государств (британская я.. французская колониальная и.).

имперский - прил. от сл. империя; входящий в состав империи, относящийся к империи.

имперсональный "лат. impersona-lis] - лингв, безличный; и-ное предложение- безличное предложение, т. е. не имеющее подлежащего, напр, "светает" и т. п.

имперфект [ лат. imperfectum несовершенное (время)] - гран, форма глагола, обозначающая длительное действие в прошлом (в древнегреческом, санскрите и нек-рых других древних индоевропейских языках).

импетиго "лат. impetigo <impetere нападать, поражать] - заразное гнойничковое кожное заболевание, вызываемое стрептококками н стафилококками; предрасполагающий момент - небольшие повреждения кожи; часто наблюдается при болезнях, сопровождающихся зудом кожи.

импичмент [англ, impeachment] - в ряде буржуазных стран (англия, сша и др.) - процедура привлечения к суду парламента высших должностных лиц государства.

имплантация [лат. im < in в + plantare сажать] - 1) внедрение зародыша человека и высших млекопитающих животных в слизистую оболочку матки; и. происходит на ранних стадиях развития зародыша; 2) то же, что трансплантация (в этом значении термин и. употр. редко).

импликация [<лат. implicatio .сплетение, переплетение] - логическая операция, образующая сложное высказывание из двух высказываний посредством логической связки, соответствующей союзу "если..., то...".

имплозивный согласный [иск. лат. jmplosivus] - лингв, смычный согласный звук, при произнесении которого за смычкой не следует взрыва (напр., в словах "обмыть", "отнять" согласные "б" и "т" не имеют собственного взрыва).

импозантный [фр. imposant] - внушительный, производящий впечатление своим видом, представительный.

импонировать [нем. imponieren] - внушать уважение, производить положительное впечатление, нравиться.

импорт [англ, import <лат. importare ввозить] - 1) ввоз в страну иностранных товаров из-за границы для их продажи или использования в этой стране (противоп. экспорт 1); 2) и. капитала - приток в страну капитала из-за границы (напр., в форме предоставления этой стране кредитов и займов, покупки иностранными компаниями местных предприятий); 3) общее количество или стоимость ввезенных товаров.

импортёр [фр. importetir <лат.]- физическое или юридическое лицо, занимающееся импортом 1.

импортировать [см. импорт] - ввозить товары из-за границы.

импортный-относящийся к импорту, вывезенный из-за границы.

импост [ит. imposta] - apxum. завершение столба, колонны или торца стены, служащее опорой для арки.

импотент [<лат. hnpotens (impotentis) бессильный] - тот, кто страдает импотенцией.

импотенция "лат. impotentia слабость, бессилие] - половое бессилие.

импресарио [ит. impresario] - в буржуазных странах - частный предприниматель, организатор зрелищных предприятий или агент какого-л, артиста, действующий от его имени.

илшрессионизм [фр. impressionnisme < impression впечатление] - направление в искусстве последней трети 19 - нач. 20 вв; наиболее четкое выражение получило во французской живописи. стремясь непредвзято запечатлеть реальный мир в его подвижности и изменчивости, передать непосредственно как бы мимолетные впечатления, импрессионисты-живописцы разработали систему плензра; они писали раздельными мазками "чистого цвета" (т. е. не применяли смешанных красок), точно воссоздавали рефлексы 2 и цветные тени. в музыке, скульптуре, литературе, театре импрессионисты разрабатывали наиболее тонкие и точные способы передачи впечатления как основного аспекта всякого представления, переживания и мысли.

импрессиоиист [фр. impressionniste] - последователь импрессионизма.

импровизация [фр. improvisation, ит. im-provvisazione < лат. improvisus неожиданный, внезапный] - сочинение стихов, музыки и т. п. в момент исполнения; то, что создано таким образом; выступление с чем-н., не подготовленным заранее.

импровизировать [ит. irnprowisare < лат. improvisus неожиданный, внезапный] - сочинять, выдумывать; создавать стихи, музыку и т. п. в момент исполнения; говорить что-л., выступать с чём-л. без предварительной подготовки.

импульс [лат. impulsus] - 1) толчок к чему-л., побуждение к совершению чего-л., причина, вызывающая какое-л. действие; 2) и. нервный - быстро распространяющаяся по нервному волокну волна возбуждения, возникающая при раздражении окончания чувствительного нервного волокна, тела нервной клетки или самого нервного волокна; сопровождается быстрым изменением возбудимости, проводимости, обмена веществ и физ. свойств нервного волокна; 3) и. с и л ы - произведение среднего значения силы на время ее действия; 4) и. э л е к -трический - быстрый (кратковременный) скачок тока или напряжения; 5) и. акустический - внезапное я быстро исчезающее повышение давления в небольшом объеме среды.

импульсивный - непроизвольный, вызываемый импульсом. 1; склонный действовать под влиянием внезапного побуждения, импульса, порывистый.

инаугурация (англ, inauguration < лат. inaugurare посвящать] - торжественная процедура вступления в должность главы государства.

инбредный - происходящий от скрещивания родственных особей - инбридинга.

инбридинг [англ, inbreeding < in в, внутри + breeding разведение] - скрещивание близкородственных форм (животных или растений) в пределах одной популяции организмов. наиболее тесная форма инбридинга - самооплодотворение. и. в растениеводстве носит назв. и и -ц у х т (ср. аутбридинг, кроссбридинг).

инвагинация [лат. in в + vagina ножны, оболочка] - 1) в эмбриологии - один из способов гаструляции, при котором часть стенки зародыша вворачивается в его полость и образует внутренний листок - первичную антодер-му; 2) мед. внедрение одной части кишки в другую; один из видов непроходимости кишок.

инвазия [<лат. invasio нашествие, нападение] - заражение организма человека или животного глистами, насекомыми и пр.; болезни, вызванные таким заражением, называются инвазионными.

инвалид [<лат. invalidus бессильный, слабый] - человек, неспособный работать по своей профессии или вообще вследствие заболевания, травмы или врожденного дефекта развития.

инвар [<лат. invariabilis неизменный] - магнитный сплав железа (63-65%) с никелем (37-35%), почти не изменяющий своего объема при изменении температуры в интервале от -80 до 100° с; примен. для изготовления деталей точных измерительных приборов.

инвариант [фр. invariant букв, неизменяющийся] - 1) мат. выражение, остающееся неизменным при определенном преобразовании переменных, связанных с этим выражением, напр, при переходе от одной системы координат к другой; 2) лингв, структурная единица языка (фонема, морфема, лексема и т. д.) в отвлечении от ее конкретных реализаций.

инвариантность [см. инвариант] - 1) неизменность, независимость от чего-л.; 2) мат. неизменность какой-л. величины по отношению к нек-рым преобразованиям; 3) тех. в системах автоматического регулирования - независимость каких-л. параметров системы от изменения других ее параметров или приложенных к ней внешних воздействий; 4) и. изотопическая (см. изотопы) - независимость особого вида взаимодействия злементарных частиц (сильного взаимодействия) от электрического заряда частиц (напр., в атомных ядрах нейтроны как между собой, так и с протонами взаимодействуют одинаково).

инвектива [<лат. invectiva (oratio) бранная речь] - резкое выступление против кого-л., чего-л., обличение; оскорбительная речь; выпад.

инвентаризация - составление описи имущества (инвентаря 2) предприятия, учреждения.

инвентарь [лат. inventarium] - 1) совокупность различных предметов хозяйственного обихода и производственного назначения (напр., садовый и.); 2) точная и подробная опись таких предметов.

инверсия [<лат. inversio переворачивание; перестановка] - 1) лингв., поэт, изменение обычного порядка слов в предложении с целью усилить выразительность речи; 2) хим. и. с а . х а р о в - расщепление сложных сахаров (пре-имущ. тростникового) на простые под действием кислот и ферментов, используют для предотвращения засахаривания пищевых продуктов, при получении искусственного меда и др.; 3) мат. а) в комбинаторике - нарушение нормального порядка двух элементов в перестановке; б) в геометрии - особый вид отображения плоскости или пространства посредством обратных радиусов, при котором окружности и сферы переходят в окружности и сферы; 4) возрастание температуры воздуха в атмосфере с высотой вместо обычного для тропосферы ее убывания (гл. обр. в антициклонах и в верхних слоях -> из-за поглощения солнечной радиации); 5) и. геомагнитного поля - изменение направления (полярности) магнитного поля земли на обратное (северный полюс становится южным и наоборот); наблюдается через интервалы времени от 0,5 до 50 млн. лет.

инверсор - в геометрии - прибор, позволяющий с помощью шарнирного механизма осуществлять инверсию 3 б; в технике - механизм, преобразующий круговое движение в прямолинейное.

инвертаза, инвертин [<лат. inver-tere обращать] - то же, что сахароза.

инвертор [<лат. invertere обращать, превращать] - в электротехнике - устройство для преобразования постоянного электрического тока в переменный; в вычислительной технике - элемент вычислительной машины для преобразования сигнала одного знака (значения) в сигнал другого знака (значения): напр. 1 в 0, сигнала положительной полярности - в сигнал отрицательной полярности и т. д.

инвестировать [англ, invest, нем. in-vestieren < лат.] - вложить капитал в ка-кое-л. предприятие, дело (см. также инвестиция).

инвеститура [< лат. investireоблачать] - 1) в зап. европе в эпоху феодализма: а) юридический акт и церемония передачи вассалу феода, сана и др.; б) обряд введения в должность епископа или аббата, получавших верховную власть над населением и право получения доходов; борьба за инвеституру - борьба королевской власти против папства в 11 в. за право назначать епископов; 2) у протестантов - торжественный обряд введения в должность нового духовного лица.

инвестиционный - относящийся к инвестиции, и. банк - банк, занимающийся финансированием долгосрочных вложений.

инвестиция [нем. investition < лат. investire облачать] - долгосрочное вложение капитала в какое-л. предприятие, дело.

инвестор [англ, investor < лат.] -вкладчик; лицо, организация или государство, осуществляющие инвестицию.

инволюция [<лат. involutio свертывание] - 1) обратное развитие - уменьшение, упрощение, редукция (гл. обр. в связи с утратой функции) какого-л, органа в течение индивидуального развития организма (напр., возрастная и. зобной железы, и. матки в послеродовой период); 2) вырождение микробов под влиянием неблагоприятных условий, причем микробы принимают необычную для них (инволюционную) форму; 3) мат. такое отображение нек-рой совокупности в себя, что пр. повторном его применении каждый элемент возвращается на свое место; примером инволюции может служить симметрия относительно центра или прямой.

ингалятор - 1) прибор для лечения ингаляцией; 2) аппарат для подачи кислорода пострадавшему при аварии в шахте.

ингаляторий - специально оборудованное помещение для выполнения искусственной ингаляции.

ингаляция [<лат. inhalare вдыхать]- вдыхание с лечебной целью разреженного горного воздуха, морского воздуха, насыщенного влагой и солями, и т. п. (естественная и.), а также паров, газов, распыленных лекарственных веществ (искусственная и.).

ингибитор [<лат. inhibere сдерживать, останавливать] - 1) вещество, замедляющее хим. реакции или прекращающее их; примен. для замедления или предотвращения нек-рых процессов, напр, коррозии металлов, окисления топ-лив (см. катализатор); 2) биол. природное или синтетическое вещество, угнетающее активность ферментов (или полностью прекращающее их деятельность) и в результате нарушающее нормальный обмен веществ в организме; в более широком смысле - агент, тормозящий какой-л. сложный биологический процесс, напр. и. роста растений.

ингредиент [ < лат. ingrediens (ingredi-entis) входящий] - составная часть какого-л, сложного соединения или смеси.

индекс [< лат. index указатель, список] - 1) указатель, реестр имен, названий и т. п.; 2) система условных обозначений (буквенных, цифровых), напр, библиотечно-библиографический и., почтовый и.; 3) мат. числовой или буквенный указатель, ставящийся чаще всего внизу буквы, входящей в математическое выражение, напр. а,, х|6 и т. д.; 4) эк. цифровой показатель, выражающий (обычно в процентах) последовательные изменения какого-л, экономического явления-объема производства, цен, внешней торговли и т. д.; 5) метеор, числовая характеристика какого-л, природного процесса или состояния, напр. и. циркуляции, и. сухости и др.; 6) "и н -деке запрещенных книг" (index librorum prohibitorum) - издававшийся ватиканом с 16 в. по 1966 г. и систематически пополнявшийся перечень книг, которые признаны католической церковью еретическими и запрещены для верующих.

индемнитет [нем. indemnitat, англ, indemnity] - 1) в нек-рых буржуазных странах - свобода выступлений и голосования в парламенте, в силу которой не допускается привлечение депутата к ответственности за его парламентскую деятельность; 2) возмещение ущерба, компенсация (обычно - в международном праве).

индепенденты [< англ, independent независимый, самостоятельный] - радикальная религиозно-политическая группировка пуритан (возглавляемая о. кромвелем) в период английской буржуазной революции 17 в.; и. являлись сторонниками полной автономии церковных общин, выступали против монархии; как религиозное течение и. оформились в 80-90 гг. 16 в.; в настоящее время оно существует в сша, англии и других странах под названием конгрегацио-налисты.

индетерминизм [лат. in- не- + детерминизм] - идеалистическая философская концепция, отвер!аюшая всеобщую закономерность и причинную зависимость явлений в природе и обществе.

индивид - то же, что индивидуум.

индивидуализация - выделение личности или особи по ее индивидуальным свойствам; принятие во внимание особенностей каждого индивидуума.

индивидуализм - 1) противопоставление интересов отдельной личности (индивидуума) интересам общества, предпочтение личных интересов общественным; и. - один из основных принципов частнособственнической идеологии; 2) стремление к выражению своей индивидуальности, своей личности в противопоставлении себя коллективу.

индивидуалист - человек, проявляющий индивидуализм в образе мыслей и поступках.

индивидуальность - 1) особенности характера и психического склада, отличающие одну личность (индивидуум) от других; 2) отдельная личность как обладатель неповторимой совокупности психических свойств.

индивидуальный - 1) свойственный определенной, отдельно существующей особи (индивидууму), личности; 2) личный, относящийся к отдельному лицу (а не к коллективу), едино.

индйвидуум "лат. individuura неделимое; особь] - 1) особь, каждый самостоятельно существующий организм; 2) отдельный человек, личность.

индигенат, индиженат [фр. indi-genat] - 1) гражданство (подданство) данного государства; особый правовой статус населения французских колоний; 2) использование прав, предусмотренных международными договорами.

индито 1исп. indigo < лат. indicus индийский] - синтетический синий краситель; ранее добывался из растений.

индигокармин - синтетический синий краситель; получается из индиго; примен. для изготовления чернил, как хим. индикатор.

индиженат - см. индигенат.

индий [назв. по синей (цвета индиго) линии спектра] - хим. элемент, символ in (лат. indium), серебристо-белый мягкий металл; примен. в полупроводниковой технике, для антикоррозийных покрытий, для изготовления легкоплавких сплавов и др.

индикан [<лат. indicus индийский] - 1) вещество, содержащееся в индигоносных растениях и дающее синюю краску индиго; 2) вещество, образующееся в организме животных из продуктов распада белка (аминокислоты триптофана, биогенного амина индола и др.).

индикатив [лат. indicative (modus)] - грам. изъявительное наклонение глагола.

индикатор [< лат. indicator указатель] - 1) прибор, устройство, элемент, отображающий ход процесса или состояние объекта наблюдений, его качественные либо количественные характеристики; примен. в технике, а также при научных исследованиях; 2) вещество, позволяющее следить за составом среды или за протеканием реакции, напр. и. фенолфталеин при переходе от нейтральной среды к щелочной из бесцветного становится красным; высокую чувствительност.

имеют изотопные индикаторы (меченые атомы) - стабильные или радиоактивные изотопы, которые могут быть легко обнаружены и определены количественно; примен. в химии, биологии, медицине и др.

индикаторный [< лат.; см. индикатор] - и-ная диаграмма - диаграмма изменения давления газа, пара и т. п. в цилиндре двигателя в зависимости от изменения положения поршня, записанная с помощью индикатора; и-ная мощность - мощность, развиваемая газами в цилиндрах двигателя; определяется по индикаторной диаграмме; и-ная доза - доза радиоактивного вещества, вводимого в организм для исследования физиологических процессов методом меченых атомов (см. атом), или индикаторным методом; и-ная доза обнаруживаемых физиологических сдвигов не вызывает.

индикатриса [фр. indicatrice букв, указывающая < лат.] - мат. кривая, служащая для наглядного представления об изменении направленных величин (векторов) в пространстве или на плоскости.

индикт [лат. indictio] - 1) 15-летний период, в течение которого римляне три раза собирали дань с побежденных; 2) введенный в 312 г. византийским императором константином 1 цикл 15-летнего исчисления времени вместо 4-летнего (см. олимпиада 1); счет по индиктам прекратили в 18 в.

индифферентизм [<лат. indifferens (in-differentis) безразличный] - то же, что индифферентность.

индифферентность [<лат. indifferens (indifferentis) безразличный ]- равнодушие, безучастность, безразличие.

индифферентный [лат. indifferens (indifferentis)] - безразличный, безучастный, равнодушный; и. раздражитель - физиол. агент2 внешней или внутренней среды, не вызывающий обычно данного безусловного рефлекса; и. электрод - физиол. неактивный электрод, применяемый в электрофизиологических исследованиях.

индол - органическое соединение гетероциклического ряда; твердый кристаллический продукт; содержится в каменноугольной смоле и нек-рых эфирных маслах, в кишечнике млекопитающих и человека; получается синтетически; примен. для изготовления лекарственных препаратов, в парфюмерной промышленности.

индоссамент [нем. indossament < фр. endossement < лат. in на + dorsum спина] - иначе жиро - передаточная надпись на обороте векселя, чека и т. п., удостоверяющая переход прав по этому документу к другому лицу.

индоссант [нем. indossant] - иначе ж и -рант - лицо, делающее на обороте векселя, чека и т. п. передаточную надпись (ср. индоссат).

индоссант [нем. indossat] - лицо, в пользу которого переводится вексель, чек и т. п. по передаточной надписи (ср. индоссант).

индра - в ведической религии первонач. - бог грозы и бури, позднее также бог войны; царь богов.

индрикотерий [по назв. древнерусского сказочного зверя индрика + ...терий] - ги. гантский безрогий носорог олигоценовой эпохи - самое крупное наземное млекопитающее; скелеты индрикотерия найдены в казахстане.

индузий [<лат. indusium верхняя туника] - покрывальце - небольшой вырост на поверхности листа (вайи) папоротников, покрывающий сорусы.

индуизм [санскр.] - религия, наиболее распространенная в современной индии; возникла около 5 в. н. э.

индуктивность [см. индукция"\ - фаз. коэффициент самоиндукции - количественная характеристика связи между силой электрического тока в замкнутой цепи (контуре) с магнитным потоком через контур, созданным током в контуре (статическая и.); предел отношения приращения магнитного потока через контур к приращению в нем силы тока (динамическая и.).

индуктивный! - основанный на индукции1 1; пользующийся методом индукции; и. м е-т о д - способ исследования, изложения, при помощи которого от наблюдения частных фактов, от экспериментальных данных переходят к установлению общих положений, принципов и законов.

индуктивныйа - прил. от сл. индукция2; и-ное сопротивление - сопротивление переменному току в цепи, обладающей индуктивностью.

индуктор [< лат. inductor возбудитель] - 1) небольшая магнитоэлектрическая машина переменного тока с ручным приводом; примен., напр., в телефонных аппаратах для посылки вызова абонента или станции; 2) электромагнитный аппарат (устройство) для нагрева твердых, жидких или газообразных тел возбужденными в них переменными токами повышенной или высокой частоты.

индуктотермия [лат. inductio возбуждение + гр. therme жар, теплота] - лечебный метод, заключающийся в воздействии на организм полем (лреимущ. магнитным) высокой частоты, вызывающим нагревание тканей подвергаемой индуктотермии области, а также изменения в строении и хим. составе клеток.

индукционный - относящийся к индукции2, и-ная катушка - состоит из двух обмоток на сердечнике из магнитного материала; служит для возбуждения путем индукции токов высокого напряжения; и. у с -коритель электронов - то же, что бетатрон.

индукция1 [< лат. inductio выведение] - 1) логическое умозаключение от частных, единичных случаев к общему выводу, от отдельных фактов к обобщениям (ср. дедукция); 2) способ математических доказательств и определений, основанный на переходе от заключения, верного для нек-рого целого числа п, к заключению, верному для числа я + /.

индукция2 [<лат. inductio возбуждение, наведение] - фаз. 1) и. электростатическая - наведение электрических зарядов на проводниках и диэлектриках статическим электрическим полем; 2) и. электромагнитная - возбуждение переменным магнитным полем электродвижущей силы в проводниках; 3) и. магнитная - векторная величина, характеризующая силовое действие магнитного поля на проводник с током; 4). и. э л е к т р и ч е. екая (электрическое смещение) - векторная величина, характеризующая электрическое поле в веществе (учитывает электрическую поляризацию диэлектриков).

индукция [<лат. inductio возбуждение] - физиол. закономерные взаимоотношения между двумя основными нервными процессами - возбуждением и торможением, выражающиеся в том, что возникновение одного из них вызывает развитие противоположного.

индульгенция "лат. indulgentia снисходительность, милость] - грамота об "отпущении грехов", выдаваемая католической церковью от имени папы римского за деньги или за какие-л. заслуги перед церковью.

индустриализация [ лат.; см. индустрия] - создание крупной, технически развитой промышленности и прежде всего отраслей, которые производят орудия и средства производства, как основы и ведущего сектора в народном хозяйстве страны.

индустриальный [<лат.; см. индустрия] - промышленный.

индухтрия [<лат. industria деятельность] - промышленность; тяжелая н. производит гл. обр. орудия и средства производства; легкая и. производит предметы широкого потребления.

индуцированное излучение [см. индукция*] - вынужденное излучение - излучение атомов или молекул, вызываемое внешним электромагнитным полем; лежит в основе работы лазеров и мазеров.

инертный - 1) обладающий инерцией 1; и-ные газы - благородные газы: гелий, неон, аргон, криптон, ксенон, радон - обладают низкой хим. активностью; в небольших количествах встречаются в атмосфере; примен. в новой технике; 2) * бездеятельный, безынициативный.

инерция [<лат. inertia неподвижность, бездеятельность] - 1) физ. инертность - свойство тела сохранять свое состояние покоя или прямолинейного равномерного движения, пока какая-л. внешняя сила не выведет его из этого состояния, и приобретать под действием конечной внешней силы конечное ускорение; мерой инерции тела при поступательном движении является его масса, а при вращении - момент инерции относительно оси вращения; 2) * бездеятельность, отсутствие активности, инициативы, предприимчивости.

инжектор [фр. injecteur < лат. injectare вбрасывать] - струйный насос для сжатия газов и паров, а также нагнетания жидкости в различные аппараты и резервуары; и. примен., напр., для подачи воды под давлением в паровые котлы.

инжекция [см. инжектор]- 1) в полупроводниковой технике - введение носителей заряда в область, где они являются неосновными; 2) физ. ввод пучка заряженных частиц в ускоритель для дальнейшего их ускорения или накапливания; 3) впрыскивание топлива (горючей смеси) в камеру сгорания двигателя.

инженер [фр. ingenieur] - специалист в какой-л. области техники с высшим техническим образованием.

инженю [фр. ingenue] - уст. амплуа актрисы, исполнявшей роли наивных, простодушных девушек.

инжир [перс.] - смоковница, фиговое дерево - плодовое дерево сем. тутовых и его плоды, называемые также фигами, а в сушеном виде - винными ягодами; и. культивируют во многих странах, в том числе и в ссср (в крыму, закавказье, ср. азии).

инициалы [<лат. initialis первоначальный] - 1) начальные буквы имени, отчества, фамилии; 2) в старинных рукописях и в современных печатных изданиях - буквицы- начальные буквы частей, глав и т. п., выполненные в увеличенном по сравнению с текстом размере и украшенные орнаментом, иллюстративным рисунком и т. д.

инициатива [фр. initiative < лат. initiate начинать] - почин; руководящая роль в каких-л. действиях; * предприимчивость, способность к самостоятельным активным действиям; и. законодательная - право вносить проекты законов в законодательный орган с обязательностью для последнего обсудить их и принять решение.

инициативный - обладающий инициативой, предприимчивый, способный к самостоятельным действиям.

инициатор [фр. initiateur < лат. initiator] - тот, кто действует, проявляя инициативу в чём-л., зачинатель.

инициирование [< лат. injicere вбрасывать, возбуждать] - возбуждение цепной хим. или ядерной реакции в результате внешнего воздействия на систему.

инициирующие вещества [< лат. injicere вызывать, возбуждать] - взрывчатые вещества (гремучая ртуть, азид свинца и др.), очень чувствительные к удару, трению, пламени, способные вызывать детонацию в других взрывчатых веществах.

инкапсуляция [<лат. in в]-образование капсулы 1 вокруг чуждых для организма веществ (инородных тел, паразитов и т. д.).

инкассатор [см. инкассировать]-должностное лицо, производящее прием денег от организаций, предприятий и т. п. для сдачи их в банк.

инкассировать [ит. incassare букв, класть в ящик] - получить в банке деньги наличными по векселю, чеку и т. п.; произвести операцию инкассо.

инкассо [ит. incasso] - вид банковской операции, заключающийся в получении банком денег по различным документам (векселям, чекам и т. п.) от имени и за счет своих клиентов.

ин-кварто [лат. in quarto]-формат издания в 1/4 листа, получаемый фальцовкой в два сгиба.

инквизитор - 1) член инквизиции; 2) * жестокий человек, утонченный мучитель.

инквизиция [<лат. inquisitio расследование] - 1) судебно-следственный орган католической церкви, созданный в средние века для борьбы с освободительным движением, атеизмом, свободомыслием, ересями, для преследования противников папской власти; и. широко практиковала шпионаж, доносы, пытки, казни, просуществовала до нач. 19 в.; 2) * жестокая пытка, утонченное издевательство.

инклинатор [<лат. inclinare наклонять] - прибор для измерения магнитного наклонения.

инклинометр [лат. inclinare наклонять + ...метр] - прибор для определения азимута и углов наклона оси буровой скважины.

инкогнито [ит. incognito < лат. incogni-tus неизвестный] - 1) скрытно, тайно, не открывая своего имени; 2) человек, скрывающийся под чужим именем, желающий остаться неизвестным.

инкорпорация [лат. incorporate] - 1) включение в свой состав, присоединение; 2) юр. предоставление в соответствии с законом группе лиц статуса корпорации 2, юридического лица; 3) юр. систематизация законов государства, расположение их в определенном порядке (хронологическом, алфавитном, по отраслям права) без изменения содержания законов; 4) и. радиоактивных веществ - проникновение радиоактивных веществ в животное или растение и фиксация их в его органах и тканях; попадая в организм, такие вещества, расщепляясь, непрерывно облучают органы и ткани; от скорости распада инкорпорированных радиоактивных веществ в организме и их выведения зависит степень поражения тех или иных органов и тканей и всего организма; 5) лингв, способ образования слов как морфологических комплексов с синтаксическими отношениями между компонентами посредством соединения морфем (в частности включение именных и местоименных морфем, иногда в сокращенном виде, в глагольный комплекс), характерное для полисинтетических языков.

инкорпорировать [лат. incorporare] - включать в свой состав, присоединять; производить инкорпорацию.

инкорпорирующие языки [< лат.; см. инкорпорировать] - то же, что полисинтетические языки.

инкрет [< лат.; см. инкреция] - продукт желез внутренней секреции; то же, что гормон (ср. секрет?).

инкреторные органы [< лат.; см. ин-крет] - органы внутренней секреции, или эндокринные органы.

инкреция [лат. in внутри + (se)cretus выделенный] - то же, что внутренняя секреция.

инкриминировать [лат. in в + crimen (criminis]) обвинение; вина] - вменять в вину, предъявлять обвинение в совершении какого-л, преступления.

инкрустация [лат. incrustatio] - изображение или орнамент из пластинок различного материала (кости, дерева, перламутра и пр.), которые врезываются в поверхность вгладь.

инкрустировать [лат. incrustare] - делать инкрустацию.

инкубатор [<лат. incubare высиживать птенцов] - аппарат для искусственного выведения молодняка с.-х. птицы из яиц (см. также инкубаторий 1).

инкубаторий - 1) в птицеводстве - здание, в котором установлены инкубаторы и проводится инкубация яиц с.-х. птицы; 2) в шелководстве - специально оборудованное помещение для выведения гусениц из грены шелкопряда.

инкубационный период-1) время, необходимое для развития зародыша в яйце; 2) мед. иначе латентный период - время от момента заражения до появления первых признаков болезни.

инкубация [лат. incubatioj - i) у древних греков и римлян - обычай оставлять больных спать в храмах на шкуре принесенного в жертву животного в суеверном ожидании исцеления божеством; 2) и. яиц - выведение молодняка с.-х. птицы в инкубаторах; 3) и. г р е -н ы - выведение гусениц из грены шелкопряда в инкубаториях 2; 4) и. икры - выдерживание оплодотворенной икры рыб в водоеме или в рыбоводных (инкубационных) аппаратах до выведения молоди; 5) мед. скрытое, без внешних проявлений размножение и развитие в организме внедрившихся в него болезнетворных микроорганизмов.

инкунабулы [<лат. incunabula раннее детство; первые шаги] - книги, относящиеся к начальной поре книгопечатания (до 1501 г.), внешне похожие на рукописные книги.

иннервация [лат. in внутри + nervus нерв] - снабжение какого-л, органа или ткани нервными элементами (нервными волокнами, клетками), обеспечивающими их связь с центральной нервной системой.

инозит [< гр. is (inos) мускул, волокно] - органическое вещество, один из витаминов группы в, шестиатомный циклический спирт; содержится почти во всех животных тканях и во многих растениях.

ин-октаво [лат. in octavo] - формат издания в 1/8 листа, получаемый фальцовкой в три сгиба.

инокуляция [лат. inoculatio прививка ]- введение живых микроорганизмов в питательную среду, почву, организм растения или животного; чаще употр. термины "посев" (в лабораторной практике) или "заражение" (в сельском хозяйстве, биологическом эксперименте, медицине); и. плодного яйца - внедрение оплодотворенного яйца в слизистую оболочку матки.

иноцерамы [соб. гр. ino + ceramos черепица] - ископаемые двустворчатые моллюски, имевшие крупную раковину с характерными концентрическими складками; были распространены начиная с позднего триасового по меловой период (см. мезозой).

ин-плано [лат. in piano] - формат издания в целый развернутый лист.

инсайд [англ, inside букв, внутри] - спорт. полусредний нападающий - игрок в футбольной и хоккейной команде, занимающий в линии нападения положение между крайним и центральным игроками.

инсектарий [< лат. insecta насекомые] - помещение для содержания и разведения в научных целях насекомых; разновидность вивария.

инсектициды [лат. insecta насекомые + caedere убивать] - хим. средства борьбы с вредными насекомыми, напр, карбофос, метафос, хлорофос и др.

инсигнии [лат. insignia] - в др. риме - знаки высшей власти (напр, скипетр, золотая диадема, кресло из слоновой кости и т. д.) у римских царей; знаки отличия высших магистратов во время республики.

инсинуация [<лат. insinuatio вкрадчивость] - клеветническое измышление, имеющее целью опорочить кого-л., злостный вымысел, клевета.

инсинуировать [<лат. insinuare проникать, пролезать] - делать порочащие кого-л. намеки, возводить клевету на кого-л. (см. инсинуация).

инсоляция [лат. insolatio < insolare выставлять на солнце] - облучение поверхности земли солнечной радиацией.

инспектировать [<лат. inspectare смотреть (на), осматривать] - проверять правильность чьих-л. действий в порядке надзора и инструктирования (см. инспекция).

инспектор [<лат. inspector наблюдатель; обследователь] - должностное лицо, осуществляющее контроль за правильностью действий подведомственных органов и лиц или за выполнением законов в какой-л. спец. области.

инспекция [<лат. inspectio осмотр, обозрение] - 1) система надзора и контроля за правильностью действий подведомственных органов и лиц; 2) органы надзора, напр. и. санитарная, и. торговая и т. д.

инспиратор (лат. inspirator] - лицо, внушающее что-л., побуждающее к чему-л.; подстрекатель.

инспирация [<лат. inspiratio вдохновение, внушение[ - 1) внушение; подстрекательство; 2) мед. вдох, вдыхание (ср. экспирация).

инспирировать [лат. inspirare] - внушать, воздействовать; подстрекать.

инстанция "лат. instantia непосредственная близость] - ступень, звено в системе органов государства (при рассмотрении судебных и административных дел), а также партийных и профсоюзных органов.

инстилляция [лат. instillatio] - мед. вкапывание (жидкости, лекарства).

инстинкт [<лат. instmctus побуждение; наитие] - 1) биол. врожденная форма поведения, свойственная данному виду животных, представляющая собой сложную цепь спец. безусловных рефлексов, вызываемых определенными внешними и внутренними раздражениями; инстинкты вырабатываются в процессе исторического развития организмов и являются одной из форм их приспособления к условиям жизни; 2) внутреннее чутье, безотчетное чувство, влечение.

инстинктивный - обусловленный инстинктом.

институт [< лат. institutum установление, учреждение] - 1) в социологии - социальный и. - определенная организация общественной деятельности и социальных отношений, воплощающая в себе нормы экономической, политической, правовой, нравственной и т. п. жизни общества, а также социальные правила жизнедеятельности и поведения людей; функция социальных институтов - регулирование тех или иных сфер социальных отношений; в праве - совокупность норм права, регулирующих ка-кие-л. однородные, обособленные общественные отношения, напр. и. гражданства, и. наследования; 2) название научно-исследовательских учреждений, а также многих высших спец. учебных заведений; 3) привилегированное закрытое женское среднее учебное заведение в дореволюционной россии, напр. смольный и.

институции [<лат. institutio наставление] - юр. элементарные учебники права в др. риме, систематически излагавшие основные начала юриспруденции; и., составленные в визан. тии в 6 в. н. э. при императоре юстиниане, имели, как и дигесты, силу закона.

институционализация - учреждение каких-л. новых общественных институтов; правовое и организационное закрепление тех или иных общественных отношений.

институциональный -связанный с общественными институтами, имеющий отношение к ним.

инструктивный [фр. instructif] -содержащий в себе руководящие указания, инструкции.

инструктировать - давать руководящие указания, инструкции.

инструктор [<лат. instructor организатор, устроитель] - должностное лицо, дающее инструкции, обучающее правильной постановке какого-л, дела.

инструкция "лат. instructio наставление] - указания, свод правил, устанавливающий порядок и способ осуществления, выполнения чего-л.

инструмент [лат. instrumentum] - ^орудие для работы (и. слесарный, хирургический и т. д.); 2) особый прибор, предназначенный для извлечения муз. звуков определенного тембра (т. е. характера звучания, окраски), напр, духовой и., ударный и.

инструментализм - субъективно-идеалистическое учение американского философа дж. дьюи (1859-1952), разновидность прагматизма, рассматривающая идеи и понятия не как отражения объективной действительности, а лишь как орудия, инструменты для упорядочения субъективного "опыта".

инструменталист - музыкант, играющий на каком-л, муз. инструменте.

инструментальный [лат. instrumenta-lis] - относящийся к инструменту; и - н ы е стали - стали с повышенной твердостью и износостойкостью, применяемые для изготовления различных инструментов; и-ная музыка - музыка, исполняемая на муз. инструментах, в противоположность вокальной (пению).

инструментарий - совокупность инструментов, применяемых в какой-л. специальности.

инструментовка - 1) иначе оркестровка - изложение муз. произведения для того или иного состава инструментов, напр, оркестра (симфонического, духового, народных инструментов); 2) переложение, переработка для оркестра муз. произведения, написанного для какого-л, одного инструмента (фортепьяно и т. д.); 3) звуковая организация стихотворной или прозаической речи.

инсулин [лат. insulinum < insula остров] - гормон поджелудочной железы; участвует в регуляции углеводного обмена в организме, улучшая усвоение >глеводов тканями и уменьшая количество сахара в крови; и. получают из поджелудочной железы животных; примен. при сахарном диабете и нек-рых других заболеваниях.

инсульт "лат. insultare скакать, прыгать] - острое нарушение мозгового кровообращения, сопровождающееся внезапной потерей сознания и параличами, малокровием мозговой ткани или кровоизлиянием в нее (апоплексический удар).

инсургент [<лат. insurgens (insurgentis) восстающий] - уст. повстанец, участник восстания.

инсуррекция [<лат, insurrectio восстание] - уст. вооруженное восстание.

инсценировать [лат. in на + scena сцена] - 1) придать литературному произведению сценическую форму; 2) * изобразить что-л. с целью ввести этим кого-л. в заблуждение.

инсценировка [см. инсценировать] - переработка литературного произведения для театра или кино, а также драматическое произведение, получающееся в результате этого.

инталия [<ит. intaglio резьба] - резной камень с углубленным изображением (см. также гемма].

интарсия [ит. intarsio] - вид инкрустации на деревянных предметах (мебели и т. п.), составленной из пластинок дерева других пород и цвета.

интеграл [<лат. integer целый]-лет. 1) неопределенный и. от данной функции - функция, производная от которой совпадает с данной функцией, иначе - функция, получающаяся в результате действия, обратного дифференцированию; 2) определенный и. от данной функции - площадь под графиком этой функции; 3) целая величина, рассматриваемая как сумма своих бесконечно малых частей.

интбгральный [<лат.] -1) неразрывно связанный, цельный, единый; 2) мат. имеющий отношение к интегралу; и-ное исчисление - наряду с дифференциальным исчислением важнейшая составная часть математического анализа, в которой изучаются свойства и способы вычисления интегралов и применения их; и-вые уравнения - уравнения, связывающие неизвестную функцию с известными при помощи интегралов.

интегратор - аналоговое вычислительное устройство, предназначенное для интегрирования функций, заданных аналитически.

интеграф [см. инте(грал) + ...граф] - механический аналоговый вычислительный прибор, предназначенный для интегрирования функций, заданных графически, и представляющий результат интегрирования в форме графика.

интеграция [<лат. integratio восстановление, восполнение < integer целый] - 1) объединение в целое каких-л. частей, элементов (противоп. дезинтеграция); 2) эк. процесс взаимного приспособления и объединения национальных хозяйств двух и более государств с однотипным общественным строем.

интегриметр [см. ...метр] - механический аналоговый вычислительный прибор, предназначенный для интегрирования функций, заданных графически.

интегрирование - мат. нахождение интеграла (определенного или неопределенного) ит данной функции; операция, обратная дифференцированию.

интегрировать [<лат. integrare восстанавливать, восполнять] - 1) производить интеграцию, объединять части в одно целое; 2) мат. находить интеграл от данной функции.

интегумент [<лат. integumentum покрывало; покров] - часть семяпочки у семенных растений, окружающая ее центральную част.

(нуцеллус); после оплодотворения и. превращается в семенную кожуру.

интеллект [лат. intellectus] - ум, рассудок, разум; мыслительная способность человека.

интеллектуал - человек с высоко развитым интеллектом; человек интеллектуального труда.

интеллектуализм [<лат. intellects lis умственный] - присущая нек-рым идеалистическим философским учениям тенденция приписывать исключительную, решающую роль интеллекту в процессе познания, метафизически отрывая его от чувственного познания и практики.

интеллектуальный -относящийся к психической жизни человека, к разуму, интеллекту, духовный, умственный; отличающийся высоким уровнем развития интеллекта.

интеллигентность [<лат. intelligens (intelligentis) знающий, понимающий, разумный] - высокий уровень развития интеллекта, образованность, высокая культура поведения.

интеллигенция [<лат. intelligens (intelligentis) знающий, понимающий, разумный] - социальная группа, в которую входят люди, профессионально занимающиеся умственным трудом и обладающие необходимым для такого труда специальным образованием (инженеры, техники, врачи, учителя, юристы, работники науки и искусства).

интеллигибельный [<лат. intelligibilis постигаемый, мыслимый] - 1) в идеалистической философии - сверхчувственный, постигаемый только разумом (противоп. сенсибельный); 2) вымышленный, нереальный, сверхъестественный.

интендант [фр. intendant] - 1) военнослужащий офицерского состава, ведающий вопросами интендантской службы в воинских частях и учреждениях (снабжение войск продовольствием, фуражом, обмундированием и т. д.); 2) во франции 17-18 вв.-должностное лицо в провинции, обладавшее судебно-полицейской, финансовой и отчасти военной властью.

интендантство [см. интендант ] - учреждение военного ведомства, в ведении которого находится снабжение войск.

интенсивный [фр. intensif <лат. inten-sio напряжение, усиление] - 1) усиленный, напряженный; дающий наибольшую производительность (противоп. экстенсивный), напр., и-ное хозяйство - хозяйство, которое развивается прежде всего за счет роста производительности труда на основе непрерывного технического прогресса и улучшения организации производства, при экономном использовании рабочей силы и материальных ресурсов; 2) * яркий, насыщенный (о цвете).

интенсификация [фр. intensification] -увеличение напряженности, производительности; и. сельского хозяйства - последовательное возрастающее вложение средств производства и труда на единицу площади, а в животноводстве - на голову скота, применение достижений науки и передового опыта, улучшение методов ведения хозяйства и технологии производства.

интервал [лат. intervallum] - 1) перерыв (в пространстве или во времени), промежуток, пауза, расстояние между чём-л.; 2) муз. соотно. шение двух звуков по их высоте; вгармони-ческом интервале звуки берутся одновременно, вмелодическом интервале - разновременно. интервалы разделяются по ширине (количественной или ступеневой величине) на приму, секунду, терцию, кварту, квинту, сексту, септиму, октаву, нону, дециму, ундециму и дуодециму; 3) расстояние между военнослужащими, войсковыми подразделениями и т. д. в ширину, если они обращены к фронту 1 (ср. дистанция 2); 4) мат. совокупность всех действительных чисел (или точек), заключенных между двумя данными числами а и & (или точками), не содержащая их; обозначается (а, ь) (ср. сегмент 1).

интервент - участник интервенции.

интервенция [лат. interventio] - насильственное вмешательство (открытое или замаскированное) одного или нескольких государств во внутренние дела другого государства с целью подавления революционного и национально-освободительного движения, изменения общественного и политического строя, захвата территории, установления своего политического господства, экономического порабощения (экономическая и.), приобретения привилегий и т. п.

интервидение [лат. inter между + (те-ле)видение] - международная организация телевидения, созданная в январе 1960 г. для подготовки и осуществления обмена программами между странами-участницами.

интервокальный звук [лат. inter между + vocalis гласный] - лингв, звук, находящийся между двумя гласными звуками.

интервью [англ, interview] - 1) предназначенная для распространения в печати,по радио, телевидению беседа в форме вопросов и ответов с государственным или каким-л. другим деятелем; 2) в социологических исследованиях - беседа исследователя по заранее намеченному плану с лицом или группой лиц, ответы которых на вопросы исследователя служат исходным эмпирическим материалом для обобщений.

интервьюер [англ, interviewer] - лицо, которое проводит интервью, интервьюирование.

интервьюирование - 1) проведение беседы, опрос кого-л. с целью опубликования полученных сведений (см. интервью 1y, 2) в социологических исследованиях - процесс сбора первичного материала с помощью интервью 2.

интердикт [<лат. interdictum запрещение] - 1) в римском праве - приказ претора, предписывающий или запрещающий какое-л. действие одной из спорящих сторон; 2) в католической церкви в средние века - одна из форм церковного наказания: полное или частичное запрещение совершать богослужение и отправлять другие религиозные обряды, налагавшееся как на отдельных лиц, так и на целую территорию (город, страну), чтобы принудить к подчинению папской власти. .

интерим [<лат. interim между тем]- издававшиеся во время реформации временные распоряжения, имевшие целью прекращение религиозных споров между католиками и протестантами.

интеркинез [лат. inter между + гр. kinesis движение] - б иол. уст. то же, что интерфаза.

интерлингвистика [лат. inter между+ лингвистика] - лингвистическая дисциплина, занимающаяся построением искусственных языков для международного общения (напр., воляпюк, идо, эсперанто), математических и информационно-логических языков.

интерлиньяж [фр. interligne] - промежуток (пробел) между двумя строками в книге и других печатных произведениях; междустро-чие.

интерлюдия [лат. inter между + ludus игра] - 1) небольшой промежуточный эпизод между частями муз. произведения, чаще всего - между вариациями; 2) в английском театре конца средних веков и начала эпохи возрождения - небольшая пьеса вначале религиозно-нравоучительного, позднее фарсового характера.

интермедиа [<лат. intermedius средний, находящийся посреди] - иначе мела-ноцитостимулирующий гормон, меланотропин - гормон промежуточной и задней долей гипофиза, участвующий в образовании пигментов сетчатки глаза, а также стимулирующий синтез меланинов в коже; обнаружен у представителей различных классов позвоночных.

интермедия [<лат. intermedius находящийся посреди] - 1) представление, обычно комедийного характера, разыгрываемое между действиями спектакля; 2) небольшая вставная муз. пьеса, исполняемая между актами в опере; 3) муз. связующий эпизод, подготавливающий очередное проведение темы в фуге.

интермеццо [ит. intermezzo <лат. intermedius находящийся посреди] - небольшое муз. произведение свободной формы, напр, для фортепьяно, оркестра; также самостоятельный оркестровый эпизод в опере или промежуточный раздел в инструментальной композиции.

интерн [<лат. internus внутренний] - 1) сверхштатный врач, временно прикомандированный к лечебному учреждению для повышения квалификации; 2) врач, состоящий в интернатуре.

интернат [<лат. internus внутренний] - 1) общежитие для учащихся при учебном заведении; 2) учебное заведение, в котором учащиеся обучаются и живут, напр, школа-интернат.

интернатура [см. интерн] - форма последипломной практики врачей при каком-л, мед. учреждении.

интернационал [лат. inter между + natio (nationis) народ] - 1) международное объединение; первый и. - международное товарищество рабочих (1864-1876) - первая массовая международная организация пролетариата; второй и. - международное объединение рабочих партий (1889-1914); третий (коммунистический) и., коминтерн- международная организация, представлявшая собой объединение коммунистических партий (1919-1943); 2) международный революционный гимн пролетариата, написанный французскими рабочими э. потье (текст) и п. дегейтером (музыка) и получивший распространение с конца 19 в.; был государственным гимном ссср с 1917 г. по 1944 г., теперь является гимном коммунистической партии советского союза, коммунистических и рабочих партий других стран.

интернационализация - признание чего-л. интернациональным, превращение чего-л. в интернациональное; предоставление по договору всем государствам права пользования на равных началах какой-л. территорией, каналом и т. п.; и. экономики - рост взаимосвязи и взаимозависимости национального и мирового хозяйства.

интернационализм [лат. inter между + natio (nationis) народ] - мировоззрение, утверждающее равенство и равноправие всех народов независимо от их национальной, расовой принадлежности, требующее единства действий и братства народов всех стран в их борьбе против эксплуатации, угнетения, экономической и социально-политической несправедливости; уважение и признание социально-исторического и культурного наследия народов всего мира; пролетарский и. - международная солидарность рабочего класса, коммунистов всех стран в борьбе за общие цели, солидарность их с борьбой народов за национальное освобождение и социальный прогресс, добровольное сотрудничество братских партий, опирающееся на признание полной самостоятельности и равноправия каждой из них. идея пролетарского интернационализма была впервые выдвинута и обоснована к. марксом и ф. энгельсом. ее политическим выражением является лозунг: "пролетарии всех стран, соединяйтесь!". пролетарский и. - важнейшее условие развития мирового революционного процесса, успехов в строительстве социализма и коммунизма, борьбы против военной опасности. пролетарский и. противостоит национализму и космополи гизму.

интернационалист - сторонник интернационализма.

интернациональный [лат. inter между + natio (nationis) народ] - международный; соответствующий принципам интернационализма; и-ные бригады - боевые соединения иностранных добровольцев, сражавшиеся на стороне испанской республики в период национально-революционной войны испанского народа (1936- 1939) против фашистских мятежников и итало-германских интервентов.

интернирование [<лат. internus внутренний] - особый режим ограничения свободы (поселение в определенной местности и т. д.), устанавливаемый одной воюющей стороной в отношении проживающих на ее территории гражданских лиц другой стороны или нейтральным государством в отношении военнослужащих воюющих государств.

интернист [<лат. internus внутренний] - врач по внутренним болезням, то же, что терапевт.

интероцепторы, интерорецепторы [<лат. interior внутренний] - чувствительные нервные окончания (рецепторы), воспринимающие те или иные механические, химические и т. д. сдвиги во внутренней среде организма; расположены в мышцах, сухожилиях, внутренних органах, сосудах и т. д. (см. также проприоцепторы; ср. экстероцеп-торы).

интероцепция, интерорецепция - восприятие центральной нервной системой импульсов от внутренних органов; осуществляется при помощи интероцепторов; и. необходима дл. нормальной регуляции и координации деятельности организма (ср. экстероцепция).

интерпеллировать -сделать правительству запрос, внести интерпелляцию.

интерпелляция [<лат. interpellate перебивание речи; жалоба перед судом] - особый вид запроса депутата парламента правительству или отдельному министру, ответ на который может быть подвергнут обсуждению в парламенте.

интерпол [фр. interpol сокр. organisation internationale de police criminelle] - международная организация уголовной полиции, созданная группой западных капиталистических стран.

интерполировать - производить интерполяцию.

интерполятор [см. интерполяция] - аналоговое или цифровое вычислительное устройство для определения координат точки, движущейся непрерывно по аналитически заданной кривой; примен. как управляющее устройство в станках и агрегатах с программным управлением.

интерполяция [<лат. interpolate изменение; искажение] - 1) слова или фразы, произвольно вставленные в текст при переписке или редактуре; 2) мат. нахождение по ряду данных значений функции промежуточных ее значений (противоп. экстраполяция 2).

интерпретация [<лат. interpretatio посредничество] - 1) истолкование, разъяснение смысла, значения чего-л.; 2) в искусстве актера, режиссера, музыканта и т. п. - творческое раскрытие какого-л, художественного произведения, определяющееся идейно-художественным замыслом и индивидуальными особенностями артиста.

интерпретировать [лат. interpreted] - давать интерпретацию чего-л., толковать, разъяснять что-л.

интерпункция [<лат. interpunctio разделение речи точками] - то же, что пунктуация 1.

интерсекс [лат. inter между + sex us пол] - человек или раздельнополое животное с чертами интерсексуальности.

интерсексуальность [лат. inter между + sexualis половой] - наличие у человека или раздельнополого животного признаков обоих полов, носящих промежуточный характер; одна из форм гермафродитизма.

интерстициальный [< лат. intersti-tium промежуток] - промежуточный; и-ные клетки - клетки, располагающиеся в соединительнотканных прослойках между канальцами семенников или фолликулами яичников.

интертип [англ, intertype] - наборная строкоотливная машина, подобная линотипу, распространена в зап. европе и сша.

интерфаза [лат. inter между + фаза] - иначе интерки нез - стадия жизненного цикла клетки между двумя последовательными делениями митоза.

интерфейс [англ, interface] - в вычислительной технике - система унифицированных связей и сигналов, посредством которых устройства вычислительной системы соединяются друг с другом.

интерференция [лат. inter между т ferens (ferentis) несущий, переносящий] - и. волн - физ. явление, наблюдаемое при сложении когерентных волы (световых, звуковы.

интерферометр [см. ...метр] -измерительный прибор, основанный на явлении интерференции волн; примен. для измерений длин волн спектральных линий и их структуры, измерений показателей преломления прозрачных сред, контроля обработанных металлических поверхностей (см. микроинтерферометр) и пр.; в астрофизике (звездные интерферометры) - для измерений угловых диаметров небесных тел и угловых расстояний между компонентами двойных звезд, для измерений источников космического радиоизлучения (радиоинтерферометры).

интерферон [см. интерфер(енция)] - белковое вещество, выделяющееся в организме при внедрении в него вируса; препятствует проникновению вируса в клетки организма и его размножению там.

интерфикс [лат. inter между + fixus прикрепленный] - лингв, часть слова, служащая для соединения других морфем (интерфиксом можно считать соединительный гласный -о- в русских словах типа вод-о-нос).

интерцептор [лат interceptor < interci-реге перехватывать, отбивать, пресекать] - ав. регулируемая пластина на крыле самолета впереди элерона, служащая для улучшения устойчивости самолета в полете, сокращения его пробега при посадке и для других целей.

интерцессия [лат. intercessio букв, вмешательство] - 1) в др. риме - право должностных лиц (магистратов) приостанавливать постановления и действия других равных им или низших должностных лиц; особое значение имела и. народных трибунов (см. трибун); 2) в гражданском праве - присоединение к договору на стороне должника (принятие на себя чужого долга, поручительства и т. д.).

интерьер [<фр. interieur внутренний] - 1) архитектурно и художественно оформленное внутреннее помещение здания; 2) внутреннее строение (анатомическое и гистологическое) органов и тканей, биохимические и физиологические особенности организма с.-х. животных, связанные с их продуктивностью и племенными качествами (ср. экстерьер).

интима [<лат. intimus самый глубокий, внутренний] - внутренняя оболочка стенки кровеносных сосудов.

интнмный [фр. intime<nat. intimus самый глубокий, внутренний] - глубоко личный, сокровенный; задушевный.

интина [<лат. intus внутри] - внутренняя, тонкая, лишенная пор оболочка пыльцевого зерна семенных растений.

интоксикация [лат. in в, внутрь + гр. toxikon яд] - отравление организма ядовитыми веществами (токсинами).

интонация [<лат. intonare громко произносить) - 1) ритмвко-мелодическая сторона речи, чередование повышений и понижений голоса; а. с л о в - тон и манера произношени. слова, выражающие в русском языке чувство, отношение говорящего к предмету речи; и. п р е д-ложений - ритмико-мелодический строй предложения (вопросительная, восклицательная, повествовательная и.); 2) муз. а) мелодический оборот, наименьшая часть мелодии, имеющая выразительное значение; б) воспроизведение муз. звука или интервала 2 с той или иной точностью в отношении высоты звучания; чистая и. - в пределах зоны данного звука; в) точность, ровность звучания каждого тона звукоряда муз. инструмента в отношении высоты, тембра и громкости.

интрамолекулярное дыхание [лат. intra внутри + молекула] - анаэробное дыхание - дыхательный процесс, при котором кислород поглощается растениями и нек-рыми паразитическими червями не из воздуха, а из органических веществ в результате их расщепления; постоянно сопутствует обычному дыханию.

интрига [фр.intrigue < лат. intricare запутывать] - 1) происки, скрытые действия, обычно неблаговидные, для достижения чего-л.; 2) соотношение персонажей и обстоятельств, обеспечивающее развитие действия в художественном произведении.

интриган [фр. intrigant] - человек, занимающийся интригами 1.

интродукция 1 [<лат. introductio введение] - 1) небольшое введение, вступление (обычно в медленном темпе), предшествующее иногда изложению основной части муз. произведения (в сонате, симфонии, увертюре и т. п.); 2) вступление (небольшая увертюра) к опере или балету; 3) вокальный ансамбль или хоровая сцена в начале оперы.

интродукция а [< лат. introductio введение] - 1) в растениеводстве - введение культурных видов и сортов растений в места, области, где они раньше не произрастали (см. акклиматизация); введение в культуру дикорастущих растений; 2) распространение животных за пределы естественного ареала и их приспособление к новым условиям.

интронизация [лат. in в + трон] - торжественное возведение на престол вновь избранного папы римского или патриарха.

интроскопия [лат. intro внутри, внутрь + ...скопил] - визуальное наблюдение объектов, явлений и процессов в оптически непрозрачных телах и средах с помощью звуковых или радиоволн, рентгеновского или инфракрасного излучения.

интроспективный -основанный на интроспекции; и. метод - в психологии - самонаблюдение, изучение психических процессов на основании субъективного наблюдения собственного сознания; в научной материалистической психологии служит важным, но подсобным методом, требующим объективного контроля; в идеалистической психологии часто трактуется как основной или единственный метод изучения психических явлений.

интроспекция [< лат. introspectare смотреть внутрь] - психол. самонаблюдение; изучение психических процессов (сознания, мышления) самим переживающим эти процессы.

интрузия [ лат. intrusus втолкнутый] - геол. внедрение в земную кору расплавленной магмы, образующей при застывания различны. формы магматических тел (батолиты, лакколиты и др.).

интубация [лат. in в + tuba труба] - введение через рот спец. трубки в гортань при ее отеке, сужении (чаще всего при дифтерии гортани - крупе).

интуитивизм [< лат.] - идеалистическое течение в буржуазной философии эпохи империализма (а. бергсон); рациональному познанию и. противопоставляет непосредственное постижение мира посредством идеалистически толкуемой интуиции.

интуитивный-основанный на интуиции.

интуиционизм [<лат.]-одно из направлений в философия математики, в котором подвергаются критикеоснования теории множеств; интуиционисты считают интуицию основным критерием строгости математических рассуждений (ср. логистика 2).

интуиция [<.лат. intueri пристально, внимательно смотреть] - чутье, проницательность, непосредственное постижение истины без логического обоснования, основанное на предшествующем опыте.

интуссусцепция [лат. intus внутрь+ susceptio принятие на себя] - биол. разрастание оболочек растительных клеток в результате внедрения новых молекул целлюлозы и протопектина в оболочку клетки (ср. аппозиция 1).

инулин [ лат. inula девясил] - сложный углевод из группы полисахаридов, встречающийся как запасной продукт у различных растений; примен. в медицине.

инфант, инфанта [исп. infante, infanta <лат. infans (infantis) дитя, ребенок] - в испания в португалия - титул принцев и принцесс королевского дома.

инфантадо [исп. infantado] - порода мериносовых овец.

инфантерия [ит. infanteria] - устаревшее название пехоты.

инфантилизм [<лат. infantilis младенческий, детский] - отсталость развития, характеризующаяся сохранением во взрослом состоянии физического строения или черт характера, свойственных детскому возрасту.

инфаркт [<лат. infarctus набитый, наполненный] - очаг омертвения в органе, развивающийся вследствие прекращения кровоснабжения при спазме или закупорке питающего сосуда (тромбоз, вмболия); чаще встречаются и. миокарда (мышцы сердца), в. легкого, и. почки.

инфауна [лат. in в + фауна] - совокупность водных организмов, обитающих в донных грунтах водоемов (ср. апифауна).

инфекционный -вызванный инфекцией, заразный; связанный с инфекцией.

инфекция [<лат. inficere портить, заражать] - проникновение в организм болезнетворных микроорганизмов и возникновение при этом сложного комплекса процессов взаимодействия организма с ними; заражение.

инфернальный [лат. infernalis] - адский.

инфикс [<лат. infixus вставленный] - лингв, аффикс, вставляемый внутрь корня слова при словообразовании или словоизменении, напр, п в лат. findo (fidi) колю.

инфильтрат [<лат.; см. инфильтрация] - мед. скопление в ткани клеточных эле. ментов, крови, лимфы и пр., сопровождающееся местным уплотнением и увеличением объема ткани.

инфильтрация [лат. in в+ср.-лат. filtratio процеживание] - 1) просачивание; 2) мед. процесс проникновения в ткани организма и пропитывания их клетками, биологическими жидкостями (кровь, лимфа), хим. веществами; иногда употр. как синоним к слову инфильтрат; физиологическая инфильтрация наблюдается при формировании вилочковой железы, лимфатических узлов, патологическая - при развитии воспалений, росте опухолей; лечебная инфильтрация (напр., новокаином) осуществляется впрыскиванием лекарственного вещества.

инфинитезимальный -мат. рассматриваемый в малом, в абстракции - в "бесконечно малом".

инфинитив [лат. infinitivus (modus)] - ерам, неопределенная форма глагола.

инфлюация [<лат. influere вливаться, проникать] - попадание поверхностных вод через трещины, каналы и воронки в толщу земной коры.

инфлюэнца, инфлуэнца [ит. influenza] - устаревшее название гриппа.

инфляция [< лат. inflatio вздутие) - чрезмерное увеличение находящейся в обращении массы бумажных денег по сравнению с реальным предложением товаров; обесценение бумажных денег, находящихся в обращении, т. е. падение их покупательной способности; и. проявляется в постоянном росте дороговизны, повышении цен на все товары и услуги; и. вызывается рядом причин, действующих в сфере производства, денежного обращения и государственных финансов (см. также дефляция).

ин-фолио [лат. in folio букв, в лист] - формат издания в 1/2 листа, получаемый фальцовкой в один сгиб (см. также фолиант 1).

информативность - насыщенность содержанием, информацией; количество сведений, знаний.

информативный - содержащий информацию, характеризующий ее насыщенность.

информатика - отрасль знаний, изучающая общие свойства в структуру научной информации, а также закономерности и принципы ее создания, преобразования, накопления, передача в использования в различных областях человеческой деятельности.

информатор [< лат.] -тот, кто инфор-мирует, дает информацию.

информация [< лат.; см. информировать] - 1) сообщение о чём-л.; 2) сведения, являющиеся объектом хранения, переработки и передачи, напр. генетическая и.; 3) в математике, кибернетике - количественная мера устранения неопределенности (энтропии), мера организации системы; теория информации - раздел кибернетики, изучающий количественные закономерности, связанные со сбором, передачей, преобразованием и вычислением информации.

информировать [< лат.] - осведом. лять, давать сведения, информацию о чём-л.

информосомы - внутриклеточные частицы, участвующие в биосинтезе белка и состоящие из рибонуклеиновой кислоты (рнк) в белка.

инфразвук [<лат. infra под] - упругие колебания с частотой ниже 16 колебаний в секунду, не воспринимаемые человеческим ухом.

инфракон [лат. infra под + гр. eikon изображение] - передающая электронно-лучевая трубка с накоплением заряда для преобразования невидимых глазом изображений в электрические сигналы.

инфракрасное излучение, инфракрасные лучи[< лат. infra под] - электромагнитное излучение, невидимое глазом, с длиной волны приблизительно от 0,7-4 мкм до 1-2 мм; непосредственно примыкает к красному концу видимого спектра.

инфрамикробиология [лат. infra под + микробиология] - то же, что вирусология; иногда к инфрамикробиологии относят также изучение риккетсий (см. риккетсиозы) и близких к ним микроорганизмов (парариккетсий).

инфраструктура [лат. infra под+ структура] - составные части общего устройства экономической или политической жизни, носящие подчиненный, вспомогательный характер в обеспечивающие нормальную деятельность экономической или политической системы в целом; напр., в экономическую инфраструктуру входят транспорт и связь, образование и профессиональное обучение, жилье и коммунальное хозяйство, от состояния которых зависит общественное производство.

инфузория [<лат. infusus влитый куда-л.] - инфузории - класс наиболее развитых простейших, обитающих в пресных и соленых водах, во влажной почве; многие ведут паразитический образ жизни.

инцидент [< лат. incidens (incidents) случающийся] - случай, происшествие (обычно неприятного характера), недоразумение, столкновение.

инцистирование - образование плотвой оболочки (цисты) у одноклеточных организмов.

инцухт [нем. inzucht] - скрещивание близкородственных форм растений; то же, что инбридинг в растениеводстве.

инцухт-депрессия [см. депрессия*] - инбредная депрессия - понижение жизнестойкости и продуктивных качеств растений в результате чрезмерного применения близкородственного скрещивания - инцухта.

инъекция [ лат. injectio вбрасывание] - мед. введение лекарственного вещества в ткани и полости тела, впрыскивание.

иоанниты - то же, что госпитальеры.

иол [гол. jol] - 1) небольшое двухмачтовое парусное судно с кормовой мачтой позади оси руля; 2) малая гребная канонерская лодка с одной пушкой.

ион [<гр. ion идущий]-электрически заряженная частица, образующаяся при потере или приобретении избыточных электронов атомами или группами атомов.

ионизационный -относящийся к ионизации; и-ная камера - устройство, применяемое в физике и технике для измерения и исследования ионизирующих излучений по ионизационному току, который возникает в камере под действием излучения; и. потенциал - энергия, которую необходимо сообщить электрону оболочки атома, чтобы удалить его из атом.

(образовать ион); и. потенциал различен для разных атомов и для разных электронов данного атома.

ионизация - физ. превращение нейтральных атомов или молекул в ионы; происходит под влиянием хим. процессов, под действием ионизирующих активных излучений, высоких температур и др. причин.

ионизирующее излучение - излучение, производящее сильную ионизацию в веществе, через которое оно проходит; к и-щим излучениям относятся рентгеновское излучение, альфа-лучи, бета-лучи, гамма-лучи, космические лучи.

ионииская философия, школа [<соб. гр.] -стихийно-материалистическое направление в древнегреческой философии (6-4 вв. до н. э.), возникшее на ионийском побережье малой азии в г. милете (милетская школа) и эфесе; представители этой школы - фа-лес, анаксимандр и анаксимен из милета и гераклит из эфеса.

иониты - ионообменники - твердые, нерастворимые вещества, способные обменивать свои ионы на ионы внешней среды; при-мен. для умягчения и деминерализации воды, извлечения из растворов следов металлов, очистки сахарных сиропов, лекарственных и хим. препаратов, как катализаторы и т. д.; и., являющиеся органическими соединениями, называются ионообменными смолами.

ионический ордер [<гр. ionikos свойственный ионийским племенам др. греции] - архитектурный ордер, характеризующийся наличием базы, волюты у капители и антаблементом без метопов в триглифов.

ионный - относящийся к иону; и. и с т о ч-ник - устройство для получения в вакууме направленных потоков (пучков) ионов, важная часть ускорителей заряженных частиц, масс-спектрометров и др.; и-ная эмиссия - испускание веществом положительных и отрица-, тельных ионов (электронов) при нагревании, освещении или бомбардировке электронами или ионами.

ионозонд [< фр. sonde щуп] - радиотехническое устройство, размещаемое на земной поверхности или на искусственном спутнике земли и предназначенное для исследования распространения радиоволн и распределения электронной концентрации в ионосфере.

ионосфера [см. сфера] - верхние слои атмосферы, начиная от 50-80 км, в которых газы находятся частично в ионизированном состоянии (ионизация увеличивается с высотой) вследствие воздействия ультрафиолетового, рентгеновского и корпускулярного излучения солнца, а также космических лучей; имеет большое значение для радиосвязи на коротких волнах.

ионотерапия [см. терапия] - лечение введением в организм ионов при аэроионотерапии или посредством электричества (ионтофорез).

ионофон [см. ион+... фон] - генератор ультразвуковых колебаний, для излучения которых используется коронный разряд в газах.

ионтофорез, ионофорез л е к а р -ственных веществ [гр. ion (iontos) ион + phoros несущий] - иначе лекарственный электрофорез - введение ле. карства через кожу и слизистые оболочки с помощью постоянного гальванического тока, вызывающего перемещение ионов (лечебное действие оказывают одновременно ток и лекарство).

иох [нем. joch] - старая единица земельной меры разной величины в различных странах центр, европы; в германии и. равен 56,03 ара, в швейцарии - 36, в венгрии - 43,16 и т.д.

ипекакуана [португ, ipecacuanha < яз. тупи] ~, южноамериканский кустарничек сем. мареновых, корень которого (т. лаз. рвотный корень) примен. в медицине как рвотное и отхаркивающее средство; разводят в тропиках обоих полушарий.

ипокрит [гр. hypokrites] - уст. человек, притворяющийся добродетельным; ханжа, лицемер.

ипомея [лат. ipomoea] - род тропических вьющихся или стелющихся растений сем. вьюнковых; нек-рые виды разводят как декоративные; один из видов - батат - возделывают как крахмалоносное растение.

ипостась [гр. hypostasis лицо, сущность] - в христианском вероучении - название каждого лица троицы; единый бог выступает в трех ипостасях: бог-отец, бог-сын и бог-дух святой.

ипотека [< гр. hypotheke залог, заклад] - в капиталистических странах - а) залог недвижимого имущества (земли, строений и др-) для получения ссуды; б) ипотечная ссуда (ипотечный кредит) - денежная ссуда, выдаваемая банком под залог недвижимости; в) закладная - долговое свидетельство о залоге недвижимости, выдаваемое банком заемщику.

ипотечный [< гр.; см. ипотека]; и. банк - в капиталистических странах - кредитное учреждение, выдающее долгосрочные денежные ссуды под залог недвижимого имущества (земли, строений и др.), а также выпускающее закладные листы, обеспечиваемые заложенной недвижимостью; и - н а я ссуда, и. кредит - см. ипотека.

ипохондрия [гр. hypochondria] - угнетенное состояние, болезненная мнительность; психическое заболевание, выражающееся в навязчивой идее болезни, сопровождающейся крайне неприятными ощущениями в различных областях тела.

ипподром [гр. hippodromes < hippos лошадь + dromos место для бега; бег] - специально оборудованный комплекс сооружений для проведения рысистых испытаний, соревнований по конному спорту и др.

иппокрена, гиппокрена [лат. hip-pocrene < гр. hippu krene источник коня] - в древнегреческой мифологии - волшебный источник на геликоне, забивший от удара копыта коня пегаса; обладал чудесным свойством вдохновлять поэтов; * источник вдохновения.

иприт - горчичный газ - стойкое боевое отравляющее вещество кожно-нарывного и общеядовитчго действия, впервые примененное и первую мировую войну (1914-1918) немцами против англо-французских войск в бою под г. ипром (бельгия).

ирида [гр. iris (iridos)j - в древнегреческой мифологии - богиня радуги, вестница богов.

иридий [< гр. iris (irfdos) радуга, назван из-за разнообразной окраски солей] - хим. элемент из группы платиновых металлов, символ 1г (лат. jridium); примен. в сплавах с платиной (для изготовления эталонов мер, хим. аппаратуры).

иридоциты [гр. iris (iridos) радуга + kytos клетка] - пигментные клетки, содержащие кристаллы органического соединения - гуанина; и. придают блеск покровным тканям рыб, земноводных и пресмыкающихся. призация [< гр. iris радуга] - радужная окраска, напр, на поверхностях нек-рых минералов при прохождении света, краев облаков, находящихся перед солнечным диском.

ирис [< гр. iris радуга] - 1) касатик - род многолетних растений сем. касатиковых с крупными яркоокрашеннымн цветками; из корневищ нек-рых видов получают т. паз. фиалковый корень, применяемый в парфюмерии; многие виды разводят как декоративные; 2) то же, что ирисовая диафрагма.

ирисовая диафрагма [< гр. iris радуга] - наиболее распространенная диафрагма в фото- и киноаппаратах, состоящая из тонких, серповидно изогнутых пластинок, обеспечивающих плавное изменение диаметра отверстия, через которое проходят световые лучи.

ирит [< гр. iris радужная оболочка глаза] - воспаление радужной оболочки глаза.

иронизировать - относиться с иронией к кому-л. или чему-л., тонко вышучивать, насмехаться.

ирония [гр. eironeia] - 1) тонкая, скрытая насмешка; 2) стилистический прием контраста видимого и скрытого смысла высказывания, создающий эффект насмешки; чаще всего - заведомое несоответствие положительного значения и отрицательного подтекста, напр.: "блажен в златом кругу вельмож ii пиит, внимаемый царями" (пушкин).

иррадиация [< лат. irradiare сиять, испускать лучи] - 1) физ. оптическое явление, состоящее в том, что светлые предметы на темном фоне кажутся больше, а темные на светлом фоне- меньше своих настоящих размеров; 2) физиол. распространение процесса возбуждения (или торможения) в центральной нервной системе (ср. концентрация 3); 3) мед. распространение болевого ощущения за пределы непосредственно пораженного участка или органа, напр, боли в левой руке при стенокардии.

иррационализм [< лат.] - идеалистическое направление в философии, отрицающее возможность разумного логического познания действительности, признающее основным видом познания инстинкт, откровение, веру; и. утверждает иррациональный характер действительности.

иррациональный [< лат. irrationalis неразумный] - 1) в идеалистической философии - невыразимый в логических понятиях и суждениях, недоступный пониманию разума (см. иррационализм); 2) мат. несоизмеримый; и - н ы е числа - числа, несоизмеримые с единицей, а потому не могущие быть точно выраженными ни целыми, ни дробными рациональными числами, напр, квадратный корень из числа 2, число я и т. д.

ирреальный [лат. irrealisj - нереальный, не существующий в действительности.

иррегулярный [лат. irregularis] - неправильный, не подчиненный определенному положению, порядку и т.д.; и-ные войска - войска, не имеющие постоянной организации, твердой системы комплектования, прохождения службы и обучения (противоп. регулярные войска).

ирредента, ирредентизм [< ит. irredenta (terra) неосвобожденная (земля)] - националистическое движение в италии в конце 19- нач. 20 вв. за присоединение к италии пограничных земель, частично населенных итальянцами и не вошедших в состав италии при ее воссоединении.

ирригация [< лат. irrigatio поливка, орошение] - !) искусственное орошение полей - отрасль сельскохозяйственной мелиорации; 2) мед. лечебная процедура - орошение воспаленной ткани, раны и др. лекарством, минеральной водой и пр.

ирритация [лат. irritatio] - возбуждение, волнение, раздражение.

исида, изида - в древнеегипетской мифологии - богиня жизни и здоровья, покровительница плодородия и материнства.

ислам [< ар.] - одна из мировых религий (наряду с христианством и буддизмом), возникшая в 7 в. в аравии. основателем ислама считается мухаммед, объявивший себя посланником аллаха. вероучение ислама изложено в коране; и. распространен преимущ. в странах ср. и ближ. востока, сев. африки, юго-вост. азии, ряде республик и областей ссср (см. мусульманство, магометанство).

исмаилиты [< соб.] - приверженцы мусульманской шиитской (см. шииты) секты, возникшей в 8 в.

иссоп [гр. hyssopos] - род многолетних трав или полукустарничков сем. губоцветных, распространенных в ср. азии, на юге европейской части ссср и в средиземноморье; один из видов содержит эфирное масло; употребляется как пряность.

истеблншмент [англ, establishment установление, основание; учреждение] - правящие и привилегированные группы буржуазного общества, а также вся система власти и управления, с помощью которой они осуществляют свое господство; понятие, первонач. появившееся в английской и американской общественно-политической литературе.

истерика " гр. hysterikos маточный; см. истерия] - нервный припадок, выражающийся в неожиданных переходах от смеха к слезам и т. п.

истерия [< гр. hystera матка (медицина нач. 19 в. приписывала истерию маточному заболеванию и считала ее присущей лишь женщинам)] - функциональное нервно-психическое заболевание (невроз), проявляющееся самыми разнообразными расстройствами со стороны психики, двигательной сферы, чувствительности и т. п.

историзм - принцип подхода к действительности как изменяющейся во времени и закономерно развивающейся; в соответствии с принципом историзма, разработанным марксистско-ленинской философией, все явления действительности рассматриваются в конкретно-исторических условиях и связях.

историография [см. ...ерафия]- i) наука, изучающая развитие исторических знании; иногда - сама историческая наука; 2) история изучения какой-л. проблемы.

исторический материализм - наука о наиболее общих законах развития общества, распространение положений диалектического материализма на изучение общественной жизни, истории человечества. и, м. исходит из того, что материальная жизнь общества, его бытие является первичным, а его духовная жизнь, общественное сознание - вторичным, производным и что главной силой в системе условий материальной жизни общества, определяющей характер общественного строя и его развитие, является способ производства материальных благ (см. марксизм).

история [< гр. historia рассказ о прошлых событиях, повествование о том, что узнано, исследовано] - 1) процесс развития в природе и обществе; 2) комплекс общественных наук (историческая наука), изучающих прошлое человечества во всей его конкретности и многообразии. и. состоит из всемирной (всеобщей) истории и истории отдельных стран и народов. она включает историю первобытного общества, историю древнего мира, историю средних веков (медиевистику), новую и новейшую историю. отраслями исторической науки являются: экономическая и., военная и., историческая география, историография и др., а также археология, этнография и вспомогательные исторические дисциплины: археография, палеография, дипломатика, хронология, метрология, сфрагистика, генеалогия, геральдика, нумизматика; 3) ход развития чего-л.; 4) прошлое, сохраняющееся в памяти людей; 5) рассказ; 6) происшествие. итеративный [<лат. iterativus част. повторяемый] - лингв, обозначающий повторяющееся действие (напр., и. глагол).

итерация 1<лат. iteratio повторение] - мат. результат применения какой-л. математической операции, получающийся в серии аналогичных операций.

иттербий [назв. по месту открытия - городок ytterby в швеции] - хим. элемент из семейства лантаноидов, символ yb (лат. ytterbium), металл.

иттрий [назв. по месту открытия - горо-док ytterby в швеции] - хим. элемент, символ y (лат. yttrium), принадлежит к числу редкоземельных элементов, серебристо-белый металл; примен. в радиоэлектронике - из иттриевого феррита изготовляют элементы памяти электронно-вычислительных машин, окись и. входит в состав светящихся экранов цветных телевизоров.

иудаизм - религия, распространенная преимущ. среди евреев; возникла в конце 2-го тыс. до н. э.; является монотеистической (см. монотеизм) с культом бога яхве; и. - официальная религия государства израиль.

ихневмон [гр. ichneumon] - 1) ф а р а о-нова мышь, африканский ман-густ - хищное млекопитающее сем. виверро-вых, распространенное в сев. африке и юго-зап. европе; 2) ихневмоны - род пере-пончатокрылых насекомых сем. наездников; сам-ка ихневмона откладывает яйца в гусениц раз-личных бабочек; развивающаяся личинка пи-тается за счет гусеницы, которая погибает.

ихнология [гр. ichnos след + ...логия] - в палеонтологии - изучение следов передвижения и жизнедеятельности вымерших организмов.

ихтио... [< гр. ichthys рыба] - первая составная часть сложных слов, соответствующая по значению словам "рыба", "рыбий", напр. ихтиозавр, ихтиология.

ихтиоз [< гр. ichthys (ichthyos) рыба] - кожная болезнь, б. ч. врожденная, заключающаяся в чрезмерном образовании и скоплении на коже роговых чешуек, напоминающих рыбью чешую.

ихтиозавры [см. ихтио...+ ...завр] - подкласс хищных морских рептилий мезозойской эры, обладавших рыбообразным телом.

ихтиол [ихтио... + лат. oleum масло] - красно-бурая густая жидкость, содержащая серу и получаемая из горных пород (сланцев), содержащих остатки ископаемых рыб и других морских животных; широко примен. в медицине (гл. обр. в виде мазей в растворов).

ихтиология [см. ихтио... + ...логия] - раздел зоологии, изучающий рыб.

ихтиорнис [ихтио... + гр. ornis птица] - птица мелового периода (см. мезозой), получившая название из-за сходства двояковогнутых позвонков с рыбьими; найдена в сев. америке.

ихтиостега [ихтио... + гр. stege крыша]- древнейшее наземное позвоночное (амфибия) девонского периода из группы стегоцефалов (теперь - лабиринтодонты), сохранявшее еще признаки рыб - остатки жаберной крышки, хвост в виде плавника и др. скелеты ихтиостеги найдены в гренландии.

ихтиофат [ихтио... + гр. phagos пожирающий] - животное, питающееся гл. обр. рыбой.

ихтиофауна [см. ихтио... + фауна] - совокупность рыб какого-л, водоема, его части или какого-л, отрезка времени в истории земли.

ишан [перс.] - наставник и руководитель мусульманских монахов.

ишемия [гр. ischo задерживаю + haima кровь] - местное малокровие, вызываемое закупоркой или сужением питающей орган артерии; длительная и. может привести к развитию некроза (инфаркта).

ишиас [гр. ischias] - невралгия седалищного нерва.

- Й -

йог - последователь йоги.

йота [< санскр. yoga соединение, сосредоточение мыслей, созерцание] - составная часть философско-религиозных учений древней и средневековой индии; средство самопознания в освобождения человека от уз материального существования путем управления психикой и физиологическими процессами организма; система, совокупность методов (действий, упражнений), ведущих к достижению способности полного управления психическими в физиологическими состояниями организма.

йод, иод [< гр. iodes фиолетовый, назв. по цвету паров] - хим. элемент из группы гало. генов, символ i (лат. lodum), черно-серые кристаллы с металлическим блеском; йод и его соединения примен. в медицине, фотографии, технике.

йодиды, иодиды - хим. соединения йода с другими элементами; примен. в медицине, фотографии, для получения сверхчистых металлов и др.

йодль, йодлер [нем. jodel, jodler]- жанр народных песен у альпийских горцев, а также манера, в которой песни этого жанра исполняются, - фальцет с использованием очень высоких регистров звука.

йомены, йоменри [англ, yeoman, мн. ч. yeomen; yeomanry] - 1) в англии 14-18 вв. - крестьяне, которые вели самостоятельно хозяйство на земле, являвшейся их наследственным наделом; 2) английская гвардия; 3) в прошлом - английская добровольческая кавалерия, состоявшая из дворян и землевладельцев.

йоркширы [по назв. графства йоркшир (yorkshire) в англии] - порода скороспелых свиней; отличается большим весом и высокой плодовитостью.

йота [гр. iota] - буква греческого алфавита, обозначающая звук "и" (ii); ни на йоту - нисколько, ничуть.

йотация, йотирование - лингв, по-явление согласного звука j (йот, и) перед гласным звуком в начале слова или между гласными в середине слова.

- К -

кааба [ар. kabah < kab куб] - мечеть в мекке, имеющая форму куба, в стену которой вделан "черный камень", якобы упавший с неба; считается святилищем и служит местом паломничества мусульман.

каатинга [португ, caatinga < яз. тупи] - тропическая редколесная растительность на северо-востоке бразилии, для которой характерны низкорослые деревья, колючие кустарники, суккуленты.

кабала, каббала [др.-евр.] -средневековое мистическое учение в иудаизме, проповедовавшее поиск основы всех вещей в цифрах и буквах еврейского алфавита, исцеляющих средств - в амулетах и формулах.

кабалистика [др.-евр.] - 1) кабала и связанные с нею магические представления и обряды; 2)* нечто непонятное, запутанное или загадочное.

кабальеро [исп. caballero] - в испании - рыцарь, дворянин; как вежливое обращение - господин.

кабарга [алтайск.] - парнокопытное млекопитающее, у самцов которого на животе имеется спец. железа, выделяющая мускус; к. распространена в азии, вост. сибири, на дальнем востоке, в вост. китае; промысел ее ограничен.

кабаре [фр. cabaret] - первонач. во франции (в 19 в.) - артистический кабачок, в котором устраивались импровизированные представления с участием поэтов, музыкантов, актеров; позднее во многих буржуазных странах - кафе или ресторан с эстрадной программой.

каббала -см. кабала.

кабель [гол. kabel] - один или несколько изолированных проводников, заключенных в герметическую оболочку, поверх которой накладываются защитные покровы; кабели примен. для передачи электрической энергии (силовые кабели), для проводной связи и сигнализации (кабели связи), для передачи энергии и сигналов на радиочастотах (радиочастотные кабели).

кабельтов [гол. kabeltouw] - 1) единица длины, применяемая в мореходной практике, равна 0,1 морской мили, или 185,2 м; 2) трос из растительного волокна особой свивки, длиной по окружности от 150 до 330 мм, употребляемый для швартовов и буксиров.

кабестан [фр. cabestan] - лебедка с вертикальным валом, применяемая на речных судах (шпиль), на ж.-д. транспорте.

кабина [фр. cabine] - небольшое помещение спец. назначения, напр. к. самолета, к. автомобиля.

кабинет [фр. cabinet] - 1) комната для занятий, работы; 2) комплект мебели для такой комнаты; 3) помещение, оборудованное для ка-ких-л. спец. занятий, деятельности (напр., физический к., зубоврачебный к.); 4) к. м и н и с т -ров - официальное наименование правительства или его части в ряде зарубежных государств (великобритании, сша и др.).

каблограмма [фр. cablogramme] - телеграмма, переданная по подводному кабелю связи.

каботаж [фр. cabotage] - судоходство вблизи берегов, вдоль побережья (между портами одного государства); флот прибрежного плавания.

кабошон [фр. cabochon] - особая форма сильно выпуклой с одной стороны линзы или полусферы, придаваемая нек-рым драгоценным или полудрагоценным камням при шлифовке; камень с такой формой шлифовки.

кабриолет [фр. cabriolet] - 1) легкий одноконный двухколесный экипаж на высоком ходу без козел; 2) кузов легкового автомобиля с откидывающимся мягким верхом.

кабриоль [фр. cabriole] - 1) в цирке: а) фигура парной акробатики, когда один акробат выводит другого в стойку на вытянутых руках "руки в руки", рывком пропустив последнего между расставленными ногами; б) прыжок лошади с согнутыми передними и вытянутыми задними ногами; 2) в балете - прыжок в классическом и характерном танцах.

кабрирование [< фр. cabrage < саъгег букв, поднимать на дыбы] - поворот летящего самолета вокруг поперечной оси, при котором поднимается нос самолета.

кабуки -один из видов классического театра японии, начавший формироваться с конца 17 в.

кавалер 1 [фр. cavalier] - мужчина, танцующий в паре с дамой, а также занимающий ее в обществе, на прогулке, ухаживающий за ней.

кавалер 2 [ит. cavaliere] - человек, награжденный орденом.

кавалергарды [фр. cavalier всадник+ garde охрана] - иначе кавалергардия - почетная стража и телохранители лиц императорской фамилии в россии в особо торжественных случаях.

кавалерия [ит. cavalleria] - род войск - конница.

кавальер [фр. cavalier] - насыпь правильного профиля, образованная землей, взятой из выемки при сооружении дороги или канала и не использованной для самого сооружения.

кавальерия - единица площади в ряде стран лат. америки; величина меняется от 11,29 до 75,48 га, на кубе - 13,42 га.

кавалькада [фр. cavalcade < ит. caval-cata] - группа всадников, едущих вместе.

кавасаки [яп.] - парусно-моторный бот с высоко поднятым носом и широкой кормой, применяемый в качестве рыболовного судна в дальневосточных водах.

каватина [ит. cavatina] - небольшая оперная ария, обычно лирико-повествователь-ного характера; иногда небольшая инструментальная пьеса напевного характера.

каверна [< лат. caverna] - 1) полость, образовавшаяся в органе вследствие разрушения его тканей болезненным процессом, напр. к. легких при туберкулезе; 2) пустота, полое пространство, образовавшееся в массиве горных пород.

кавернозный [лат. cavernosus] - пещеристый; имеющий пустоты, или каверны.

кавернометрия [лат. caverna пещера; полость + ...метрия] - измерения, дающие кривую изменения диаметра буровой скважины с глубиной.

кавитация [< лат. cavitas (cavitatis) углубление, полость] - образование пузырьков, заполненных газом, паром или их смесью, в результате уменьшения давления в быстро движущейся жидкости или под действием ультра-звука; приводит к снижению эффективности работы и более быстрому износу частей насосов, турбин, гребных винтов; примен. в ультразвуковых методах обработки материалов.

кагал [др.-евр.] - 1) еврейская община и система ее управления в странах вост. европы, существовавшая с 13 по 19 в.; 2) * шумная толпа, сборище.

кагуляры [фр. cagoulards < cagoule плащ и капюшон с вырезами для глаз и рта, надевавшийся членами этой организации на тайных сходках] - члены тайной фашистской организации, действовавшей во франции в 30-е гг. 20 в.

каданс [фр. cadence] - то же, что каденция 1.

кадастр [фр. cadastre < ср.-гр. katastiehon лист, реестр] - 1) список лиц, подлежащих обложению подушным налогом; 2) систематизированный свод сведений, составляемых периодически или путем непрерывных наблюдений над соответствующим объектом (напр., к. земельный, водный и т. п.).

каденция [ит. cadenza] - муз. 1) иначе каданс - гармонический или мелодический оборот, завершающий муз. произведение, его часть или отдельное построение; 2) виртуозный пассаж или большая вставка импровизационного характера, встречающаяся гл. обр. в инструментальном концерте (фортепьянном, скрипичном и др.) и представляющая собой свободную фантазию на главные темы концерта; обычно исполняется солистом без аккомпанемента оркестра.

кадет [фр. cadet] - воспитанник кадетского корпуса.

кадетский корпус [см. кадет] - в ряде европейских стран, в том числе в дореволюционной россии, - закрытое военно-учебно. заведение для мальчиков (гл. обр. сыновей дворян и офицеров), готовящихся к офицерской службе.

кади(й) [ар.] - судья, рассматривающий дела на основе мусульманского права (шариата).

кадмий [< гр. kadmeia цинковая руда] - хим. элемент, символ cd (лат. cadmium), серебристо-белый мягкий металл; примен. в легкоплавких и других сплавах, для защитных покрытий (кадмирование), в атомной энергетике и т. д.; к. получают как побочный продукт при переработке цинковых руд (отсюда название).

кадр [фр. cadre] - 1) изображение на фотопленке или фотобумаге объекта съемки или его части, ограниченное определенными размерами; 2) кинокадр - отдельный снимок на киноленте, на котором зафиксирована одна сцена; 3) в телевидении - изображение на экране телевизионной трубки.

кадриль [фр. quadrille] - у многих европейских народов - танец с четным количеством танцующих пар, располагающихся одна против другой и исполняющих танцевальные фигуры поочередно с общим движением в конце танца; в 17-19 вв. был популярен как салонный танец; муз, размер - 2/4.

кадры [< фр. cadre личный состав] - 1) основной (штатный) состав работников учреждения, предприятия, партийных, профессиональных и общественных организаций той или иной отрасли деятельности; все постоянные работники; 2) кадровая армия - постоянный состав войсковых частей регулярной армии (в отличие от переменного состава, призываемого для прохождения службы на определенный, ограниченный срок).

кадуцей [лат. caduceus] - в мифологии - обвитый двумя змеями магический жезл, атрибут гермеса - меркурия.

казарма [ит. caserma] - 1) спец. здание для размещения воинской части; 2) в дореволюционной россии - здание для рабочих при фабрике, промысле и т. п.

казеин [< лат. caseus (easel) сыр] - сложный белок, образующийся из белка молока при его свертывании под действием расщепляющих ферментов или кислот; главная составная часть творога, сыров; примен. в промышленности для производства пластмасс, клея, лаков и др.

каземат [фр. casemate < ит. casamatta] - 1) в оборонительных сооружениях - помещение для защиты личного состава, оружия и боеприпасов; 2) бронированное помещение на корабле для установки орудий корабельной артиллерии и защиты личного состава; 3) помещение в крепости для содержания политических заключенных (в дореволюционной россии и буржуазных странах).

казино [фр. casino < ит. casino домик] - игорный дом.

казуальный [лат. casualis < casus случай] - случайный, единичный, не поддающийся обобщению.

казуар [фр. casoar < малайск.] - казуары - отряд бескилевых птиц, включающий 2 сем.: эму и собственно казуаров, у которых на голове имеется роговой шлем, а на шее - голые участки яркоокрашенной кожи; обитают 14" в тропических лесах новой гвинеи, на северовосточном побережье австралии.

казуист - человек, искусный в казуистике; человек, искусный в доказательстве ложных или сомнительных положений; крючкотвор.

казуистика [< лат.] - 1) юр. рассмотрение отдельных примеров судебных дел (казусов) с точки зрения того, как они должны решаться согласно нормам права; 2) применение к отдельным частным случаям (казусам) общих догматических положений в схоластическом богословии и средневековой юриспруденции; 3) * изворотливость в доказательстве ложных или сомнительных положений; крючкотворство.

казуистический - 1) относящийся к казуистике; основанный на казуистике; 2) мед. к. случай - случай редкого заболевания.

казус [лат. casus] - 1) случай, обычно сложный, запутанный или необычный, смешной; 2) юр. случай, случайное действие, имеющее внешние признаки правонарушения, но лишенное элемента вины, а поэтому ненаказуемое; 3) юр. сложное или запутанное дело.

казус белли [лат. casus belli]-формальный повод к объявлению войны и началу военных действий.

казусный [< лат.; см. казус] - юр. сложный, затруднительный, запутанный.

каик [тур.]-турецкое узкое и длинное легкое гребное (редко парусное) судно.

каинит [нем. kainit < гр. kainos новый] - минерал, водная двойная соль сульфата магния и хлористого калия; примен. в хим. промышленности и как удобрение.

кайзер [нем. kaiser < лат. caesar цезарь] - название императора "священной римской империи" (962-1806) и германской империи (1871- 1918).

кайла, кайло [нем. keil] - ручной горный инструмент для откалывания некрепких пород от массива.

кайман [исп. caiman < кариб.] - кайманы - общее название 3 родов пресмыкающихся сем. аллигаторов; обитают в водоемах центр, и юж. америки; самый крупный - черный к. (длиной до 4-5 м) обитает в бассейне р. амазонки.

кайнозой, кайнозойская группа (э р а) [гр. kainos новый + где жизнь] - геол. верхняя, самая молодая группа отложений горных пород и соответствующая ей новейшая эра геологической истории земли, охватывающая и современную эпоху; продолжительность 60- 70 млн. лет. характеризуется интенсивными тектоническими движениями (альпийская складчатость), мощным оледенением материкового типа. в органическом мире - господство семенных (цветковых) растений, расцвет птиц, высших плацентарных млекопитающих, в т. ч. человекообразных обезьян, в конце эры появление человека; подразделяется на палеоген, неоген и антропоген.

какаду [нем. kakadu< малайск.] - подсем. птиц отряда попугаев с хохлом на голове; распространены в австралии, тасмании в на ряде прилежащих о-вов; часто содержатся в неволе.

какао [исп. cacao < ацтекск.] - 1) тропическое дерево из рода теоброма сем. стер-кулиевых, достигающее высоты 3-8 м; семена бобов к, используются для производства порошк. того же названия, шоколада, а также жирного масла, применяемого в медицине и косметике; 2) напиток, приготовленный из порошка к.

какофония [гр. kakophonia < kakos плохой, дурной + phone звук) - сумбурное, хаотическое нагромождение звуков.

кактусы [лат. cactus < гр. kaktos] - сем. многолетних, преимущ. тропических, растений с мясистыми стеблями, покрытыми колючками, волосками и щетинками; плоды нек-рых видов съедобны; многие виды разводят как декоративные (гл. обр. комнатные) растения.

кала-азар [инд., букв, черная болезнь] - индийский лейшманиоз, характеризующийся поражением внутренних органов (печени, селезенки, лимфатических узлов и пр.) в темным окрашиванием кожи; передается укусом москита, встречается в тропиках и субтропиках.

калам [ар. < гр. kalamos тростник] - тростниковая палочка, применяемая на востоке вместо пера для письма.

каламбур [фр. calembour] - игра слов, основанная на нарочитой или невольной двусмысленности, порожденной омонимией или сходством звучания и вызывающая комический эффект, напр.: "несусь я, точно так; ii но двигаюсь вперед, а ты несешься сидя" (к. прутков).

каламбурная рифма- рифма, которая с помощью точного звукового соответствия обнаруживает возможность иного смыслового прочтения концовки рифмующейся строки, напр.: "по калачу - поколочу" (пушкин); "заверчен как - аверченко" (маяковский).

каламин [ср.-лат. calamina < гр.] - минерал, водный силикат цинка; часто встречается в верхних окисленных частях месторождений цинковых руд вместе со смитсонитом; руда для получения цинка.

каламиты [<гр. kalamos тростник] - вымершие хвощевидные растения, имевшие облик деревьев высотой до 10-12 м; произрастали преимущ. в тропическом поясе с конца карбона по конец пермского периода (см. палеозой).

каландр [фр. calandre < calandrer прокатывать, лощить] - машина, состоящая из системы валов, между которыми пропускают материал (ткань, бумагу, картон и др.) для придания ему гладкости, лоска или глянца (используется и при нанесении рисунка тиснением); примен. также в производстве пластмасс.

каландрование, каландрирова-ние - обработка материалов на каландре.

калейдоскоп [гр. kalos красивый + eidos вид + ...скоп] - 1) оптический прибор-игрушка в виде трубки, состоящей из трех продольных, сложенных под углом в 60° зеркал, внутри которой находятся разноцветные стеклышки или камешки; при поворачивании калейдоскопа они отражаются в зеркалах и образуют меняющиеся цветные узоры; 2)* быстрая смена чего-л. (напр., событий, лиц, впечатлений).

календарь [лат. calendarium < calendae календы (первый день месяца)] - 1) систеяа счисления времени, основанная на периодических явлениях природы: смене времен года (солнечный к.), смене фаз луны (лунный к.); юлианский к. ("старый стиль") - летосчисление, введенное при юлии цезаре (46 г. до н. э.), в нем чередуются три года по 365 суток и четвертый (високосный. год в 366 суток; високосными годами считаются такие, числа которых делятся на 4, напр. 1964, 1976; отставание юлианского календаря от истинного солнечного составляет 1 сутки в 128 лет; григорианский к. ("новый стиль") установлен в 1582 г. папой григорием (gregor) xiii, передвинувшим счет на 10 суток вперед для устранения ошибки, накопившейся в юлианском календаре; в григорианском календаре годы, числа которых оканчиваются на 00, считаются високосными только в том случае, если первые 2 цифры делятся на 4, напр. 1600 - високосный, а 1900 - простой; отставание григорианского календаря от истинного солнечного составляет 1 сутки в 3280 лет; республиканский (революционный) к. - календарь, введенный во франции в 1793 г.; 12 месяцев носили названия, связанные с явлениями природы по сезонам; летосчисление начиналось с 22 сентября 1792 г.; просуществовал до 1 января 1806. г.; 2) таблица или книжка с перечнем всех дней года (с различными справочными сведениями); 3) а с т-рономический к. - публикуемые на каждый год таблицы предвычисленных положений небесных светил (солнца, луны, планет, звезд) и различных астрономических явлений (затмений, покрытий и т. д.); см. также эфемериды; 4) распределение по дням, месяцам отдельных видов деятельности.

календы [лат. calendae, kalendae] - название первого дня месяца у древних римлян; отложить до греческих кален д- отложить на неопределенно долгий срок, никогда не сделать (у греков календ не было).

кали едкое [< ар.] - гидроокись калия, бесцветная непрозрачная масса; сильная щелочь, разрушающе действует на кожу, бумагу, шерсть, шелк и др.; примен. в щелочных аккумуляторах, в производстве жидкого мыла и др.

калибр [фр. calibre] - 1) диаметр канала ствола огнестрельного оружия, а также диаметр пули или снаряда в наибольшем поперечном сечении их; 2) бесшкальный измерительный инструмент для проверки формы, размеров или взаимного расположения частей изделия путем сравнения контролируемых параметров калибра и изделия; 3) * размер, форма, качество чего-л.

калибратор [<фр. calibre] - высокоточный прибор для настройки и определения погрешностей и поправок значений шкал измерительных электро- и радиотехнических приборов посредством сравнения измеряемой величины и эталона.

калий [ар.; см. кали] - хим. элемент, символ к (лат. kalium), металл серебристо-белого цвета, мягкий и легкоплавкий, на воздухе энергично окисляется; широко распространен в природе в виде соединений (входит в состав полевых шпатов, слюд и др.); к. необходим для питания растений; около 90% его солей примен. как калийные удобрения.

калипсо [исп. calypso] - 1) народная импровизационная песенно-танцевальная форма о-ва тринидад (вест-индия), характеризующаяся использованием необычных ударных и скребковых муз. инструментов; 2) парный бальный танец эротического характера с муз. размером 4у4.

калиф [ар.] -см. халиф.

калифат [ар.] - см. халифат.

калифорний [назв. по месту открытия - калифорния (сша)] - радиоактивный хим. элемент, полученный искусственно, символ cf (лат. californium), относится к актиноидам.

каллиграф [<гр.; см. каллиграфия] - человек, обладающий четким и красивым почерком.

каллиграфия [гр. kalligraphia] - искусство писать четким и красивым почерком.

каллиопа (гр. кашорё] - в древнегреческой мифологии - старшая из девяти муз, покровительница эпоса.

каллозный, каллёзный - прил. от сл. каллюс (каллус); мозолевидный.

каллюс, каллус [< лат. callus толстая кожа, мозоль] - 1) бот. новообразование у растений в местах поранений (или повреждений паразитами), способствующее заживлению ран; 2) мед. костная мозоль, образующаяся после сращения перелома кости; мозоль, уплотнение кожи.

каломель [гр. kalos красивый + melas черный] - хлористая ртуть; примен. в медицине как желчегонное в противомикробное средство.

калори... [< лат. calor тепло, жар] - первая составная часть сложных слов, соответствующая по значению слову "теплота", напр.: калориметр, калорифер.

калорийность [< лат. calor тепло, жар]- к. топлива - теплота сгорания топлива - количество теплоты, получаемое при сжигании одного килограмма топлива, выраженное в джоулях (прежде количество теплоты выражали в калориях); к. пищевого продукта - количество энергии, выраженное в килоджоулях или килокалориях, которое получает организм при окислении в нем 100 г пищевого продукта.

калориметр [лат. calor тепло, жар + ...метр] - прибор для определения количества теплоты, выделяемой или поглощаемой при каком-л, физическом, химическом или биологическом процессе (напр., при теплообмене, сгорании топлива).

калориметрия - 1) совокупность методов измерений количеств теплоты, выделяемых или поглощаемых в различных процессах; измерения производятся при помощи калориметра; 2) биол. методы измерения .количества тепла, освобождаемого организмом в процессе жизнедеятельности за определенный промежуток времени; к. позволяет установить общий уровень энергетических трат организма.

калорифер [фр. calorifere < лат. calor тепло, жар + fero несу] - устройство для нагревания воздуха в системах отопления, вентиляции и в сушилках; представляет собой систему труб, внутри которых движется горячая вода (водяной к.), водяной пар (паровой к.) или горячие продукты сгорания - дымовые газы (о г н е в о и к.); примен. также электрический к.

калория [< лат. calor тепло, жар] - внесистемная единица количества теплоты, равная 4,1868 джоуля; обычно примен. килокалория, равная 1000 калорий.

калым [тюрк.] - выкуп за невесту по мусульманскому обычаю; к. является пережитком родового быта, когда женщина покупалась, как товар.

кальвинизм - одно из протестантских вероучений (см. протестантизм), основателем которого был ж- кальвин (1509-1564); возникло в швейцарии в 16 в. в ходе реформации.

кальдера [исп. caldera букв, большой ко-тел] - овальное или круглое углубление в верхнем конце жерла вулкана, образующееся обычно в результате взрыва газов; достигает 10-12 км в поперечнике и нескольких сотен м в глубину.

калька [фр. caique] - 1) прозрачная высококачественная бумага или тонкая хлопчатобумажная ткань (обычно батист), пропитанная для придания прозрачности раствором жиров, смолами, воском и т. п.; примен. для снятия копий с чертежей; калькой называется также копия чертежа на таком материале; 2) лингв, слово или выражение, построенное по образцу соответствующих слов и выражений чужого языка путем точного перевода их составных частей соответствующими словами или морфемами родного языка, напр, междометие - по образцу латинского interjectio.

калькулятор - 1) специалист по калькуляции; 2) вычислительное устройство для выполнения элементарных операций над числами, требующее ручного ввода данных и обычно ручного ввода каждой команды.

калькуляция [< лат. calculatlo счет, подсчет] - исчисление себестоимости единицы продукции или выполненной работы.

кальмаллои - термомагнитный сплав на основе никеля, содержащий 30% меди; примен. в электроизмерительных приборах (гальванометрах, счетчиках электроэнергии и др.) в качестве шунтов постоянных магнитов для уменьшения температурной погрешности приборов.

кальмар [фр. calmar] - кальмары - подотряд морских головоногих моллюсков отряда десятиногих (декапод); нек-рые виды являются самыми крупными беспозвоночными животными, достигающими 18 м, включая длину щупалец; мясо многих видов является ценным пищевым продуктом.

кальцеолярия "лат. calceolus башмачок) - род растений сем. норичниковых с цветками, похожими на башмачок (отсюда название), растут в юж. и центр. америке; кальцеолярию разводят как декоративное растение в оранжереях и комнатах.

кальцефилы [лат. calx(calcis) известь + гр. phileo люблю] - растения, произрастающие гл. обр. на щелочных почвах, богатых известью (ср. кальцефобы).

кальцефобы [лат. calx (calcis) известь + гр. phobos страх] - растения, хорошо растущие на кислых или нейтральных почвах и плохо растущие на почвах, богатых известью (ср. коль-цефилы).

кальций [< лат. calx (calcis) известь; впер-вые был выделен из гашеной извести] - хим. элемент, символ са (лат. calcium), серебристо-белый легкий металл; в виде соединений широко распространен в природе (мел, мрамор, гипс и др.); к. используют в металлургии, его соединения (известь, цемент в др.) широко примен. в строительном деле.

кальцина " лат. calx (calcis) известь] - сплав олова со свинцом, служащий для изготовления глазурей.

кальцит f<лат.;см.кальций]- известковый шпат - минерал, полиморфная разновидность углекислого кальция (см. также арагонит); широко распространен в природе, составляет массивы горных пород (известняки), натечные образования в отложениях источников, в пещерах (сталактиты, сталагмиты), сопровождает рудные минералы в жилах и т. д.; при обжиге дает известь; прозрачные бесцветные кристаллы (исландский шпат) примев. в оптических приборах.

кальян [перс.] - прибор для курения табака у восточных народов, в котором табачный дым очищается, проходя через сосуд, наполненный водой.

камарилья [исп. camarilla < camara палата, двор монарха - группа интриганов, окружавших в нач. 19 в. в испании короля фердинанда vii] - группа влиятельных придворных, клика, влияющая своими интригами на государственные дела в интересах личной выгоды.

камбала [фин. kampala] - камбал ы- отряд промысловых рыб с сильно сжатым с боков телом и несимметричным строением черепа, в связи с чем глаза расположены на одной стороне.

камбий [< ср.-лат. cambium обмен] - образовательная ткань, состоящая из делящихся клеток и залегающая между древесиной и лубом у двудольных в голосеменных растений; в результате деятельности камбия происходит прирост осевых органов в толщину.

камбио [< ит. cambio размен] - заемное письмо, вексель (ср. рекамбио).

камбист [< ит. cambista меняла] - лицо, занимавшееся вексельными операциями и торговлей иностранными монетами.

камбуз [гол. kombuls] - кухня на судне.

камвольный [нем. kammwolle чесаная шерсть] - относящийся к чесаной шерсти и изделиям из нее; к-ая пряжа - шерстяная пряжа в виде гладкой, ровной нити, преимущ. высоких, тонких номеров, получаемая обработкой на гребнечесальных машинах; к - ы е ткани- ткани, изготовленные из камвольной пряжи.

камедь [гр. kommidion] - иначе гумми - густой сок, выступающий у многих деревьев на поверхность коры при ее повреждении и обычно быстро затвердевающий; используется для изготовления клеев, для аппретуры, а в медицине - в составе нек-рых лекарств.

камелия [фр. camelia < соб.] - род вечнозеленых деревьев или кустарников сем. чайных; виды с крупными листьями и красивыми цветками (напр., к. японская) разводят как декоративные в оранжереях и комнатах, а в крыму и па кавказе - в открытом грунте; молодые побеги одного из видов камелии (чайного куста) используются в качестве сырья для производства чая.

камены [лат. сагпепае] - в древнеримской мифологии - богини, покровительницы поэзии, искусств и наук; то же, что в древнегреческой мифологии музы.

камера [< лат. camera свод, комната] - 1) помещение спец. назначения (напр., к. хранения, тюремная к.); 2) название нек-рых государственных, чаще судебных учреждений (к. предавая суду и т. д.); 3) в зад. европе в раннем сред. невековье - казнохранилище франкских королей; затем учреждение скамерарием во главе, ведавшее королевскими доходами (см. камер-коллегия); 4) горн, капитальная горная выработка, имеющая при больших поперечных размерах небольшую длину и предназначенная для размещения оборудования (насосная к., вентиляторная к. и др,), для подземной добычи полезного ископаемого (очистная к.), для размещения зарядов взрывчатых веществ, а также для хозяйственных, санитарных и других служб шахты (к. ожидания, медпункт и др.); 5) тех. внутренняя часть какого-л, прибора, аппарата, машины, сооружения (напр., к. сгорания двигателя, спиральная к. гидротурбины, к. шлюза); иногда название самого прибора, аппарата, устройства (киносъемочная или фотографическая к., пузырьковая к. для исследования элементарных частиц и др.); 6) внутренняя оболочка шины, мяча, наполняемая воздухом.

камералистика [нем. kamerallstlk < позднелат. camera казна] - иначе камеральные науки - цикл административных и экономических дисциплин, преподававшихся в 17-18 вв. в университетах германии и других европейских стран (в россии - со 2-ой половины 19 в.).

камеральны и [<лат.] -к-ые науки - то же, что камералистика; к - о е счетоводство - одна из форм простого счетоводства, т. е. без применения метода двойное записи; к-ые работы - научная обработка материалов, которые были получены в результате полевых (экспедиционных, стационарных) научно-исследовательских и технических (геологических, топографических и т. п.) работ.

камера-обскура [< лат. camera obscura темная комната] - прибор в виде ящика, в передней стенке которого имеется небольшое отверстие; проходящие через отверстие лучи света от какого-л, предмета дают на противоположной стенке камеры-обскуры обратное изображение предмета.

камергер [нем. kammerherr] - придворное звание в западноевропейских монархических государствах и в царской россии (степенью выше камер-юнкера).

камердинер [< нем. kammerdiener букв. комнатный слуга] - в буржуазно-дворянском быту - комнатный слуга при господине.

камеристка [ит. camerista < camera комната] - в буржуазно-дворянском быту - комнатная служанка при госпоже.

камер-коллегия [нем. kammerkollegi-um] - в ряде стран - учреждение, ведавшее королевскими доходами (см. камера 3); в россии в 1721-84 и 1797-1801 гг. ведала государственными доходами.

камер-лакей [< нем.] - в буржуазно-дворянском быту - старший придворный лакей.

камерный*-относящийся к камере; состоящий из камер, свойственный камере, производимый в особых камерах.

камерный3 [< лат. camera свод, комната] - в искусстве - предназначенный для небольшого помещения, для небольшого круга слушателей; к-ая музыка - музыка, написанная для небольшого состава инструментов или голосов (в противоположность музыке оркестровой, хоровой); наиболее часто встречающиес. формы к-ой музыки - сонаты, трио, квартеты, квинтеты, а также романсы, вокальные дуэты, терцеты и пр. с сопровождением одного или нескольких инструментов; к. оркестр - оркестр небольшого состава, ядром которого является ансамбль исполнителей на струнных инструментах.

камертон [нем. kammerton] - изогнутый посередине и прикрепленный на изгибе к ножке металлический стержень, концы которого могут свободно колебаться; при ударе издает точно настроенный звук в служит эталоном высоты при настройке муз. инструментов и в пении; в настоящее время в ссср принят к., дающий 440 колебаний в секунду.

камер-фреилина [нем. kammerfrau-lein) - в царской россии - придворное звание для дочерей сановников.

камер-юнкер [нем. kammerjunker] - низшее придворное звание в ряде монархических государств и в царской россии.

камея [фр. сашёе < ит. cammeo] - резной камень (по большей части слоистый - оникс, агат) с выпуклым изображением.

камизары [фр. camisards < ср.-фр. camise рубашка] - участники крестьянско-плебейского антифеодального восстания на юге франции в нач. 18 в.

камикадзе [яп.] - летчик-смертник в японской армии в период второй мировой войны (1939-1945), погибавший вместе с атакующим цель самолетом.

камин [нем. kamin < гр. kamlnos печь, очаг] - комнатная печь с широкой открытой топкой и прямым дымоходом, согревающая комнату непосредственно пламенем горящего в ней топлива;электрический к., электрокамин - переносной электрический прибор для обогрева помещения.

камлание [алтайск.] -обрядовое действие шамана.

камлот [фр. camelot] - плотная шерстяная или полушерстяная ткань.

каморра [ит. camorra] - тайная бандитская организация, существовавшая на юге италии в 18-19 вв. (аналогична мафии).

кампанила [ит. campanile] - в итальянской архитектуре средних веков и эпохи возрождения - колокольня, обычно в виде четырехгранной (иногда круглой) башни, стоящая, как правило, отдельно от храма.

кампания [фр. campagne] - 1) война, включающая военные действия на одном театре; совокупность операций, объединенных общей стратегической целью и происходящих на определенном театре военных действий в тот или иной период времени; 2) работа, проводимая в определенный период для осуществления какой-л. общественно-политической или производственной задачи (напр., избирательная к., посевная к.); 3) время непрерывной длительной работы какого-л, технического сооружения, машины, напр. к. доменной печи; 4) мор. период непрерывного плавания корабля (в старом военном флоте).

кампешевое дерево [фр.] - сандал ь в о е дерево, синий сандал - тропическое дерево сем. цезальпиниевых, в древесине которого содержится красящее вещество гематоксилин, применяемое в микроскопическо. технике; древесина ценится как мебельный и паркетный материал.

кампосы [португ.] - кампус - расти-тельность типа саванн в бразилии.

камрад [гол. cameraad < нсп. camarada (< лат. camera комната) первонач. - о живших совместно в одной комнате] - уст. товарищ; сослуживец.

камуфлет [фр. camouflet] - 1) воен. раз-рыв артиллерийского снаряда, авиабомбы или мины под землей без образования воронки; 2) * неприятная неожиданность, подвох, неприятность.

камуфляж [фр. camouflage] - !) воен. один из способов маскировки, осуществляемой путем окраски предметов (напр., танков, орудий, самолетов, зданий) пятнами, полосами и т. п., искажающими их очертания и затрудняющими их обнаружение; 2) биол. присущая нек-рым животным способность принимать окраску предметов окружающей среды.

камфара, камфора [ср.-лат. camphora < ар.] - бесцветное кристаллическое вещество с характерным запахом; добывается из камфорного дерева; получается и синтетическим путем из скипидара; в медицине к. употр. как стимулятор нервной деятельности, как болеутоляющее и антисептическое средство; примен. также в технике.

камы [нем. kamm, ед. ч. букв, гребень] - холмы округлой или продолговатой формы, высотой от 6-12 до 30 м, сложенные сортированным слоистым песчаным и суглинистым материалом, нередко прикрытые сверху плащом морены; встречаются в областях прежнего материкового оледенения.

канал [< лат. canalis труба, желоб] - 1) искусственное русло для воды, устраиваемое для судоходной связи между морями, реками или озерами, для водоснабжения, орошения земель, осушения болот и других целей; 2) всякое узкое длинное полое пространство внутри чего-л. в виде трубы, трубки; 3) в теории информации- всякое устройство для передачи информации; 4) к. связи - совокупность устройств, объединенных линией связи (проводной, радио, радиорелейной и др.) для передачи информации, в том числе информации телеуправления, телеизмерения и др.

канализация - 1) система труб, подземных каналов и санитарно-технических приборов и сооружений для приема сточных вод, отвода их с территории населенных мест или промышленных предприятий, очистки и сброса в водоемы; 2) распределение электрической энергии между отдельными потребителями; кабельная к. - система керамических или бетонных труб, уложенных под землей; служит для прокладки кабеля подземных линий связи (телефон, телеграф).

канапе [фр. canape] - небольшой диван с приподнятым изголовьем.

канаус [перс.] - шелковая ткань полотняного переплетения.

кандела [< лат. candela свеча] - единица силы света в международной системе единиц (си); в ссср до 1970 г. для этой единицы применялось наименование "свеча"; к. - сила света, испускаемого спец. излучателем, имеющим температуру затвердевания платины (2042 к) пр. нормальном давлении (101325-па); сокращ. обозначения кд, cd.

канделябр [фр. candelabre < лат. сап-dela свеча] - большой подсвечник для нескольких свечей; подставка для электрических ламп, сделанных в виде свечей.

кандидат [< лат. candidatus одетый в белое < candidus белоснежный (в др. риме соискатель государственной должности надевал белую тогу)] - лицо, выдвигаемое для избрания в государственный или общественный орган, для назначения на какую-л. должность, для приема в какую-л. организацию (напр., к. в депутаты); к. в члены кпсс - лицо, вступающее в коммунистическую партию советского союза и проходящее установленный кандидатский стаж, необходимый для того, чтобы глубже ознакомиться с программой и уставом кпсс и подготовиться к вступлению в члены партии; к. наук - * ссср - первая ученая степень, присуждаемая высшей аттестационной комиссией (вак) лицам, сдавшим кандидатский минимум и защитившим кандидатскую диссертацию.

кандидатура [< лат.; см. кандидат] - лицо, намеченное к избранию в выборный орган, к назначению на какую-л. должность, к приему в какую-л. организацию.

кандидоз - кандидамикоз - заболевание, вызываемое дрожжеподобными грибами рода candida (лат.), выражающееся поражением наружных покровов (проявляется зудом, жжением, покраснением, образованием пузырьков с последующим их изъязвлением) в внутренних органов (воспаление).

каникулы [<лат. caniculae период наиболее жарких дней] - перерыв в занятиях в учебных заведениях; парламентские к. - перерыв в работе парламента.

канистра [ англ, canister жестянка] - небольшой бак с герметической крышкой для различных жидкостей (бензина, смазочных масел и т. п.).

канитель (фр. cannetille] - 1) тонкая металлическая (обычно золотая или серебряная) нить для вышивания; 2) * нудное, затяжное дело.

канифас [нем. kanevas] -легкая хлопчатобумажная ткань с рельефным тканым рисунком, в старину - полосатая.

канифоль [< гр. kolophonia (rhetine) ко-лофонская смола (по назв. древнегреческого города колофона в малой азии)] - хрупкое стекловидное вещество светло-желтого, желтовато-красного или темно-красного цвета, составная часть смолы хвойных деревьев; примен. в бумажной промышленности, в производстве синтетического каучука, резин, пластмасс, искусственной кожи, мыла, лаков и красок, в электротехнике, для натирания смычков струнных инструментов и др.

канкан [фр. cancan] -французский, пер-вонач. бальный, а к середине 19 в. кафешантанный фривольный танец с характерным высоким вскидыванием ног; муз. размер - 2/4.

канклес[лит.] - литовский струнный щипковый муз. инструмент типа гуслей.

канкроид [лат. cancer(cancri) рак + гр. eidos вид] - рак кожи (плоскоклеточный); отличается медленным ростом и распространением по поверхности тканей.

канна1 [< гр. kanna тростник] - род многолетних травянистых растений сем. каиновых с крупными яркими цветками; родина - тропическая америка; нек-рые виды разводят как декоративные; из съедобных крахмалистых корневищ одного из видов получают аррорут.

канна2 [афр.] - парнокопытное животное из группы антилоп, распространенное в вост. и юж. африке; к. местами сильно истреблена.

каннелюра [фр. cannelure] - apxum. вертикальный желобок на стволе колонны или пилястры.

каннибал [фр. cannibale < исп.] - 1) людоед; 2) * крайне жестокий, кровожадный человек.

каннибал изм [фр. cannibalisme < исп.]- 1) людоедство; 2) * зверство, жестокость, варварство.

канон "гр. kanonправило,предписание]- 1) правило, положение какого-л, направления, учения; то, что твердо установлено, стало традиционным и общепринятым; 2) догмат, обряд или правило, установленное и узаконенное церковью; 3) в искусстве - совокупность художественных приемов или правил, которые считаются обязательными в ту или иную эпоху, а также произведение, служащее нормативным образцом; 4) в музыке: а) муз. форма, в которой все голоса исполняют одну н ту же мелодию, но начинают ее разновременно в строгой последовательности друг за другом: каждый последующий голос вступает раньше, чем окончилась мелодия предыдущего голоса (вид имитации 3); б) большая хоровая композиция (в православной церкви).

канонада (фр. canonnade] - сильная и продолжительная стрельба из большого количества артиллерийских орудий.

канонерка, канонерская лодка [фр. canonniere] - небольшой военный корабль с артиллерийским вооружением; предназначается для действий в прибрежных районах моря, на мелководье, на реках.

канонизация [< гр.; см. канон] -i) причисление кого-л. церковью к "лику святых"; 2) * превращение в незыблемое, обязательное правило.

каноник [ср.-лат. canonicus] - член капитула 2 католических и англиканских церквей.

канонир [нем. kanonier] - в русской армии - рядовой в артиллерии; пушкарь.

каноническое право - установленные церковью и содержащиеся в церковных канонах нормы права; церковное право.

канопа [< гр. kanobos назв. города в др. египте] - в др. египте - каждый из четырех сосудов, в которые клали внутренности покойного, вынутые при бальзамировании; в др. этрурии (италия) - урна с крышкой в виде человеческой головы для хранения пепла после сожжения трупа умершего.

каносса - замок в сев. италии, где в январе 1077 г., отлученный от церкви и низложенный, германский император генрих iv вымаливал прощение у папы григория vii, с которым до этого вел продолжительную борьбу за инвеституру; "идти в каноссу - унижаться, смиряться, признавать себя побежденным.

каноэ [< кариб.) - выдолбленный челн североамериканских индейцев; легкая спортивная лодка с одним свободным коротким веслом.

кант [нем. kante] - i) узкий цветной шнурок, оторочка по краю или шву одежды, напр, на форменной военной одежде; 2) полоска, которая окаймляет в виде ранки рисунок, таблицу и т. п.; 3) полигр. напуск - края крышки или обложки переплетенной книги, выступающие за обрез книжного блока.

кантабиле "ит. cantabile певуче] - певучий характер исполнения муз. пьесы, мелодии.

канталь - сплав на основе железа, содержащий 22% хрома, 5% алюминия и 0,5% кобальта, отличающийся высоким удельным электрическим сопротивлением и жаростойкостью (до 1375° q; в виде проволоки и ленты используется для изготовления нагревательных элементов электрических печей.

кантар (ар.) - единица массы во многих странах ближ. востока а средиземноморья; сильно различается по размеру: 45-82 кг в одних странах и 230-320 кг в других.

кантата [ит. cantata < cantare петь] - 1) муз. произведение торжественного или лирико-эпического характера, состоящее из нескольких законченных номеров и исполняемое певцами-солистами, часто также хором, в сопровождении оркестра; 2) многочастное стихотворное произведение к торжественному случаю или на мифологическую тему, напр. "леда" пушкина.

кантеле [ фин. kantele] - карельский и финский струнный щипковый муз. инструмент типа гуслей.

кантиансгво -философия немецкого философа и. канта (1724-1804) и его последователей; кант, признавая существование вещей вне вашего сознания ("вещь в себе"), объявляет их непознаваемыми (см. агностицизм); пространство, время, причинность, закономерность он считает изначальными формами нашего сознания (см. априори, неокантианство).

кантилена [ит. cantilena < лат. canti-иаге напевать] - 1) средневековая народная песня на эпическую тему в зап. европе; 2) певучая мелодия; 3) певучесть, мелодичность музыки, муз. исполнения, певческого голоса.

кантон [фр. canton] - 1) территориальная единица в швейцарии; 2) низовая административно-территориальная единица во франции и нек-рых других странах.

кантональныи - относящийся к кантону, связанный с определенным кантоном.

кантонисты [< нем. kantonist новобра-нец < kanton округ] - 1) в пруссии 18 в. - военнообязанные, призывавшиеся на военную службу от округов (кантонов), каждый из которых формировал свой полк; 2) в россии 1-й пол. 19 в. - сыновья солдат, числившиеся с рождения за военным ведомством.

кантор [< лат. cantor певец] - в католической церкви - певчий; в протестантской - учитель и дирижер хора, органист; нередко также автор духовной музыки; в синагоге - главный певец.

канты [< лат. cantus пение, песня] - старинные торжественные песнопения, б. ч. религиозные.

канцелинг [< англ, cancelling расторжение] - мор. предельный срок прибытия зафрахтованного судна в порт для погрузки, по истечении которого фрахтователь имеет право расторг. нуть договор, а также акт расторжения такого договора.

канцелярия (лат. cancellarla] - отдел учреждения, ведающий его служебной перепиской, оформлением текущей документации.

канцер [лат. cancer] - злокачественная опухоль, рак.

канцероген, канцерогенное в е-щ е с т в о [см. канцерогенез] - вещество, способствующее возникновению злокачественных опухолей.

канцерогенез [лат. cancer рак+ ...ге-нез] - процесс возникновения и развития злокачественной опухоли из нормальной ткани.

канцерогенный [лат. cancer рак + ...генный] - способный вызывать злокачественные опухоли; к о е вещество - см. канцероген.

канционал [позднелат. cantional] - сбор-ник многоголосных духовных песнопений евангелической церкви для совместного исполнения церковным хором и общиной.

канцлер [нем. kanzler] - 1) в ряде феодальных государств европы - начальник королевской канцелярии, хранитель печати и т. п.; 2) в царской россии - государственный к. - высший гражданский чин; 3) в германии в 1871-1945 гг. - рейхсканцлер, глава правительства; в федеративной республике германии и австрии - федеральный к. - глава правительства; 4) в великобритании - к. казначейства - министр финансов; лорд-канцлер -председатель палаты лордов и член кабинета.

канцона [ит. canzone] - 1) в средневековой поэзии трубадуров: стихотворное послание размером до семи строф со сквозной рифмовкой; 2) старинная многоголосная песня или одноголосная песня с аккомпанементом, а также род инструментальной пьесы с певучей мелодией; небольшая канцона называется канцонеттой.

канчили - род парнокопытных животных сем. оленьков; к. распространены в юго-вост. азии и на б. зондских о-вах; часто упоминаются в малайском фольклоре (в той же роли, что лисица - в русском).

каньон [исп. салоп букв, труба] - глубокая речная долина с очень крутыми, нередко ступенчатыми склонами и относительно узким дном, обычно полностью занятым руслом реки.

канюля (фр. canule] - полая трубка, изготовляемая из стекла, пластмассы и различных металлов; используется для введения каких-л. веществ в полость органов в кровеносных сосудов и выведения из них крови я секретов.

каолин [кит.] - белая или светлоокрашенная глина; примен. для изготовления фарфоровых и фаянсовых изделий, а также как наполнитель при производстве бумаги, резины, тканей и др.

капелла 1 [<ср.-лат. capella часовня] - 1) первонач. - хор церковных певчих, впоследствии - хор вообще, в 18 в. также инструментальный ансамбль (оркестр); а капелла- хоровое пение без инструментального сопровождения; 2) оркестр особого состава (военная к., джазовая к. и др.), а также название нек-ры.

крупных симфонических оркестров (напр., берлинская государственная к.); 3) католическая я англиканская часовня; домашняя церковь (в замках и дворцах); церковный придел.

капелла* [< лат. capella козочка] - астр. самая яркая звезда (альфа) в созвездии возничего.

капеллан [ср.-лат. capellanus] - 1) священник, состоящий при капелле1 3; 2) помощник католического приходского священника; 3) священник в нек-рых зарубежных армиях.

капель [нем. kapelle] - пористая чашечка, спрессованная из костяной золы, магнезита и других материалов; примен. для количественного определения сухим путем серебра и золота в рудах и сплавах их с другими металлами.

капельдинер [нем. kapelldienerj - уст. служащей театра или концертного зала, проверяющий у посетителей билеты, наблюдающий за порядком.

капельмейстер [нем. kapellmeister] - первонач. - руководитель вокальной яли инструментальной капеллы, позднее - театрального, военного, симфонического оркестра; в настоящее время руководителя оркестра называют дирижером, хора - хоровым дирижером или хормейстером.

капер [гол. kaper] - 1) судно занимавшееся каперством; 2) лицо занимавшееся каперством.

каперство "гол. kapen хватать, захватывать] - захват (с ведома своего правительства) судами, принадлежавшими частным лицам, коммерческих неприятельских судов или судов нейтральных стран, занимавшихся перевозкой грузов в пользу воюющей страны; к. было запрещено в 1856 г.; в широком смысле - морской разбой.

каперсы [ср.-гр. kapparls] - род растений сем. каперсовых, распространенных в средиземноморье, индии, в ссср - в крыму, на кавказе, в ср. азии; маринованные бутоны (цветочные почки), реже соленые недозрелые плоды одного из видов употребляют в пищу как приправу.

каперцы - см. каперсы.

капиллиций "лат. caplllus волос] - совокупность нитевидных волоконцев в плодовых телах нек-рых грибов, придающих рыхлость споровой массе.

капилляр [<лат. capillaris волосной] - 1) трубка с узким внутренним каналом; 2) всякий узкий (волосной) канал (напр., образуемый порами почвы, дерева); 3) кровеносные капилляры- тончайшие кровеносные сосуды, соединяющие венозную и артериальную системы: 4) лимфатические капилляры - мелкие лимфатические сосуды, входящие в замкнутую сеть.

капиллярность - свойство жидкостей подниматься (или опускаться) по капиллярам 2, обусловленное силами взаимодействия между частицами (молекулами) жидкости и твердого тела (стенками капилляра); к. почвы - способ, ность почвы поднимать воду по узким порам между частицами, определяющая ее влажность.

капиллярныи - прил. от сл. капилляр; к-ые волны - волны на свободной поверхности жидкости с очень малой длиной волны; к-ые явления - явления, происходящие в поверхностных слоях жидкостей (смачивае. мостъ твердого тела жидкостью, капиллярност.

капигал [фр., англ, capital < лат. cap!" tails главный] - стоимость, которая посредством эксплуатации наемной рабочей силы приносит прибавочную стоимость, самовозрастает. источник возрастания находится в сфере производства, где к. существует в виде средств производства, которые становятся средствами эксплуатации наемных рабочих, и в виде затрат на рабочую силу, создающую своим трудом большую стоимость, нежели затрачено на ее покупку. разница между этими двумя величинами, прибавочная стоимость, присваивается собственником средств производства - капиталистом; его капитал возрастает. таким образом, к. представляет собой главную категорию капиталистического способа производства, выражающую общественное отношение между классом капиталистов и рабочим классом. после победы социалистической революции и превращения средств производства в общественную собственность трудящихся к. как экономическая категория перестает существовать.

капитализация - 1) превращение прибавочной стоимости в капитал; 2) исчисление ценности имущества (гл.обр. акций, облигаций и др. ценных бумаг) по приносимому им доходу.

капитализм-общественный строй, при котором основные средства производства являются собственностью класса капиталистов (буржуазии), эксплуатирующего класс наемных рабочих (пролетариат). к. - последняя общественно-экономическая формация, основанная на эксплуатации человека человеком. на рубеже 19-20 вв. к. вступил в высшую и последнюю стадию своего развития - империализм. развитие производительных сил и обострение противоречий между трудом и капиталом создает материальные и духовные предпосылки для революционного преобразования капитализма в новое, социалистическое общество. с победой великой октябрьской социалистической революции началась эпоха перехода человечества от капитализма к социализму.

капиталист - обладатель капитала, собственник средств производства, принадлежащий к классу буржуазия в эксплуатирующий наемных рабочих.

капиталистический - относящийся к капитализму, свойственный капитализму; основанный на принципах капитализма.

капитальныйч<лат. capitalis главный] - главный, основной, очень важный; основательный; к-ые вложения - затраты труда, материально-технических ресурсов и денежных средств, направленные на создание новых или реконструкцию старых основных фондов, как производственных, так и непроизводственных (к-ое строительство).

капитальный [<лат. caput(capitis) голова] - анат. головной или расположенный (о какой-л. части тела животного) ближе к голове (см. также краниальный; противоп. каудаль-ный).

капитан [фр. capitaine] - 1) воинское звание или чин; в русской армии - старший обер-офицерский чин в сухопутных войсках (армии и гвардии); в советских вооруженных силах .

калитель [ лат. capitellum головка] - 1) архит. верхняя часть колонны или пилястры, расположенная между стволом опоры и горизонтальным перекрытием, антаблементом; 2) потер, печатные буквы, имеющие начертание заглавных (прописных), а размеры - малых (строчных) букв.

капитолий [лат. capitolium] - i) в риме - холм, на котором расположены дворцы, музеи и пр.; в древности на этом холме помещался капитолийский храм, посвященный юпитеру, юноне и минерве; 2) здание в столице сша вашингтоне, где заседает конгресс сша; капи-толием называют также здания законодательных ассамблей штатов сша.

капитул [лат. capitulum] - i) коллегия священников, состоящих при епископе или кафедральном соборе в католической и англиканской церквах; 2) общее собрание членов монашеского или духовно-рыцарского ордена; 3) к. орденов - учреждение, ведавшее пожалованием и выдачей орденов в царской россии.

капитулировать [<ср.-лат. capitulare договариваться в известных пунктах <лат. capitulum глава, статья (закона)] - 1) прекращать вооруженное сопротивление и сдаваться противнику на продиктованных им условиях; 2) * отступать перед препятствиями, перед трудностями; признавать свое бессилие в чём-л.

капитулянт - склонный к капитуляции; предательски отступающий перед трудностями, изменяя общему делу.

капитулярии [лат. capitularia] - законы и распоряжения франкских королей из династии каролингов.

капитуляция [ср.-лат. capitulatio; см. капитулировать] - 1) прекращение вооруженного сопротивления одной из воюющих сторон и сдача победителю на продиктованных им условиях; 2) * отказ от продолжения борьбы, от защиты своих взглядов, признание своего бессилия в чём-л.; 3) особый вид неравноправного договора, в силу которого гражданам иностранного государства по сравнению с коренным населением предоставляется ряд привилегий (неприкосновенность личности, налоговые льготы и т. д.).

капок [малайск.] - волокно, получаемое из плодов тропических деревьев сем. бамбаксо-вых, гл. обр. из с е и б ы, или хлопчатого дерева; примен. для набивки спасательных поясов, кругов, мягкой мебели, а также как звуко- и теплоизоляционный материал.

капонир [фр. caponniere] - в старых крепостях - каменная сводчатая постройка в сухом крепостном рву для продольного обстреливания рва при отражении штурма; в современном укрепленном районе - огневое оборонительное сооружение для ведения флангового или косоприцель. ного огня в двух противоположных направлениях.

капот [фр. capote] - i) откидная металлическая крышка у различных механизмов, предохраняющая их от пыли, атмосферных осадков и т. п.; 2) чехол, предохраняющий двигатель от чрезмерного охлаждения; 3) женское домашнее платье свободного покроя, род халата.

капотировать [фр. capoter] - о самолете, автомобиле: опрокинуться через носовую (моторную) часть при аварии.

капрал [фр. caporal] - в армиях нек-рых стран, в том числе в русской в 17-18 вв., - чин младшего командного (унтер-офицерского) состава.

каприоль [ит. capriole] - в конном спорте - прыжок манежной лошади на месте.

каприс [фр. caprice] - то же, что каприч-ч(и)о.

каприфоль [лат. lonicera caprifolium] - жимолость душистая - вьющийся кустарник сем. жимолостных, растущий в юж. европе и передней азии, в ссср возделывается на кавказе как декоративное растение.

капричч(и)о [ит. capriccio] - иначе к а-п р и с - муз. инструментальная пьеса свободного построения, виртуозного характера, в блестящем, эффектном стиле, изобилующая неожиданными оборотами, аффектами.

капролактам - органическое азотсодержащее соединение гетероциклического ряда; твердый кристаллический продукт; примен. для получения капрона.

капсель [нем. kapsel] - огнеупорная (шамотная) коробка, в которой обжигаются глазированные керамические изделия - фарфоровые или фаянсовые.

капсула [< лат. capsula коробочка] - 1) анат. в животном организме - оболочка, окутывающая различные органы и их части, а также патологические образования (внедрившихся в ткань паразитов, омертвевшие массы, инородные тела и т. п.); 2) оболочка для жидких и порошкообразных лекарств, принимаемых внутрь, приготовляемая из желатины, крахмала (облатка); 3) биол. слизистый слой вокруг клеток капсульных бактерий; 4) часть космического летательного аппарата, предназначенная для спуска и посадки на землю или другое небесное тело; 5) металлический кожух гидроагрегата, состоящего из осевой поворотно-лопастной гидротурбины в сочлененного с ней гидрогенератора.

капсюль [фр. capsule <лат. capsula коробочка] - тонкий металлический или пластмассовый колпачок в артиллерийских снарядах, в патронах, гранатах в т. д. с воспламеняющимся от удара взрывчатым веществом, вызывающим взрыв боеприпасов путем передачи вспышки основному заряду (принцип действия капсюля-взрывателя) или с помощью детонации (капсюль-детонатор).

каптаж [фр. captage; см. каптировать] - инженерно-технические работы по вскрытию и выводу на поверхность земли подземных вод, нефти, газа для их последующего использования, а также устройства для ведения таких работ (колодец, скважина и др.).

каптал [< лат. capitellum головка] - лента с утолщенным краем, наклеиваемая на кра.

корешков книжных блоков для лучшего скрепления концов тетрадей, входящих в блок.

каптенармус [фр. capitaine darmes] - в армиях нек-рых стран, в том числе русской и до 50-х гг. советской, - должностное лицо младшего командного состава, ведавшее в роте (эскадроне, батарее) хранением и выдачей снаряжения, обмундирования, продовольствия и т.д.

каптировать [фр. capter <лат. captare хватать, стараться поймать] - заключать в трубы воду источника, нефть или газ, добываемые из недр посредством скважин (см. каптаж).

капуцин [ит. cappuccino] - 1) член католического монашеского ордена, основанного в 16 в. как ответвление ордена францисканцев в италии; название капуцины получили от носимого ими остроконечного капюшона (ит. cap рис-cio); 2) маскарадный костюм в виде плаща с капюшоном; 3) капуцины - иначе с а п а-ж у - род цепкохвостых обезьян, обитающих в тропических лесах центр, в юж. америки и живущих на деревьях; к. часто содержатся в зоопарках; 4) то же, что настурция.

капюшон [фр. capuchon <ср.-лат. сарра головной убор] - откидной головной убор, прикрепляемый к вороту верхней одежды.

кар [нем. кат] - иначе цирк - естественное чашеобразное углубление, обычно в гребневой части гор, образующееся под воздействием небольших ледников и снежников; часто кары бывают заполнены водой, образуя небольшие озера.

карабин [фр. carabine] - 1) винтовка, укороченная для уменьшения веса и удобства обращения; 2) нарезное охотничье ружье для стрельбы пулями (иногда дробью); 2) застежка, зажим особой конструкции (у пенсне, рыболовной лес.

карабинер [фр. carabinier] - 1) в зап. европе и россии до середины 19 в. - солдат, вооруженный карабином, принадлежавший к особой воинской части отборных стрелков; 2) в италии и нек-рых других странах - жандарм.

карава н [перс.] - 1) группа вьючных животных (верблюдов, мулов, ослов, редко лошадей), перевозящих грузы и людей (в степи, пустыне); 2) группа транспортных судов, выполняющих общую задачу; несколько судов, идущих или стоящих друг за другом; 3) * движущаяся вереница кого-, чего-л.

караван-сарай [перс.] - постоялый двор для караванов в странах переднего востока, ср. азии и в закавказье.

карabeлла [фр. caravelle] - трех- или четырехмачтовое морское парусное судно со сложной системой парусов; к. существовала в 13-17 вв.

карагач [тюрк.] - несколько видов южных лиственных деревьев рода ильм, распространенных в ср. азии и азербайджане.

каракал [тюрк.] - хищное млекопитающее сен. кошачьих, распространенное в пустынях африки и азии; в ссср - в ср. азии; промысел каракала запрещен ввиду его малочисленности.

каракурт [тюрк.] - ядовитый паук, распространенный в сев. африке, зап. азии и юж. европе, укусы которого вызывают у человека тяжелое отравление, иногда со смертельным ис. ходом; особенно опасен для верблюдов, лошадей и крупного рогатого скота.

карамболина "фр. carambole карамболь] - 1) бильярдная игра в 5 шаров; 2) желтый шар в бильярдной игре.

карамболь (фр. carambole] - 1) в бильярдной игре - удар своим шаром в несколько чужих^) бильярдная игра в зшара;3) красный шар в бильярдной игре.

карамель [фр. caramel] - 1) конфеты, приготовляемые из сахаро-паточного сиропа с добавлением различных красящих и ароматических веществ; к. бывает с начинкой и без нее (леденцы); 2) поджаренный солод для подкрашивания пива.

карантин [фр quarantaine] - 1) административно-санитарные мероприятия для предупреждения распространения заразных болезней, заключающиеся в изоляции на известный срок больных и лиц, соприкасающихся с ними, в прекращении передвижения людей, животных, товаров из зараженных мест; 2) санитарный пункт для осмотра лиц, судов и товаров, прибывающих из местностей, где есть какая-л. эпидемия; 3) к. растений - комплекс государственных мероприятий, направленных на защиту растительных богатств страны от проникновения и распространения опасных вредителей, болезней и сорняков с.-х. культур.

карат [нем. karat < ит. carato] - 1) единица массы, примен. в ювелирном деле при взвешивании драгоценных камней; метрический к. - 200 мг, британский - 205 мг; 2) мера содержания золота в сплавах, равная 1/24 массы сплава (британский к. золота); чистое золото соответствует 24 каратам.

каратэ [яп. букв, голыми руками] - 1) японская система самозащиты без оружия, основанная на ударах рукой или ногой по наиболее чувствительным местам тела противника; 2) вид спортивной борьбы, использующий приемы этой системы.

карбамид [см. карбо...] -мочевина- органическое соединение, амид угольной кислоты; твердый бесцветный кристаллический продукт; к. - конечный продукт белкового обмена у большинства беспозвоночных животных и человека; получается синтетически; примен. для синтеза мочевино-формальдегидных смол, многих снотворных препаратов и др., а также как азотное удобрение и добавка к кормам.

карбиды [карбо.. + гр. eidos вид] -соединения углерода с другими элементами; широко примен. в технике, входят в состав сверхтвердых или тугоплавких сплавов; карбид желез а- цементит, карбид кремния - карборунд.

карбо..., карбон... [< лат. carbo (carbo-nis) уголь ]- первая составная часть сложных слов, обозначающая: относящийся к соединениям углерода, углю, напр.: карбиды, карбонаты.

карбоангидраза [см. карбо...] угольная ангидраза - фермент, ускоряющий реакцию расщепления угольной кислоты на воду и угольный ангидрид; играет большую роль в освобождении организма животного от угольной кислоты, образующейся в результате тканевого дыхания.

карбогемоглобин [см. карбо...] - содержащееся в крови непрочное соединение гемо. глобина с угольным ангидридом; играет важную роль в переносе образующейся в организме угольной кислоты к легким.

карбоген [карбо... + лат. (oxy)genium кислород] - смесь 5-7% углекислого газа и 95- 93% кислорода; примен. для вдыхания при отравлении или шоке как средство, усиливающее легочную вентиляцию.

карбоксигемоглобин [карбо... + гр. oxys кислый] - относительно прочное соединение гемоглобина крови с окисью углерода; к. не способен присоединять кислород и, следовательно, переносить его из легких к тканям, что ведет к отравлению (угорание).

карбоксил, карбоксильная г р у п-п а (карбо... + гр. oxys кислый] - группа соон, характерная для карбоновых кислот, напр, для уксусной кислоты снасоон.

карбоксилазы [карбо... + гр. oxys кислый] - группа ферментов, отщепляющих углекислоту от кетокислот; играют важную роль в процессах брожения; активной группой карбоксил аз является тиамин (витамин в,).

карболит [карбо... + гр. lithos камень] - одно из названий феноло-формальдегидной смолы.

карболовая кислота [карбо... + лат. oleum масло] - иначе фенол- органическое соединение ароматического ряда; твердый бесцветный кристаллический продукт, розовеющий при хранении; получают синтетически или выделяют из каменноугольной смолы, примен. в производстве феноло-формальдегидных смол, капролактама, различных красителей, лекарственных препаратов.

карбон [ лат. carbo (carbonis) уголь] - каменноугольная система (период) - геол. пятая снизу система (период) палеозоя продолжительностью около 60 млн. лет; подразделяется на 2 отдела (эпохи): нижний и верхний.

карбонадо [исп. carbonado < лат. carbo уголь] - минерал, агрегатная разновидность алмаза, представленная тонкозернистым, иногда пористым агрегатом зерен черного или темно-серого цвета (за счет мельчайших включений графита); примен. для технических целей - в коронках для алмазного бурения твердых горных пород, как шлифовальный порошок при огранке алмазов и т. п.

карбонарии [ит. carbonaro букв, угольщик] - члены существовавшего в италии в первой половине 19 в. тайного общества, боровшиеся против чужеземного гнета; организации карбонариев были также во франции и других странах.

карбонатит - горная порода, состоящая в основном из карбонатов, предположительно магматического происхождения; иногда обогащена радиоактивными и редкоземельными минералами.

карбонаты [см. карбо...] - соли угольной кислоты, напр, поташ; в природе встречаются в виде минералов (кальцит, малахит и др.), образующих иногда огромные массы карбонатных горных пород (известняки, доломиты и др.). карбонизация [см. карбо...] - 1) насыщение какого-л, раствора углекислым газом; примен. в содовом производстве, пищевой промышленности и др.; 2) обработка шерсти или полушерсти растворами минеральных кислот с целью удаления растительных примесей; 3) способ ускоренного упрочнения строительных мате. риалов, содержащих известь, путем их обработки углекислым газом.

карбонильная группа [си. карбо..,] - группа с=о, характерная для альдегидов и жетонов.

карбоновые кислоты [см. карбо...] - класс органических соединений, содержащих карбоксильную группу соон; карбоновые кислоты находят самое разнообразное практическое применение.

карборунд [см. карбо... + (ко)рунд] - со-единение кремния с углеродом - карбид кремния; технический к. - кристаллическое вещество зеленоватого или черного цвета высокой твердости; примен. как абразивный материал, а также для изготовления огнеупорных материалов.

карбункул [<лат. carbunculus уголек] - 1) обширное быстроразвивающееся гнойное воспаление кожи и подкожной клетчатки, исходящее из группы волосяных мешочков я сальных желез и сопровождающееся омертвением тканей (ср. фурункул); 2) уст. драгоценный камень - красный гранат.

карбюратор [фр. carburateur] - 1) прибор для дозировки топлива и приготовления горючей смеси из жидкого топлива (напр., бензина) и воздуха для двигателей внутреннего сгорания с внешним смесеобразованием; 2) то же, что карбюризатор.

карбюризатор [фр. carburer обогащать углеродом] - карбюратор - твердое, газообразное или жидкое углеродистое вещество, способное отдавать углерод другому веществу; широко примен. для поверхностного науглероживания (цементации) малоуглеродистой стали.

карго [< исп. cargo нагрузка, погрузка] - 1) во внешнеторговых операциях - корабельный груз (без указания его точного наименования); карго-план - план размещения груза на судне; 2) страхование транспортируемых на судах грузов.

карда [<фр. carde шерсточесалка] - кардная лента - лента из кожи или многослойной прорезиненной ткани, усаженная стальными согнутыми под углом иглами; примен. в чесальных (кардных) или ворсовальных машинах.

кардамон [гр. kardamomon] - многолетнее травянистое растение сем. имбирных, семена которого, известные под тем же названием, используют как пряность.

кардан [по имени ит. математика кардано (cardano), 1501-1576] - 1) устройство для подвески какого-л, тела, обеспечивающее его неподвижность при качании опор; примен., напр., в гироскопических навигационных приборах (см. гироскоп); 2) карданный механизм - шарнирный механизм для передачи вращения от одного вала к другому при расположении валов под изменяющимся в процессе работы углом друг к другу; примен. в автомобилях, тракторах и других транспортных машинах (к а р-данная передача).

кардинал [<лат. cardinalis главный] - 1) высшее (после папы) духовное звание в католицизме; 2) птица отряда воробьиных сем. овсянковых с ярко-красным у самца оперением (цвета кардинальской мантии); распространен гл. обр. в южной части сев. америки.

кардинальныи [<лат. cardinal is главный] - самый важный, существенный, главный; к-ое число - математический эквивалент понятия количества, применяемый как в случае конечных, так и бесконечных множеств.

кардио... [<гр. kardia сердце] - первая составная часть сложных слов, указывающая на отношение к сердцу, напр.: кардиоспазм, кардиология.

кардиограмма [см. кардио... + ...грамма] - графическая запись движений грудной клетки, полученная при регистрации сердечных толчков (ср. алектрокардиограмма, пневмо-грамма).

кардиография [см. кардио... + ...гра-фия] - запись с помощью спец. аппарата (к а р-диографа) движений грудной клетки, вызываемых работой сердца (ср. электрокардиография].

кардиоида [кардио... + гр. eldos вид] - лат.плоская кривая, описываемая точкой окружности, катящейся без скольжения по неподвижной окружности того же радиуса и имеющей с первой окружностью внешнее касание; по форме напоминает контур сердца.

кардиолог - врач, специалист по кардиологии.

кардиология [см. кардио... + ...логия] - раздел медицины, изучающий строение, функции и заболевания сердца и сосудов, а также разрабатывающий методы их лечения.

кардиосклероз [гр. kardia здесь преддверье желудка] - заболевание (склероз) сердечной мышцы.

кардиоспазм [гр. kardia здесь преддверье желудка + спазм] - спазматическое сокращение преддверья желудка, ведущее к нарушению прохождения в него пищи из пищевода и сопровождающееся болями, рвотами и др.

каре [фр. саггё букв, квадрат] - i) в нек-рых европейских армиях в 17-19 вв. - тактический прием построения пехоты четырехугольником для отражения атак кавалерии; 2) о чём-л., имеющем форму четырехугольника.

кариатигда [<гр. karyatides карийские девы] - ар хат. вертикальная опора в виде женской фигуры, поддерживающая балочное перекрытие.

кариес "лат. caries гниль] - процесс, выражающийся в постепенном разрушении ткани кости или зуба.

карийо н [фр. carillon букв, перезвон, трезвон] - 1) набор точно настроенных колоколов различной величины, исполняющих при помощи особой клавиатуры определенную мелодию; 2) муз. пьеса, подражающая колокольному перезвону.

карикатура [ит. caricature <caricare перегружать] - 1) намеренно искаженное, пародийное, подчеркнуто смешное изображение лица или события, обычно графическое; 2) * плохое, смехотворное подобие чего-л.

карильон - см. карийон.

карио... [<гр. karyon орех, ядро ореха] - первая составная часть сложных слов, обозначающая: относящийся к клеточному ядру, напр.: кариология, кариоплазма.

кариогамия [карио... + гр. атозбрак]- биол. слияние ядер половых клеток (гамет. в ядро зиготы, составляющее сущность процесса оплодотворения.

кариограмма [см. карио... +... грамма]- графическое изображение кариотипа.

кариокинез [карио... + гр. kinesis движение] - биол. устаревшее название митоза.

кариология [см. карио... + ...логия] - раздел цитологии, изучающий клеточное ядро.

кариоплазма [см. карио...] - карио-лимфа - протоплазма ядра животной или растительной клетки (ср. цитоплазма).

кариосистематика [см. карио...] - иначе кариотаксономия - раздел систематики 2, изучающий структуры клеточного ядра у разных групп организмов с целью определения степени нх филогенетической (см. филогенез) близости и построения их естественной системы.

кариотаксономия [см. карио... + так-сономия] - то же, что кариосистематика.

кариотип [см. карио...+ тип] -биол. набор хромосом клетки того или иного вида растений или животных; характеризуется числом хромосом, их размерами, формой и особенностями строения.

кария [лат. сагуа] - иначе г и к о р и - род листопадных деревьев сем. ореховых, распространенных в сев. америке и китае; орехи культивируемых видов используют в пищу, а содержащееся в них масло примен. в кондитерском производстве.

карка с [ит. carcassa] - 1) остов (скелет) какого-л, изделия или сооружения, состоящий из отдельных скрепленных между собой стержней, балок и т. п.; 2) к а мен но е дерево - род листопадных (реже вечнозеленых) деревьев сем. ильмовых, отличающихся очень твердой, плотной и упругой древесиной (отсюда второе название), которую используют в столярном и токарном деле.

кармазин [нем. karmesin < ар]. - старинная тонкая суконная ткань красного цвета.

карманьола [фр. carmagnole < соб.] - 1) французская революционная песня-пляска, прозвучавшая в париже в 1792 г.в связи со взятием дворца тюнльри и падением королевской власти; напев был заимствован из народной хороводной песни; 2) куртка с узкими фалдами - одежда якобинцев; занесена во францию итальянскими рабочими (из города карманьола).

кармелиты - католический монашеский орден, основанный во 2-й половине 12 в. в палестине на горе кармель во время крестовых походов.

кармин [фр. carmin<ap. кирмиз кошениль + лат. minium киноварь] - красный краситель, добываемый из насекомого кошенили; примен. в живописи, в парфюмерной и пищевой промышленности, используется для окрашивания микроскопических препаратов.

карнавал [фр. carnaval < ит. carnevale] - народный праздник под открытым небом, сопровождающийся уличными шествиями, танцами, маскарадами, театрализованными играми и т. д.; первонач. карнавалы появились в италии в 13 в.

карналлит [по имени нем. геолога р. кар-налля (r. von carnall, 1804-1874)] - минерал, водный двойной хлорид калия и магния; служит для получения солей калия, магния и металлического магния.

карнозавры [лат. саго (carnis) мясо + ...завр] - хищные динозавры мезозойской эры, вооруженные мощными кинжаловидными зубами; самые крупные (15 м длины) наземные хищники с огромным черепом и сильно редуцированными передними конечностями у поздних представителей (см. также мегалозавр, тарбо-завр, тираннозавр и целуроэавры).

карнотит [по имени фр. химика а. карго (a. carnot, 1839-1920)] - минерал, сложный ванадат калия и урана; радиоактивная урановая и ванадиевая руда.

каротаж [фр. carottage] - геофизические исследования скважин, выполняемые с целью изучения геологических разрезов и выявления полезных ископаемых; существует к. электрический, радиоактивный, магнитный, акустический (сейсмический), термический и др.

каротель [фр. carotte морковь <лат. са-rota морковь] - сорт моркови с коротким округлым корнем.

каротин [<лат. carota морковь] - желто-оранжевый пигмент, содержащийся в хромопластах я хлоропластах растительных клеток (впервые найден в моркови, содержится также в плодах шиповника, смородине, рябине в др.), провитамин а; в организме путем окислительного расщепления превращается в витамин а.

карпоидеи 1<гр. karpos плод] - вымершие примитивные иглокожие с двустороннесим-метричным панцирем, который помещался на сужающемся книзу стебле; существовали в морских бассейнах с кембрийского по силурийский период палеозойской эры.

карпология [гр. karpos плод+ ...ло-гия] - раздел морфологии растений, учение о плодах и семенах растений.

карраген [англ. carrag(h)een] - ирландский мох - виды морских красных водорослей, используемые в текстильной, пищевой, бумажной промышленности.

карст [по назв. плато крас (kras) в югославии] - карстовые явления - явления, возникающие в растворимых водой осадочных горных породах (известняки, гипс) и выражающиеся в образовании углублений в виде воронок, котловин, провалов, пещер и т. п. форм.

карт [англ, cart] - гоночный микролитражный автомобиль упрощенной конструкции без кузова, предназначенный для соревнований на небольшой площадке - картинге.

карт-бланш [фр. carte blanche] - 1) чистый бланк, подписанный лицом, предоставляющим другому лицу право заполнить этот бланк текстом; 2) * неограниченные полномочия, полная свобода действий.

картезианство [<carteslus латинизированная форма фамилии декарт] - учение французского философа-дуалиста рене декарта (1596-1650) и его последователей.

картезианцы - последователи картезианства.

картелировать - объединять промышленные предприятия (в капиталистических странах) в картель 1.

картель [фр. cartel <иг. cartello] - 1) одна из основных форм капиталистических монополий, объединение предпринимателей, участники которого договариваются о размерах производ. ства, о рынках сбыта, условиях продажи, ценах, сроках платежа и т. д., сохраняя при этом производственную и коммерческую самостоятельность; 2) первонач. - порядок борьбы на рыцарских турнирах, затем - письменный вызов на дуэль.

картер [англ, carter] - неподвижная деталь машины (двигателя, насоса и др.). обычно коробчатого сечения, служащая опорой для рабочих деталей и защищающая машину от загрязнений; нижняя часть картера используется как резервуар для смазочного масла.

картечь [польск. kartecza] - 1) артиллерийский снаряд для поражения противника на близких расстояниях; 2) крупная дробь для охотничьего_р ужья.

картинг [англ, carting] - 1) вид автомобильного спорта - гонки на картах; 2) спец. оборудованная площадка, где производятся такие гонки.

картограмма [см. ...грамма] - 1) карта, показывающая штриховкой (различной густоты) или окраской (различной степени насыщенности) интенсивность какого-л, явления в пределах каждой нанесенной на нее территориальной единицы (напр., к. средней плотности населения); 2) к. агрохимическая- карта, показывающая обеспеченность почвы питательными элементами, микроэлементами или потребность в известковании и гипсовании.

картография [см. ...графия] - наука о географических картах (а также картах небесных тел), методах их создания и использования.

картодиаграмма [см. диаграмма] - карта, показывающая при помощи диаграммных фигур суммарную величину какого-л, явления в пределах каждой нанесенной на нее территориальной единицы (напр., к. состава неселения, к. площади лесов).

картометрия [см. ...метрик] - раздел картографии, изучающий способы измерения по картам различных географических объектов для получения их площадей, длин и других количественных характеристик.

картон [фр. carton] - толстая, плотная и твердая бумага; употр. как переплетный, упаковочный, прокладочный и электроизоляционный материал.

картотека [< гр. theke вместилище, ящик] - 1) систематизированное собрание карточек с какими-л. сведениями, материалами; 2) ящики для хранения таких карточек.

картуз [гол. kardoes] - 1) мужской головной убор с козырьком, неформенная фуражка; 2) уст. бумажный пакет, кулек для различных сыпучих веществ; 3) мешочек из быстро сгорающей ткани для порохового заряда, применявшийся в прошлом при заряжании артиллерийских орудий.

картулярий [<ср.-лат. chartularium собрание грамот] - в зап. европе в средние века - сборник копий грамот и описей.

картуш [фр. cartouche] - лепное или графическое украшение в виде не совсем развернутого свитка или щита, обрамленного завитками, на котором помещаются надписи, эмблемы, гербы и т. п.

картушка [см. картуш] - диск или кольцо из немагнитного материала с равномерно нанесенными по окружности делениями, укрепляетс. на подвижной системе компаса для удобства ориентирования по странам света.

карусель1 [фр. carrousel < ит.] - вращающееся на вертикальной оси сооружение с сиденьями, сделанными в виде лошадок, лодок в т. п. для катанья по кругу.

карусельа [фр. carrousel] - конное состязание, пришедшее на смену средневековым рыцарским турнирам в 17 в.

карцер [<лат. career темница, тюрьма] - помещение для временного одиночного заключения лиц, провинившихся в чём-л. (в тюрьмах, в учебных заведениях до революции).

карцинология (гр. karkinos рак+ ...м-гия] - раздел зоологии, изучающий ракообразных.

карцинома [гр. karkinos рак + ...бта окончание в назв. опухолей] - злокачественная опухоль (рак), развивающаяся из эпителиальной ткани.

карьер1 [фр. carriere < ит. carriera бег] - самый быстрый галоп лошади; * с места в карьер- сразу, без промедления, немедленно.

карьер" [фр. carriere] - совокупность выемок в земной коре, оборудованных для добывания полезных ископаемых открытым способом; горное предприятие, осуществляющее добывание полезных ископаемых таким способом.

карьера [фр. carriere] - 1) успешное продвижение в области общественной, служебной, научной, и пр. деятельности; 2) род занятий, профессия, напр, артистическая к.

карьеризм [<фр.; см. карьера] - погоня за успехом в служебной, научной и пр. деятельности, вызванная стремлением к личному благополучию.

карьерисг - человек, ставящий заботу о своей карьере я личных успехах выше интересов общественного дела.

касида - см. касыда.

касик, кацик [исп. cacique <яз. ин-дейсх. племени араваков] - 1) индейский вождь в мексике, вест-индии и центр. америке (до испанского завоевания); 2) в нек-рых странах лат. америки и в испании - влиятельный человек в местном масштабе.

каска [фр. casque < исп. casco череп, шлем] - головной убор установленного образца в виде шлема, обычно металлический, у военнослужащих, пожарных и т. п.

каскад [фр. cascade] - 1) естественный или искусственный водопад, низвергающийся уступами; 2) * стремительный, неудержимый поток чего-л. (напр., слов, звуков); 3) в оперетте - быстрый танец, сопровождаемый пением; 4) в цирке - имитация акробатом падения на землю, гл. обр. в комедийном номере; 5) к. усиления - часть усилителя, состоящая из электронной лампы или полупроводникового прибора и радиоэлементов; является составной частью радиоаппаратуры и устройств автоматики; 6) к. г и д р о-электростанций - группа гидроэлектрических станций, расположенных на одной реке и связанных общностью водохозяйственного режима.

каскадёр - 1) исполнитель циркового номера, имеющего обычно характер пантомимической сценки и основанного на комических акробатических падениях - каскадах; 2) дублер ки. ноактера, исполняющий сложные трюки, требующие спец. (технической, спортивной и др.) подготовки.

каско " ит.] -страхование перевозочных средств: судов, самолетов, автомобилей, вагонов, цистерн и пр.

кассандра [гр. kassandra] - 1) в древнегреческом эпосе - дочь троянского царя приама и гекубы, пророчица, зловещим предсказаниям которой никто не верил; 2) * предвещатель-ница несчастья; 3) род вечнозеленых кустарников сем. вересковых, растущих в тундре, на верховых болотах, а также в сырых северных лесах; ядовиты для овец и коз.

кассация [<лат. cassatio отмена, уничтожение] - 1) пересмотр, отмена судебного решения низшей инстанции вышестоящей инстанцией по причинам нарушения низшей инстанцией законов или несоблюдения ею правил судопроизводства; прошение о производстве такого пересмотра и об отмене судебного решения (кассационная жалоба); ср. апелляция 2; 2) к. выборов - признание выборов недействительными и отмена их вследствие нарушения конституции или избирательного закона.

кассета [<фр. cassette ящичек] - 1) взаимозаменяемое устройство для хранения и транспортировки предметов, деталей, материалов ит. д.; 2) к. фотографическая - светонепроницаемое устройство, в которое помещают светочувствительный материал (фотопластинки, фото- или кинопленки); 3) к. магнитофонная - устройство в виде закрытой плоской коробки, внутри которой помещается магнитная лента.

кассиопея [по имени мифической царицы эфиопии - матери андромеды] - астр, созвездие северного полушария неба.

кассировать [<лат. cassare отменять, уничтожать] - отменять что-л., напр, решение суда.

касситерит [<гр. kassiteros олово] - оловянный камень - минерал, двуокись олова, содержащая до 78,6% олова; твердый, бесцветный или желтый, темно-бурый до черного; основная руда для получения олова.

кассия [лат. cassia] - род многолетних растений сем. цезальпнниевых, распространенных гл. обр. в тропиках и субтропиках; листья нек-рых видов, известные под названием александрийский лист, примен. в медицине как слабительное средство.

каста [< португ, casta род, поколение] - 1) в странах востока - обособленная общественная группа, связанная происхождением и правовым положением своих членов, напр, касты индии (см. также вар на); разделение общества на касты - источник общественного, социального неравенства (в индии в настоящее время касты официально признаны равноправными, но кастовая система еще продолжает жить, приспособившись к новым условиям); 2) * общественная группа, ревниво оберегающая свою замкнутость, обособленность и свои сословные или групповые привилегии.

кастаньеты [исп. castanetas] - ударный муз. инструмент, широко распространенный в испании, италии и лат. америке, состоящий из двух деревянных или пластмассовых пластинок в форме раковин и употребляемый для ритми. ческого прищелкивания (ударами пальцев по пластинкам) во время исполнения танца.

кастелян [< ср.-лат. cast ell arms живущий в крепости] - 1) в средневековой франции - сеньор, владелец замка; 2) в ряде стран зап. европы в средние века - смотритель замка, общественного здания.

кастет [фр. casse-tete < casser разбивать + tete голова] - холодное оружие - металлическая пластинка с отверстиями или спаянные металлические кольца (иногда с шипами), надеваемые на пальцы для усиления удара.

кастовый - относящийся к касте; свойственный касте.

кастрат [лат. castratus] - кастрированный мужчина, скопец; в италии 16-18 вв. - певец в церквах, а также в оперных театрах, подвергшийся оскоплению (кастрации) в детском возрасте для сохранения высокого голоса (сопрано или меццо-сопрано).

кастрация [лат. castratio] - оскопление, искусственное удаление половых желез у животных и человека.

касыда. касида (уст.) [ар.] - риторический жанр восточной поэзии со сквозной рифмовкой (аа, ва, са и т. д.).

катаболизм [< гр. katabole сбрасывание вниз] - совокупность реакций обмена веществ в организме (метаболизма), соответствующих диссимиляции 1 я заключающихся в распаде сложных органических веществ (противоп. анаболизм).

катаклизм [< гр. kataklysmos наводнение, потоп] - разрушительный переворот, катастрофа.

катакомбы [ит. catacomba < ср.-лат. catacumba подземная гробница < гр.] - подземные помещения искусственного или естественного происхождения, состоящие из галерей, коридоров и небольших помещений (крипт); в древнем риме к. служили первым христианам убежищем от гонений, местом богослужений и погребений; к. одессы, керчи, представляющие собой заброшенные каменоломни, использовались в революционной и партизанской борьбе.

каталаза [< гр. katalysis разрушение] - фермент, разлагающий перекись водорода, образующуюся в процессе биологического окисления, на воду и молекулярный кислород; участие каталазы в тканевом дыхании обеспечивает разрушение токсической перекиси водорода.

каталектика [< гр. katalektikos конечный] - учение об окончании стиха, т. е. о слогах, расположенных после последнего ударения стихотворной строки.

каталектический стих [гр. katalektikos] - стих с недостающим слогом в последней стопе.

каталепсия [< гр. katalepsis схватывание; припадок] - мед. оцепенение, застывание всего тела или конечностей в каком-л, положении, сопровождаемое потерей способности к произвольным движениям; наблюдается при гипнозе, летаргии, истерии и ряде психических заболеваний (напр., кататонии).

катализ [< гр. katalysis разрушение] - возбуждение хим. реакции или изменение ее скорости небольшими добавками веществ (катализаторов); хим. промышленность широко использует к. (при получении аммиака, серной и азот. ной кислот, моторного топлива, разнообразных полимеров и т. д.).

катализатор [см. катализ] - вещество, изменяющее скорость хим. реакции; катализаторы играют огромную роль в промышленности (см ингибитор).

каталог [< гр. katalogos список] - список, перечень предметов (книг, картин, рукописей и т. п.), составленный в порядке, облегчающем их нахождение; справочное издание, содержащее такой список, иногда с иллюстрациями (напр., к. марок); звездный к. - список звезд с указанием их точных или приближенных координат и каких-л. характеристик (звездные величины, параллаксы, собственные движения и т. д.) или список звезд, подобранных по какому-л. признаку, напр. к. двойных звезд, переменных и т.д.

катальпа [лат. catalpa] - род листопадных деревьев сем. бигнониевых, растущих в вост. азии и сев. америке; возделываются в южных районах и на юге средней полосы ссср как декоративные.

катамаран [< тамильск.] - 1) простейшее гребное или парусное судно, применявшееся жителями островов индийского и тихого океана; 2) современное судно, состоящее из двух длинных корпусов, связанных между собой общей палубой, или одного корпуса с одним или двумя плавучими балансирами.

катапульта [лат. catapulta < гр. kata-peltes] - 1) машина для метания камней, бревен, бочек с горящей смолой и т. п., применявшаяся в древности при осаде крепостей; 2) механическое устройство для сообщения начальной скорости самолету, стартующему с небольшого аэродрома, площадки (напр., с палубы корабля); 3) устройство для автоматического выбрасывания из летательного аппарата летчика или другого члена экипажа с последующим спуском его на парашюте; 4) наземная установка для испытания механизмов и тренировки летчиков в космонавтов на ударные перегрузки, для проведения физиологических исследований и др.

катар [< гр. katarrhoos стекание, течь] - воспаление слизистой оболочки какого-л, органа (носа, желудка, горла и т. д.); ср. грипп.

катаракта [< гр. katarrhaktes водопад] - заболевание глаза, выражающееся в помутнении хрусталика.

катаробионты [гр. katharos чистый + бионт] - водные организмы, обитающие в незагрязненных холодных водах с большим количеством растворенного кислорода (ср. сапроби-онты).

катарсис [< гр. katharsis очищение] - введенный аристотелем ("поэтика") термин учения о трагедии: душевная разрядка, испытываемая зрителем в процессе сопереживания.

катары [< гр. katharos чистый] - приверженцы ереси, распространившейся в 11-13 вв. в зап. европе, гл. обр. в сев. италии и на юге франции (где они назывались альбигойцами); к. проповедовали аскетизм, собственность считали грехом, сурово обличали пороки католического духовенства, выступали против феодального гнета.

катастрофа [< гр. katastrophe переворот, поворот; конец, гибель] - внезапное бедствие, событие, влекущее за собой тяжелые последствия. теория катастроф - иначе катает-р о ф и з м - теория, выдвинутая знаменитым фр. палеонтологом ж- кювье, который, основываясь на том, что каждому геологическому отрезку времени соответствуют свои виды животных и растений, пришел к ошибочному заключению о многократных грандиозных катастрофах на земле в прошлом, вызывавших гибель всего животного и растительного мира, который каждый раз возрождался заново; эволюционное учение показало несостоятельность теории катастроф.

катастрофизм - то же, что теория катастроф (см. катастрофа).

кататония [гр. kata вдоль + tonos напряжение] - нервно-психическое расстройство, характеризующееся мышечными спазмами, нарушением произвольных движений (ср. каталепсия) либо возбуждением, проявляющимся пением, танцем с выражением восторга на лице, различными неожиданными поступками и др.

катафалк [фр. catafalque < ит. catafal-со] - 1) погребальная колесница; 2) возвышение, на которое ставится гроб во время гражданской панихиды или церковного отпевания.

катафорез [< гр. kataphora низвержение] - устаревшее название электрофореза.

катафронт [< гр. kata вниз] - атмосферный фронт (см. фронт 3), характеризуемый нисходящим движением теплого воздуха (ср. анафронт).

катахреза "гр. katachresis злоупотребление] - семантически неоправданное сочетание слов, напр., "малиновый звон", "пушечная стрельба" (обиходные катахрезы); к. может быть ошибкой речи или приемом поэтического стиля, напр.: "румяный взор свой осклабляет" (державин); см. также оксюморон.

категориальная грамматика - грамматика, в которой все возможности комбинаций классов слов следуют из исходной разбивки их на категории (напр., на категории имени и глагола).

категорический [< гр. kategorikos утверждающий] - решительный, безусловный, не допускающий возражений; категорическое суждение - логическое суждение, в котором отношение, устанавливаемое между субъектом и предикатом, является вполне определенным и не ограничивается какими-л. условиями (типа - "а есть б" или "а не есть б"); ср. дизъюнктивное суждение; категорический императив - см. императив 3.

категория [гр. kategoria] - 1) фил. общее понятие, отражающее наиболее существенные свойства и отношения предметов, явлений объективного мира (материя, время, пространство, движение, причинность, качество, количество и т. д.); 2) разряд, группа предметов, явлений, лиц, объединенных общностью каких-л. признаков; 3) лингв, совокупность ряда противопоставленных друг другу грамматических значений (напр., категория падежа образуется совокуп-, ностью всех падежей данного языка).

катедер-социализм [< нем. katheder кафедра] - течение в немецкой буржуазной политической экономии, возникшее в 70-х гг. 19 в., представители которого проповедовали с университетских кафедр буржуазный реформизм.

катеноид [лат. catena цепь + гр. eidos вид] - геом. поверхность, образуемая вращением цепной линии (т. е. кривой, имеющей вид подвешенной за два конца нити) вокруг прямой, перпендикулярной ее оси симметрии.

катер [англ, cutter] - 1) небольшое судно (паровое, моторное, парусно-гребное); используется как пассажирское, грузовое, спортивное судно; 2) малый боевой корабль для спец. или вспомогательных целей (торпедный к., катер-тральщик, десантный к. и др.).

катет [< гр. kathetos отвес] - геом. каждая из двух сторон прямоугольного треугольника, образующих прямой угол.

катетер [< гр. katheter зонд] - полая трубка, вводимая в каналы и полости тела (напр., в мочевой пузырь через мочеиспускательный канал) для их опорожнения, промывания или с диагностической целью.

катетометр [гр. kathetos отвес + ...метр] - физ. прибор для измерения вертикального расстояния между двумя точками.

катехизис (< гр. katechesis наставление, поучение] - краткое изложение христианского вероучения в форме вопросов и ответов.

катехоламины - производные пирокатехина, активно участвующие в качестве гормонов и медиаторов в физиологических и биохимических процессах в организме животных и человека; к катехоламинам относятся адреналин, норадреналин и дофамин.

катеху [малайск.] - экстракт из акации катеху, растущей в индии и шри ланка (цейлон); получается и искусственным путем; примен. в качестве дубителя кож и как краситель для хлопчатобумажных и шелковых тканей.

катио н [< гр. kata вниз] - положительно заряженный ион; в электрическом поле движется к отрицательному электроду - катоду.

катиониты - иониты, которые способны обменивать свои положительно заряженные ионы (катионы) на ионы внешней среды; к., являющиеся органическими соединениями, называются катионообменными смолами.

катод [< гр. kathodes путь вниз, спуск] - физ. 1) отрицательный полюс источника постоянного электрического тока (гальванического элемента, аккумулятора и т. д.); 2) электрод прибора (напр., электронной лампы), соединенный с отрицательным полюсом источника электрического тока; 3) отрицательный электрод электрической дуги.

катодолюминесценция [см. люминесценция] - свечение люминофоров под действием электронной бомбардировки, используемое в электронно-лучевых трубках.

католик - исповедующий католицизм.

католикос [< гр. katholikos всеобщий] - с 4 в. титул патриархов армяно-григорианской и с 5 в. - грузинской православной церкви.

католицизм [< гр. katholikos всеобщий, вселенский] - одно из трех наиболее распространенных направлений в христианстве (наряду с православием и протестантизмом), оформившееся в результате раскола христианских церквей в 11 в.

катоптрика [< гр. katoptrikos зеркальный, отраженный в зеркале] - раздел оптики, изучающий построение оптических изображений зеркально отражающими поверхностями.

каттлея [лат. cattleya] - род растений сем. орхидных, растущих на деревьях и скалах в тропиках америки; оранжерейные растения, цветущие в любое время года.

каудальный [< лат. cauda хвост] - анат. расположенный (о какой-л. части тела) ближе к хвостовому (тазовому) концу (противоп. капитальный*; см. также краниальный).

каудильо [< исп. caudillo предводитель] - в странах лат. америки и испании - вождь, политический лидер, глава государства, осуществляющий личную диктатуру.

каузалгия - см. каузальгия.

каузальгия [гр. kausis жжение 4- algos боль] - жгучие боли, приступообразно усиливающиеся; наблюдаются после повреждения (ранение, ожог) нервных стволов, богатых волокнами симпатической нервной системы.

каузальность [< лат. causa причина] - причинность, причинная обусловленность.

каузальный [лат. causal is < causa причина] - причинный.

каулерпа [лат.] - род зеленых водорослей с очень сильно расчлененным телом (талломом), представляющим собой одну многоядерную клетку; распространены в тихих бухтах тропических и субтропических морей.

каулифлория [гр. kaulos стебель + лат. flos (flor is) цветок] - развитие цветков непосредственно на стволе и на толстых ветвях; встречается у растений средней полосы (у волчьего лыка и облепихи), но гл. обр. у тропических растений (у дерева какао, нек-рых фикусов).

каупер [по имени англ, изобретателя э. каупера (cowper), 1819-1893] - аппарат для подогрева воздуха, вдуваемого в доменную печь, в котором для этой цели используется тепло отходящего от печи колошникового газа; состоит из огнеупорной насадки в стальном кожухе, через которую пропускается подаваемый в печь воздух.

каустик [< гр. kaustikos жгучий, едкий] - каустическая сода - название технического натра едкого.

каустика [<.гр. kaustikos жгучий, палящий] - каустическая поверхность - поверхность, огибающая световые лучи, испущенные точечным источником света, после их прохождения через оптическую систему, обладающую аберрацией (не собирающую вновь лучи в одну точку); по форме каустики можно определить вид аберрации.

каустобиолиты [< гр. kaustikos горючий] - см. биолиты.

каучук [англ, caoutchouc < яз. тупи-гуарани "кау" дерево + "учу" течь, плакать] - полимер природного происхождения (выделяемый пз латекса) или получаемый заводским путем, который методом вулканизации перерабатывают в резину; соответственно различают каучуки натуральные и синтетические; к. широко примен. для производства шин, транспортерных лент, приводйых ремней и других резинотехнических изделий, а также резиновой обуви, прорезиненных тканей, изделий санитарии и гигиены и т. д.

кафе [фр. cafe] - небольшой ресторан, где отпускают кофе, чай, прохладительные напитки, закуски и т. п.

кафедра [< гр. kathedra стул, скамья] - 1) в др. греции и риме - место, с которого риторы и философы произносили речи; 2) в христианской церкви - возвышение для чтения проповедей; 3) возвышение, с которого читаются лекции, делаются доклады и т. д.; 4) в высшем учебном заведении - объединение профессорско-преподавательского состава и научных работников одной или нескольких тесно связанных между собой научных дисциплин.

кафель [нем. kachel] - изразец; тонкая плитка из обожженной глины, покрытая с наружной стороны глазурью 1; служит для облицовки печей, стен, иногда полов.

кафетерий [исп. cafeteria] - род кафе, обычно с системой самообслуживания.

кафешантан [фр. cafe chantant букв, кафе с пением] - в буржуазных странах - ресторан ели кафе, где выступают артисты, исполняющие песенки и танцы легкого, развлекательного, часто непристойного характера.

кахексия [гр. kachexia < kakos плохой + hexis состояние] - мед. состояние общего истощения организма, проявляется резким похуданием, развивается при голодании, авитаминозах, злокачественных опухолях, хронических инфекционных заболеваниях.

кацик - см. касик.

качуча [исп. cachucha] - испанский (андалузский) народный танец, близкий к болеро, впоследствии - эстрадный танец, характеризующийся дробным пристукиванием каблуками и сопровождаемый щелканьем кастаньет, муз. размер - 3/8, 3/4.

кашалот [фр. cachalot < португ, cachalotte рыба с большой головой] - морское млекопитающее подотряда зубатых китов, длина тела у самцов до 20 м, весят до 70 т, на голове огромная (до 6 т) жировая подушка из спермацета, используемого в медицине и парфюмерии; примен. также жир кашалота в амбра.

кашемир [по назв. индийского штата кашмир] - легкая шерстяная, полушерстяная или хлопчатобумажная ткань.

кашне [фр. cache-nez < cacher прятать+ nez нос] - шейный платок или шарф.

кашпо [фр. cache-pot < cacher прятать + pot горшок] - декоративная ваза, в которую ставится цветочный горшок.

каштан [лат. castanea] - род деревьев сем. буковых, распространенных в сев. америке, японии, китае, средиземноморье, в ссср - на кавказе и в закавказье; плоды съедобны.

каюк [тур.] - 1) небольшая речная лодка с плоским дном и двумя веслами; 2) грузовое одномачтовое парусно-гребное судно, применявшееся на реках.

каюта [гол. kajuit] - жилое помещение на судне для членов экипажа или пассажиров.

кают-компания [каюта + фр. compag-nie общество] - общее помещение на судне (для командного состава), в котором собираются для обеда, отдыха, занятий, совещаний и т. п.

квадр [ит. quadro] - камень для кладки стен, отесанный в виде правильного параллелепипеда.

квадрант [< лат. quadrans (quadrantis) четвертая часть] - 1) мат. к. к р у г а - сектор с центральным углом в 90°; к. плоскости - любая из четырех областей (углов), на которы. плоскость делится двумя взаимно перпендикулярными прямыми; 2) прибор для измерения углов при вертикальной наводке артиллерийских орудий, минометов при заданном угле возвышения; 3) старинный угломерный астрономический инструмент для измерения высот небесных светил над горизонтом.

квадрат [< лат. quadratus четырехугольный] - 1) мат. прямоугольник, в котором все четыре стороны равны; 2) мат. произведение двух одинаковых сомножителей, или вторая степень числа; 3) типографская единица измерения (длины строк, формата набора, размеров шрифтов и др.), равная 48 пунктам (около 18 мм); 4) вид пробельного материала в типографском наборе, имеющий ширину в 48 пунктов и толщину, равную кеглю шрифта.

квадратный - относящийся к квадрату, имеющий форму квадрата; к-ое уравнение - алгебраическое уравнение, содержащее неизвестное во второй степени; к. корень - корень второй степени из данного числа (напр., к. корень из 9 равен + 3); к- ы е единицы измерения - единицы для измерения площадей.

квадратура [лат. quadrature < quadrare делать четырехугольным] - 1) вычисление площади или поверхности фигуры; в высшей математике - операция нахождения интеграла; 2) к. круга - одна из трех известных задач античной математики (см. также трисекция угла и удвоение куба), состоящая в построении при помощи циркуля и линейки квадрата, равновеликого по площади кругу данного радиуса; ныне доказано, что эта задача не имеет решения; 3) астр, такое положение солнца, земли и внешней планеты или луны, когда линия, соединяющая центры земли и солнца, составляет прямой угол с линией центров земли и планеты или луны.

квадрита [лат. quadriga] - у греков и римлян - двухколесная колесница, запряженная четырьмя лошадьми.

квадриллион, квадрильон [фр. quadrillion] - число, изображаемое единицей с 15 нулями, т. е. число 101"; в нек-рых странах - е 24 нулями.

квадрирема [лат. quadriremis < quattuor четыре + remus весло] - боевой корабль гребного флота в др. риме, имевший четыре ряда весел с каждого борта.

квадруполь [лат. quadrum четырехугольник + полюс] - нейтральная система из четырех электрических зарядов, которую можно рассматривать как систему двух близкорасположенных диполей, ориентированных противоположно друг другу; электрический момент квадруполя значительно меньше дипольного момента.

квазары [англ. quasar, сокращение от. quasistellar radiosourcej - астр, интенсивные источники радиоизлучения, расстояния которых от нас оцениваются в миллиарды световых лет, со светимостью в сотни раз большей светимости галактик и размерами, в десятки раз меньшими размеров последних.

квази... [< лат. quasi как будто, будто бы] - приставка, соответствующая по значению словам "мнимый", "ненастоящий", напр.: квазинаучный, квазиученый.

квазиизотропия [см. квази...] - изотропия, проявляющаяся только в областях горных пород, содержащих достаточно большое число структурных элементов, ориентированных во всех направлениях.

квазистати ческий процесс [см. квази... + статический] - процесс в физ. или хим. системе, протекающий столь медленно, что состояние системы в любой момент времени можно считать равновесным.

квазичастицы [см. квази...]-элементарные возбуждения (кванты) различной природы (фотоны, экситоны и др.), рассматриваемые в квантовой механике при объяснении многих физ. явлений в твердых телах и жидкостях.

квакеры (англ, quaker букв, трясун],- одна из разновидностей протестантизма, возникшая в 17 в. в англии; широко распространена в сша; к. отвергают церковную организацию, церковные таинства и обряды, проповедуют пацифизм.

квалиметрия [лат. qualis какой, какого качества 4- ...метрия] - область науки, объединяющая методы количественной оценки качества продукции.

квалификация [ср.-лат. qualificatio < лат. quslis какой, какого качества + facere делать] - 1) характеристика предмета, явления, отнесение его к какой-л. категории, группе; к. преступления - определение статьи уголовного закона, предусматривающего наказание за данное преступление; 2) степень и уровень профессиональной подготовленности к какому-л. виду труда; 3) профессия, специальность.

квалифицированный [см. квалифицировать] - имеющий определенную квалификацию, опытный; к. т р у д - труд, для выполнения которого требуется спец. подготовка; к-ое большинство - при голосовании - официально установленный перевес голосов (в 2/3, 3/4 и т. д.), при наличии которого государственный орган может принимать решение по важным вопросам; к-ое преступление - преступление, выделенное законом из ряда других, ему подобных, как особо опасное и потому влекущее за собой более суровое наказание.

квалифицировать [< ср.-лат. qualifi-саге определять, устанавливать качество] - 1) характеризовать, относить по признакам, качеству к какой-л. категории, группе; 2) определять степень спец. подготовки к какому-л. труду.

квант [нем. quant < лат. quantum сколько] - минимальное количество, на которое может изменяться дискретная по своей природе физ. величина (действие, энергия, количество движения и т. д.); к. действия - одна из основных постоянных физики (постоянная планка); к. - частица - носитель свойств какого-л, физ. поля (к. электромагнитного поля - фотон, к. поля звуковых колебаний - фонон).

квантование - иначе дискретизация - деление на кванты (порции); представление какой-л. величины в виде последовательного ряда ее отдельных (дискретных) значений в соответствии с определенным законом (к. по энергии.

квантовый - прил. от сл. квант; к - а я механика (волновая механик а)- раздел физики, изучающий законы движения и взаимодействия частиц очень малой массы, напр. электронов, протонов, атомов и т. д., лежащие в основе современного понимания строения материи на уровне атомов; к-ая теория полей - теория, исследующая на основе квантовых представлений физ. поля, рождение и взаимодействие частиц -квантов этих полей, включает к - у ю электродинамику - теорию взаимодействия электромагнитного поля с электронами и другими элементарными частицами; к-ая система - система частиц, поведение которых описывается законами к-ой механики (напр., атом); к. переход - скачкообразный переход квантовой системы из одного состояния в другое, вызванный поглощением или испусканием системой каких-л. квантов; к-ая химия - раздел теоретической химии, в котором на основе к-ой механики исследуются хим. связь, строение в свойства молекул; к-ая электроника - раздел физики, исследующий: а) вынужденное излучение атомов, молекул и твердых тел, т. е. испускание ими электромагнитных волн под влиянием падающего извне излучения в потому одинаковое с ним по частоте и направлению; б) электронные устройства - генераторы и усилители электромагнитных волн, действие которых основано на использовании вынужденного излучения (напр., лазеры, мазеры).

квантор [<лат. quantum сколько] -символ математической логики; логическая операция, дающая количественную характеристику области предметов, к которым относится выражение, получаемое в результате ее применения.

кварки [назв. заимствовано амер. физиком м. гелл-маном из романа дж. джойса "поминки по финегану", где означало нечто неопределенное, мистическое] - гипотетические частицы с дробным электрическим зарядом (1/3 и 2/3 заряда электрона), из которых, возможно, состоят элементарные частицы (адроны), участвующие в сильных взаимодействиях.

кварта [< лат. quarta (pars) четвертая (часть), четверть] - 1) единица объема жидкостей и сыпучих веществ в разных странах; величина сильно меняется; к. для жидкостей в великобритании - 1,136 л, в сша - 0,946 л; для сыпучих веществ в сша- 1,101 л; 2) единица длины в ряде стран лат. америки, равная 20-21 см; 3) муз. а) 4-я ступень диатонической гаммы, б) интервал 2 шириной в 4 ступени звукоряда.

квартал [< лат. quartus четвертый] - 1) часть города, ограниченная несколькими пересекающимися улицами; 2) четверть года (3 месяца); 3) часть леса, ограниченная просеками или естественными рубежами (реками и др.).

квартердек [англ, quarterdeck] - мор. приподнятая часть верхней палубы в кормовой часта судна.

квартет [ит. quartette < лат. quartus четвертый] - 1) муз. произведение для четырех исполнителей (певцов или инструменталистов), каждому из которых предназначена особая пар. тия; 2) исполнение такого произведения четырьмя исполнителями, а также ансамбль этих исполнителей.

квартирмеистер [нем quartiermeister] - 1) уст. военнослужащий, ведающий расположением войск лагерем или размещением их по квартирам (ср квартирьер); 2) в нек-рых армиях, в том числе русской, - лицо, возглавляющее оперативный отдел (отделение) штаба (генерал квартирмейстер).

квартирьер [нем. quartierherr] - военнослужащий, направляемый с целью подыскания квартир для постоя в населенных пунктах, выбора биваков при передвижении войск.

кварц [нем quarz] - один из самых распространенных в земной коре породообразующих минералов, двуокись кремния; входит в состав гранитов, гнейсов, липаритов, кварцитов и других вулканических, осадочных и метаморфических горных пород; разновидности прозрачного ясно-кристаллического кварца: горный хрусталь (бесцветный), аметист (фиолетовый), цитрин (желтый), раухтопаз (дымчатый), морион (черный); скрыто-кристаллического кварца - кремень, халцедон, агаты и др.; широко примен. в промышленности - в оптике, радиоэлектронике, керамике и др., а также для изготовления декоративно-художественных в ювелирных изделий.

кварцит - горная порода, состоящая гл. обр из кварца и представляющая продукт метаморфизма песчаников; используется как строительный материал и в производстве огнеупорного кирпича.

кватернионы [фр. quaternion < лат. quaterni по четыре] - гиперкомплексные числа - более общая, чем комплексные числа, система чисел, содержащая четыре единицы, для которых справедливы все основные законы действий, кроме коммутативного закона для умножения.

кватроченто [< ит. quattrocento четыреста] - итальянское название 15 в. - периода раннего возрождения в итальянской культуре.

квача - денежная единица в замбии и в малави, равная 100 н г в е.

квебрахо [исп. quebracho < quebrar ломать + hacha топор] - южноамериканские деревья сем. анакардиевых в сем. кутровых, а также их кора, очень твердая древесина и содержащийся в них дубильный экстракт, применяемый в медицине и для получения дубителей.

квершлаг [нем. quercshlag] - горн, горизонтальная, реже наклонная подземная горная выработка, не имеющая непосредственного выхода на земную поверхность и проводимая по пустым породам вкрест простирания месторождения.

квестор [лат quaestor] - 1) в др. риме- должностное лицо, ведавшее финансовыми и судебными делами; 2) в ряде стран - должностное лицо парламента, ведающее административно-хозяйственной частью; 3) полицейский чиновник в италии.

квестура [лат. quaestura] - 1) должность и обязанности квестора 2; 2) местное полицейское управление в италии.

квиетизм[фр. quietisme < лат. quietus спокойный, бездействующий] - 1) религиозно-этическое учение, возникшее в 17 в., проповедовавшее смирение, покорность, созерцательное, пассивное отношение к действительности, полно. подчинение божественной воле; 2) безучастное, пассивное отношение к окружающей жизни, непротивление.

квикстеп [англ, quickstep букв, быстрый шаг] - разновидность быстрого фокстрота - английский парный бальный танец свободной композиции; муз. размер - 4/4.

квинта [< лат. quinta пятая] - муз. 1) 5-я ступень диатонической гаммы; 2) интервал 2 шириной в 5 ступеней звукоряда; 3) первая, самая высокая по тону струна у скрипки (ми второй октавы).

квинтал [фр. quintal < ар.] - единица массы во многих странах лат. америки, в испании и португалии; содержит, как правило, 100 фунтов (либр); в разных странах ее размер меняется от 45 до 69 кг, в большинстве стран составляет 46 кг.

квинтет [ит. quintette < лат. quintus пятый] - 1) муз. произведение для пяти исполнителей (певцов или инструменталистов), каждому из которых предназначена особая партия; 2) исполнение такого произведения пятью исполнителями, а также ансамбль этих исполнителей.

квинтиллион, квинтильон [фр. quintillion] - число, изображаемое единицей с 18 нулями, т. е. число 1018; в нек-рых странах - с 30 нулями.

квинтэссенция [< лат. quinta essentia пятая сущность] - 1) в античной философии - эфир, пятый элемент (или стихия), основной элемент небесных тел, противополагавшийся четырем земным элементам (воде, земле, огню и воздуху); в средневековой философии в алхимии - тончайший элемент, составляющий якобы сущность вещей; 2) самое главное, важное, наиболее существенное.

квиринал [лат. quirinalis] - холм в риме; расположенный на нем дворец к. был в 1871- 1946 гг. главной резиденцией итальянских королей, с!948 г. - резиденция президента италии; в переносном смысле - итальянское правительство.

квириты [лат. quirites] - в др. риме - официальное название полноправных римских граждан.

квислинг - изменник, предатель родины, сотрудничающий с национальным врагом; название дано по имени в. квислинга, главаря норвежских фашистов, содействовавшего захвату норвегии гитлеровской германией в 1940 г.

квитанция [ит. quitanza] - официальная расписка установленной формы в принятии денег, документов, ценностей и т. п.

кворум [< лат. quorum (praesentia sufficit) которых (присутствие достаточно)] - установленное законом или уставом количество присутствующих на собрании или на заседании какого-л, органа, при котором их решения являются правомочными.

квота[<ср.-лат. quota часть, приходящаяся на каждого < лат. quot сколько] - 1) доля, часть, пай, норма; налоговая к. - вели-" чина налога, взимаемая с определенной единицы обложения; 2) доля в общем производстве или сбыте, устанавливаемая в рамках картельного соглашения для каждого из его участников.

кеб [англ. cab] - одноконный экипаж в англии.

кегельбан [нем. kegelbahn] - 1) помост для установки кеглей и катания шаров; 2) помещение (с таким помостом) для игры в кегли. кетли [нем. kegel] -игра" состоящая в сбивании фигур (также называемых кеглями) шарами, пускаемыми обычно по деревянному настилу; спортивные кегли называются боулингом.

кегль, кетель [нем. kegel] - размер печатного шрифта, определяемый размером литеры (по вертикальной оси очка) в исчисляемый в пунктах.

кедр [гр. kedros] - род хвойных вечнозеленых деревьев сем. сосновых, растущих в горах атласа, ливана, сирии, киликийского тавра, о-ва кипр и зап. гималаев; семена несъедобны (в отличие от кедровой сосны, которую часто неправильно называют кедром).

кейнсианство - одно из наиболее распространенных современных буржуазных экономических учений, обосновывающее необходимость активного вмешательства государства в капиталистическое хозяйство с целью смягчения его противоречий, сглаживания классовых конфликтов между трудом и капиталом, обеспечения высокой прибыли монополиям; названо по имени английского экономиста дж. м. кейвса (1883- 1946).

кейф [< ар.] - приятное безделье, отдых.

кекс [англ, cake, мн. ч. cakes] - сдобное сладкое печенье (часто в виде хлебцев), обычно с изюмом.

келоид [гр. kele опухоль + eidos вид] - опухолевидное разрастание соединительной ткани кожи, развивающееся самопроизвольно на неизмененной коже или на месте травм.

кельвин [по имени англ, физика у. том-сона (кельвина, kelvin), 1824-1907] - единица термодинамической температуры; обозначается к; до 1968 г. именовалась градус кельвина (°к); 1к определяется как 1/273,16 часть термодинамической температуры точки равновесия льда, воды и ее пара, равен 1° с; примен. как единица международной практической температурной шкалы, входит в международную систему единиц (си).

кельма [нем. kelle] - ручной инструмент каменщика в виде небольшой лопатки с изогнутой рукояткой.

кельнер [нем. kellner] - в нек-рых зарубежных странах - официант в пивной, ресторане и т. п.

кельт [< позднелат. celtus долото] -древнее рубящее орудие, распространенное гл. обр. в бронзовый век, особый вид топора или тесла с втулкой, расположенной перпендикулярно к лезвию, в которую вставлялась коленчатая рукоять; применялось при обработке дерева и земляных работах.

кемализм - турецкое буржуазно-националистическое движение, возникшее в 1919 г. и названное по имени возглавлявшего его кемаля ататюрка (1881-1938) - первого президента турецкой республики, провозглашенной в 1923 г. после победы антиимпериалистической буржуазной национально-освободительной, т. наз. кема-листской, революции, приведшей к изгнанию из турции англо-греческих оккупантов и ликвидации султаната.

кембрий, кембрийская система (период) [по др. вазв. провинции уэльс cambria] - геол. первая снизу система (период) палеозоя продолжительностью около 70 млн. лет; подразделяется на 3 отдела (эпохи): нижний, средний, верхний.

кемпинг [англ, camping] - лагерь, база для автотуристов.

кен [яп.] - японская единица длины, равная 1,818м.

кенгуру [англ, kangaroo < австрал.] - подсем. сумчатых млекопитающих, распространенных в австралии и на нек-рых прилежащих о-вах; численность крупных видов резко сокращается.

кендырь [тюрк.] - виды многолетних растений сем. кутровых, растущих в сев. америке, юж. европе, юго-вост. азии, в ссср встречается в ср. азии и на сев. кавказе; перспективен для получения волокна (к. венецианский), к. коноп левый выращивают как лекарственное растение.

кенотаф [< гр. kenotaphos пустая могила] - погребальный памятник у народов др. греции, рима, египта и др. в виде гробницы, в действительности не содержащей тела умершего (сооружался в том случае, когда прах покойного оказывался недоступным для погребения).

кенотрон [гр. kenos пустой + (змк)трон] - электровакуумный диод, применявшийся в качестве выпрямителя тока в радиоприемниках и телевизорах; вытеснен полупроводниковыми диодами.

кентавр, центавр [гр. kentauros]- 1) в древнегреческой мифологии - получеловек-полулошадь; 2) астр, созвездие южного полушария неба.

керамзит [< гр. keramos глина] - искусственно вспученный материал с мелкопористой ячеистой структурой, получаемый обжигом глинистых пород; гравий и песок из керамзита используются как заполнители легкого бетона.

керамзитобетон - разновидность легкого бетона, заполнителем в котором является керамзит; легкий и прочный материал, применяемый для изготовления крупноразмерных панелей, строительных ферм, мостов и др.

керамика [< гр. keramike (techne) гончарное искусство < keramos глина] - общее название всех видов изделий из обожженной глины (майолика, терракота, фаянс, фарфо.

кёраргирит [гр. keras рог + argyros серебро] - роговое серебро - минерал, природный хлорид серебра; редок; ценная серебряная руда.

кератины [< гр. keras (keratos) рог] - волокнистые (фибриллярные) белки, входящие в состав рогового слоя волос, рогов, шерсти, перьев, чешуи, ногтей, копыт.

кератит [< гр. keras (keratos) рог] - воспаление роговой оболочки глаза.

кератоз [< гр. keras (keratos) рог] - утолщение рогового слоя (ороговение) кожи, характерное для ряда невоспалительных заболеваний ее.

кератопластика [гр. keras (keratos) рог + ... пластика] - пластическая операция пересадки роговой оболочки глаза.

кервель [нем. kerbel] - однолетнее растение сей. зонтичных, растущее в европе, листья которого используются как пряность.

керлинг [англ, curling < curl крутить] - спортивная игра на льду, цель которой попасть пущенной по льду битой (диском из камня или металла, с рукояткой) в вычерченную на нем мишень.

керн [нем. kern] - 1) образец породы в виде цилиндрического столбика, извлекаемый из скважин при колонковом бурении; исследование керна дает характеристику проходимых бурением горных пород при геологических исследованиях; 2) точка, наносимая кернером при разметке деталей, подлежащих механической обработке; 3) астр, самая центральная, наиболее плотная часть ядра какой-л. галактики.

кернер [нем. кбгпег] - слесарный инструмент в виде заостренного стального стержня для нанесения точек (см. керн 2) при разметке деталей.

керш - к у р у ш - разменная монета саудовской аравии, равная 1/20 риала.

кесарево, кесарское сечение [лат. sectio caesarea < sectio сечение + caedere резать] - операция искусственного родоразреше-ния путем вскрытия брюшной стенки и матки и извлечения плода через операционную рану.

кесарь [гр. kaisar < соб. лат. caesar] - греческая форма латинского слова цезарь.

кессон [фр. caisson букв, ящик] - 1) открытая снизу камера для образования под водой или в водонасыщенном грунте рабочего пространства, свободного от воды, обычно вытесняемой сжатым воздухом; примен. гл. обр. при производстве работ по возведению фундаментов, мостов, гидротехнических сооружений; 2) в судоремонте- устройство для частичного осушения подводной части судна с целью ремонта или осмотра; представляет собой деревянный или металлический ящик, одна из сторон которого срезана по форме обвода осушаемой части корпуса судна; 3) в литейном деле - устройство из кирпича или железобетона, сооружаемое при ямной формовке для укрепления стенок формы и предохранения ее от проникновения грунтовых вод; 4) в металлургических печах - пустотелая железная коробка с циркулирующей в ней водой для охлаждения; б) в архитектуре - углубление, обычно квадратной или многоугольной формы, на потолке или внутренней поверхности арки, свода.

кессонная болезнь - профессиональное заболевание водолазов и работающих в кессонах, связанное с пребыванием в условиях повышенного атмосферного давления и декомпрессией 3; выражается мышечно-суставными и загрудин-ными болями, кожным зудом, кашлем, вегетативно-сосудистыми, мозговыми нарушениями и др.

кета [нанаяск.] - ценная промысловая рыба сем. лососевых, обитающая в северной части тихого океана; для икрометания заходит в реки, поднимаясь иногда вверх по течению на расстояние до 2 тыс. км; после нереста погибает.

кетгут [англ, catgut] - нити, изготовляемые из кишок мелкого рогатого скота; примен. в хирургии для швов и лигатур 3; рассасывается в тканях через 1-3 недели.

кетен - органическое соединение, относящееся к классу кетенов; бесцветный газ. получается синтетически; примен. в производстве уксусного ангидрида, ацетилцеллюлозы и др.

кетоны - класс органических соединений, содержащих карбонильную группу, связанную с двумя углеводородными радикалами; широко примен. в промышленности как растворители и для синтеза различных продуктов.

кетсаль [исп. quetzal (по назв. птицы, изображение которой считается эмблемой гватемалы)) - денежная единица гватемалы, равная 100 сентаво.

кетч [< англ, catch хватать, ловить] - профессиональная борьба, в которой разрешены фактически любые приемы для победы над противником.

кефаль [< гр. kephale голова] -кефали - сем. рыб, распространенное в тропических и теплых морях; два вида кефали (сингиль и остронос) акклиматизированы в каспийском море.

кеч [англ, ketch] - небольшое двухмачтовое парусное судно.

кешью - иначе акажу, анакард - тропическое дерево сем. сумаховых со съедобными плодоножками; древесина к. устойчива к гниению, из его плодов получают масло, применяемое в медицине, из стволов старых деревьев добывают камедь.

кибела [гр. kybela] - мать богов и всего живущего на земле (свеликая мать"), богиня плодородия во фригии (малая азия); фригийский культ богини кибелы был распространен во многих странах античного мира.

кибернетика [< гр. kybernetike искусство управления] - наука об общих закономерностях процессов управления и передачи информации в машинах, живых организмах и обществе; в зависимости от области применения кибернетических методов и средств различают отрасли кибернетики: техническая к., биокибернетика, экономическая к., медицинская к.

кивер [польск. kiwiorl - в европейских армиях в 18-20 вв., в том числе в кавалерии русской армии, - головной убор, высокий, с плоским верхом, часто с султаном из кожи и сукна.

киви [ австрал.] -бескрылые - отряд бескилевых птиц с неразвитыми крыльями; распространены в новой зеландии и находятся там под охраной, т. к. численность к. в результате истребления завезенными на острова кошками и собаками резко сократилась.

киднап [англ, kidnap] - похищение людей, гл. обр. детей, с целью вымогательства выкупа.

кизельгур [нем. kieselgur] - инфузорная земля, рыхлая, легкая и пористая горная порода; примен. в стекольной, керамической и других отраслях промышленности.

кизил [тюрк.] - род кустарников или небольших деревьев сем. кизиловых со съедобными плодами и прочной гибкой древесиной, которую используют для различных поделок.

кий [польск. kij] - спец. длинная палка для_ игры на бильярде.

кил [< тур. kil глина]-глинистая горная порода, т. наз. мыльные и отбеливающие глины, состоящие в основном из минерала монтмориллонита, обладают высокой поглотительной способностью и широко примен. в промышленности для очистки нефтяных продуктов, масел, для обезжи. ривания шерсти, в текстильной промышленности и др.

килектор [гол. kiellichter] - судно, оборудованное мощными грузоподъемными средствами в носовой части и используемое для подъема затонувших якорей, постановки мертвых якорей, расчистки фарватеров и других работ.

кило... [фр. kilo < гр. chlftoi тысяча] - первая составная часть наименований единиц физ. величин, служащая для образования наименований кратных единиц, равных тысяче (10s) исходных единиц, напр. 1 километр - 1000 м; сокращ. обозначения: к, k.

килограмм [см. кило... + грамм] - основная единица массы в метрической системе мер, равная массе международного прототипа килограмма - платиновой цилиндрической гири, изготовленной в 1799 г. и хранящейся в национальном архиве франции; сокращ. обозначения: кг, kg.

килограмм-сила - единица силы, равная силе, сообщающей массе в 1 килограмм ускорение 9,80665 м/с8, обозначается кгс.

килограмм-сила-метр - единица работы и энергии, равная работе, производимой силой в 1 килограмм при перемещении ее точки приложения на 1 метр (иногда неправильно называется килограммометр), сокращ. обозначение: кгс м.

километр [см. кило... + метр] - метрическая мера длины, равная 1000 метров.

килопарсек [см. кило... + парсек] - астр, единица измерения космических расстояний, равная 1000 парсек.

килотонна [см. кило...+ тонна] - условная единица мощности ядерного заряда (или энергии взрыва), соответствующая энергии взрыва тысячи тонн тринитротолуола (тротила).

киль [гол. kiel] - 1) мор. основная продольная балка на судне, идущая в диаметральной плоскости от носовой до кормовой оконечностей судна; 2) да. часть хвостового оперения самолета, ракеты; 3) астр, одно из созвездий южного полушария неба.

кильблок [англ, keelblock] -мор. днищевая опора судна, стоящего на стапеле или в доке, состоящая из ряда коротких брусьев, положенных друг на друга и надлежаще скрепленных; на кильблоке устанавливается киль судна.

кильватер [гол. kielwater] - мор. 1) иначе кильватерная струя - след, остающийся на воде позади идущего судна; 2) то же, что кильватерный строй.

кильватерный [< гол.; см. кильватер] - мор. 1) к. строй - иначе кильватер - строй кораблей, следующих один за другим по прямой линии в кильватерной струе; 2) к - а я струя - то же, что кильватер 1.

кильсон [англ, keelson] - мор. продольная балка на судне, идущая поверх шпангоутов параллельно килю.

кимберлит [по назв. г. кимберли (kim-berley) в юж. африке] - брекчиевидная (см. брекчия) магматическая горная порода ультраосновного состава, сложенная в основном из оливина, серпентина, флогопита, граната (пиропа), пироксенов, ильменита и др., содержащая ксенолиты других горных пород (гипербазиты, эклогиты); заполняет мощные глубинные "трубки взрыва"; главная алмазоносная порода, с кото. рой связаны все крупнейшие месторождения алмазов.

кимвал(ы) [гр. kymbalon] - древний муз. инструмент в виде двух медных тарелок.

кимограф [гр. kyma волна -f --граф] - 1) прибор для графической регистрации физиологических процессов (работы сердца, сокращения мышц в др.); 2) прибор для записи кривой звуков в экспериментальной фонетике.

кимоно [яп.] - японская мужская и женская одежда вроде халата с очень широким рукавами.

кин [яп.] - единица массы в японии, равна 600г.

кингстон [англ. kingston] - мор. клапан в подводной части судна, служащий для доступа забортной воды.

киндарк - разменная денежная единица албании, равная 1/100 лека.

кинема [< гр. kinema движение] - лингв. артикуляционный различительный признак, произносительная работа одного органа речи в производстве фонемы, напр.: звук "п" состоит из одной (губной) кинемы, "б" - из двух (губной и гортанной), "м" - из трех (губной, гортанной и носовой).

кинематика [< гр. kinema (klnematos) движение] - раздел механики, в котором движение тел рассматривается только с геометрической стороны, без учета их массы и физ. причин (сил), вызывающих это движение.

кинематограф [гр. kinema (kinftnatos) движение + ...граф] - 1) первоначальное название аппарата для съемки на светочувствительную пленку движущихся объектов и для получения на экране движущихся изображений, а также зрелища, связанного с применением этого аппарата; 2) уст. кинотеатр; 3) то же, что кинематография 2.

кинематография [гр. kinema (kinsma-tos) движение + ...графия] - 1) отрасль культуры в народного хозяйства, осуществляющая производство кинофильмов и демонстрацию их зрителю; 2) искусство получения изображения движущихся объектов на светочувствительной пленке, а также воспроизведения полученных изображений.

кинескоп [гр. kineo привожу в движение+ ...скоп] - приемная телевизионная трубка; используется в телевизоре для воспроизведения передаваемого изображения (черно-белого или цветного).

кинетизм [< гр. kinetikos относящийся к движению] - кинематическое искусство - искусство, создающее сложные движущиеся конструкции, в которых соединяются и используются свойства и качества архитектуры, скульптуры, живописи, графики, в отдельных случаях кино, а также звук (иногда музыка) и подцвечивание меняющимся светом.

кинетика [< гр. kinetikos приводящий в движение] - раздел механики, в котором движение изучается в зависимости от физ. причин, его обуславливающих; к. физическая - раздел физики, в котором исследуются процессы в телах, протекающие при нарушении теплового, механического, электрического и т. п. равновесного состояния; к. химическая - раздел физической химии, в котором изучаются скорости хим. реакций и те промежуточные продукты.

которые образуются во время протекания реакций.

кинетический [< гр.; см. кинетика] - относящийся к движению, связанный с движением, двигательный; к-ая энергия - энергия механического движения; к-ая теория г а з о в - раздел физики, изучающий свойства газов и объясняющий их как следствие беспорядочного движения и столкновений газовых молекул.

кинетоскоп [гр. kinetos подвижный + ...скоп] - аппарат для рассматривания быстро сменяющихся фотографических снимков, при этом создается впечатление движения снятых объектов; к. - один из предшественников кинематографа 1.

киники, циники [гр. kynikoi, лат. cyni-ci] - последователи философской школы, основанной в 4 в. до и. э. антисфеном в названной по месту в афинах, где происходило обучение (kynosarges); к. отвергали нравственные общественные нормы и призывали к аскетизму, простоте и возврату к природе, считая это средством достижения духовной свободы.

кинкан ikht.] - род вечнозеленых плодовых деревьев и кустарников сем. рутовых; родина кинкана - вост. азия; плоды культивируемых видов используют для варенья; к. разводят как декоративное растение.

киноварь [гр. kmnabari] - 1) минерал, сульфид ртути, образует кристаллики и зернистые массы ярко-красного цвета с сильным блеском, встречающиеся в месторождениях гидротермального типа, обычно совместно с кварцем, кальцитом, сульфидом сурьмы (сурьмяным блеском); важнейшая руда для извлечения ртути; 2) красный пигмент (сернистая ртуть); примен. в производстве художественных красок. кинолотия [гр. kyon (kynos) собака + ...логия] - наука о собаках, их породах и уходе за ними.

кинофикация [< лат. facere делать] - система мероприятий, направленных на строительство кинотеатров и создание передвижных киноустановок, непрерывное совершенствование киноаппаратуры и улучшение условий и качества демонстрации кинофильмов.

киоск [фр. kiosque < перс.] - небольшая легкая постройка для мелкой торговли.

кип - денежная единица лаоса, равная 100 атом.

кипарис [гр. kyparissos] - род вечнозеленых хвойных деревьев сем. кипарисовых; в ссср выращиваются как декоративные в крыму, на кавказе и в нек-рых районах ср. азии; прочная легкая древесина кипариса идет на мелкие поделки.

кипрегель [нем. kippregel] - геодезический инструмент, применяемый совместно с мензулой при топографической съемке; состоит из металлической линейки, на которой укреплена колонка, несущая зрительную трубу и вертикальный круг.

киприда [гр. kypris] - в древнегреческой мифологии - одно из имен афродиты, данное ей по назв. о-ва кипр, на который, согласно легенде, она вышла после рождения из морской пены.

кипу [< яз. кечуа quipu узел] - узелковое письмо древних перуанцев, представлявшее собо. шерстяную или хлопчатобумажную веревку, к которой был привязан ряд разноцветных шнурков с завязанными на них по-разному расположенными и различными по форме узлами; форма и количество узлов обозначали числа, узлы разного цвета и no-разному расположенные имели различные условные значения.

кираса[фр. cuirasse] - металлические латы, надевавшиеся на спину и грудь для защиты от ударов холодным оружием; к нач. 20 в. сохранялись в тяжелой кавалерии нек-рых армий, в том числе русской, как принадлежность парад-вой формы.

, кирасиры [нем. kurassier, ед. ч. < фр. cuirassier] - в западноевропейских и русской армиях-тяжелая кавалерия, носившая кирас".

киренаики, киренская школа - древнегреческая философская школа, основанная аристиппом из кирены (откуда название) в 4 в. до н. э.; признавала высшим благом чувственные удовольствия, наслаждение жизнью (см. гедонизм); выражала идеологию рабовладельческой аристократии.

кирка [< нем. kirche] - лютеранский храм.

киста [< гр. kystis пузырь] - возникающее при нек-рых болезненных процессах полое образование с плотными стенками и жидким или кашицеобразным содержимым.

кит (гр. ketos] - киты - отряд водных млекопитающих, достигающих 33 и длины; служат объектом промысла, который регулируется международной китобойной комиссией.

кнтара - см. кифара.

китель [нем. kittel] - форменная куртка военного покроя.

кифара [гр. kithara] - струнный щипковый муз. инструмент древних греков, родственный лире.

кифоз [< гр. kyphos согнувшийся] - язгиб позвоночника выпуклостью назад, нормальный - в грудном и крестцовом отделах, усиленный - при слабости мышц спины, нек-рых заболеваниях костной, мышечной и нервной систем.

кишлак [тюрк.] - 1) село, селение в ср. азии; 2) у кочевых народов афганистана и ирана - зимнее поселение.

кишмиш [тюрк.] - сорт винограда с мелкими плодами без семян, а также высушенные на солнце ягоды этого сорта, иногда неправильно называемые изюмом.

клавесин [фр. clavecin] - старинный струнный щипковый клавишный муз. инструмент, предшественник фортепьяно.

клавиатура [нем. klaviatur < лат. clavis ключ] - 1) в муз. инструментах - совокупность клавишей (в фортепьяно, органе, аккордеоне) или кнопок (в гармонике), расположенных в определенном порядке; 2) совокупность клавишей в разного рода механизмах (пишущей машинке, наборной машине, счетной машине и т. п.).

клавикорд(ы) [фр. clavicorde < лат. clavis ключ + гр. chorde струна] - старинный струнный ударный клавишный муз. инструмент,, близкий по конструкции к клавесину; в нач. 19 в. был вытеснен фортепьяно.

клавир [нем. klavier] - 1) общее наименование струнных клавишных муз. инструментов (клавикорд, клавесин, фортепьяно); 2) то же, что клавираусцу.

клавираусцуг [нем. klavierauszug] - иначе клавир - переложение оркестровой пьесы, оперы и т. п. для пения и фортепьяно или только для фортепьяно.

клавиш(а) [< лат. clavis ключ] - 1) пластинка в муз. инструменте (фортепьяно, орган, аккордеон), удар по которой приводит в действие механизм муз. инструмента для получения звука; 2) наконечник рычага в разного рода механизмах (пишущей машинке, наборной машине, вычислительной машине и т. п.), нажатием на который получают изображение (отпечаток) буквы, цифры, знака или вводят (в вычислительной машине) какую-л. информацию.

кладодий [< гр. klados ветвь] - видоизмененный уплощенный стебель растения, выполняющий функцию листьев (напр., у спаржи). кладония [лат. cladonia < гр. klados ветвь] - род лишайников, нек-рые виды которого служат зимой пищей северным оленям (т. наз. олений мох); ряд видов имеет лекарственное значение.

клака [фр. claque] - в буржуазных странах - группа людей, нанятых для создания успеха (шумными аплодисментами, овациями) или провала (свистом, криками) артиста, спектакля и т. д.

клакёр [фр. claqueur] - лицо, входящее в состав клаки.

клаксон [англ, klaxon] - устройство для звуковой сигнализации в автомобиле и мотоцикле, приводимое в действие механическим путем, а также самый сигнал.

клан [кельт, clann]-у шотландцев и ирландцев - родовая община; в широком смысле - род или группа родственников, объединенных хозяйственными и общественными узами.

клапан [нем. klappe] - 1) деталь или устройство в машине или приборе для управления потоком жидкости или газа путем изменения проходного сечения; примен. в насосах, воздуходувках, двигателях внутреннего сгорания, в трубопроводах, системах управления, регулирования и пр.; 2) механическое приспособление в духовых муз. инструментах для открывания и закрывания боковых отверстия в корпусе (трубке) и изменения тем самым высоты извлекаемых звуков; 3) анат. заслонка, затвор в сердце и венах; 4) нашивка из куска материи, закрывающая отверстие кармана или шов на одежде.

кларнет [фр. clarinette] -деревянный духовой муз. инструмент; имеет форму слегка расширяющейся с одной стороны трубки с отверстиями и клапанами; по высоте звучания средний между флейтой и фаготом.

класс1 [< лат. classis разряд] - i) совокупность, разряд, группа предметов или явлений, обладающих общими признаками; 2) в биологии- одна из высших систематических категорий, или таксонов, объединяющих родственные отряды животных или порядки растений, напр. к. птиц, к. млекопитающих, к. однодольных и к. двудольных растений (см. систематика 2); 3) в арифметике - совокупность цифр трех соседних разрядов числа; напр., 1-й класс составляют единицы, десятки и сотни; 4) технический разряд, присваиваемый морским и речным судам в соответствии с правилами классификационных обществ (в ссср - регистром ссср); 5) разряд пассажирских ж.-д. вагонов, кают на пароходах и т. п., устанавли. ваемый в зависимости от степени удобств, предоставляемых пассажирам; 6) постоянный (в пределах учебного года) коллектив учащихся в начальной и средней школе, занимающийся по единой учебной программе; 7) школьное помещение, в котором происходят учебные занятия; 8) в нек-рых спец. учебных заведениях - группа учащихся, специализирующихся по какому-л. предмету, напр, в консерватории: к. рояля, скрипки и т. д.; 9) мера качества, уровень, в зависимости от которых определяется место предмета в ряду себе подобных (напр., драгоценные камни первого класса); степень подготовленности, квалификация.

класс* [< лат.; см. классх] - "классами называются большие группы людей, различающиеся по их месту в исторически определенной системе общественного производства, по их отношению (большей частью закрепленному и оформленному в законах) к средствам производства, по их роли в общественной организация труда, а следовательно, по способам получения и размерам той доли общественного богатства, которой они располагают" (ленин). в эксплуататорском обществе один класс присваивает себе труд другого благодаря тому, что он занимает господствующее положение в системе общественного производства. в рабовладельческом обществе основными классами являются рабовладельцы и рабы, в феодальном обществе - помещики и крепостные крестьяне, в капиталистическом обществе - капиталисты и пролетарии. неизбежным следствием разделения общества на классы с непримиримо противоположными интересами является классовая борьба. при социализме ликвидируются эксплуататорские классы. преодоление различий между рабочим классом и колхозным крестьянством произойдет в основном в рамках социалистической фазы коммунистической формации. полное преодоление различий, формирование социально однородного общества завершится на высшей фазе коммунизма.

классик [< лат. classicus первоклассный, образцовый] - 1) великий деятель науки, искусства, литературы, чьи творения сохраняют значение общепризнанного образца; 2) специалист по классической филологии, а также лицо с классическим образованием.

классификатор - 1) специалист по классификации, лицо, занимающееся классификацией; 2) систематический перечень каких-л. объектов, позволяющий находить каждому из них свое место и определенное (обычно числовое) обозначение; 3) горн, аппарат для классификации 8 материала (угля, руды и др.) по крупности, форме.

классификация [ лат.; см. классифицировать] - 1) система соподчиненных понятий (классов объектов, явлений) в какой-л. отрасли знания, составленная на основе учета общих признаков объектов и закономерных связей между ними; к. позволяет ориентироваться в многообразии объектов и является источником знания о них, напр.: к. организмов в систематике 2, к. хим. элементов в периодической системе элементов менделеева; к. имеет большое значение в теории информации; 2) то же, что классифицирование; 3) горн, обогащение полезного ископаемого разделением мелких материалов на отдельные классы крупности с использованием различия разделяемых частиц в размерах, форме и др.. осуществляется на спец. аппаратах - классификаторах 3.

классифицирование лат.; см. классифицировать] - распределение тех или иных объектов по классам (отделам, разрядам) в зависимости от их общих признаков, фиксирующее закономерные связи между классами объектов в единой системе данной отрасли знания.

классифицировать [лат. classis разряд + facere делать] - распределять какие-л. объекты по классам (отделам, разрядам) в зависимости от их общих признаков.

классицизм [нем. klassizismus < лат. classicus первоклассный, образцовый] - 1) зародившееся во франции направление в европейской литературе и искусстве 17 - нач. 19 вв., разработавшее строгие стилистические нормативы и иерархию "высоких" и "низких" жанров по античным образцам; 2) художественный стиль в зап. европе 17 - нач. 19 вв. в в россии 18 - нач. 19 вв., обращавшийся к античности и к античному искусству как к норме в идеальному образцу.

классический [< лат. classicus первоклассный, образцовый] - 1) античный и тем самым образцовый (согласно идущим от ренессанса представлениям); 2) связанный с изучением античных языков в литератур; к - а я филология - совокупность дисциплин, занимающихся изучением древних языков (греческого и латинского) и античной литературы; к - и е языки - древнегреческий в латинский; к - о е образование - система образования, в основе которой лежит изучение древних языков (греческого, латинского) н античной культуры; 3) относящийся к классицизму, свойственный классицизму; 4) созданный классиком, совершенный, признанный образцовым.

клаузула [< лат. clausula заключение] - 1) условие, оговорка или отдельное положение, пункт закона, договора, завещания и т. д.; 2) в риторике - момент концовки речи, несущий особую смысловую нагрузку; 3) заключительные слоги фразы или стихотворной строки, начиная с последнего ударного слога.

клафтер [нем. klafter сажень] - национальная единица длины в австрия и венгрии; 1 к. = = 6 футам = 1,896 м.

клевеит - минерал, разновидность уранинита, содержащая редкие земли (преимущ. иттриевые); употр. как руда для получения урана и радия.

клеврет [ст.-слав. <лат. collibertus вольноотпущенный] - приспешник, приверженец.

клейдесдали [по назв. долины реки клайд (англ. clydesdale) в шотландии] - порода лошадей-тяжеловозов, выведенная в шотландии; в ссср была использована для улучшения местных упряжных лошадей и при создании владимирской тяжеловозной породы.

клеймс [англ, claims, мн. ч.] - претензии, требования покупателя к продавцу в связи с недостатками в качестве или состоянии поставленного товара.

клейстер [нем. kleister] - клей, приготовленный из крахмала или муки.

клейстогамия [гр. kleistos запертый+ gamos брак] - самоопыление и самооплодотворение в нераскрывающихся, т. ваз. клей-стогамных, цветках.

клейстокарпий [гр kleistos запертый + karpos плод] - замкнутое плодовое тело нек-рых сумчатых грибов шарообразной формы с оболочкой без отверстий.

клемма [нем klemme] - тех. зажим для присоединения или закрепления проводов на приборах, аппаратах и электрически* машина.

клепсидра [гр klepsydra] - водяные часы - прибор, в котором уровень воды, каплями падающей в сосуд, указывает протекшее время, к появилась в глубокой древности в индии китае, египте; в усовершенствованном виде использовалась в др. греции и риме, в европе применялась до 18 в.

клептомания [гр klepto ворую + ... мания] - болезненное непреодолимое стремление к воровству; развивается на почве нек-рых психических заболевани.

клерикал - сторонник клерикализма, член клерикальной партии.

клерикализм [<ср -лат clericalis церковный] - политическое направление, широко использующее религию в церковь для усиления воздействия на все сферы общественной жизни в капиталистических странах; служит классовым интересам буржуазии.

клерикальный - присущий, свойственный клерикализму, к ы е партии - политические партии, стремящиеся усилить влияние и власть церкви в духовенства.

клерк [фр clerc <лат clericus духовное лицо] - 1) в буржуазных странах - служащий при парламенте, суде, нотариусе, в торгово-промышленном предприятии и т д., ведущий делопроизводство, составляющий отчеты; 2) духовное лицо в средневековой франции и англии.

клеродендрум - род тропических растений (кустарники, лианы, небольшие деревья) сем. вербеновых, у нек-рых видов полый стебель заселен муравьями; многие виды используются в цветоводстве под названием волька-мерия.

клефты [н -гр klephtes букв воры] - во время турецкого господства в греции - греки, бежавшие в горы в ведшие вооруженную борьбу против завоевателей, которые дали нм прозвище своры"; к принимали деятельное участие в борьбе за освобождение греции в 20-х гг 19 в.

клёш [ < фр cloche колокол] - особый покрой юбки, брюк с расширением книз.

кливаж [<англ cleavage расщепление] - геол. расслаивание горных пород под влиянием давления под углом к плоскостям напластования; по трещинам кливажа горные породы легко отделяются и раскалываются на пластины.

кливер [гол kluiver] - мор косой треугольный парус, который ставится впереди фок-мачты.

клиент [лат cliens (clientis)] - i) в др. риме - свободный человек, отдавшийся под покровительство патрона1 1 и находившийся в зависимости от последнего; 2) постоянный покупатель или заказчик, 3) лицо, пользующееся услугами адвоката, нотариуса, кредитного учреждения и т п.

клиентела [лат clientele] - совокупность клиентов 1 какого-л патрона1 1, форма социальной зависимости, близкая в рабству, хара. терная для раннего рабовладельческого строя италии в 6-3 вв. до н. э.

клиентура "лат.] - круг, совокупность клиентов 2, 3.

клизма [гр. klysma] - 1) процедура введения в прямую кишку каких-л. жидкостей с лечебной или диагностической целью; 2) прибор для такой процедуры.

клика [<фр. clique шайка, банда] - группа людей, стремящихся любыми средствами достигнуть каких-л. корыстных, неблаговидных целей, напр, придворная к.

климакс [<гр. klimax лестница] - 1) мед. иначе климактерий - период угасания деятельности половых желез; у женщин выражается нарушением, а затем прекращением менструаций; 2) бот. заключительное, относительно стабильное состояние растительности, возникающее в результате закономерных смен растительного покрова, которые необходимо учитывать при планировании мелиоративных мероприятий в эксплуатации лесных и степных угодий.

климактерий "гр. kllmakter (klimak-teros) ступень] - то же, что климакс .

климактерический -относящийся к климактерию, напр. к. период.

климат "гр. kllma (klimatos) наклон (древние греки связывали климатические различия непосредственно с наклоном солнечных лучей к земной поверхности)] - многолетний статистический режим погоды, характерный для данной местности в силу ее географического положения.

климатизёр [см. климат] - аппарат для увлажнения, охлаждения и очистки от пыли воздуха в помещении; примен. для кондиционирования воздуха в районах с сухим и жарким климатом.

климатический - прил от ел климат; к. курорт - курорт, обладающий климатом, особо благоприятным для лечения определенных болезней, гл. обр легочны.

климатография [см климат + ...гра-фия] - раздел климатологии, занимающийся описанием климатов земного шар.

климатология [см климат+... ло-гия] - 1) наука о климате, его формировании и географическом распределении; 2) отрасль мед. науки, изучающая влияние на организм человека климатических и погодных факторов, методы их использования в лечебно-профилактических целях.

климатопатолотия [см. климат + патология] - возникновение или обострение заболеваний под влиянием неблагоприятных климатических воздействий вследствие нарушения процессов приспособления организма к изме вившимся метеорологическим условиям.

климатотерапия [см климат + терапия] - использование метеорологических условий внешней среды и особенностей климата в местах постоянного проживания и на климатических курортах в лечебных н оздоровитель ных целя.

климатрон [климат \ гр thronos место пребывание, средоточие] - помещение, покрытое прозрачными материалами, в котором создаются климатические условия для выращи вания растительных сообществ различных гео графических зон.

клиника [<гр. klinike уход за лежачим больным, врачевание] - лечебное учреждение для стационарного лечения больных, в котором ведется также мед. преподавание и научно-исследовательская работа.

клиницист - врач, работающий в клинике и занимающийся научными наблюдениями и исследованиями.

клинкер 1 [нем. klinker] - 1) искусственный камень высокой прочности, изготовляемый в виде кирпича из спец. (клинкерной) глины обжигом ее до спекания; примен. в дорожных покрытиях, для настилки полов в промышленных зданиях и др.; обладает морозостойкостью и кислотоупорностью; 2) обожженное до спекания цементное сырье в виде очень твердых кусков округлой или неправильной формы; 3) тугоплавкая спекшаяся масса - остаток от переработки руд и концентратов цинка, свинца, олова в спец. печах.

клинкер 9 [англ, clinker] - узкое длинное гребное судно (лодка), используемое спортсменами для тренировок.

клинкет [гол. klinket] - мор. задвижка (клнновый кран) для трубопроводов на судах.

клинокефалия, клиноцефалия [гр. mine ложе + kephale голова] - форма головы с седлообразным углублением в области темени.

клинометр [гр. klino наклоняю + ...метр] - 1) прибор для определения наклона откосов насыпей; в горном деле - прибор для измерения угла падения пласта или жилы; 2) кренометр - прибор для измерения угла крена судна, т. е. угла между вертикальной плоскостью и диаметральной плоскостью судна.

клиноцефалия -см. клинокефалия.

клинч "англ, clinch зажим]-обоюдный захват боксеров, запрещенный прием.

клио [гр. kleio] - в древнегреческой мифологии - одна из девяти муз, покровительница истории.

клипер [гол. klipper, англ, clipper] - 1) быстроходное океанское трехмачтовое парусное судно, существовавшее до конца 19 в.; в военном флоте клиперы использовались для дозорной и посыльной службы, в торговом - для перевозки ценных грузов (чая, пряностей, шерсти); 2) современное быстроходное парусно-моторное промысловое судно.

клир "гр. kleros жребий (христианское духовенство первонач. избиралось по жребию)] - общее наименование служителей культа какой-л. церкви.

клиренс [англ, clearance] - дорожный просвет - расстояние между нижней точкой агрегатов самоходной машины (напр., автомобиля) и дорогой.

клиринг [англ, clearing] - система безналичных расчетов путем зачета взаимных требований и обязательств; внутри страны к. представляет собой систему безналичных расчетов между банками, осуществляемых через расчетные палаты; в международных расчетах к. осуществляется в форме соглашений (клиринговые соглашения, валютный к.) между государствами о погашении задолженности друг другу, вытекающей из внешнетор. говых операций, путем зачета взаимных требований (без уплаты золотом или перевода иностранной валюты).

клирос [гр. kleros] - место для хора в христианском храме.

клистрон [гр. klys(ma) прибой волн + (ялек)трон] - один из типов сверхвысокочастотных электронных ламп.

клиф [англ, cliff] - обрыв, образуемый прибойной волной на абразионном берегу (см. абразия 1).

клише [фр. cliche] - печатная форма (из металла, дерева, пластмассы или линолеума) с рельефным рисунком, вытравленным, награвированным или изготовленным способом гальванопластики; служит для воспроизведения иллюстраций.

клоака [лат. cloaca] - 1) в др. риме - подземный канал для стока нечистот; 2) биол. у нек-рых рыб, у всех земноводных, пресмыкающихся, птиц и нек-рых млекопитающих (клоачные) - расширенный конечный отдел кишечника, куда открываются мочевые и половые протоки; 3) * что-л. крайне отвратительное (грязное место, аморальная, безнравственная среда и т. п.).

клон [< гр. klon ветвь, побег, отпрыск] - генетически однородное потомство растения или животного, образовавшееся путем бесполого (пре-имущ. вегетативного) размножения; в селекции растений к. - потомство растения, размноженного отводками, черенками, клубнями, луковицами, корневищами и т. д.; в микробиологии к. - потомство одной клетки.

клонус [< гр. klonos движение] - мед. ритмические подергивания отдельной мышцы или группы мышц, возникающие непроизвольно; признак поражения нервной системы.

клопфер [нем. klopfer < klopfen стучать] - простейший телеграфный аппарат, в котором сигналы принимались на слух; вышел из употребления и повсеместно заменен аппаратом морзе.

клоун [англ, clown] - 1) комический персонаж - простак в пьесах английских драматургов 16 в., а затем в пантомимах и балаганных представлениях; 2) артист цирка, исполняющий комедийно-буффонные сценки.

клоунада - 1) жанр циркового искусства, создание комического образа-маски, основанное на использовании приемов эксцентрики, буффонады, гротеска; 2) цирковой номер с участием клоунов (см. также антре 2).

клуатр [фр. cloitre] - монастырский двор, окруженный галереей.

клуб [англ, club] - 1) общественная организация, объединяющая группы людей в целях общения, связанного с политическими, научными, художественными, спортивными и другими интересами; 2) в социалистических странах - культурно-просветительное учреждение, организующее досуг населения и имеющее своей задачей коммунистическое воспитание, самообразование, развитие творческих способностей трудящихся.

клупп [нем. kluppe] - инструмент для нарезания вручную резьбы на стержнях или трубах; состоит из рамки с ручками, в которой зажимается режущий инструмент - плашка.

клюз [гол. kluis] - мор. отверстие в борту судна для выпуска за борт якорного каната (цепи) или швартова.

кляссер [<лат. classis разряд, класс] - филателистический альбом спец. изготовления, предназначенный для хранения марок. кнессет - парламент в израиле. кнехт [нем. knecht] - в германии, австрии - батрак.

кнехты [гол. knecht] - мор. парные чугунные, стальные или деревянные тумбы на палубе судна, у его бортов или на пристани, служащие для закрепления швартовых или буксирных канатов.

книксен [нем. kniksen] - короткое неглубокое приседание - упрощенная форма женского поклона, сменившая реверанс.

кноп [гол. knoop] - мор. узел шаровидной формы, который делается на концах снастей для различных надобностей.

ко... [ < лат. со(п) с, вместе] - мат. первая составная часть сложных слов, прибавляемая к названиям тригонометрических функций: синус, тангенс, секанс, дает названия соответствующих тригонометрических функций углов, дополняющих данный острый угол до 90°, напр, косинус.

коагулянт - 1) хим. вещество, введение которого в жидкую среду, содержащую какие-л. мелкие частицы, вызывает коагуляцию; 2) мед. лекарственное вещество (напр., викасол), повышающее свертываемость крови (ср. антикоагу-лянты).

коагулят - осадок, образующийся в результате коагуляции коллоидного раствора.

коагуля цияклат. coagulatio свертыва-ние, сгущение] - укрупнение частиц в дисперсных системах; ведет к выпадению из коллоидного раствора хлопьевидного осадка или к застудневанию (см. гель); примен. в разнообразных технологических процессах, напр, для очистки воды от мелких частиц ила, глин и бактерий; к. играет важную роль в различных биологических и других процессах.

коаксиальный [лат. со(п) с, вместе+ axis ось] - соосный; к. кабель - двухпроводной кабель, у которого одия из проводов прокладывается строго по оси кабеля, а другой в виде металлической оплетки охватывает изоляцию центрального проводника; предназначен для передачи электроэнергии высокой частоты. коалиционный -относящийся к коалиции, образованный на началах коалиции; к - о е правительство - правительство, составленное из представителей различных, вступивших в соглашение политических партий.

коалиция [лат. coalitio < coalitus объединенный] - 1) объединение, союз на добровольных началах для достижения общих целей; 2) союз, соглашение политических партий для совместного участия в выборах и создании коалиционного правительства; 3) политический или военный союз государств для совместных действий.

коати [бразильск.] - носуха - хищное млекопитающее сем. енотовых, обитающее в лесах центр, и юж. америки, а также на юго-западе сев. америки*, хорошо лазает по деревьям. коаты [бразильск.] - паукообразные обезьяны - род цепкохвосты. обезьян с очень длинными конечностями, обитают в тропических лесах юж. америки.

коацерваты "лат. coacervatus накопленный, собранный] - капли или слои с большей концентрацией растворенного вещества, находящиеся в растворе этого же полимера или биополимера.

коацервация [<лат. coacervatio собирание в кучу, накопление] - образование в растворе полимера (в т. ч. и биополимера) капель или слоев, обогащенных растворенным веществом, - коацерватов.

кобаламин - витамин в12, продукт жизнедеятельности кишечной флоры, имеющий большое значение для процессов кроветворения в организме; по хим. структуре близок к гемоглобину, но вместо железа содержит кобальт.

кобальт [< нем. kobold горный дух, гном, будто бы мешающий работать горнякам] - хим. элемент, символ со (лат. cobaltum), серебристо-белый металл с красноватым отливом, входит в состав жаропрочных, магнитных, быстрорежущих сплавов; примен. для выделки синего стекла и красок; радиоактивный изотоп кобальт-60 примен. для лечения злокачественных опухолей.

кобальтин - кобальтовый блеск - минерал, сульфоарсенид кобальта, золотисто-серебряного цвета с металлическим блеском; примен. как основная руда для получения кобальта и его солей.

кобра [португ, cobra] - очковая змея - очень ядовитая змея сем. аспидов со светлым рисунком на шее, напоминающим очки; распространена в африке и юж. азии; в ссср встречается подвид кобры, не имеющий на шее характерного рисунка.

коварианса [лат. со(п) с, вместе+ variare менять, видоизменять] - в биометрии - статистический показатель, характеризующий совместную изменчивость двух признаков.

ковариация [лат. со(п) с, вместе + variare менять, видоизменять] - в биометрии - сопряженная изменчивость двух признаков.

ковбой [англ, cowboy < cow корова + boy парень] - конный пастух, пасущий стада на равнинах сев. америки.

коверкот [англ, covertcoat] - шерстяная или полушерстяная ткань высокой плотности с диагоналевым переплетением.

когерентность [<лат. cohaerentia сцепление, связь] - физ. согласованное протекание во времени нескольких колебательных или волновых процессов, разность фаз которых постоянна (напр., к. световых волн); когерентные волны при сложении либо усиливают, либо ослабляют друг друга (наблюдается интерференция волн).

когнаты [<лат. cognatus кровный родственник] - в древнем римском праве - кровные родственники по мужской или женской линии, не находившиеся под властью главы данной семьи (ср. агнаты).

когорта [лат. cohors (cohortis)j - 1) тактическая единица древнеримской пехоты (десятая часть легиона); 2) * сплоченная общими идеями, целями группа людей.

код [фр. code] - 1) система условных сокращенных обозначений и названий, применяемых для передачи, обработки, хранения различной информации (напр., дипломатического, коммер. ческого, военного или иного характера); шифр; 2) система символов, применяемая для передачи сообщений по каналам связи, а также информации (данных), подлежащей обработке на эвм, при передаче по каналам телемеханики; 3) к. генетический (нуклеотидный, белковый, аминокислотный) - система "записи" наследственной информации в молекулах нуклеиновых кислот, представленная у животных, растений, микроорганизмов и вирусов в виде последовательности нуклеоти-дов, предписывающей соответствующую последовательность аминокислот в синтезируемом белке (см. транскрипция, трансляция).

кода [ит. coda буке, хвост] - 1) последняя, завершающая часть муз. пьесы, не принадлежащая к ее основной теме; 2) добавочный стих в сонете и других стихотворных формах, имеющих точное число строк; 3) в балете - быстрая заключительная часть нек-рых танцев, преимущ. виртуозного характера, следующая за вариацией.

кодекс [<лат. codex книга] - 1) единый законодательный акт, систематизирующий ка-кую-л. область права и пересматривающий ранее действующее законодательство, напр, уголовный к., к. законов о труде; 2) * совокупность правил, норм, убеждений, напр, моральный к., шахматный к.

кодирование - преобразование сообщения в код; примен. при передаче, переработке или хранении информации.

кодированный оригинал [см. код] - бумажная лента, на которой типографские буквы и знаки представлены комбинациями отверстий или другими знаками системы условных обозначений; служит программой для автоматического набора.

кодификация [лат. codificatio] - систематизация законов государства по отдельным отраслям права, обычно с пересмотром имеющегося и отменой устаревшего законодательства (см. кодекс).

кодон - единица генетического хода; каждый к. состоит из трех азотистых оснований - нуклеотидов - в матричной (информационной) рибонуклеиновой кислоте и предписывает включение определенной аминокислоты в синтезируемую молекулу белка (ср. антикодон).

коимпериум [лат. со(п) с, вместе+ imperium власть] - совместное господство нескольких империалистических держав над чужой территорией, получающей особый международный статус.

койне [гр. koine < koine dialektos общее наречие] - лингв, общий язык, образующийся на основе смешения ряда родственных диалектов и заменяющий их все (напр., греческий в позднеантичную - эллинистическую эпоху).

коир [<тамильск.] - кокосовое волокно, получаемое из плодов нек-рых разновидностей кокосовых пальм; производится гл. обр. в индии, на о-ве шри ланка (цейлон) и употр. для изготовления щеток, циновок, легких канатов и т. п.

кок [<гол. kok повар] - повар на судне.

кока [исп. coca] - кокаиновый куст - южноамериканский кустарник сем. кокаиновых с кожистыми листьями, из которых добывается кокаин; кока-кода - напиток. широко распространенный в сша и приготовляемый из коки и колы.

кокаин [исп. сосата] - алкалоид, содержащийся в листьях коки; примен. в медицине как болеутоляющее средство; к. - сильный наркотик, частое употребление его ведет к заболеванию - кокаинизму.

кокаинизм -один из видов наркомании - болезненное влечение к употреблению кокаина.

кокарда [фр. cocarde] - металлический значок установленного образца на форменной фуражке.

кокет [фр. coquette] - в дореволюционном русском театре - амплуа актрисы, исполняющей роли красивых молодых женщин; г р а и д кокет - тот же характер ролей, но героини старше по возрасту.

кокетка [фр. coquette] - i) женщина, которая своим поведением, манерами, туалетами старается понравиться кому-л., вызвать интерес к себе; 2) верхняя отрезная часть платья, блузы, к которой пришивается остальная часть.

кокиль [фр. coquille букв, раковина] - металлическая форма для многоразовой отливки металлических изделий.

кокки [<?гр. kokfcos зерно] - шаровидные бактерии, широко распространенные в почве, воздухе и других средах; к коккам относятся стрептококки, стафилококки и др.

кокколиты [гр. kokkos зерно + lithos камень] - ископаемые остатки - мелкие известковые пластинки со скульптурой в виде ребрышек, составляющие панцирь одноклеточных морских жгутиковых водорослей кокколито-ф о р и являющиеся совместно с ископаемыми остатками других одноклеточных организмов породообразующими; известны начиная с отложений кембрийского периода до современных.

коклюш [фр. coqueluche] - заразная, пре* имущ, детская болезнь, выражающаяся в частых припадках судорожного кашля, иногда со рвотой.

кокни [англ, cockney] - i) пренебрежительно-насмешливое прозвище уроженца лондона из средних и низших слоев населения; 2) название диалекта, на котором говорят представители низших социальных слоев населения лондона.

кокон [фр. сосоп] - 1) мешочек из паутинных нитей, выделяемых личинками ряда насекомых (особенно бабочек), которыми они обвивают себя перед превращением в куколку; к. шелковичный - к. куколки тутового шелкопряда, из которого получают шелк-сырец (грежу); 2) оболочка из отвердевающего выделения, которой многие пауки, дождевые черви, нек-рые моллюски и другие беспозвоночные одевают свои яйца.

кокос, кокосовый орех [исп. cocos. мн. ч. от coco кокосовая пальма] - сочный плод кокосовой пальмы, скорлупа которого идет на различные токарные поделки, а волокна - на циновки, канаты; из мякоти кокоса (копры) получают пищевое и техническое кокосовое масло; сок недозрелых орехов - кокосовое молоко - хорошо утоляет жажду.

кокотка [фр. cocotte] - в буржуазно-дворянской среде - женщина легкого поведения, находящаяся на содержании у своего поклонника.

кокпит [англ, cockpit] - мор. открытое помещение для рулевого и пассажиров в кормовой части палубы на яхтах, парусных ботах, паровых и моторных катерах; на парусных судах - кормовая часть самой нижней палубы.

кокс [нем. koks] - твердая, спекшаяся пористая масса, получаемая из каменного угля или торфа нагреванием их без доступа воздуха до температуры 950-1050° с; к. образуется также при крекинге нефтепродуктов; примен. как топливо и восстановитель в металлургии и как фильтрующий материал в ряде хим. производств.

кок-сагыз [тюрк.] - многолетнее травянистое растение из рода одуванчиков сем. сложноцветных, содержащее в корнях каучук.

коксит "лат. соха бедро] - воспаление тазобедренного сустава, чаще туберкулезного характера.

коксовать - превращать каменный уголь, торф или нефтяные остатки в кокс в особых печах нагревом без доступа воздуха.

коктеиль [англ, cocktail букв, петушиный хвост] - смесь из спиртных напитков, с добавлением сахара, пряностей, фруктов и т. п.; молочный к. - смесь сливок или молока, мороженого в соков.

кокцидии - отряд одноклеточных животных класса споровиков типа простейших; паразитируют в клетках эпителия животных; возбудители кокцидиоза.

кокцидиоз - заболевание животных, редко человека, возникающее при проникновении в эпителиальные клетки кишечника кокцидий.

кокциды [< лат. coccinusярко-красный] - подотряд насекомых сем. равнокрылых; размеры очень малы; распространены повсеместно, особенно многочисленны в тропиках; многие виды являются вредителями плодовых культур; нек-рые используются для получения шеллака и кармина.

кола [лат. cola] - род деревьев сем. стер-кулневых, растущих в тропической африке; плоды нек-рых видов примен. в медицине, а также в производстве ликеров и напитка кока-колы.

колба [нем. kolben] - стеклянный сосуд с круглым или плоским дном, обычно с узким горлом; примен. в хим. лабораториях.

колеманит [по фамилии владельца рудника колмена (coleman), 1824-1893] - минерал, водосодержащий борат кальция; образует бесцветные (белые) кристаллические массы, встречающиеся в осадочных месторождениях боратов; ценная руда для получения бора.

коленкор [фр. calencar] - переплетная ткань, покрытая мастичным слоем и пропущенная через каландр с гладкой или награвированной поверхностью валов.

колеоптиле, колеоптиль [гр. koleos ножны + ptilon перо] - первый зародышевый лист злаков, подобно футляру защищающий почку проростка и первым пробивающий почву.

колер [<лат. color цвет] - цвет краски, ее тон и густота, а также вообще цвет, окраска.

колет [< фр. collet воротник < лат. collum шея] - 1) в нек-рых европейских армиях, в том числе русской, - верхняя одежда в виде короткого мундира (обычно из белого сукна) - принадлежность тяжелой кавалерии (в част. ности кирасир); 2) широкий отложной воротник в средневековой одежде.

колеус [гр. koleosj - род многолетних тропических травянистых и кустарниковых растений сем. губоцветных; в тропиках африки и азии культивируют ради крахмалистых клубней в ссср виды с красиво окрашенными листьями выращивают в комнатах и оранжереях, а также как ковровые растения.

колибри [исп. colibri < кариб.] - подотряд самых маленьких птиц отряда длиннокрылых; питаются нектаром цветков, насекомыми и пауками; распространены в америке; в результате хищнического истребления численность резко сократилась.

колизей [ит. coliseo < лат. colosseum < colosseus исполинский] - один из частично сохранившихся памятников древнеримской архитектуры (75-80 г. н. э.), предназначался для различных зрелищ, крупнейший из римских амфитеатров 2 (вмещал около 50 тыс. зрителей).

колит [< гр. kolon толстая кишка] - воспаление толстой кишки.

коллаборационист [< фр. collaboration сотрудничество] - изменник, предатель родины, лицо, сотрудничавшее с фашистскими захватчиками в оккупированных имя странах во время второй мировой войны (1939-1945).

коллаген [гр. kolla клей + ...ген] - белковое вещество, входящее в состав т. наз. коллаге-новых волокон соединительной ткани.

коллагенозы - группа заболеваний (красная волчанка, склеродермия, дерматомио-зит, узелковый периартеринт), при которых наблюдается преимущественное, обычно прогрессирующее поражение соединительной ткани (особенно ее межклеточного вещества - волокон, содержащих коллаген) и кровеносных сосудов различных органов.

коллаж [фр. collage букв, наклеивание] - технический прием в изобразительном искусстве - наклеивание на какую-л. основу материалов, отличающихся от нее по цвету и фактуре, а также произведение, целиком выполненное этим приемом.

коллапс [< лат. collapsus ослабевший, упавший] - 1) мед. внезапно наступающая сосудистая недостаточность, сопровождающаяся падением артериального и венозного кровяного давления, гипоксией, что обусловливает тяжелое состояние больного; 2) к. гравитационны и - см. гравитационный.

коллапсары [<лат. collapsus ослабевший, упавший] - "черные дыры" - тела весьма небольших размеров (около 20 км в диаметре), с плотностью вещества порядка 10м-1016 г/см3, образовавшиеся в итоге гравитационного коллапса массивной звезды.

коллатерали [лат. collaterals] - ака/п. боковые, окольные пути тока крови в обход главного кровеносного ствола (артерии, вены); к. существуют также и в лимфатической системе.

коллатеральный [лат. collateral] - анат. окольный, боковой, напр, к-ое кровообращение (см. коллатерали).

коллета [лат. college] - товарищ по работе, по совместной учебе (в высшей школе), по профессии.

коллегиальность - принцип управления, при котором руководство осуществляетс. не единогласно, а группой лип, обладающих равными правами при решении вопросов (коллегией); в широком смысле - форма принятия решений, при которой учитывается коллективное мнение, используется метод общественного обсуждения.

коллегиальный - осуществляемый совместно группой лиц, коллегией.

коллегия [лат. collegium] - 1) группа лиц, образующих какой-л. административный или совещательный орган, напр. к. министерства, редакционная к.; к. адвокатов - добровольная общественная организация адвокатов; 2) в др. риме - союз лиц, объединенных общей профессией, культом и др.; существовали коллегии жреческие, ремесленные, похоронные, религиозные; 3) название органов центрального управления в россии, учрежденных петром i взамен т. паз. приказов и упраздненных в нач. 19 в. в связи с введением министерств; 4) коллегиум - закрытое среднее (реже высшее) учебное заведение в зап. европе и в царской россии.

колледж [англ, college] - высшее или среднее учебное заведение, научное учреждение в великобритании, сша и нек-рых других странах; колледжи как высшие учебные заведения часто входят в состав университетов.

коллеж [фр. college] - среднее учебное заведение во франции, бельгии, швейцарии и нек-рых других странах.

коллектив [< лат. collectivus собирательный] - совокупность людей, объединенных общей работой, общими интересами.

коллективизация [< лат.; см. коллектив] - обобществление; к. сельского хозяйства - в социалистических странах - преобразование мелких единоличных крестьянских хозяйств, на основе добровольного объединения, в крупные социалистические сельскохозяйственные предприятия - сельскохозяйственные артели (колхозы) и т. п.

коллективизм [< лат.; см. коллектив] - принцип общественной жизни и деятельности людей, проявляющийся в сознательном подчинении личных интересов общественным, в товарищеском сотрудничестве и взаимопомощи (про-тивоп. индивидуализм).

коллективныи [лат. collectivus < colli-gere собирать] - 1) общий, совместный; к. договор - а) в ссср - соглашение между администрацией предприятия и коллективом работников, представляемых профсоюзной организацией, содержащее обязательства сторон по выполнению производственного плана, совершенствованию организации производства в труда, развитию социалистического соревнования, улучшению жилищных условий и культурно-бытового обслуживания рабочих и служащих; б) в капиталистических странах - соглашение между представителями предпринимателей и трудящихся об условиях труда, заработной платы и правах рабочих организаций на предприятиях; 2) свойственный коллективу, основанный на единстве интересов, общности труда; 3) предназначенный для коллектива.

коллектор [< позднелат. collector собиратель] - i) учреждение, производящее сбор и распределение чего-л. по подведомственным учреждениям, напр, библиотечный к.; 2) лицо, кото. рое собирает, заносит в опись и хранит какие-л-образцы, напр, образцы горных пород, почв и др.; 3) часть якоря электрической машины, состоящая из ряда расположенных по кругу изолированных друг от друга медных пластин; служит электромеханическим преобразователем частоты тока в электрических машинах (генераторах и двигателях); 4) электрод в электровакуумном приборе, главным назначением которого обычно является прием основного потока алектронов (или ионов) при электрическом разряде; 5) часть (область) транзистора, предназначенная гл. обр. для приема носителей заряда из базы; 6) трубопровод относительно большого поперечного сечения, в который поступают для дальнейшего продвижения и вывода газы и жидкости из примыкающих трубопроводов меньшего поперечного сечения, напр, главная труба для стока городских нечистот; 7) подземная галерея для укладки кабелей - трамвайных, телефонных, осветительных и др. (кабельный к.) или для укладки труб разного назначения (для водоснабжения, теплофикации, канализации, газоснабжения и др.); 8) название нек-рых технических устройств, напр. выпускной к. двигателя внутреннего сгорания.

коллекционер [фр. collectionneur < лат.] - собиратель коллекций.

коллекция 1< лат. collectio собирание] - систематизированное собрание каких-л. предметов, представляющее обычно научный, художественный, исторический интерес, напр. к. картин, к. минералов, к. марок.

колленхима [гр. kolla клей + enchyma букв, налитое, наполняющее; здесь ткань] - механическая ткань из живых клеток с пластичными водосодержащими оболочками, придающая органам растений (гл. обр. молодым, растущим) необходимую прочность.

колли [англ, collie] -шотландская овчарка - порода служебных длинношерстных, короткошерстных и жесткошерстных собак разнообразной масти, выведенная в нач. 18 в. в шотландии.

коллизионное право [см. коллизия] - нормы международного частного права, определяющие, какой из двух сталкивающихся законов, отечественный или иностранный, должны быть применены в конкретном деле.

коллизия [лат. collisio] - 1) столкновение противоположных взглядов, стремлений, интересов; 2) юр. расхождение между отдельными законами одного государства или противоречие законов, судебных решений различных государств.

коллиматор [< collimare - искаженное лат. сошпеаге направлять по прямой линии] - 1) оптическая система для получения пучка параллельных лучей; примен. в спектральных и измерительных оптических приборах разного назначения; 2) астр, небольшая зрительная труба, имеющая в фокусе крестообразно натянутые нити, устанавливаемая горизонтально одна на севере, другая на юге от меридианного круга или пассажного инструмента для определения коллимации.

коллимация, коллимационная ошибка [< лат.; см. коллиматор] - инструментальная ошибка в установке оптических приборов, происходящая вследствие отклонени. от перпендикулярности оси вращения трубы к ее оптической оси.

коллодий [< гр. kollodes клейкий] - спир-тово-эфирный раствор нитроцеллюлозы, дающий после испарения растворителя тонкую пленку; примен. в медицине (для закрепления хирургических повязок, покрытия небольших ран и др.), в фотографии (для приготовления ультрафильтров) и т. д.

коллоидный - прил. от сл. коллоиды; к-ые системы - иначе коллоиды - дисперсные системы, промежуточные между истинными растворами и грубодисперсными системами - суспензиями и эмульсиями; жидкие коллоидные системы - золи, студнеобразные - гели; к-ая химия - раздел физической химии, в котором изучаются дисперсные системы; служит основой многих производств (технология строительных материалов, пластмасс, резины; бурение горных пород); одна из основ учения о биологических структурах, о происхождении и развитии жизни.

коллоиды [гр. kolla клей + eidos вид] - то же, что коллоидные системы.

коллоквиум [<лат. colloquium собеседование] - 1) беседа преподавателя с учащимися с целью выяснения их знаний; 2) научное собрание с обсуждением докладов на определенную тему.

коллоксилин [гр. kolla клей + oxys острый, кислый] - один из видов нитроцеллюлозы; примен. для производства взрывчатых веществ, коллодия, целлулоида, лаков.

коло [< болг., сербск. коло круг] - народная массовая пляска в круговом построении, распространенная в югославии, болгарии, румынии и нек-рых других странах.

колоквинт [<гр. kolokynthe тыква] - многолетнее стелющееся или вьющееся растение сем. тыквенных; плоды содержат вещества, оказывающие сильное слабительное действие; к. разводят в египте и юж. европе; в ссср встречается в туркмении как заносное сорное растение.

колон1 [лат. colonus] - в римской империи - арендатор небольшого земельного участка у крупного землевладельца (см. колонат), за пользование к. платил арендную плату натурой или деньгами и выполнял натуральные повинности; впоследствии колоны стали закрепощаться землевладельцами; колоны были предшественниками средневековых крепостных.

колон2 [исп. colon, в честь x. колумба] - денежная единица коста-рики (= 100 сентимо) и сальвадора (= 100 сентаво).

колонат [лат. colonatus] - форма производственных отношений между мелкими сельскими производителями - колонами - и крупными землевладельцами; к. послужил основой зарождения феодальных отношений в конце существования римской империи.

колониализм - политическое, экономическое и духовное порабощение стран, как правило, менее развитых в социально-экономиче-ском отношении (см. колония 2), господствующими классами эксплуататорских государств; термин к. используется также в значении колониальная политика.

колониальный - относящийся к колониям 2, связанный с владением колониями.

к-ая политика - политика захвата, эксплуатации, экономического, политического и национального угнетения капиталистическими государствами других стран и территорий, как правило, менее развитых в социально-экономическом отношении (см. колониализм); к-ые войска - войска капиталистических государств в колониях, служившие для поддержания господства колонизаторов и подавления национально-освободительного движения в колониях и зависимых странах; кадровый состав к-ых войск набирался обычно в метрополии, переменный состав - из населения колоний; к-ые войны - войны капиталистических государств с целью завоевания колоний, сохранения в них своего господства, подавления освободительного движения; к-ые товары - товары, которые ранее привозились в европу только из колониальных стран, напр, чай, кофе, рис, какао, пряности ит. п.; к-ые организмы - см. колония 6.

колонизатор - проводящий, осуществляющий колонизацию.

колонизация [< лат.; см. колония] - 1) заселение и освоение пустующих и окраинных земель своей страны ("внутренняя к."); 2) основание колоний, поселений за пределами своей страны ("внешняя к."); 3) захват какой-л. страны или края, сопровождаемый эксплуатацией, подчас истреблением местного населения; превращение какой-л. страны или области в колонию.

колонист - поселенец из другой страны; переселенец; житель переселенческой колонии.

колония [ лат. colonia поселение] - 1) в древнем мире - поселение граждан какого-л, государства в другой стране; 2) страна или территория, лишенная самостоятельности, находящаяся под властью иностранного государства (метрополии); 3) совокупность лиц какой-л. национальности, проживающих вместе в другой стране или в иностранном городе; 4) поселение выходцев из другой страны, области; 5) нек-рые учреждения спец. назначения, напр, трудовая колония;6) биол. колониальные организмы - сложное объединение организмов одного вида, возникающее вследствие того, что дочерние особи при бесполом размножении не отделяются от материнского организма; отдельные члены колонии (напр., у губок, кораллов, мшанок) могут иногда выполнять различные функции, становясь как бы органами целого; 7) в микробиологии - скопление бактерий или иных микроорганизмов одного вида в питательной среде; 8)баррандовские колонии - в палеонтологии - комплекс ископаемых организмов, в результате тектонических движений как бы вторгающихся на век-рое время в более древнюю фауну; явление описано чешским ученым баррандом.

колонна [фр. colonne < лат. columna] - 1) архит. элемент здания, опора, обычно круглого сечения, поддерживающая балку, антаблемент или пяту арки и состоящая, как правило, из базы, ствола (фуста) и капители (см. ордер 2); иногда встречаются отдельно стоящие колонны, напр. александровская к. на дворцовой площади в ленинграде; 2) воен.: а) строй, в котором военнослужащие стоят в затылок друг другу (по одному или рядами - по 2, 3, 4 и более человек в ряду), а подразделения (ил. различные боевые машины) - одно за другим; в колонне глубина строя больше его ширины или равна ей; б) строй боевых кораблей в несколько линий, каждая из которых также называется колонной; 3) организованная группа людей, идущих ряд за рядом (напр., к. демонстрантов); ряд автомобилей и других транспортных средств, следующих друг за другом.

колоннада [фр. colonnade] -архит. ряд колонн, поддерживающих балочное или арочное (ср. аркада, арка) перекрытие.

колонтитул [нем. kolumnentitel] - надпись, помещаемая в нек-рых книгах на каждой странице над текстом, заключающая в себе фамилию автора, заглавие книги или какой-л. ее части (главы, параграфа, статьи), либо первое и последнее слово страницы или их начальных букв (в словарях и т. п. изданиях); примен. также в газетах и журналах.

колонцифра [нем. kolumnenziffer] - цифра вверху или внизу печатной полосы, указывающая порядковый номер страницы книги, журнала и т. д.

колоратура [< ит. coloratura окраска; украшение] - в пении - украшение мелодии технически блестящими, виртуозными пассажами, трелями и т. п., а также способность голоса исполнять подобные пассажи.

колориметр [лат. color цвет + ...метр] - 1) прибор для контроля цвета источников света, красок, экранов телевизоров и др.; действие колориметра основано на измерении интенсивности световых потоков основных цветов, дающих при смешении цвет, неотличимый от измеряемого; 2) прибор для определения концентрации веществ в растворах; действие колориметра основано на свойстве окрашенных растворов поглощать проходящий через них свет тем сильнее, чем выше концентрация окрашивающего вещества.

колориметрия [лат. color цвет + ...метрия] - 1) физ. методы измерения и количественного выражения цвета с помощью колориметров 1; 2) хим. методы количественного анализа, основанные на определении концентрации веществ в окрашенных растворах путем сравнения цвета раствора с цветом эталонных растворов или с помощью колориметра 2.

колор-индекс [лат. color цвет + index указатель] - показатель цвета - разность между фотографической и визуальной звездными величинами какого-л, небесного светила (или между двумя какими-л. звездными величинами в других фотометрических системах).

колорист [фр. coloriste < лат. color цвет] - 1) художник, умело использующий и сочетающий краски, мастер колорита 1; 2) специалист по расцветке тканей.

колорит [ит. colorito < лат. color цвет] - 1) общий характер сочетания цветов в многокрасочном произведении искусства (картине, цветной гравюре, цветном рисунке и т. п.); 2) * совокупность особенностей (эпохи, местности), своеобразие чего-л.

колосс [< гр kolossos большая статуя] - 1) исполинская бронзовая статуя древнегреческого бога солнца - гелиоса, поставленная в гавани о-ва родоса и разрушенная землетрясением в 227 г. до н. э.; 2) кто-л. или что-л. выдающееся по своей величине, значительности (к. науки - о выдающемся ученом); к. на глиняных ногах - что-л. огромное, величественное, но внутренне слабое, непрочное.

колоссальныи [фр. colossal; см. колосс] - очень большой, огромный.

колоцинт - см. колоквинт.

колумбарий [лат. columbarium] - хранилище урн с прахом после кремации.

колумбит [< лат. columbium колумбии - англ. назв. ниобия] - минерал, представляющий собой сложные окислы тантала, ниобия, железа и марганца; основная руда для получения ниобия и тантала.

колхикум [лат. colchicum] - б е з в р е -м е н н и к - род многолетних трав сем. лилейных; семена и клубнелуковицы колхикума содержат алкалоиды (колхицин, колхамин), используемые в медицине.

колхицин [< лат.] - алкалоид, получаемый из колхикума; примен. в медицине, а также в селекции и генетике для получения полиплоидных форм растений и др.

колье [фр. collier] - ожерелье с драгоценными украшениями, подвесками.

кольматаж [фр. colmatage] - 1) естественное или искусственное осаждение на каком-л, участке земли взвешенных в воде глинистых частиц и ила; образующиеся таким путем наносы представляют собой плодородную почву; 2) вмы-вание глинистых и илистых частиц в поры грунта каналов, водохранилищ и т. п. для уменьшения фильтрации 2.

кольматация, кольматирование - то же, что кольматаж.

кольраби [нем. kohlrabi] - двулетнее овощное растение с утолщенным мясистым стеблем, идущим в пищу; разновидность капусты.

колюр [фр. colure < гр. koluros] - астр. название двух больших кругов небесной сферы, из которых один (к. равноденствий) проходит через полюсы мира и точки равноденствий, а второй (к. солнцестояний) - через полюсы мира и точки солнцестояний.

кома1 [< гр. koma глубокий сон] - крайне тяжелое состояние, характеризующееся потерей сознания, расстройством функций всех органов чувств, нарушением кровообращения, дыхания, процессов обмена; наблюдается при гепатите, уремии, сахарном диабете, нек-рых заболеваниях и травмах головного мозга и т. п.

кома2 [< гр. kome волосы] - 1) физ. искажение изображения в оптических системах, аберрация, при которой изображение точки принимает вид несимметричного пятнышка; 2) астр, газовая туманная оболочка ядра кометы, образующая вместе с ним голову кометы.

команда [фр. commande] - 1) краткий устный приказ командира; 2) временная или постоянная организационная единица (группа военнослужащих), предназначенная для выполнения определенных задач, служебных обязанностей или каких-л. работ; 3) личный состав, экипаж судна; 4) спортивный коллектив, возглавляемый капитано.

командор [фр. commandeur] - 1) одно из высших званий в средневековых духовно-рыцарских орденах; 2) капитан-командор - в великобритании, нидерландах и нек-рых других странах - начальник отряда судов, не име. юший адмиральского чина; в россии нач. 18 - нач. 19 вв. - флотский чин между капитаном 1-го ранга и контр-адмиралом 4-й степени; 3) в странах зап. европы, сша и в ссср (до 1926 г.) - звание председателя яхт-клуба; 4) руководитель автомобильного, лыжного, велосипедного, конного и т. п. пробега или авиационного перелета; 5) в италии - высшее почетное звание, присваиваемое лицу за заслуги перед государством в области экономики, науки, культуры.

комбайн [англ, combine] - сложный агрегат, представляющий собой совокупность нескольких рабочих машин, выполняющих цикл последовательных или отдельных, не связанных одна с другой, операций по добыче сырья (горный к., торфяной к.), уборке сельскохозяйственных культур, напр, зерноуборочный к., картофелеуборочный к., свеклоуборочный к., кухонный к. (для приготовления пищи).

комбатанты [фр. combattant, ед. ч.] -в международном праве - лица, входящие в состав вооруженных сил воюющих государств и принимающие непосредственное участие в военных действиях, в отличие от нонкомбатан-тов.

комбинат [< лат. combinare соединять, сочетать] - 1) объединение промышленных предприятий разных, но технологически связанных между собой производственных отраслей, в котором продукты одного предприятия служат сырьем, полуфабрикатом или вспомогательным материалом для другого; 2) административное объединение технологически не связанных между собой предприятий одной отрасли (напр., к. угольной промышленности); 3) объединение мелких производств местной промышленности или предприятий бытового обслуживания; 4) у ч е б -н ы и к. - объединение учебных заведений разных ступеней при заводах, фабриках и других предприятиях.

комбинаторика [< лат. combinare соединять, сочетать] - раздел математики, в котором изучаются "соединения"; к простейшим соединениям относятся: перестановки, размещения, сочетания, напр., из трех элементов а, ь, с можно получить шесть перестановок: abc, bca, cab, cba, bac, acb.

комбинаторный [<лат. combinare соединять, сочетать] - лингв, зависящий от ди-атрибуции, напр. к. вариант фонемы (см. амю.

комбинационный - прил. от сл. комбинация i, 2; к - о е рассеяние света - рассеяние света веществом, при котором изменяется частота света; к-ые тона - дополнительные тона, возникающие при одновременном воздействии различных звуковых волн большой интенсивности на приемник звука.

комбинация [лат. combinatio] - 1) сочетание, соединение чего-л. в определенном порядке; 2) система приемов для осуществления сложного замысла, напр, шахматная к.; 3) ухищрение, уловка; 4) женская сорочка.

комбинезон [фр. combinaison] - костюм, представляющий собой соединение верхней части одежды и брюк.

комбинировать [лат. combinare] -1) соединять, сочетать в какую-л. комбинацию 1; 2) строить, придумывать комбинации 2, 3.

комедиант [ит. commedfante] - 1) в россии в 16-17 вв. - актер; позже - исполнитель ролей в балаганных представлениях; 2) * притворщик, лицемер.

комедия [гр. komodia, лат. comoedia] - 1) в др. греции - представление, развившееся из песен, исполнявшихся во время карнавальных процессий в честь бога диониса; 2) драматическое произведение, характеры, положения и диалоги в котором вызывают смех, направленный против недостатков общественной жизни, быта и людей; 3) * притворство, лицемерное поведение.

комедия дельарте [ит. commedia dellarte] - комедия масок - вид театра, получивший развитие в италии в середине 16-17 вв.; спектакли строились на импровизации, буффонаде; широко использовались народные диалекты; постоянные персонажи-маски - панталоне, доктор и двое слуг (дзанни) бри-гелла и арлекин - переходили из одного спектакля в другой.

комендант [фр. commandant <лат. сот-mendare поручать] - 1) в крепости или укрепленном районе - начальник всех войск, предназначенных для обороны данного объекта; 2) в гарнизоне (военном лагере и др.) - должностное лицо офицерского состава, на которое возложено наблюдение и ответственность за несение службы гарнизонными (общелагерными) караулами и патрулями, а также за содержание арестованных на гарнизонной гауптвахте и за поддержание дисциплины среди военнослужащих в общественных местах и на улицах; 3) на железнодорожной станции (в порту, на пристани) - лицо, наблюдающее за правильностью передвижения войск, военнослужащих, военных грузов и выполняющее в пределах территории станции (порта, пристани) обязанности коменданта гарнизона; 4) управляющий домом, принадлежащим какому-л. учреждению или занимаемым им.

комендатура [нем. kommandantur] - орган управления военного коменданта гарнизона (крепости, порта и т. п.), а также занимаемое им помещение.

комендор [англ, commander] - в русском флоте и в нек-рых иностранных флотах - матрос, специально подготовленный для стрельбы из корабельных орудий.

комета [гр. kometes(aster) волосатая (звезда)] - весьма незначительное по массе небесное тело, имеющее вдали от солнца вид туманного размытого облачка; большинство комет движется вокруг солнца по весьма удлиненным эллипсам, и лишь при приближении к солнцу, под действием тепла они выделяют газы, образующие светящуюся оболочку вокруг ядра - голову кометы, и развивают хвост, направленный в сторону, противоположную солнцу, и при удалении кометы от солнца постепенно рассеивающийся в пространстве.

комизм [< гр.] - комическая, смешная сторона чего-л.; юмор.

комик [гр. komikos] - 1) актер, исполняющий комедийные роли; 2) * человек, обладающий способностью смешить других.

комикс "англ, comics, мн. ч. от comic комический, смешной] - небольшая книжка, содержащая серию рисунков с краткими сопро. водительныыя текстами, образующими связное повествование обычно развлекательного характера.

комильфо [фр. comme il faut букв, как надо, как следует) - приличный, соответствующий правилам светского приличия.

комингс [англ, coamings, мн. ч.] - мор. вертикальные стальные листы или толстые деревянные доски, брусья высотою до 60 см над палубой, ограждающие отверстия в ней (люки, шахты).

коминтерн - см. интернационал 1.

комиссар [фр. commissaire < ср.-лат. commissarius уполномоченный] - в разных странах - название должностных лиц, облеченных правительством особыми полномочиями; в ссср - народный к. - член правительства, стоявший во главе народного комиссариата, военный к. - а) лицо, возглавляющее военный комиссариат; б) в 1918-42 гг. - военно-политический работник в красной армии, несший наряду с командиром ответственность за боеспособность и политическое состояние войск.

комиссариат [фр. commissariat < ср.-лат.) - наименование ряда государственных и административных учреждений; народный к. - в 1917-1946 гг. (до образования министерств) - центральный орган отраслевого государственного управления в ссср; военный к. - орган местного военного управления в ссср, ведающий военно-мобилизационной и учетно-призывной работой.

комиссионер [фр. commissionnaire < лат. commissio поручение] - посредник в сделках; физическое или юридическое лицо, совершающее за определенное вознаграждение сделки в пользу и за счет комитента, но от своего имени.

комиссионный - прил. от сл. комиссия 2; связанный посредничеством третьего лица (или учреждения, выполняющего роль такого лица); к - ы е операции - сделки, совершаемые определенным лицом (комиссионером) или предприятием от своего имени, но по поручению другого лица или предприятия и за его счет, за определенное вознаграждение; к - ы е предприятия - торговые организации, производящие сбыт и закупку товаров по поручению и за счет доверителя за определенное вознаграждение.

комиссия [<лат. commissio поручение] - 1) группа лиц, облеченных полномочиями для выполнения какого-л, задания (напр., парламентская к., избирательная к.), а также специализированный орган в государственном аппарате или в международных организациях; 2) совершение сделки лицом (комиссионером) от своего имени, но за счет и по поручению другого лица (комитента); также плата за совершение такой сделки.

комитат [<ср.-лат. comitatus область] - наиболее крупная административно-территориальная единица (область) в венгрии.

комитент [ < лат. committens (committentis) поручающий] - лицо, дающее поручение другому лицу (комиссионеру) заключить определенную сделку или ряд сделок от имени последнего, но за счет комитента.

комитет [фр. comite <лат. committere поручать) - коллегиальный орган, руководящий какой-л. областью государственной или общественной деятельности.

комиции [лат. comitia] - народные собрания в др. риме.

коммандитное товарищество "фр. commandite "товарищество на вере"] - в капиталистических странах - предприятие, один или несколько участников которого отвечают по обязательствам товарищества всем своим имуществом, а остальные участники - только своими вкладами.

коммандос [англ, commandos] - в вооруженных силах великобритании - отряды (подразделения) спец. назначения, возникшие в период второй мировой войны (1939-1945) и предназначенные для проведения десантных и разведывательно-диверсионных действий.

коммендация [<лат. commendare рекомендовать; поручать, вверять] - в зап. европе в период раннего средневековья - акт, оформлявший отношения личной зависимости: а) вассала от сеньора (вассал получал земельное владение - бенефиций или феод); 6) крестьянина от феодала-землевладельца.

комменсализм [<фр. commensal сотрапезник < лат. cum с + mensa стол] - биол. нахлебничество- один из видов сожительства организмов разных видов, характеризующийся тем, что один организм живет за счет другого, не причиняя ему какого-л, вреда; напр. рыба-прилипала присасывается к крупной рыбе и передвигается с ней, питаясь остатками ее корма; к. ближе к симбиозу, чем к паразитизму 1.

комментарий [лат. commentarium] - 1) разъяснительные примечания к тексту; 2) комментарии - сопроводительные соображения, критические замечания по поводу чего-л. (напр., к. прессы).

комментатор - составитель комментария:, автор комментариев.

комментировать [лат. commentate] -составлять комментарий 1; давать комментарии 2 по поводу чего-л.; объяснять, толковать.

коммерсант [фр. commercant <лат. сот-mercium торговля] - лицо, занимающееся частной торговлей, коммерцией.

коммерция [лат. commercium] -торговля; в более широком смысле - деятельность в капиталистическом обществе, направленная на получение прибыли.

коммерческий [< лат.) - 1) торговый; к. вексель - см. вексель; к - а я тайна - засекречивание производственных, торговых и финансовых операций на капиталистических предприятиях в целях сокрытия от конкурентов в широкой публики характера производственной в финансовой политики предприятия; 2) при карточной системе снабжения - относящийся к торговле без карточек по повышенным ценам.

коммивояжёр [фр. commis voyageur] - в капиталистических странах - разъездной агент торговой фирмы, предлагающий покупателям товары по имеющимся у него образцам, каталогам и т. п.

коммодор [англ, commodore] - в нек-рых иностранных флотах - командир соединени.

кораблей, не имеющий адмиральского звания.

коммонер [англ, commoner] - член английской палаты общин.

коммуна [фр. commune община <лат. communis общий] - 1) в зап. европе в средние века - городская община, добившаяся от сеньора права на самоуправление; 2) в период великой французской революции (1789-1794) - муниципальное самоуправление (в частности парижа); 3) парижская коммуна - первая пролетарская революция и первое правительство рабочего класса (существовало с 18 марта по 28 мая 1871 г.); 4)в настоящее время во франции, италии и нек-рых других странах - поселение городского или сельского типа, образующее низшую административно-территориальную единицу; 5) коллектив лиц, объединившихся для совместной жизни на началах общности имущества и труда, напр, сельскохозяйственная к, в первые годы советской власти.

коммунальный [фр. communal <лат.] - 1) относящийся к коммуне 4, напр, к-ые выборы; 2) относящийся к городскому хозяйству, связанный с ним, напр, к-ое хозяйство, к-ые услуги.

коммунар [фр. communard] - 1) участник парижской коммуны 1871 г.; 2) член коммуны 5.

коммунизм [фр. communisme < лат. communis общий] - 1) сменяющая капитализм общественно-экономическая формация, основанная на общественной собственности на средства производства; 2) вторая высшая фаза коммунистической общественной формации, первой фазой которой является социализм. коммунизм - это бесклассовый общественный строй с единой общенародной собственностью на средства производства, полным социальным равенством всех членов общества, где вместе с всесторонним развитием людей вырастут и производительные силы на основе постоянно развивающейся науки и техники и осуществится великий принцип "от каждого - по способностям, каждому - по потребностям"; при коммунизме утвердится общественное самоуправление, труд на благо общества станет для всех первой жизненной потребностью, осознанной необходимостью, способности каждого будут применяться с наибольшей пользой для народа; научный к. - см. марксизм.

коммуникабельность - способность, склонность к коммуникации 3, к установлению контактов и связей.

коммуникабельный - склонный, способный к коммуникации 3, установлению контактов и связей, легко устанавливающий их.

коммуникативность - то же, что коммуникабельность .

коммуникативный - то же, что коммуникабельный.

коммуникационный - прил. от сл. коммуникация; к-ая линия - то же, что коммуникация 1.

коммуникация [лат. communicatio] - 1) путь сообщения (напр., воздушная к., водная к.); 2) форма связи (напр., телеграф, радио, телефон); 3) акт общения, связь между двумя или более индивидами, основанные на взаимопонимании; сообщение информации одним лицом другому или ряду лиц; 4) массовая к. - процесс сообщения информации с помощь. технических средств - средств массовой коммуникации (печать, радио, кинематограф, телевидение) численно большим, рассредоточенным аудиториям.

коммунист - член коммунистической партии.

коммунистический - относящийся к коммунизму, основанный на принципах коммунизма, проникнутый идеями коммунизма, выражающий их, руководствующийся ими.

коммутативный [<лат. commutare менять, переменять] - переместительный; к. з а -кон - мат. закон, выражающий независимость суммы или произведения от перестановки слагаемых или сомножителей, напр.: а+ь = = ь + a; ab = ьа.

коммутатор [<лат. commutare менять, переменять] - электромеханическое, электронное или электронно-лучевое устройство (прибор), обеспечивающее включение, отключение и переключение частей электрической цепи или- присоединение к ней другой цепи; в телефонии - установка для ручного соединения двух или нескольких абонентов между собой.

коммутация1 [< лат. commutatio изменение, перемена] - 1) эл. совокупность операций, связанных с переключением проводников, переменой направления тока и др., выполняемых с помощью спец. устройств - коммутаторов; в телефонии - операция, связанная с подключением абонента к линии; 2) в вычислительной технике - выполнение всех предусмотренных для решения данной задачи соединений между решающими элементами аналоговой вычислительной машины; 3) лингв, метод исследования, опирающийся на то, что при изменениях в одном плане языка (напр., при подстановке одной фонемы вместо другой - план выражения) происходят некоторые изменения в другом плане (напр., в вышеуказанном случае меняется значение слова - план содержания).

коммутация2 [<лат. commutatio изменение, перемена] - в зап. европе в средние века - процесс замены натурального оброка и барщины феодальной денежной рентой, обусловленный развитием товарно-денежных отношений.

коммюнике [фр. communique] - официальное правительственное сообщение о международных переговорах и соглашениях, достигнутых между государствами, о важных событиях во внутренней жизни страны, военных действиях и т. д.

компактный [лат. compactus] - 1) плотный, расположенный тесно, без промежутков, занимающий мало места; 2) * краткий, сжатый.

компактус [< лат. compactus плотный] - система шкафов, стеллажей (стоек), свободно перемещающихся по рельсам - направляющим, проложенным по полу или подвешенным к потолку; примен. в хранилищах, библиотеках, архивах и т. д.

компания [фр. compagnie] - 1) в капиталистических странах - торговое, промышленное, транспортное и т. д. объединение капиталистов; 2) группа лиц, проводящих вместе время.

компаньон [фр. compagnon] - 1) в капиталистических странах - совладелец предприятия или учреждения; 2) сотоварищ.

компаньонажи [фр. compagnonnage < compagnon подмастерье] - тайные объединения подмастерьев в феодальной франции, целью которых была организация взаимопомощи, а позднее, с разложением цехов, и борьба с мастерами за лучшие условия труда, жизни.

компаньонка [фр. compagnonne] - женщина, которую нанимали в барский дом для развлечения и сопровождения куда-л. дам или девиц.

компаративизм [< лат. comparative сравнительный] - сравнительно-исторический метод в литературоведении (установление сходства, путей миграции и исторического развития образов, сюжетов в произведениях литературы и фольклора разных народов), в языкознании (установление соответствий между родственными языками с целью восстановления более древнего их состояния) и других науках.

компаратор [ < лат. comparator сравнивающий] - название измерительных приборов, принцип действия которых основан на сравнении измеряемой величины с эталонной; примен. в астрономии, геодезии, машиностроении и т. д.

компас (у моряков - компас) [< позднелат. compasso измеряю] - прибор для ориентирования относительно сторон горизонта, указывающий направление географического (истинного) или магнитного меридиана; простейшим компасом является магнитный, в корпусе которого магнитная стрелка вращается на острие в центре круга (лимба), разделенного на градусы или румбы; примен. также гирокомпасы, радиокомпасы и др.

компатриот [фр.compatriote] - уст. соотечественник.

компаунд [< англ, compound составной, смешанный] - 1) паровая машина двойного действия, в которой пар сначала расширяется в цилиндре меньшего диаметра, а затем переходит в цилиндр большего диаметра; 2) изоляционный материал из асфальтовых и парафинистых веществ и масел; примен. в электротехнике для заливки кабельных муфт, кабельных концов и вводов, а также трансформаторов, конденсаторов и других элементов радиотехнических устройств с целью их герметизации.

компаундирование[< англ, compound смешивать] - 1) смешивание двух или нескольких масел, видов топлива для получения спец. продуктов заданных качеств; 2) компаунд-ное возбуждение - возбуждение электрических машин при смешанном (параллельном и последовательном) включении обмоток возбуждения.

компендий, компендиум [<лат. compendium сокращение] - сжатое суммарное изложение основных положений какой-л науки, исследования и т. п.

компенсатор [<лат. compensare уравнивать, уравновешивать; возмещать] - 1) физ. устройство для измерения разности хода лучей (в интерферометре) или угла вращения плоскости поляризации; 2) устройство для устранения влияния колебаний температуры, давления и других факторов на состояние и работу машин, приборов, сооружений и т. д.

компенсация [лат. compensatio < compensare уравновешивать; возмещать] - 1) возмещение, вознаграждение за что-л.; 2) в тру. довом праве - выплата рабочим и служащим, производимая в установленных законом случаях (за неиспользованный отпуск, за изнашивание инструментов, принадлежащих работнику, за невыданную спецодежду и пр.); 3) мед. реакция организма на повреждение, состоящая в возмещении функций поврежденных тканей и органов за счет непострадавших органов и тканей, напр, гипертрофия сердечной мышцы при пороках клапанов (ср. декомпенсация).

компетентность [см. компетентный] - 1) обладание компетенцией 1; 2) обладание знаниями, позволяющими судить о чём-л.

компетентный [< лат. competens (compe-tentis) соответствующий; способный] - 1) обладающий компетенцией 1; 2) знающий, сведущий в определенной области.

компетенция [<лат. competentia принадлежность по праву] - 1) круг полномочий какого-л, органа или должностного лица; 2) круг вопросов, в которых данное лицо обладает познаниями, опытом.

компилировать - заниматься компиляцией.

компилятивный - представляющий собой компиляцию, составленный путем компиляции.

компилятор - автор компиляции; человек, занимающийся компиляцией.

компиляция [< лат. compilatio ограбление; накопление выписок, собрание документов] - 1) работа, составленная путем заимствования и не содержащая собственных обобщений или интерпретаций; несамостоятельное произведение; 2) юр. частное или официальное издание (собрание) законов.

комплекс [< лат. complexus связь, сочетание] - совокупность, сочетание предметов, действий, явлений или свойств, составляющих одно целое.

комплексный - представляющий собой комплекс чего-л.; охватывающий группу предметов, явлений, процессов; к - ы е соединения - вещества, получаемые сочетанием двух или более простых хим. соединений, напр, при действии аммиака nh3 на сульфат меди cuso4 образуется комплексное соединение [cu(nh3)4]so4; к-ые соединения примен. для выделения и очистки золота, серебра, платиновых металлов, для получения многих других элементов и соединений высокой степени чистоты; природные к-ые соединения играют огромную роль в процессах дыхания, фотосинтеза и др.; к-ые числа - числа вида а + ы, где а и ь - действительные числа, a i - т. наз. мнимая единица (число, квадрат которого равен -1); к-ая бригада - производственная бригада, организуемая из рабочих разных профессий для выполнения комплекса технологически разнородных работ, объединяемых общностью предмета труда или орудия труда.

комплексонометрия [см. ...метрия] - хим. анализ, основанный на образовании комплектное; примен. при определении жесткости воды, содержания металлов в рудах, технологических продуктах и др.

комплексоны [<лат. complexus связь, сочетание] - группа органических соединений, содержащих радикал n(ch2cooh)2; примен. тогда, когда необходимо связать в комплекс ион. металлов, напр, при крашении, проявлении цветной кинопленки; используют также в хим. и физико-химическом анализе.

комплект "лат. completus полный] - полный набор, состав кого-, чего-л., напр. к. учащихся, к. запчастей, к. учебников.

комплектовавие - составление комплекта; пополнение, увеличение до полного состава.

комплектовать - составлять комплект; производить комплектование.

комплекция [лат. complexio] - телосложение.

комплемент [< лат. complementum дополнение] - белковое вещество из группы бактериолизинов, содержащееся в сыворотке крови; соединяясь с веществами, появляющимися в сыворотке крови животных или человека, иммунизированных какой-л. бактерией (антителами), к. вызывает растворение (бактериолиз) этих бактерий.

компликация [лат. complicatio] - осложнение, запутанность.

комплимент [фр. compliment] - лестное замечание в адрес кого-л., похвала.

комплот [фр. complot] - уст. заговор.

композитный ордер [ит. composite букв, смешанный] - сложный ордер - архитектурный ордер, характеризующийся гл. обр. капителью, в которой схема коринфской капители (см. коринфский ордер) усложнена введением четырех ионических волют (см. ионический ордер), поддерживающих ее верхнюю часть (абак).

композитор [< лат. compositor сочинитель, составитель] - автор муз. произведения; лицо, занимающееся сочинением музыки.

композиция [< лат. compositio сочинение, составление; примирение] - 1) структура муз. произведения; сочинение музыки как вид художественного творчества, а также муз. произведение как продукт творчества; научная и учебная дисциплина, посвященная этому виду творчества; 2) в литературе и искусстве - конкретное построение, внутренняя структура произведения (ср. архитектоника): подбор, группировка и последовательность изобразительных приемов, организующих идейно-художественное целое; 3) в древнем праве - денежное возмещение потерпевшему за нанесенные ему телесные повреждения.

компонент [<лат. componens (compo-nentis) составляющий] - составная часть чего-л.

компоновать [лат. componere] - составлять из отдельных частей одно целое.

компостер [фр. composteur] - прибор в виде щипцов или аппарат с кареткой для пробивания условных дырчатых надписей на билетах (напр., железнодорожных), чеках и других документах с целью контроля; процесс пробивания называется компостированием.

компосты [англ, compost, ед. ч. < лат. compositus составной] - удобрения, получаемые в результате разложения органических веществ под влиянием деятельности микроорганизмов; к. готовят из смеси различных остатков и отбросов растительного и животного происхождения (навоз, навозная жижа, торф, птичий помет. древесные листья, фекалии, отходы кожевенных заводов, боен, стебли подсолнечника и др.).

компрадор [< исп. comprador покупатель] - в колониальных и зависимых странах - местный торговец, посредничающий между иностранным капиталом и национальным рынком; представитель слоя местной буржуазии, тесно связанного с крупной и монополистической буржуазией империалистических государств.

компрачикосы [<исп. comprachicos покупщики детей] - в испании, англии и других странах в 13-17 вв. - люди, похищавшие или покупавшие детей и уродовавшие их для продажи в качестве шутов, акробатов и пр.

компресс [фр. compresse] - лечебная, обычно.ватно-марлевая повязка.

компрессия [< лат. compressio сжатие] - сжатие газа в цилиндре двигателя, воздуха в компрессоре.

компрессор f< лат. compressus сжимание] - машина для сжатия воздуха, газов, паров до давления выше 2 кгс/см2 (0,2 мн/м2).

компримарио [ит. comprimario] - оперный артист, исполняющий второстепенные партии.

компримировать [<лат. comprimere сжимать] - подвергать газ сжатию компрессором для его сжижелия с целью получить какие-л. содержащиеся в нем вещества, напр, газолин из нефтяного газа и т. п.

компрометировать [фр. compromettre]- вредить кому-л. в чьем-л. мнении; подрывать чью-л. репутацию, доброе имя, порочить.

компромисс [лат. compromissum] - соглашение, достигнутое путем взаимных уступок.

компьютер [англ, computer < лат. com-putare считать, вычислять] - то же, что электронная вычислительная машина.

комфорт [англ, comfort] - совокупность бытовых удобств: благоустроенность и уют жилищ, общественных учреждений, средств сообщения и др.

комфортабельный [англ, comfortable]- отличающийся комфортом, удобный.

комфортный - прил. от сл. комфорту наиболее благоприятный для нормальной жизнедеятельности организма, напр, к-ая температура, к. климат.

конвейер [англ, conveyer] - 1) непрерывно или периодически двигающееся транспортное устройство для обработки какого-л, материала, сборки машины, прибора с последовательным выполнением отдельных операций разными рабочими; 2) устройство для перемещения грузов с помощью движущейся металлической, резиновой или иной гибкой бесконечной ленты либо цепи с закрепленными на ней ковшами, скребками и т. п.; к. винтовой - то же, что шнек; к. роликовый - то же, что рольганг.

конвектор - нагревательный прибор в системе центрального отопления, в котором все тепло от теплоносителя в отапливаемое помещение передается конвекцией; обычно состоит из нескольких сребренных труб, иногда заключенных в кожух с отверстиями.

конвекционный ток [<лат.; см. конвекция] - электрический ток, обусловленный движением заряженного макроскопического тела.

конвекция [< лат. convectioпривоз, принесение] - перенос теплоты, массы, зарядов движущейся средой, напр, потоками воздуха, пара или жидкости, возникающими естественным путем в неоднородных средах (естественная к ) или создаваемыми искусственно (вынужденная к.).

конвент [< лат. conventus собрание, сходка] - 1) название законодательных органов, созывавшихся в нек-рых странах для составления или изменения конституции; 2) национальный к. - представительное собрание во время великой французской революции, избранное после низложения короля (10 августа 1792 г.); национальный к. провозгласил республику и установил после народного восстания 31 мая - 2 июня 1793 г. революционную диктатуру якобинцев, после переворота 9 термидора стал орудием в руках контрреволюционеров; прекратил свою деятельность в октябре 1795 г.; 3) в нек-рых странах составная часть названия политических партий, организаций.

конвенционализм [< лат. conventio соглашение] - субъективно-идеалистическая философская концепция, согласно которой научные понятия и теории не отражают объективной действительности, а являются результатом соглашения ученых, условными, произвольно установленными правилами.

конвенциональный [< лат. conven-tionalis соответствующий договору, условию] - условный, принятый, соответствующий установившимся традициям.

конвенционный - относящийся к конвенции; установленный конвенцией; к - ы е п о ш-л,и н ы - таможенные пошлины, устанавливаемые по договору или соглашению между государствами; ставки конвенционных пошлин как правило ниже ставок обычного таможенного тарифа (т. наз. автономного), устанавливаемого государством в одностороннем порядке.

конвенция [< лат. conventio договор, соглашение] - международный договор, соглашение по какому-л. спец. вопросу, напр. к. о бактериологическом оружии, железнодорожная, почтово-телеграфная к., к. об охране авторских прав.

конвергенты [<лат. convergens (con-vergentis) сходящийся] - лингв, фонемы, в процессе исторического развития данного языка совпавшие в одной фонеме, напр, в русском языке фонемы, обозначавшиеся буквами "ъ" ("ять") и "е", совпали в "е".

конвергенция [<лат. convergere приближаться, сходиться] - 1) схождение, сближение; 2) биол. приобретение в ходе эволюции сходного строения и функций неродственными (далекими в филогенетическом отношении) организмами вследствие их приспособления к одинаковым условиям обитания, напр, сходная форма тела у акул (рыбы), ихтиозавров (вымершие пресмыкающиеся) и китообразных (млекопитающие); ср. дивергенция 1; 3) анат. сведение зрительных осей глаз (при рассматривании близких предметов) за счет поворота глазных яблок навстречу друг другу (ср. дивергенция 2); 4) теория конвергенции - буржуазная теория, провозглашающая, что социалистическое и капиталистическое общества якобы развиваются по пути сближения, приобретени. общих или сходных признаков и слияния в некое новое единое общество, наследующее нек-рые черты и того и другого; теория конвергенции носит антимарксистский, антикоммунистический характер; 5) в языкознании - схождение, уподобление элементов языка (напр., фонем - конвергентов) или различных языков (ср. дивергенция 4).

конверсия [< лат. conversio превращение, изменение] - 1) обмен, превращение, перерасчет; к. валюты - обмен одной валюты на другую по действующему валютному курсу; к. займа - замена ранее выпущенного займа новым с целью изменения его сроков и размера заемного процента; 2) к. гена - изменение одного из аллельных (парных) генов под влиянием другого члена этой пары; 3)к. внутр-ен-н я я - вылет электрона из атома при передаче ему избыточной энергии атомного ядра; сопровождается ренттенрвским и оптическим излучениями; 4) лингв, способ образования слова посредством изменения его грамматических характеристик (англ, love любить - love любовь).

конвертер [англ, converter < лат. con-vertere изменять, превращать] - в металлургии- аппарат (вид печи) для получения стали из расплавленного чугуна продувкой через него воздуха (атмосферного или обогащенного кислородом) или технического кислорода, а также для получения черновой меди продувкой воздуха через штейны (см. бессемеровский процесс, томасовский процесс).

конвертировать - 1) производить конверсию; 2) продувать в конвертере чугун или штейн.

конвоир [<фр. convoyeur сопровождающий] - 1) тот, кто сопровождает кого-, что-л. для охраны или предупреждения побега; 2) военный корабль или самолет, сопровождающие отдельный корабль или группу судов.

конвоировать [фр. convoyer] - сопровождать для охраны или предупреждения побега в качестве конвоя.

конвой [гол. konvooi] - 1) вооруженный отряд, сопровождающий кого-л. для охраны или предупреждения побега; 2) военные корабли и самолеты, охраняющие в пути транспортные и торговые суда от нападения противника.

конвульсивный [лат. convulsus] - судорожный.

конвульсия [лат. convulsio < convellere потрясать, колотить] - сильная судорога всего тела.

конгениальный [лат. con с, вместе + genius дух] - очень близкий, совпадающий по духу, близкий по образу мыслей, по дарованию.

конгломерат f< лат. conglomerate собранный, скопившийся] - 1) механическое соединение чего-л. разнородного, беспорядочная смесь; 2) геол. сцементированная обломочная горная порода, состоящая преимущ. из гальки различного состава, величины и формы; образуется в результате размыва и переотложения более древних пород; 3) эк. одна из форм капиталистических объединений, возникшая в 50-е гг. 20 в.; к. объединяет предприятия, принадлежащие к различным отраслям экономики и не связанные прямой производственной кооперацией.

конгломерация [<лат. conglomeratic собирание в кучу] - соединение отдельных пред. метов в одно целое, при котором они сохраняют свои черты и свойства.

конгрев [< соб.] - рельефное изображение на переплетных крышках и других полиграфических изделиях (т. наз. к о н г р е в н о е тиснение).

конгрегационалисты - 1) члены духовных конгрегации; 2) одно из течений в кальвинизме, возникшее в англии во 2-ой половине 16 в. и распространившееся в сша, ирландии и других странах; к. выступали за самостоятельную и независимую церковную общину, отвергали иерархию.

конгрегация [<лат. congregatio соединение] - 1) собрание, организация; 2) академическое собрание, являющееся совещательным органом в английских университетах; 3) в католической церкви - объединение монашеских общин, следующих одному уставу; 4) в ватикане - комиссия, ведающая важнейшими вопросами вероучения, культа, назначения епископов, управления церковью и др.

конгресс [< лат. congressus встреча, собрание] - 1) съезд, преимущ. международный, напр. всемирный к. сторонников мира; 2) законодательный орган (парламент) в сша, в большинстве государств лат. америки и в нек-рых других государствах; 3) название нек-рых общественно-политических организаций ряда стран, напр, в индии партия индийский национальный к.

конгрессмен [англ, congressman] - член палаты представителей конгресса сша.

конгруэнтность [< лат. congruens (congruentis) соразмерный, соответствующий, совпадающий] - геом. соразмерность, соответствие, совпадение.

конгруэнтный [<лат. congruens (congruentis) соразмерный, соответствующий, совпадающий] - геом. совмещающийся при наложении; к-ые фигуры - геометрические фигуры (напр., треугольники), совмещающиеся при наложении.

конденсат [< лат. condensation сгущенное] - продукт, получающийся при сгущении паров в жидкость, напр, вода, образующаяся в холодильнике паровой турбины при охлаждении водяного пара, или жидкие продукты, образующиеся при охлаждении паров нефти в процессе ее перегонки.

конденсатор [< лат. condensare сгущать] - 1) к. электрический - система из двух (или более) проводников (обкладок), разделенных диэлектриком и обладающих свойством накапливать электрический заряд; 2) устройство, в котором пар, отработанный в паровой машине или турбине, охлаждается и превращается в воду.

конденсация [лат. condensatio] - 1) сгущение, уплотнение, накапливание; 2) переход вещества из газообразного или парообразного состояния в жидкое или твердое.

конденсировать [лат. condensare] . - 1) сгущать, уплотнять, накапливать; 2) превращать вещество из газообразного или парообразного состояния в жидкое или твердое.

конденсор [< лат. condensare сгущать] - короткофокусная линза (или система линз), используемая в оптических приборах для кон. центрации светового потока в равномерного освещения изображения.

кондиломы [< гр. kondyloma нарост, опухоль] - ограниченные сосочковые разрастания кожи или слизистых оболочек воспалительного характера.

кондиляртры [гр. kondylus мыщелок + arthron сустав, сочленение] - группа млекопитающих палеогенового периода, исходная для копытных, но сохранившая многие черты хищников; название отражает наличие дополнительных суставов в запястье (см. также фена-код).

кондиционер - агрегат для кондиционирования воздуха.

кондиционирование [< лат. conditio conditionis) условие, состояние] - приведение чего-л. (напр., товара, продукта, изделия) в соответствие с установленными нормами (стандартами); к. воздуха - обработка воздуха и поддержание его состояния внутри помещения в соответствии с определенными требованиями (заданная температура, влажность и т. п.) для создания наиболее благоприятных условии производства или для улучшения самочувствия лиц, находящихся в помещениях.

кондиционный [< лат.] - отвечающий определенным требованиям, соответствующий обусловленным нормам, стандартам; обладающий обусловленными качествами, соответствующий кондиции.

кондиция [лат. conditio] - норма, стандарт, качество, которому, согласно договорным условиям, должен соответствовать тот или иной предмет (товар).

кондоминиум, кондоминат [лат. condominium < con с, вместе + dominium владение] - совместное обладание, господство; в международном праве - совместное осуществление на данной территории государственной власти двумя или более государствами.

кондор1 [исп. condor < яз. кечуа] - самая крупная птица из группы американских грифов (см. гриф3 2); распространена в андах.

кондор2 - золотая и серебряная монета, обращавшаяся в нек-рых южноамериканских странах (чили, колумбия, эквадор) в период 1851-1933 гг.

кондотьер [< ит. condottiere наемник] - 1) предводитель наемного военного отряда в 14-16 вв. в италии, находившегося на службе у какого-л, европейского государя или римского папы; 2) * человек, готовый ради выгоды защищать любое дело.

кондуит [<фр. conduite поведение] - журнал, в который в учебных заведениях заносились проступки учащихся; существовал в ряде стран в середине 19 - нач. 20 вв.

кондуктометрия [англ. conductivity электропроводность + ...метрия] - один из видов хим. количественного анализа, основанный на измерении электропроводности исследуемого раствора при постепенном добавлении к нему спец. реагента.

кондуктор "лат. conductor сопровождающий, проводник] - 1) работник транспорта, сопровождающий ж.-д. поезд, трамвай, троллейбус или автобус; 2) младший лесной техник; 3) воинскоезвание сверхсрочнослужащих в русской армии и флоте; в армии его присваи. вали чертежникам и художникам, на флоте - корабельным специалистам, ближайшим по* мощникаы офицеров; 4) в электротехнике - часть электростатической машины в виде металлического шара, на котором накапливаются электри* ческие заряды; 5) станочное приспособление в виде плиты с втулками, применяемое при обработке отверстий на сверлильных станках; 6) горн. первый ряд труб, опускаемых в скважину ва определенную глубину; к. имеет целью дать скважине правильное направление и изолировать воды в верхних слоях проходимых пород.

конидии [гр. konla пыль + eidos вид] - споры бесполого размножения многих грибов, образующиеся по одной или цепочками ва ветвях мицелия.

конический - прил. от сл. конус; имеющий вид конуса; к - а я поверхность - геометрическое место точек, лежащих на прямы* (образующих), проходящих через данную точку и пересекающих данную кривую (направляющую); к - и е сечения - кривые, получаемые в сечении прямого кругового конуса плоскостью, а именно: эллипс, парабола, гипербола; к-ая перспектива - способ проектирования предмета на плоскость пучком прямых, исходящих из одной точки.

конкиста [< исп. conquista завоевание] - уст. конквиста - период завоевания испанскими колонизаторами центр, и юж. америки (конец 15-16 вв.); см. конкистадоры.

конкистадоры [ исп. conquistador завоеватель] - уст. конквистадоры - 1) участники испанских грабительских завоевательных походов в центр, и юж. америку в конце 15-16 вв., с неслыханной жестокостью истреблявшие и порабощавшие коренное население (см. конкиста); 2) * завоеватели, грабители, захватчики.

конклав [< лат. conclave запертая ком-вата] - совет кардиналов, собирающийся для избрания папы римского после смерти его предшестве нника.

конклюдентный [<лат. concludes за-ключать] - юр. направленный на заключение договора; к-ое действие - действие, свидетельствующее о молчаливом согласии лица вступить в договор.

конкордантность [<лат. concordare согласоваться] - сходство по генотипу между данными особями (напр., к. близнецов); ср. дискордантность.

конкордат [<лат. concordare быть согласным] - договор между правительством какого-л, государства и ватиканом, определяющий взаимоотношения государства н католической церкви в данной стране.

конкременты [< лат. concrementum сросток] - плотные образования, камни, возни-кающие в полостях или тканях организма вследствие выпадения солей при нарушении обмена веществ и изменении хим. состава секрета2.

конкретизировать [<лат.; см.конкретный] - выражать в более конкретной, наглядной форме; уточнять.

конкретный [<лат. concretus густой, сгущенный, уплотненный] - реально существующий, вполне определенный, предметный, вещественный; рассматриваемый во всем много. образии свойств я отношений (в отличие от абстрактного, отвлеченного); к-ая истина- истина, отражающая объект познания в его своеобразии ив связи с определенными условиями его существования и исторического развития; конкретность истины - одно из требований материалистической диалектики; к-ая музыка- искусственные мнимо музыкальные композиции, создаваемые путем магнитофонной записи всевозможных природных или искусственных звучаний, преимущ. шумов, их деформации и компиляции деформированного материала.

конкреции [<лат. concrello стяжение, сгущение] - минеральные образования в осадочных горных породах разнообразной, чаще более или менее округлой формы, представляющие собой скопления однородных или различных минералов, отличающиеся от вмещающей породы; образуются благодаря стягиванию рассеянных в породе веществ н накоплению их вокруг нек-рых центров.

конкубинат [лат. concublnatus] - ]) допускавшееся древнеримским правом длительное внебрачное сожительство с незамужней женщиной; дета от такого брака считались незаконнорожденными; 2) * незаконное сожительство.

конкурент [<лат. concurriens состязающийся <concurrere сталкиваться] - тот, кто конкурирует с кем-л.

конкуренция [позднелат. concurrentia < сопсштеге сталкиваться] - 1) соперничество, борьба за достижение лучших результатов на каком-л, поприще; 2) борьба между товаропроизводителями за более выгодные условия производства и сбыта товаров, за получение наивысшей прибыли.

конкурировать - соперничать, участвовать в конкуренции.

конкурс [<лат. concursus стечение; столкновение] - 1) соревнование, имеющее целью выделить наилучших из числа его участников, напр. к. на замещение вакантных должностей в высших учебных заведениях, к. на поступление в учебные заведения и т. п.; 2) в буржуазном торговом праве - порядок удовлетворения претензий кредиторов к несостоятельному должнику, заключающийся в передаче в судебном порядке имущества должника под управление спец. комиссии - т. наз. конкурсному управлению, которое и занимается рассмотрением требований кредиторов (см. также куратор 2).

коннетабль [фр. connetable первокач. "великий конюший" < ср.-лат. comes stabuli начальник конюшни] - во франкском государстве - придворный служащий; во франции до 17 в. - одно из высших должностных лиц - главнокомандующий армией.

конодонты [конус + гр. odus (o<kmtos) зуб] - остатки вымерших животных в виде мелких зубовидных образований из фосфорнокислого кальция, встречающиеся в отложениях палеозойской эры.

коносамент [фр. connaissement] - мор. расписка, выдаваемая капитаном судна (или агентом морского транспортного предприятия) грузоотправителю и удостоверяющая принятие груза к перевозке (ср. рецеписса).

консеквентный [лат. consequens (conse-quentis)! - последовательный.

консенсус [<лат. consensus согласие, единодушие] - общее согласие по спорным вопросам, к которому приходят участники международных конференций, переговоров; к. в последующем может стать основой для подписания международного договора.

консерванты [см. консервировать] - антисептические вещества (водные растворы сернистого ангидрида, бензойная кислота, поваренная соль, антибиотики и др.), действующие стерилизующе на микроорганизмы; примен. в пищевой промышленности, медицине, при космических полетах (для обеззараживания отходов жизнедеятельности человека) и т. п.

консервативный [<лат. conservative охранительный] - 1) враждебный всяким нововведениям, отстаивающий неизменность чего-л., косный; к-ая партия - в великобритании - политическая партия монополистической буржуазии; 2) к-ая система - в механике - система тел, полная энергия которой сохраняется при изменении относительного положения составляющих ее тел; 3) мед. к - о е лечение - лечение неоперативными методами.

консерватизм [фр. conservatisme < лат, conscrvare охранять, сохранять] - приверженность ко всему устаревшему, отжившему; враждебность и противодействие прогрессу (в общественной жизни, науке, искусстве и др.).

консерватор [<лат. conservator охранитель] - 1) человек консервативных убеждений, отстаивающий неизменность чего-л. старого, отжившего, противник преобразований (в общественной жизни, науке, искусстве и др.); 2) член консервативной партии. консерватория [ит. conservatorio] . высшее муз. учебное заведение.

консервация [лат. conservatio] - 1) спец. обработка, меры защиты чего-л. от разрушения, порчи, напр, двигателей, машин от коррозии во время длительного бездействия, древесины от гниения и т. п.; 2) временная приостановка какого-л, процесса, деятельности и т. п. (напр., к. строительства).

консервирование [см. консервировать] - 1) обработка скоропортящихся продуктов питания с целью предохранения их гл. обр. от гниения и брожения при длительном хранении (см. консервы); 2) предохранение от порчи, разрушения.

консервировать [<лат. conservare сохранять] - 1) производить консервирование, делать консервы; 2) предохранять от порчи, разрушения созданием спец. условий хранения; 3) временно приостанавливать какой-л. процесс, деятельность и т. п.

консервы [фр. conserves < лат. conservare сохранять] - пищевые продукты, приготовленные из предварительно обработанного особым рб-разом животного или растительного сырья, расфасованные в металлические или стеклянные, герметически закупориваемые банки и подвергнутые стерилизации или пастеризации для придания им стойкости при хранении.

консигнант[<лат.; см. консигнация] - в капиталистических странах - владелец то. вара, продаваемого за границу через посредство комиссионера (консигнатора).

консигнатор - см. консигнация.

консигнация [<лат. consignatio письменное доказательство, документ] - в капиталистических странах - форма комиссионной продажи товаров, при которой их владелец (консигнант) передаст комиссионеру (консигнатору) товар для продажи со склада комиссионера.

консилиум [лат. consilium] - совещание врачей для обсуждения состояния больного, уточнения диагноза, определения методов лечения.

консистенция [<лат. consistere состоять] - состояние подвижности (густота) высоковязких жидкостей и "полутвердых" веществ (битумов, паст, мазей и т. п.).

консистометр [см. ...метр] - прибор для определения консистенции коллоидных и желеобразных веществ, а также грубодиспер-сных сред - пищевых продуктов, мазей, красок и т. п.

консистория [<лат. consistorium место собрания, совета] - 1) в дореволюционной россии - учреждение при епархиальном архиерее с церковно-административными и церковно-су-дебными функциями; 2) в католической церкви - совещание кардиналов под председательством папы; 3) в протестантизме - церковно-админи-стративный орган.

конскрипция [< лат. conscriptioзапись]- во франции и ряде других европейских государств - система комплектования армии на основе воинской повинности с допущением замены призываемого и денежного выкупа от призыва; с 60-х гг. 19 в. заменена всеобщей воинской повинностью.

консоли [англ, consols сокр. от consolidated annuities консолидированная рента] - в великобритании - облигации государственных долгосрочных (консолидированных) займов.

консолидация [лат. consolidatio <con с, вместе + solidare уплотнять, укреплять, сращивать] - 1) упрочение, укрепление, сплачивание чего-л., напр, объединение, сплочение отдельных лиц, групп, организаций для усиления борьбы за общие цели; 2) в капиталистических странах - операция по превращению краткосрочных государственных займов в долгосрочный или бессрочный заем; 3) один из способов систематизации законов в англии: объединение ряда старых законов в новый с сохранением содержания объединяемых законов.

консолидировать [< лат. consolidare укреплять] - 1) упрочить, укрепить, сплотить для усиления деятельности, напр. к. все силы борцов за мир; 2) осуществить консолидацию 2.

консоль [фр. console] - 1) балка, ферма и т. п. конструкция, жестко закрепленная одним концом (другой конец свободен), или часть конструкции, выступающая за опору, напр, поддерживающий элемент выступающих частей здания (карниза, балкона и пр.); 2) подставка для статуэтки, цветов, прикрепленная к стене.

консоме [фр. consomme] - крепкий бульон из мяса или дичи.

консонанс 1фр. consonance < лат. conso-nare звучать в унисон, согласоваться] - муз. благозвучное, согласованное сочетание одно. впеменно звучащих звуков (противоп. диссонанс).

консонант [лат. consonans (consonants)] - 1) согласный звук; 2) неслоговой или неслогообразующий звук; консонантами могут быть как согласные, так и гласные, если они не образуют отдельного слога, напр, tft" (мой); противоп. сонант.

консонантизм "лат. consonans (consonant is) согласный звук] - система согласных фонем данного языка, их признаки н отношения (ср. вокализм).

консонантное письмо "лат. consonans (consonantis) согласный звук] - письмо, изображающее только согласные фонемы, гласные определяются на основании знания читателем грамматики языка; к-ое письмо - переходная стадия от слогового письма к письму, отражающему все звуки речи, т. е. к алфавитному; к-ое письмо - древнееврейское, классическое арабское и др.

консорциум "лат. consortium соучастие, сотоварищество] - временное соглашение между несколькими банками или промышленными предприятиями для совместного размещения займов, проведения финансовых или коммерческих операций большого масштаба, осуществления крупного промышленного строительства, увеличения производства продукции.

конспект "лат. conspectus обзор] - краткое письменное изложение содержания чего-л. (лекции, речи, работы и т. п.).

конспективный - составленный в виде конспекта, краткий, сжатый.

конспиративный - связанный с конспирацией, тайный, подпольный.

конспиратор "лат. conspirator заговорщик] - тот, кто прибегает к конспирации.

конспирация "лат. conspiratlo заговор] - 1) методы, применяемые нелегальной, подпольной организацией для сохранения в тайне ее деятельности; 2) * соблюдение, сохранение тайны.

конспирировать - соблюдать конспирацию, применять методы конспирации.

константа "лат. constans (constants) постоянный] - постоянная величина.

константан "лат. constans (constantis) постоянный] - никелевая бронза- сплав меди и никеля серебряно-белого цвета; содержит 40% никеля, 1,5% марганца, остальное-медь; обладает высоким электрическим сопротивлением, которое мало изменяется с изменением температуры; примен. для изготовления реостатов, элементов измерительных приборов и т. д.

константный [лат. constans (constantis)]- неизменный, постоянный.

констатация [фр. constatation < лат. constat известно] - установление несомненности, наличия чего-л.

констатировать [фр. constater <лат.] - устанавливать факт, несомненность, наличие чего-л.

констебль [англ constable < фр. соппё-table коннетабль] - 1) в англии и шотландии в средние века - один из высших придворных чинов; 2) в англии - комендант крепости ил. дворца 3) низший полицейский чин в англии и сша.

конституанта [фр. (assembled) consti-tuante] - во франции и нек-рых других буржуазных государствах - учредительное собрание, созываемое с целью разработки конституции.

конституировать "лат. constituere устанавливать] - устанавливать, определять состав, содержание чего-л., напр. к. органы конференции.

конститутивный [фр. constitutif < лат.] - определяющий; основополагающий.

конституционализм [< лат. constitutio установление] - 1) политическая система, опирающаяся на конституцию, конституционные методы правления; 2) буржуазное учение о конституции как основном инструменте политического властвования.

конституционалист - сторонник конституционализма 2.

конституциональный - относящийся к конституции *, связанный с ней.

конституционный - относящийся к конституции1, основанный на конституции; к-ая монархия - государственный строй, при котором власть монарха ограничена конституцией.

конституция 1 "лат. constitutio установление] - основной закон (или совокупность наиболее важных законов) государства, обладающий высшей юридической силой, закрепляющий его политическую и экономическую систему, устанавливающий принципы организации и деятельности органов государственной власти, управления, суда, основные права, свободы и обязанности граждан.

конституция" "лат. constitutio построение] - биол. строение, структура; к. человека- комплекс индивидуальных физиологических и анатомических особенностей организма человека, складывающийся на основе наследственных и приобретенных под влиянием социальных и природных условий свойств и проявляющийся в его реакции на различные (в том числе и болезнетворные) воздействия; к. животных - общее строение организма животного, определяющее его реакцию на воздействия внешней среды.

констриктор"лат. constrictio стяжение, сужение] - анат. мышца, сжимающая какой-л. канал или естественное отверстие, напр, верхний и нижний к. глотки (см. т акже сфинктер).

конструировать [лат. construere] - создавать конструкцию чего-л.

конструктивном [< лат. constructio построение] -- направление в искусстве 20 в., преемственно связанное с кубизмом я футуризмом и породившее свой художественный стиль, сказавшийся в советской архитектуре, живописи, прикладном искусстве и поэзии 20-х - нач. 30-х гг.; основной установкой конструктивизма было сближение искусства с практикой индустриального быта по линии формы: геометризация контуров и обнажение технической основы строительства в архитектуре, функционально оправданное конструирование в прикладном искусстве, стилизация документов и воспроизведение производственных ритмов в поэзии и т. д.

конструктивный - 1) уносящийся к конструкции; 2) такой, который можно положить в основу чего-л., плодотворный.

конструктор - i) лицо, занимающееся созданием конструкций различных устройств (машин, механизмов, сооружений и т. п.) или их отдельных частей; 2) детская игра, представляющая собой набор деталей, из которых можно собирать разные предметы, машины, сооружения.

конструкция [лат. constructio] - 1) строение, устройство, взаимное расположение частей какого-л, предмета, машины, прибора, сооружения и т. п., определяющееся его назначением; 2) сооружение или его часть, характеризующиеся каким-л. признаком, напр, железобетонные, деревянные, монолитные, сборные конструкции; 3) гром, сочетание слов, выступающее в качестве одной синтаксической единицы.

консул |лат. consul] - 1) в др. риме в эпоху республики - титул двух выборных высших должностных лиц; в период империи - к. - только почетное звание; 2) во франции в период после переворота 18 брюмера (9 ноября 1799 г.) до установления империи (1804 г.) - титул трех лиц, облеченных высшей исполнительной властью (первым консулом был н. бонапарт); 3) должностное лицо, являющееся постоянным представителем государства в каком-л, пункте (городе) другой страны, защищающее правовые и экономические интересы своего государства и его граждан.

консульство [см. консул] - 1) период управления консулов в др. риме и во франции; 2) возглавляемое консулом представительство одного государства в каком-л, пункте (городе) другого государства.

консультант [<лат. consultans (consul-tantis) советующий] - специалист в какой-л. области, дающий советы по вопросам своей специальности.

консультативный [< лат. consultare совещаться, советоваться] - совещательный; к. пакт - международный договор, по которому договаривающиеся стороны обязываются совещаться по интересующим их вопросам.

консультация [лат. consultatio < consultare совещаться, советоваться; заботиться] - 1) совет, разъяснение специалиста по какому-л. вопросу; 2) один из видов учебных занятий - беседа преподавателя с учащимися с целью расширения и углубления их знаний; 3) совещание специалистов по какому-л. вопросу; 4) учреждение, оказывающее помощь населению советами специалистов по каким-л. практическим вопросам (напр., юридическая к.) или оказывающее медицинскую помощь (напр., женская к., детская к.).

консультировать - давать консультацию 1, 2; 2) советоваться со специалистом по какому-л. вопросу.

консьерж [фр. concierge] - швейцар, привратник во франции.

контагий [<лат. contagium зараза] - возбудитель инфекционной болезни (термин вве*-ден в 16 в. для обозначения "заразного начала").

контагиозный [лат. contagiosus] - заразный (см. также контагий).

контакт [<лат. contactus соприкосновение] - 1) соприкосновение, тесное общение; 2) взаимодействие в работе, согласованност. действий; 3) эл. соприкосновение, соединение проводников тока, проводника и полупроводника, двух полупроводников; место этого соприкосновения; приспособление, обеспечивающее такое соприкосновение; 4) геол. поверхность или зона соприкосновения различных горных пород, напр , тектонический к. - соприкосновение горных пород по поверхности разрывного нарушения.

контактный - относящийся к контакту; к-ое сопротивление - сопротивление, существующее в месте контакта проводов электрической цепи вследствие загрязнения проводов или неполного их прилегания друг к другу; к-ая разность потенциа лов - разность потенциалов между двумя телами (металлами или полупроводниками), находящимися в контакте; к-ое напряжение - напряжение, возникающее в месте соприкосновения упругих тел при их сжатии; к-ые кольца - медные или стальные кольца, насаженные на ось электрической машины для подвода тока; к. провод - воздушный провод, с которого движущийся вагон (трамвая, электропоезда) снимает электрический ток; к. рельс - провод для питания линии электрической железной дороги (метрополитена) в виде третьего рельса; к-ые линзы - маленькие линзы из стекла или пластмасс, накладываемые непосредственно на роговицу глаза; заменяют очки; к-ая печать - получение отпечатка на фотографической бумаге при непосредственном соприкосновении ее светочувствительного слоя с негативом.

контактор [< лат. contactus соприкосновение] - электромеханический или электромагнитный аппарат, предназначенный для дистанционного включения, выключения и переключения электрических цепей.

контаминация [< лат. contaminatio смешение] - 1) смешение двух или нескольких событий при их описании; 2) соединение текстов разных редакций одного произведения; 3) лингв. возникновение нового слова или выражения в результате смешения частей двух слов или выражений, а также слово или выражение, возникшее таким образом; напр., неправильное выражение "играть значение" - к. двух выражений: "играть роль" и "иметь значение".

контейнер [англ, container < contain вмещать] - стандартная емкость (обычно в форме ящика) для бестарной перевозки грузов различными видами транспорта, приспособленная для механизированной погрузки и выгрузки.

контекст [<лат. contextus тесная связь, соединение] - законченный в смысловом отношении отрывок письменной или устной речи, необходимый для определения смысла отдельного входящего в него слова или фразы.

контингент "лат. contingens (contin-gentis) соприкасающийся, достающийся на долю] - 1) совокупность людей, образующих однородную в каком-л, отношении группу, категорию, rfanp. к. учащихся; 2) устанавливаемое для какой-л. цели предельное количество, норма чего-л., напр, во внешней торговле - установленное в официальном порядке определенное количество того или иного товара (в стоимостном или весовом выражении), которое страна может ввезти или вывезти за границу.

контингентированный [<лат.; см. контингент] - ограниченный определенными количественными рамками, континентами. 2.

континент [лат. continens (continentis)] - материк - крупнейший участок суши, окруженный со всех или почти со всех сторон морями и океанами; в современную геологическую эпоху существуют: евразия (европа + азия), сев. америка, юж. америка, африка, австралия и антарктида.

континентализм - политика экономического и политического подчинения каких-л. стран господствующей на континенте страной.

континентальный - относящийся к континенту, свойственный континенту; находящийся на континенте; к. климат - климат внутри континента, формирующийся при преобладающем воздействии на атмосферу больших пространств суши; отличается повышенными годовыми и суточными амплитудами температуры, пониженным (для данной широты) количеством осадков и резкой междугодовой их изменчивостью; к-ые отложения - отложения, образовавшиеся на суше и в пределах внутри-материковых водоемов (напр., элювий, делювий, аллювий).

континуитет [<лат. continuitas непрерывность] - юр. 1) преемственность в развитии права; 2) непрерывность заседаний парламента.

континуум [<лат. continuum непрерывное, сплошное] - 1) непрерывность, неразрывность явлений, процессов; 2) мат. непрерывное (связное) множество, напр. совокупность всех точек прямой или какого-л, ее отрезка; означает также мощность действительных чисел, заключенных между 0 и 1; 3) физ. сплошная материальная среда, свойства которой изменяются в пространстве непрерывно; такие среды рассматривают в механике, электродинамике и других разделах физики.

конто [ит. conto] - ком. счет.

контокоррент, контокоррентный счёт [ < ит. conto corrente текущий счет] - единый текущий и ссудный счет, открываемый банком клиенту; по контокорренту проходят как ссуды, предоставляемые банком, так и средства, поступающие в банк от клиентов в виде вкладов и возврата ссуд.

контр..., контра... [<лат. contra против]- приставка, обозначающая противодействие, противопоставление, противоположность тому, что выражено во второй части, напр.: контрреволюция, контрманевр.

контрабанда [ит. contraband < contra против + bando правительственный указ] - 1) тайный провоз через государственную границу товаров, валюты и других ценностей с нарушением таможенного законодательства; 2) самый товар, незаконно перемещенный через границу; 3) * все запретное, делаемое тайно, проносимое или провозимое украдкой.

контрабандист [исп. contrabandista] - тот, кто занимается контрабандой.

контрабас [ит. contrabbasso] - самый большой по размеру и самый низкий по звучанию смычковый муз. инструмент.

контрагалс [см. контра... + галс] - мор. курс судна, противоположный тому, которым идет встречное судно.

контрагент [< лат. contrahens (contra-hentis) договаривающийся] - каждая из сторон в договоре по отношению друг к другу.

контрадикторный [лат. contradicto-rius] - противоречивый, противоречащий; к-ые суждения - противоречивые, исключающие друг друга суждения, одно из которых общее, а другое - частное, напр.: "все млекопитающие - травоядные" и "нек-рые млекопитающие - не травоядные"; одно из контрадикторных суждений необходимо ложно, другое - истинно.

контрадикция [лат. contra против +-dictio высказывание] - противоречивое суждение, высказывание, нарушающее законы формальной логики.

контр-адмирал [фр. contre-amiral] - см. адмирал.

контражур [<фр. ? contre-jour против света] - фото- или киносъемка, во время которой источник света (основной по сюжету) расположенпозади объекта съемки.

контракт [лат. contractus] - договор, соглашение (чаще письменное) со взаимными обязательствами для договаривающихся сторон.

контрактант - лицо или организация, принимающие на себя определенные обязательства по контракту (см. также контрактация).

контрактация - заключение контракта, договора между предприятиями, производящими продукцию, и организациями, заготовляющими и сбывающими эту продукцию; в ссср к. получила широкое распространение как способ заготовки сельскохозяйственной продукции.

контрактовать - заключать контракт, нанимать, обязывать контрактом.

контрактура[<лат.contractura сужение, сокращение] - стойкое ограничение нормальной подвижности в суставе вследствие его поражения, а также повреждения кожи, мышц, связок, фасций или нервов.

контракция [лат. contractio] - 1) стягивание, сжимание, сжатие; 2) в геологии - тектонические сжатия и деформации земной коры в результате уменьшения объема внутренних подкорковых масс, происходящего в свою очередь из-за общего охлаждения внутренних оболочек земного шара (согласно одной из тектонических гипотез, выдвинутых впервые французским ученым эли де бомоном в 1852 г. и позднее развиваемой немецкими геологами зюссом, штилле и др.).

контральто [ит. contralto] - 1) самый низкий по звучанию женский голос; 2) певица с таким голосом.

контрамарка [фр. contremarque] - 1) пропуск, дающий право на бесплатное посещение представления в театре, цирке и т. п.; 2) талон, выдаваемый зрителю, временно покидающему зал, на право возвращения в него без повторного предъявления билета.

контрапункт [нем. kontrapunkt] - муз. 1) то же.что полифония; 2) само полифоническое контрапунктическое сочетание мелодий; 3) мелодия, сопровождающая данный главный мелодический голос; 4) научная и учебная дисциплина, посвященная изучению контрапункта как типа многоголосия.

контрарный [лат. contrarius] - противоположный, противный; к-ые суждения - противоположные, исключающие друг друг. суждения, напр.: "все млекопитающие - травоядные" и "ни одно млекопитающее - не травоядное"; одно из контрарных суждений необходимо ложно, другое может быть либо истинным, либо ложным.

контрасигнатура, контрасигна-ция [лат. сопга против + signare подписывать] - в буржуазных государствах - подпись министра на акте, исходящем от главы государства, означающая, что министр принимает на себя юридическую и политическую ответственность за данный акт.

контраст [фр. contraste] - резко выраженная противоположность; к. зрительный - зрительная оценка относительной яркости (освещенности) предмета или его цвета по сравнению с окружающим его фоном; к. ф о т о -графический - быстрота нарастания почернения в фотографическом изображении с увеличением экспозиции.

контратака [фр. contre-attaque] - атака, предпринимаемая обороняющимися войсками против наступающего противника с целью его уничтожения и полного или частичного восстановления утраченного ими боевого положения.

контратип [контра... + гр. typos отпечаток] - копия с оригинального негатива, используемая в кинопроизводстве гл. обр. для массового изготовления фильмокопии (чтобы предохранить оригинал от износа).

контратипирование [контра... + гр. typos отпечаток] - 1) метод увеличения контрастности фотографического отпечатка по сравнению с оригинальным негативом; 2) к. кинофильме в - процесс производства фильмокопий с дубликатов негативов (кашпратипов).

контрафагот [ит. contrafagotto] - деревянный духовой муз. инструмент, разновидность фагота - с дополнительным металлическим раструбом и поэтому более низкий по звучанию.

контрафакция [<фр. contraction подделка < лат. contra против + facere делать] - уст. литературная подделка; нарушение авторского права путем воспроизведения и распространения чужого произведения.

контрбаланс [<фр. contre-balancer уравновешивать] - таблица, составляемая на основании бухгалтерских данных в целях проверки и анализа баланса или какой-л. его части; при этом применяется иной метод, чем тот, который применялся в анализируемом балансе.

контрвалационная лини.

[контр... + лат. vallum вал] -укрепления, возводившиеся (до 19 в.) осаждающими войсками вокруг крепости при блокаде для того, чтобы осажденные не могли прорваться из крепости, делать вылазки из крепости (ср. циркумва-лационная линия).

контрданс [англ, country dance букв. сельский танец] - английский народный танец массовых празднеств и гуляний, возникший в 17 в., живой и подвижный по характеру; позднее - групповой бальный танец установленной композиции, послуживший, в свою очередь, основой для возникновения кадрили; муз. размер - 2/4 и 6/8.

контрейлер [лат. con с, вместе + англ, trailer тащущий, волочащий] - передвижно.

контейнер на колесах автомобильного типа; перевозится на ж.-д. платформах или перемещается по дорогам автотягачами.

контрибуция [лат. contributio] - 1) послевоенные принудительные платежи, взимаемые с побежденного государства государствами-победителями; 2) принудительные денежные и натуральные поборы с населения, производимые во время войны чужеземными войсками на захваченной ими территории.

контрманёвр [фр. centre-manoeuvre] - военный маневр, предпринимаемый с целью противодействовать маневру противника.

контрмарш [фр. contremarche] - марш-маневр, осуществляемый с целью противодействовать марш-маневру противника с последующей задачей нанести ему поражение.

контрмина [фр. contre-mine] - заряд взрывчатых веществ, заложенный в подземный ход для подрыва минных галерей осаждающего противника при защите ближних подступов к оборонительным сооружениям.

контроверза [фр. controverse < лат. controversia спор] - разногласие, спор; спорный вопрос.

контролёр [фр. controleur] - лицо, обязанностью которого является контроль, проверка чего-л.

контролировать [фр. controler] - производить контроль, проверять.

контроллер [англ, controller букв, управитель] - электрический аппарат низкого напряжения, предназначенный для пуска, останова, регулирования частоты вращения и реверсирования электродвигателей; примен. на транспорте (в трамваях), в электроприводах подъемных машин и т. д.

контроль [фр. controle] - 1) проверка, а также наблюдение с целью проверки; 2) те, кто занимается такой проверкой, контролеры.

контрольный - относящийся к контролю, осуществляющий контроль; проверочный; к. пакет акций - количество акций, дающее акционеру возможность оказывать решающее влияние на деятельность акционерного общества.

контрреволюционен [фр. contre-revo-lutionnaire] - участник, сторонник контрреволюции.

контрреволюция [фр. contre-revoluti-on] - активное противодействие революции, борьба реакционных классов против революции с целью ее подавления, уничтожения ее завоеваний, восстановления дореволюционного порядка.

контррельс [см. контр ..] - рельс, уложенный параллельно путевым рельсам для надлежащего направления колесных гребней; служит для предохранения поездов от схода с рельсов на крутых поворотах и т. п.

контрреформация [см. контр...] - реакционное религиозно-политическое движение в зап. европе 16-17 вв. против реформации, возглавленное папством; являлось религиозной формой контрнаступления феодальных сил, пытавшихся упрочить феодализм в эпоху его разложения и восстановить пошатнувшиеся позиции католицизма.

контрсталииные д н и - мор. количество дней, на которое судно может быть за. держано в порту в ожидании погрузки или выгрузки сверх обусловленного договором для производства этих операций времени (сверх сталийных дней - см. нотис).

контртитул [см. контр...] - дополнительный титул на левой стороне разворота книги рядом с основным (расположенным на правой стороне этого разворота); обычно помещается в многотомных изданиях и содержит сведения, относящиеся ко всему изданию.

контрфорс [фр. contrefort < centre-force противодействующая сила] - 1) архит. вертикальная выступающая часть стены, способствующая ее устойчивости тем, что своим весом противодействует распору сводов, перекрывающих сооружение; в готической архитектуре к. обычно отделен от стены и воспринимает распор свода через аркбутан; 2) мор. чугунная распорка у звеньев якорной цепи, препятствующая их сжатию.

контрэскарп [фр. contreescarpe < contre против 4- escarpe откос) - воен. 1) передняя (ближайшая к противнику) отлогость внешнего рва укрепления; 2) противотанковое препятствие в виде высокого и крутого (отвесного) среза ската, склона высоты (или берега реки), окрашенного в сторону обороняющихся войск (ср. аскарп).

контузия [лат. contusio] - общее повреждение организма, возникающее при ушибе (чаще воздушной волной при мощном взрыве) всей поверхности тела или большей его части, сопровождающееся потерей сознания, нарушением сердечной деятельности и дыхания.

контур [фр. contour] - 1) очертание какого-л, предмета, абрис, линия, очерчивающая форму; 2) замкнутая цепь проводников, по которой течет электрический ток; колебательный к. - электрическая цепь, содержащая катушку индуктивности и конденсатор, в которой возможны свободные колебания тока и напряжения.

конулярии [см. конус] - вымершие морские кишечнополостные животные с раковиной в виде четырехгранной пирамиды, вершиной которой они обычно прикреплялись к морскому дну; известны с кембрийского по юрский период.

конунг [др.-сканд. konungr] - вождь племени, высший представитель родовой знати, военный предводитель у древних скандинавов (норманнов).

конурбация [лат. con с, вместе + urbs город] - группа близко расположенных и связанных между собой городов, образующих единое целое благодаря экономическим и культурно-бытовым связям, общим крупным инженерным сооружениям (транспорт, водоснабжение); к. - один из видов агломерации населенных пунктов.

конус [лат. conus < гр. konos] - геометрическое тело, ограниченное конической поверхностью и плоскостью, пересекающей ее по замкнутой кривой; прямой круговой к. - конус, образуемый вращением прямоугольного треугольника около одного из его катетов.

конфабуляция [<лат. confabulatio беседа, разговор] - нарушение памяти (разновидность парамнезии), при котором ее пробелы заполняются фантастическими выдумками.

конфедератка гпольск. konfederatka] - польская национальная шапочка с четырехугольным верхом.

конфедераты - в польше в 16-18 вв. - участники конфедераций 3.

конфедерация [лат. confoederatio] - 1) союз, объединение каких-л. организаций; 2) постоянный союз государств, сохраняющих независимое (суверенное) существование, объединяющихся с целью координации своей деятельности по нек-рым вопросам; 3) в польше в 16-18 вв. - временный политический союз вооруженной шляхты для защиты своих сословных интересов.

конфекцион [нем. konfektion < лат. confectio изготовление] - 1) готовое платье и белье; 2) магазин или отдел магазина, торгующий ими.

конфекционная промышлен. ность "лат. confectio изготовление] - отрасль промышленности, занимающаяся массовым производством готового платья, белья.

конферанс [фр. conference] - эстрадный жанр; выступление на сцене, связанное с объявлением и комментарием (обычно комедийного характера) номеров эстрадного представления, концерта, а также текст такого выступления.

конферансье [< фр. conferencier докладчик, лектор] - артист эстрады, объявляющий номера концертной программы, иногда выступающий с самостоятельными номерами.

конференц-зал [нем. konferenzsaal] - зал для торжественных заседаний, конференций, совещаний.

конференция [лат. conferentia < соп-ferre собирать в одно место] - собрание, совещание представителей правительств, общественных, партийных, научных и т. п. организаций для обсуждения и решения каких-л. вопросов.

конфессиональный [лат. confessiona-lis] - вероисповедный, церковный.

конфетти [ит. confetti] - разноцветные мелкие бумажные кружочки, которыми ради забавы осыпают друг друга на балах и маскарадах.

конфигурация [лат. configuratio] - 1) внешнее очертание, а также взаимное расположение каких-л. предметов или их частей; 2) астр, видимое положение светила (в основном планеты) на небесной сфере относительно солнца: соединение, элонгация 1, квадратура 3 и противостояние (оппозиция 3); 3) лингв, отрезок предложения, который может быть составляющей частью хотя бы в одной фразе языка (напр., русское "дело мастера").

конфиденциальный [< лат. confidentia доверие]-доверительный, не подлежащий огласке, секретный.

конфирмация [<лат. confirmatio утверждение] - 1) в буржуазных странах - утверждение высшей властью судебного приговора; 2) у католиков - т. наз. таинство миропомазания, совершающееся над детьми (7-12 лет); у протестантов - обряд приобщения к церкви юношей и девушек, достигших 14-16 лет.

конфискация [лат. confiscatio] - 1) принудительное и безвозмездное изъятие имущества, денег и т. д. в собственность государства в соответствии с судебным решением или админи. стративным актом; 2) изъятие из обращения произведений печати.

конфитюр [фр. confiture < confire варить в сахаре] - разновидность варенья, полученного увариванием целых или измельченных плодов (ягод) с сахаром и веществами, образующими желе; термин к. примен. в основном в болгарии и венгрии.

конфликт [<лат. confl ictus столкновение] - столкновение противоположных интересов, взглядов; серьезное разногласие, острый спор.

конфликтный - относящийся к конфликту, представляющий собой конфликт; к - а я комиссия - комиссия, занимающаяся разрешением споров и разногласий (конфликтов).

конфокальный [лат. con с, вместе + фокус1] - геом. софокусный, имеющий общий фокус; к-ые конические сечения - конические сечения, имеющие общие фокусы.

конформизм [< позднелат. conformis подобный, сходный] - приспособленчество, пассивное принятие существующего порядка вещей, господствующих мнений и т. п.

конформисты [англ, conformist букв. согласный] - сторонники англиканской церкви, принимающие все ее догматы и обряды и выступающие против их изменения.

конформный [< лат. conformis подобный, сходный] - к-ое отображение - мат. отображение одной области на другую, при котором сохраняются углы между линиями, пересекающимися внутри области (напр., отображение земной поверхности на карту).

конфронтация [лат. con против + frons (frontis) лоб, фронт] - противопоставление, противоборство (социальных систем, идейно-политических принципов и др.), столкновение.

конфуз [лат. confusio] - замешательство, смущение; неловкое, неприятное положение.

конфуцианство - философско-этичес-кая система, разработанная в 5 в. до н. э. древнекитайским мыслителем конфуцием (кун-цзы); одна из китайских религий, отстаивающая незыблемость установленных небом общественных порядков, социального неравенства; строго требует выполнения обрядов, почитания предков, совершения жертвоприношений.

конхиология, конхилиолотия [гр. konchylion, konche раковина + ...мгия] - раздел зоологии, изучающий раковины, гл. обр. моллюсков.

концентрат [< лат.] - 1) горн, продукт обогащения полезного ископаемого с повышенным процентным содержанием ценного компонента (напр., металла); 2) иначе концентрированный корм - корм для животных с высоким содержанием питательных веществ (напр., зерно, отруби, жмыхи); 3) пищевые концентраты - сухие концентрированные и прессованные пищевые продукты, удобные для хранения и быстрого приготовления пищи.

концентрация [лат. concentratio < лат, соп с + centrum центр, средоточие] - 1) сосредоточение, скопление, насыщенность; объединение; 2) в химии - относительное содержание данной составной части (компонента) в смеси, растворе, сплаве; 3) физиол. сосредоточение процесса возбуждения (или торможения), ранее распространившегося (см. иррадиация 2) в кор. больших полушарий головного мозга, к месту своего первоначального появления; 4) к. капитала - увеличение размеров капитала в результате накопления и капитализации прибавочной стоимости, созданной наемными рабочими и присвоенной собственниками средств производства - капиталистами; к. производства - процесс все большего сосредоточения производства на крупных и крупнейших предприятиях.

концентрированный [< лат.] - об-ладающий высокой концентрацией; к. раствор - очень крепкий раствор, содержащий большое количество растворенного вещества в единице объема или веса; к. корм - то же, что концентрат 2.

концентрировать [< лат.; см. концентрация] - 1) сосредоточивать, собирать, скапливать; объединять; 2) сгущать, напр. к. раствор.

концентрическии [лат. con с + centrum центр, средоточие] - геом. имеющий общий центр (противоп. эксцентрический); к - и е окружности - окружности, имеющие общий центр, но различные радиусы.

концептуализм [< лат. conceptus мысль, представление] - направление в средневековой философии, отрицавшее реальное существование общих понятий независимо от единичных вещей (в противоположность схоластическому реализму), но признававшее (в отличие от номинализма) существование в уме общих понятий (концептов) как особых форм познания действительности.

концепция [лат. conceptio] - 1) система взглядов, то или иное понимание явлений, процессов; 2) единый, определяющий замысел, ведущая мысль какого-л, произведения, научного труда и т. д.

концерн [англ, concern] - одна из форм капиталистических монополий, объединение многих промышленных, финансовых и торговых предприятий, формально сохраняющих самостоятельность, но фактически подчиненных финансовому контролю и руководству господствующей в объединении группы крупнейших капиталистов.

концерт [ит. concerto] - 1) публичное исполнение муз. произведений, а также эстрадных, драматических, хореографических и других номеров по заранее составленной программе; 2) муз. произведение сложной формы, основанное на сопоставлении или состязании двух групп исполнителей: небольшой группы солирующих инструментов и всего оркестра (т. наз. к о н -церто гроссо) или солирующего инструмента и оркестра.

концертант - артист, дающий концерт или участвующий в концерте.

концертино [ит. concertino] - 1) муз. произведение типа концерта, отличающееся от концерта меньшей сложностью; 2) группа солирующих инструментов (обычно 2 скрипки и виолончель) в кон церто гроссо (см. концерт 2); 3) концертина - пневматический муз. инструмент, небольшая гармонь с 6- или 8- гранным корпусом и клавишами, имеющими вид кнопок; источником звука являются металлические язычки.

концертмеистер [нем. konzertmeister]- 1) первый скрипач - солист симфонического или опериого оркестра (иногда заменяющий дириже.

концессионер - лицо или предприятие (напр., компания), получившее концессию.

концессия [< лат. concessio разрешение, уступка] - 1) договор на сдачу государством в эксплуатацию частным предпринимателям, иностранным фирмам промышленных предприятий или участков земли с правом добычи полезных ископаемых, строительства различных сооружений и т. д.; 2) само предприятие, организованное на основе такого договора.

конъектура [лат. conjectural - 1) предположение, догадка; 2) исправление или восстановление испорченного текста или расшифровка текста, не поддающегося прочтению.

конъюгация [< лат. conjugatlo соединение] - б иол. 1) тип полового процесса у нек-рых организмов (напр., у большинства инфузорий), заключающийся во временном соединении двух особей, которые при этом обмениваются частями своего ядерного аппарата и цитоплазмой; 2) к. хромосом - попарное временное сближение гомологичных хромосом, во время которого между ними может происходить обмен гомологичными участками.

конъюнктив [лат. (modus) conjunct!-vusj- арам, сослагательное наклонение глагола.

конъюнктива [<лат. conjunctivus соединительный] - соединительная оболочка глаза - тонкая, прозрачная слизистая оболочка, покрывающая заднюю поверхность век в переднюю поверхность глазного яблока (до роговицы).

конъюнктивит [< лат.] - воспаление конъюнктивы.

конъюнктура [позднелат. conjuncture < лат. conjungere связывать, соединять] - 1) совокупность условий в их взаимосвязи, сложившаяся обстановка, положение вещей в какой-л. области; 2) совокупность признаков, характеризующих текущее состояние экономики в определенный период.

конъюнкция [лат. conjunctlo] - логическая операция, образующая сложное высказывание из двух высказываний, объединенных с помощью логического союза "".

коньяк [по назв. фр. г. коньяк (cognac)] - крепкий спиртной напиток, изготовляемый из спирта, полученного перегонкой виноградных вин, с последующей выдержкой его в дубовых бочках.

кооператив [ лат. cooperatlo сотрудничество] - добровольное организационно оформленное объединение лиц для совместной работы в различных областях экономической и т п. деятельности, основанное на паевом участии, напр, жилищный .

кооперация [< лат. cooperatio сотрудни* чество] - 1) фррма организации труда, при которой большое число людей совместно участвует в одном и том же или в разных, но связанных между собой процессах труда; 2) одна из форм социалистической организации производства, основанная на групповой собственности членов кооператива; в ссср и ряде других социалистических стран важнейшей разновидностью тако. организации является сельскохозяйственная артель, или колхоз (см. коллективизация); 3) производственная (промышленная) к.-форма длительных и устойчивых связей между хозяйственно самостоятельными предприятиями, занятыми совместным изготовлением определенной продукции на основе специализации их производства.

кооптация [лат. cooptatio дополнительное избрание, довыборы] - пополнение какого-л. выборного органа собственным решением без проведения новых выборов.

координатограф 1см. координаты + ...граф] - прибор для нанесения на составляемую карту или план точек по вх прямоугольным или полярным координатам.

координатомер - координатная мерка - прибор для измерения прямоугольных координат точек (ориентиров, целей и т. п.) на топографических картах с координатной сеткой и для нанесения точек по координатам на карты.

координатор - 1) прибор, автоматически указывающий летчику местонахождение (координаты) самолета; 2) устройство в управляемой ракете, торпеде, бомбе и др., обеспечивающее обнаружение цели и наведение на нее этих снарядов; 3) лицо, осуществляющее координацию чего-л.

координаты [лат. со(п) с, вместе + ог-dinatus упорядоченный] - величины, определяющие положение точки на плоскости или в пространстве (напр., в географии - широта и долгота); в астрономии - величины, определяющие положение светила на небесной сфере, либо положение какой-л. детали на поверхности определенного небесного тела, напр, гелиографические к. на солнце, селеноцентрические к. на луне; в математике - системы координат - определенный способ задания положения точек, напр., декартова система координат, в частности, прямоугольные к. точки на плоскости - числа, снабженные знаками + или -, равные по модулю расстоянию от этой точки до прямых, пересекающихся под прямым углом; полярные к. точки на плоскости - два числа, равных расстоянию от этой точки до полюса и углу между радиус-вектором этой точки н нек-рым фиксированным лучом, исходящим из полюса и называемым полярной осью.

координационное число [см. координация] - 1) физ. число ближайших к данному атому или иону соседних атомов или ионов в кристалле (наибольшее координационное число равно 12); 2) хим. число атомов (групп атомов) или ионов, связанных хим. связью с центральным атомом в комплексных соединениях.

координация [лат. со(п) с, вместе + от-dinatio расположение в порядке] - согласование, сочетание, приведение в порядок, в соответствие (понятий, действий, составных частей чего-л. и т. д.).

координировать [<лат.; см. координация] - согласовывать, устанавливать координацию между чём-л.

копалы [исп. copal] - ископаемые смолы растительного происхождения, твердые, с высокой температурой плавления; примен. для изготовления лаков.

копеподы [лат. copepoda] - веслоногие рачки - отряд беспозвоночных животных класса ракообразных; распространены повсеместно; к. имеют большое практическое значение - служат пищей многим промысловым рыбам, малькам почти всех рыб, а также усатым китам; ряд копеподов - промежуточные хозяева нек-рых червей, вызывающих у человека серьезные заболевания.

копигольдеры [англ, copyholder держатель по копии] - феодально-зависимые крестьяне в позднефеодальной англии; при вступлении в пользование наделом, чаще всего пожизненное, получали копию - выписку из протокола материального суда (см. манор); копигольдеры, держание которых было отягчено значительными повинностями, были лишены права юридической защиты и распоряжения наделом без ведома лорда (ср. лизголъдеры, фригольдеры).

копир [< нем. kopierschablone] - деталь копировального станка, передающая движение инструменту, воспроизводящему на заготовке заданный профиль поверхности, соответствующий профилю копира.

копия [< лат. copia множество] - 1) точное воспроизведение текста какого-л, документа; 2) в изобразительном искусстве - сделанное от руки (в отличие от репродукции или слепка) воспроизведение какой-л. картины, статуи и т. п.

копра [порт, copra < малаялам] - мякоть плода (ореха) кокосовой пальмы; из нее прессованием получают кокосовое масло, а остаток (кокосовый жмых) идет на корм скоту.

копролит [гр. kopros помет, кал + lithos камень] - окаменелый помет ископаемых позвоночных, по форме которого можно судить о принадлежности тому или иному животному, единственные остатки которого сохранились в таком виде.

копрофат [гр. kopros помет, кал + phagos пожирающий] - животное, питающееся экскрементами (гл. обр. млекопитающих), к ним относятся жуки-навозники, личинки многих двукрылых насекомых и др.

копулировка [< лат. copulare соединять] - способ прививки черенком, когда привой и подвой имеют одинаковую толщину; при копулировке делают одинаковые косые срезы на прививаемых компонентах, прикладывают их один к другому так, чтобы совпали соответствующие ткани растений.

копуляция [<лат. copulatio соединение] - соединение двух особей при половом акте; в более узком смысле - слияние двух половых клеток (гамет) у низших организмов (простейших, водорослей, грибов).

коралл [гр. korallion] - кораллы - морские кишечнополостные животные (полипы); большинство кораллов образуют колонии; многие виды имеют известковый, реже роговой скелет; скелеты мадрепоровых кораллов образуют основу коралловых островов и рифов; скелеты нек-рых других кораллов идут на различные поделки (бусы, серьги и др.).

коран [ар.] - основная "священная" книга ислама, сборник религиозно-догматических, мифологических и правовых текстов; религиозные, нравственные, бытовые и юридические нормы корана и сунны легли в основу писаного мусульманского права (шариата).

корвет [фр. corvette] - 1) в эпоху парусного флота - трехмачтовый военный корабль средних размеров, предназначенный гл. обр. для разведывательной и посыльной службы; 2) в английском и американском флоте периода второй мировой войны (1939-1945) - класс кораблей, предназначенных для выполнения охранных и разведывательных задач, а также для борьбы с подводными лодками.

корволант [фр. corps корпус, отдельный отряд + volant летучий] - подвижное войсковое соединение из конницы, пехоты, перевозимой на лошадях, и легкой артиллерии для действий в тылу противника и на его коммуникациях; в русской армии был введен петром i.

корд [< фр. corde веревка] - крученая нить из хлопчатобумажной пряжи или хим. волокон, служащая для выработки шнуров, тканей (также называемых кордом) и являющихся полуфабрикатом в резиновой промышленности.

корда [< фр. corde веревка] - 1) струна; 2) длинная веревка, которую употребляют при тренировке по кругу рысистых и верховых лошадей; 3) спец. прочная нить, на которой удерживаются авто- и авиамодели для движения их по кругу.

кордаиты [< соб.] - вымершие древесные голосемянные растения с мощным стволом и крупными ланцетовидными или кинжаловид-ными листьями с параллельными жилками; существовали в каменноугольный и пермский периоды палеозойской эры.

кордебалет [фр. corps de ballet] - артисты балета, исполняющие массовые и групповые танцы.

кордегардия [фр. corps de garde] - уст. то же, что гауптвахта.

кордельеры [фр. cordeliers] - 1) ветвь католического монашеского ордена францисканцев; 2) члены политического клуба "общество прав человека и гражданина" (1790-1794), одного из наиболее демократических клубов периода великой французской революции, собиравшегося в бывшем монастыре кордельеров в париже.

кордит [англ, cordite] - бездымный нитро-глицерино-пироксилиновый порох; используется для приготовления боеприпасов.

ко рдоба - денежная единица никарагуа, равная 100 сентаво.

кордодром [< гр. dromos место для бега, бег] - спец. площадка для проведения соревнований по кордовым (движущимся на привязи - корде) авто- и авиамоделям.

кордон [фр. cordon] - 1) отряд пограничной стражи, охраны или заградительный отряд; местопребывание какой-л. охраны, караула; 2) расположение войск для обороны страны отдельными отрядами на путях и направлениях возможного движения, проникновения противника; 3) лесная охрана или охрана заповедника; жилые и хозяйственные постройки для лесной охраны; 4) в виноградарстве - форма, придаваемая виноградным кустам обрезкой кроны и характеризующаяся строго вытянутым расположением ствола и основных ветвей.

кореопсис [гр. kore зрачок + opsis вид] - род травянистых растений сем. сложноцветных, растущих гл. обр. в америке, нек-рые виды разводят как декоративные.

кориандр [лат. coriandrum < гр.] - род однолетних травянистых растений сем. зонтичных; из плодов кориандра посевного добывают эфирное масло, используемое в парфюмерии, а также в производстве ликеров; молодые растения и высушенные плоды употр. как пряность.

корибанты [гр. korybantes] - фригийские жрецы богини кибелы, сопровождавшие служение ей пением и танцами.

коринфский ордер [по назв. древнегреческого г. коринф! - архитектурный ордер, характеризующийся гл. обр. своей капителью, украшенной листьями аканта и завитками, поддерживающими углы абака.

кориум [< лат. cerium кожа] - то же, что дерма.

корифей [< гр. koryphaios вождь, предводитель] - 1) в древнегреческой трагедии - предводитель хора, вступающий в непосредственный контакт с актерами; 2) в русском дореволюционном театре - ведущий артист кордебалета, танцующий в первой линии и исполняющий небольшие танцы; 3) * выдающийся деятель на каком-л, поприще.

кормофиты [гр. kormos обрубок, пень + phyton растение] - растения, тело которых разделено на стебель и листья (большинство мхов, папоротникообразные и семенные растения); ср. таллофиты.

корн [< нем. когп зерно] - 1) вес чистого благородного металла в монете; 2) зернистая шероховатая поверхность камня в литографии, металлической пластины в офсетном способе печати (см. офсет) или спец. бумаги (т. наз. корнпапир).

корнер [< англ, to corner букв, загнать в угол] - 1) простейшая форма объединения капиталистов для скупки какого-л, товара или акций с целью последующей спекулятивной перепродажи; 2) в футболе - штрафной угловой удар, производимый по мячу из углового сектора футбольного поля одним из игроков нападающей команды; осуществляется после того, как мяч вышел за линию ворот с внешней стороны от стоек и последним его коснулся игрок защищающейся команды.

корнет1 [фр. cornette] - в русской армии - первый офицерский чин в кавалерии.

корнет2 [< фр. cornet рожок] - духовой муз. инструмент в виде узкой трубки с небольшим расширением с одной стороны, получивший широкое распространение в 16-17 вв.; звук инструмента пронзительный, как у трубы в высоком регистре.

корнет-а-пистон [фр. cornet a pistons] - медный духовой муз. инструмент типа трубы с поршневым (помповым) вентильным механизмом, изогнутой кольцеобразно и имеющей воронкообразный раструб; тембр инструмента мягкий, бархатистый.

корнишоны [фр. cornichon] - мелкие огурцы длинвй 3-5 см, снятые вскоре после цветения огуречного растения; используются для маринования и засолки.

корнпапир [нем. kornpapier < когп зерно + papier бумага] - бумага с зернистым строением поверхности, покрытая спец. клеевым слоем; примен. в литографии.

корона [< лат. corona венец, в енок] - 1) головной убор (венец) из драгоценных металлов с богатыми украшениями, являющийся знаком (символом) монархической власти; 2) к. солнечная - наиболее внешняя часть солнечной атмосферы, образующая неправильной и переменной формы лучистое сияние вокруг солнца, видимое простым глазом лишь во время полного солнечного затмения; к. звездного скопления - протяженная внешняя часть скопления, характеризующаяся малой пространственной звездной плотностью.

коронарный [<лат. coronarius венечный] - анат. к. - ы е (венечные) сосуды - кровеносные сосуды, питающие сердечную мышцу.

коронация [лат. coronatio] - торжественная церемония возложения короны на монарха, вступившего на престол.

коронер [англ, coroner] - особый судебный следователь в англии, сша и нек-рых других странах, на обязанности которого лежит расследование случаев насильственной или внезапной смерти.

коронный [< лат.] - 1) в монархических государствах - государственный, казенный; к. судья -в монархических государствах - судья, назначаемый правительством; к - ы е земли - земли, вошедшие в состав какого-л, монархического государства на основании наследственно-династических прав монарха; к - ы е колонии - британские колонии, не имеющие министерства, ответственного перед законодательными органами, и управляющиеся чиновниками, которые назначаются метрополией; 2) театр, к-ая роль - лучшая, особенно успешно сыгранная актером роль; 3) физ. к. разряд - электрический разряд в газах (воздухе), имеющий вид светящейся короны (около проводов линий электропередач и других проводников, находящихся под высоким электрическим напряжением).

коронограф [см. ...граф] - астрономический инструмент для фотографирования солнечной короны.

корпия [ср.-лат. carpia < carpereщипать]- вышедший из употребления перевязочный материал - нитки, нащипанные руками из ветоши.

корпоративный- 1) относящийся к корпорации; к-ое государство - разновидность фашистского государства, создающего вместо представительных органов систему принудительных корпораций 3; 2) узкогрупповой, обособленный, напр, к-ые интересы.

корпорация [< ср.-лат. corporatio объединение, сообщество] - 1) общество, союз, группа лиц, объединяемая общностью профессиональных или сословных интересов; 2) в ряде буржуазных стран (напр., в сша, канаде) - широко используемая капиталистами форма акционерного общества; в 20 в. к. стала главной формой монополистических объединений капиталистов; 3) в фашистских государствах - принудительное объединение какой-л. группы населения по профессиональному признаку под контролем государственных органов.

корпуленция [лат. corpulentia] - уст. крупное телосложение, дородность, тучность.

корпус [< лат. corpus тело] - 1) туловище человека или животного; 2) остов судна со все. наружной обшивкой; 3) основная деталь (коробка, остов, оболочка) машины, механизма, аппарата и т. д., в которой монтируются другие детали; 4) одно из нескольких сгруппированных зданий, расположенных на общем участке, или обособленная часть большого здания; б) войсковое соединение в различных родах войск (танковый к., пехотный к., авиационный к.)! состоящее из различного количества дивизий или бригад и входящее в армию или действующее самостоятельно; 6) совокупность дипломатов, консулов в какой-л. стране (дипломатический к., консульский к.); 7) в дореволюционной россии - название нек-рых военно-учебных заведений (кадетский, морской, пажеский к.); 8) совокупность лиц командного состава армии или флота (напр., офицерский к. русской армии); 9) типографский шрифт, кегль (размер) которого равен 10 пунктам (3,76 мм); примен. для набора гл. обр. книжного и газетного текста; 10) к. а а к о -иодательный - название отдельных за-, конодательных учреждений или совокупности депутатов всех палат законодательного органа.

корпускула [< лат. corpusculum тельце] - фиэ. очень малая частица вещества.

корпускулярно-волновой дуализм - двойственная природа мельчайших частиц вещества (корпускул), заключающаяся в том, что они обладают не только свойствами частиц, но и волновыми свойствами (напр., электроны могут испытывать дифракцию, а световая волна может вести себя в определенных условиях как поток "частиц света" - фотонов); одно из основных положений квантовой механики.

корразия [< лат. corradere соскребать, скоблить] - геол. процесс механического воздействия на горные породы движущихся масс обломочного материала, перемещаемого ветром, водой, льдом.

корреальное обязательств.

корректив [фр. correctif < лат. соггес-tus исправленный] - поправка, частичное исправление или изменение.

корректировать - 1) вносить коррективы, поправки во что-л., исправлять что-л.; к. огонь (стрельбу) - вносить поправки в процесс ведения артиллерийского огня (во время пристрелки или стрельбы) с целью достижения его максимальной точности и эффективности; 2) исправлять на оттиске типографского набора (в корректуре) встречающиеся в нем ошибки.

корректный [< лат. correctus выправленный] - вежливый, (иногда в значении "подчеркнуто вежливый"); тактичный, учтивый.

корректор [< лат. corrector исправитель] - работник издательства, типографии и т. п. - специалист по корректуре.

корректура [<лат. correctio исправление, поправка] - исправление ошибок в оттиске типографского набора, а также сам оттиск, предназначенный для внесения исправлений; проверка и исправление печатных форм, воспроизводящих иллюстрации.

коррекция [лат. eorrectio] - исправление; мед. к. зрения - исправление недостатков зрения при помощи очков.

коррелометр [см. ...метр] - прибор для измерения коэффициента корреляции 2 случайных сигналов, а также для определения характеристик случайных процессов.

коррелятивный [лат. correlativus] - со-отиоситель ный.

корреляты [< ср.-лат.] - лингв, соотносительные элементы системы языка, различающиеся по одному из признаков, напр, фонемы, различающиеся по звонкости и глухости (б-п), граммемы, входящие в одну категорию (мужской род - женский род) и т. п.

корреляция [лат. correlatio] - 1) соотношение, соответствие, взаимосвязь, взаимозависимость предметов, явлений или понятий; 2) в математической статистике - понятие, которым отмечают связь между явлениями, если одно из них входит в число причин, определяющих другие, или если имеются общие причины, воздействующие на эти явления (функция является частным случаем корреляции); к. может быть более или менее тесной (т. е. зависимость одной величины от другой - более или менее ясно выраженной); число, показывающее степень тесноты корреляции, называется коэффициентом корреляции (это число заключено между -1 и 1); 3) биол. взаимная приспособленность, согласованность строения и функций различных частей (клеток, тканей, органов) животного или растения, обеспечивающая поддержание постоянства его внутренней среды и приспособление организма к условиям обитания.

коррепетитор [лат. con(cum) с, вместе+ репетитор] - в опере и балете - пианист, помощник дирижера, в обязанности которого входит разучивание с исполнителями сольных партий (см. также концертмейстер 3).

корреспондент (фр. correspondent <лат. correspondere отвечать, осведомлять] - 1) лицо, находящееся в переписке с кем-л.; 2) сотрудник органов массовой информации, присылающий сообщения с мест; 3) лицо или учреждение (фирма, банк), выполняющие финансовые, коммерческие поручения для другого лица или учреждения (за счет последних); к. банка - банк, являющийся контрагентом другого банка в договоре, предусматривающем выполнение взаимных поручений по производству и получению платежей и порядок расчетов по таким поручениям; 4) член-корреспондент - академическое звание в ссср и нек-рых других странах; в ссср члены-корреспонденты избираются в соответствующих отделениях академии наук и утверждаются общим собранием академии.

корреспонденция - 1) переписка между отдельными лицами или учреждениями; 2) письма, почтово-телеграфные отправления; 3) сообщение с места, полученное от корреспондента 2.

коррехидор [исп. corregidor] - королевский чиновник в феодальной испании, выполнявший гл. обр. судебные и административные функции в городах и провинциях.

корригировать [< лат. corrigere исправлять] - вносить поправки, исправлять.

коррида [исп. corrida (de toros)] - в испании и нек-рых странах лат. америки - бо. быков, т. е. сражение на большой арене пеших и конных бойцов с доведенными до ярости быками.

корридо [исп. corrido] - в мексике и других странах лат. америки - народная баллада на злободневные темы, напр, политические.

коррозия [ лат. corrosio разъедание] - 1) тех. разрушение металлов вследствие хим. или электрохимического взаимодействия их с внешней средой; 2) геол. разрушение (растворение) горных пород под влиянием хим. воздействия воды и образование карстовых форм рельефа (см. карст).

коррупция [лат. corruptio] - подкуп, продажность общественных и политических деятелей, должностных ли.

корсаж [фр- corsage] - 1) часть женского платья от шеи до пояса; 2) жесткий пояс юбки, а также род широкой тесьмы для такого пояса.

корсар [ит. corsaro] - уст. морской разбойник, пират.

корсет [фр. corset] - 1) особый пояс, стягивающий нижнюю часть грудной клетки, талию и живот с целью придания фигуре стройности; 2) ортопедический к. - приспособление (из гипса, кожи, пластмассы, ткани и других материалов и металлических шин), применяемое при искривлениях и травмах позвоночника; предназначено для ограничения движений в позвоночнике, для разгрузки его, а также для исправления деформаций.

корт [англ, court] - площадка для игры в теннис.

кортеж[фр. cortege] - торжественное шествие, выезд.

кортесы [исп. cortes] - в испании и португалии в эпоху феодализма - органы сословного представительства, в новое время - парламенты.

кортизол - то же, что гидрокортизон.

кортизон [< лат. cortex кора] - один из гормонов коры надпочечников из группы пор-тикостероидов; продукт превращения в организме другого гормона - гидрокортизона; широко примен. в медицине.

кортикализация функций [<лат. cortex кора] - возрастание в процессе исторического развития животных значения высших отделов центральной нервной системы (в особенности коры головного мозга) в регуляции функций организма.

кортикостероиды [<лат. cortex кора]- группа стероидов, обладающих свойствами гормонов коры надпочечников; к кортикостероидам относятся собственно гормоны коры надпочечников, их хим. предшественники и продукты превращений; к. могут быть извлечены из надпочечников и других тканей и получены синтетически; одни к. действуют на минеральный обмен организма (альдостерон), другие на углеводный (гидрокортизон) и белковый обмен, третьи действуют по типу половых гормонов.

кортикохропин - то же, что адрено-кортикотропный гормон.

корунд [нем. korund] - очень твердый минерал, состоящий из глинозема (природной окиси алюминия) с примесью железа, хрома, титана; обыкновенный, непрозрачный к. и мелкозернистый к. (наждак) примен. в качестве абразивного материала; прозрачные кристаллы . драгоценные камни 1-го класса, напр.: лейко-сапфир (бесцветный к.), сапфир (синий к.), рубин (красный к.).

косеканс [лат. со(п) с, совместно + secans секущий] - мат. одна из тригонометрических функций угла, обозначается cosec; к. острого угла прямоугольного треугольника есть отношение гипотенузы к катету, лежащему против этого угла; выражает секанс угла, дополняющего данный острый угол до 90".

косинус [лат. со(п) с, совместно + sinus изгиб, кривизна] - мат. одна из тригонометрических функций угла, обозначается cos; к. острого угла прямоугольного треугольника есть отношение прилегающего к этому углу катета к гипотенузе; выражает синус угла, дополняющего данный острый угол до 90°.

косметика [<гр. kosmetike искусство украшать] - l) учение о средствах и методах улучшения внешности человека; 2) средства и способы ухода за кожей, применяемые с целью улучшения внешности человека; 3) вещества, применяемые для придания свежести и красоты лицу и телу.

косметолотия [см. косметика + ...ло-гия] - раздел медицины, разрабатывающий средства и методы улучшения внешности человека (его лица, тела) посредством маскировки или устранения дефектов кожи, улучшения хирургическими методами формы носа, ушей, молочных желез и пр.

космический - относящийся к мировому пространству, к космосу; к-иелучи - приходящий из мирового пространства на землю потои частиц высоких энергий, состоящий гл. обр. из протонов и атомных ядер (первичное излучение), которые создают в атмосфере земли вторичное излучение, включающее в себя все известные элементарные частицы; к-ая пыль - метеорная пыль, а также мельчайшие частицы вещества, образующие темные туманности в межзвездном пространстве; к. летательный аппарат - летательный аппарат, предназначенный для полета в космос и в космосе, автоматический или пилотируемый космонавтами (к. корабль); к-и е скорости (первая, вторая, третья) - значения скорости какого-л, космического аппарата в момент его выхода на орбиту, определяющие форму траектории его движения (соответственно по орбитам искусственного спутника земли, солнца или за пределы солнечной системы).

космовидение - космическое телевидение - передача изображений с борта космического аппарата, находящегося в космическом пространстве или на какой-л. планете, и прием их по сети телевизионного вещания.

космогония [< гр. kosmogonia происхождение мира] - раздел астрономии, посвященный происхождению и развитию небесных тел и их систем.

космография [см. космос + ...графин] - описание небесных светил; общие сведения по астрономии и физической географии; устарелый термин.

космодром [космос + гр. dromos место для бега; бег] - комплекс сооружений, оборудования и земельных участков для сборки, подготовки к пуску и пуска космических ракет.

космология [см. космос + ...логия] - физическое учение о вселенной как едином целом, включающее в себя теорию всей охваченной астрономическими наблюдениями области как части вселенной; представления о мироздании, напр. к. древних греков, индийцев и т. д.

космонавт [космос + гр. nautes (море)-плаватель] - человек, прошедший спец. отбор, медико-биологическую и техническую подготовку и участвующий в космическом полете (см. также астронавт).

космонавтика [космос + гр. nautike кораблевождение] - 1) совокупность отраслей науки и техники, обеспечивающих исследование и освоение космического пространства и внеземных объектов с использованием различных космических летательных аппаратов, управляемых с земли или пилотируемых; 2) полеты в космическом пространстве.

космополит [< гр. kosmopolites гражданин мира] - 1) сторонник космополитизма; человек, лишенный чувства патриотизма, оторванный от интересов своей родины, чуждый своему народу, не считающий себя принадлежащим ни к какой национальности; 2) космополиты - в биологии - виды животных или растений, широко распространенных по земному шару (напр., береговая ласточка, крапива); ср. эндемики.

космополитизм [<гр.; см. космополит] - реакционная буржуазная идеология, проповедующая отказ от национального суверенитета, национальных традиций и культуры во имя абстрактно понимаемого "единства человеческого рода", "единого государства", отрицающая патриотизм под лозунгом "человек - гражданин мира"; к. противоположен пролетарскому интернационализму.

космос 1гр. kosmos вселенная] - пространство, простирающееся за пределами земной атмосферы (околоземное, межпланетное, межзвездное и межгалактическое), со всеми присутствующими в нем объектами.

космохимия [см. космос + химия] - наука о хим. составе космических тел, законах распространенности и распределения хим. элементов во вселенной, процессах сочетания и миграции атомов при образовании космического вещества.

косс - единица длины в индии, равна 1,829 км.

костёл [польск. kosciol] - польский католический храм.

костюмер [< фр. costume костюм] - работник театра, готовящий к спектаклю костюмы и помогающий актеру одеваться перед выходом на сцену.

котангенс [лат. со(п) с, совместно + tan-gens касающийся] - мат. одна из тригонометрических функций угла, обозначается ctg; к. острого угла прямоугольного треугольника есть отношение катета, прилежащего к этому углу, к другому катету; выражает тангенс угла, дополняющего данный острый угол до 90°.

котерия [<фр. coterie кружок, сплочен-ная группа] - 1) в зап. европе в средние века - вооруженный отряд наемников; 2) уст. кружок, сплоченная группа лиц, преследующих какие-л. своекорыстные цели.

котилозавры [гр. kotyle котелок, чашка, чашечка + ,..завр\ - класс самых древних (вто. рая половина палеозоя) и примитивных рептилий, исходных для ряда других групп; название отражает чашечкообразные фасетки позвонков (см. также парейазавры).

котильон [фр. cotillon] - своеобразный танец-игра французского происхождения, получивший в середине 19 в. широкое распространение на европейских балах в форме сюиты из нескольких самостоятельных бальных танцев и игр.

котинги [лат. cotingidae] - сем. птиц отряда воробьиных; у многих видов яркое оперение; обитают в тропических лесах юж. и центр. америки.

котироваться [фр. se coter] - 1) иметь обращение на бирже; 2) иметь ту или иную цену (о валюте, ценных бумагах, товарах); 3) * иметь ту или иную оценку в глазах общества, какой-л. группы людей.

котировка [<фр.; см. котироваться]-*-1) установление курса иностранной валюты или ценных бумаг; 2) товарная к. - цены биржевых товаров, регистрируемые и публикуемые котировальной комиссией соответствующей биржи.

котонизация [<фр. coton хлопок] - спец. обработка лубяных волокон (льна, кендыря, пеньки, конопли и пр.) для превращения их в материал, сходный по строению с хлопком, с целью упростить и удешевить прядение.

коттедж [англ, cottage] - небольшой жилой благоустроенный дом в пригороде, рабочем поселке (обычно двухэтажный с небольшим участком земли).

котурны [гр. kothorncs, лат. cothurnus] - в античном театре - род обуви с очень толстой подошвой, к. надевали трагические актеры, чтобы увеличить свой рост, придать облику величие, торжественность.

кофе [гол. koffie < ар.] - 1) кофейное дерево - род вечнозеленых деревьев и кустарников сем. мареновых, растущих в тропиках и субтропиках; культивируют из-за кофейных бобов, содержащих кофеин; 2) бобы, или зерна, этого дерева, которые используются для приготовления порошка того же названия; 3) напиток, приготовленный из такого порошка.

кофеин - алкалоид, содержащийся в зернах кофе, в листьях чайного дерева и в нек-рых других растениях; примен. как лекарственное средство, возбуждающее центральную нервную систему, расширяющее сосуды и др.

кофермент [< лат. со(п) с, вместе] - коэнзим - органическое вещество небелковой природы, более устойчивое к температурным воздействиям, составляющее вместе с белковой составной частью - апоферментом - молекулу фермента (напр., кокарбоксилазы.кофермента а); ряд коферментов - производные витаминов.

кофр [фр. coffre] - сундук, сумка с несколькими отделениями.

коффердам [англ, cofferdam] - узкий водонепроницаемый отсек, отделяющий, изолирующий соседние помещения на судне.

кохия [< соб.] - род растений сем. маревых, растут в каменистых степях, полупустынях, на засоленных почвах; нек-рые виды - ценные кормовые травы; из кохии веничной делают ееники; семена ядовиты; садовая разно. видность кохии культивируется как декоративное растение.

коцит [гр. kokytos] - в древнегреческой мифологии - одна из рек подземного царства, в котором обитали души умерших; * сойти к берегам к о ц и т а - умереть.

кошениль [фр. cochenille] - общее название нескольких видов насекомых подотряда кокцид, самки которых используются для получения кармина.

коэрцитивная сила [< лат. coercitio удерживание] - физ. величина напряженности магнитного поля, которая необходима, чтобы уничтожить остаточную намагниченность ферромагнитного материала (ферромагнетика).

коэрцитиметр [см. ...метр] - прибор для измерения коэрцитивной силы ферромагнитных материалов.

коэффициент [<лат. coefficiens (coelfi-cientis) содействующий] - мат. обычно постоянная или известная величина, являющаяся множителем при другой, обычно переменной или неизвестной величине; к. пропорционально с т и - постоянное число, которое, будучи помножено на любое значение одной величины, дает произведение, равное соответствующему значению другой величины, пропорциональной первой; к. полезного действия - величина, показывающая, какая часть затрачиваемой энергии превращается в полезную работу; обычно выражается в процентах.

краалъ [гол. kraal, искаженное португ, curral загон для скота] - у народов юго-вост. африки - кольцеобразное поселение, в котором хижины расположены по кругу и обнесены общей изгородью, а внутренняя площадь служит загоном для скота.

краб [гол. crabe] - крабы - подотряд беспозвоночных животных отряда десятиногих ракообразных (декапод); обитают в морях, а также в пресных водоемах и на суше; многие виды, используемые в пищу, служат объектом промысла.

краги [< гол, kraag воротник] - 1) накладные голенища с застежками; 2) раструбы у перчаток.

краковяк [польск. krakowiak по назв. г. кракова] - 1) старинный польский народный танец, энергичный и подвижный по характеру; 2) парный бальный танец установленной композиции, созданный в россии на основе соединения элементов народного краковяка с вальсом; муз. размер - 2/4; темп быстрый или умеренно быстрый; 3) музыка к этому танцу.

крамбол [гол. kraanbalk] - мор. небольшой кран для подъема якорей на судно вручную.

кран1 [нем. кгап] - подъемно-транспортная машина, поднимающая и опускающая :руз, а также перемещающая его в горизонтальном направлении на небольшое расстояние.

кран2 [гол. kraan] - запорное устройство для трубопроводов, в котором затвор в виде конической пробки с отверстием вращается вокруг оси, перпендикулярной к оси потока жидкости или газа.

кран8 [перс.] - прежняя денежная единица и серебряная монета ирана, равная 1/10 тумана и в 1930 г. замененная риалом.

кранец [гол. krans] - мор. приспособление для предохранения борта судна от поврежде. ния (напр., деревянный валик, тумба с толстым резиновым покрытием и др.).

краниальный к гр. kranipn череп] - анат. черепной или расположенный (о какой-л. части тела) ближе к голове (см. также капитальный2; противоп. каудальный).

краниолотия [гр. kranion череп + .. ло-еия] - раздел антропологии и зоологии, изучающий черепа (вариации размеров и форм черепа и его частей, а также особенности его строения) людей и животных.

краниометрия [гр. kranion череп + ...метрия] - измерение черепа; широко при-мен. как метод исследования в антропологии.

краниоскопия [гр. kranion череп-f ...сколия] - в антропологии - визуальное изучение черепа.

краниостеноз [гр. kranion череп + стеноз] - врожденная недостаточность развития организма, выражающаяся в преждевременном заращении швов черепа, обусловливающем несоответствие между емкостью черепной полости и объемом мозга; ведет к повышению внутричерепного давления, атрофии зрительных нервов, изменению формы черепа.

кратер [< гр. krater большая чаша] - 1) геол. чашеобразное или воронкообразное углубление на вершине или склонах вулкана; на дне его располагается одно или несколько жерл, через которые происходит поступление продуктов извержения; 2) астр, кратеры - кольцевые горы на поверхности луны (в особенности ее обратной стороны); обнаружены на марсе, а также на венере (радиолокационными методами); есть они и на меркурии; метеоритные кратеры на земле - см. астроблемы.

крафт-целлюлоза [< нем. kraft сила] - слабо проваренная древесная целлюлоза с длинными волокнами; идет на производство особо прочной, т. наз, крафт-бумаги, из которой изготовляют бумажные мешки для цемента и других сыпучих материалов.

крах [нем. krach] - разорение, банкротство; * полная неудача, провал.

креатура [< лат. creatura создание] - ставленник кого-л., тот, кто выдвинулся благодаря чьей-л. протекции.

креационизм "лат. creatio (creationis) созидание] - идеалистическое направление в биологии, считающее, что возникновение мира, земли, жизни, человека есть результат "божественного творения", отрицающее изменение видов в их историческом развитии.

креветка [фр. crevette] -креветки - подотряд беспозвоночных животных отряда десятиногих ракообразных (декапод); обитают в морях, реже в пресных водоемах; многие виды, используемые в пищу, служат объектом промысла.

кредит [<лат. credit он верит] - правая сторона бухгалтерских счетов; в счетах актива 2 / к. представляет расходную часть, куда заносятся все расходы по данному счету, а в счетах пассива 1 - приходную часть, в которой группируются все поступления по счету (ср. дебет).

кредит [< лат. creditum ссуда, долг < credere верить] - 1) предоставление в долг товаров или денег; в капиталистическом хозяйстве к. представляет собой движение ссудного капитала, т. е. временно свободных денежных средств, предоставляемых капиталистами на время дру. другу за определенное вознаграждение (в форме процента); в эпоху империализма к. используется финансовым капиталом для получения максимальных прибылей, в качестве средства финансового закабаления менее развитых в промышленном отношении стран; в ссср и других социалистических странах к. представляет собой форму мобилизации государством временно свободных денежных средств и планомерного их использования на условиях возвратности и соблюдения определенного срока для удовлетворения нужд народного хозяйства; 2) включенная в смету сумма, в пределах которой разрешен расход на определенные цели (на социалистических предприятиях); 3) * доверие.

кредитные деньги [< лат.; см. кредит] - кредитные билеты - платежные средства и средства обращения (банкноты, чеки, векселя), возникшие на основе развития кредита и функции денег как средства платежа; замещают золото и бумажные деньги в обращении.

кредитовать - 1) предоставлять кредит; 2) записывать сумму в кредит счета.

кредитор [лат. creditor] - заимодавец (организация, предприятие или отдельное лицо), дающий что-л. в долг, предоставляющий кредит.

кредо [< лат. credo верю, верую] - 1) в католической церкви - исповедание, символ веры; 2) убеждения, взгляды, основы мировоззрения.

крез [по имени легендарного царя лидии (малая азия) - [реза] - обладатель несметных богатств.

крезол [креозот + лат. oleum масло] - органическое соединение класса фенолов; бесцветная жидкость; содержится в каменноугольной и древесной смоле, в смоле бурых углей; примен. в производстве красителей, мед. препаратов, взрывчатых и душистых веществ.

крейсер [гол. kruiser] - быстроходный военный корабль с мощным артиллерийским и ракетным вооружением, предназначенный для уничтожения кораблей и береговых объектов противника, для разведывательной и дозорной службы, для прикрытия конвоев и десантов (на переходе морем и при высадке) и т. п.

крейсерская скорость- наивыгоднейшая скорость полета самолета или движения корабля, достигаемая при наименьшем расходе топлива; составляет примерно 60-80% максимальной скорости.

крейсерство [< гол.] - мор. плавание отдельного судна или эскадры в определенном районе с целью разведки, охраны берегов или коммуникаций, нападения на неприятельские суда и т. п.

крейсировать [< гол.] - 1) плавать по определенному маршруту, совершать рейсы; 2) о военном судне - осуществлять крейсерство.

крейцер [нем. kreuzer] - мелкая размен; ная монета австро-венгрии и южной германии, обращавшаяся до конца 19 в.

крейцкопф[нем. kreuzkopf]- п о л зу н - деталь кривошипно-ползунного механизма, скользящая в прямолинейных направлениях, жестко связанная со штоком поршня и шарнирно с шатуном.

крейцмейсель [нем. kreuzmeibel] - зубило с узким лезвием, употребляемое для вырубания канавок в металле.

крекер [англ, cracker] - 1) сухое пене н ь е - пористое хрупкое печенье, приготовляемое из пшеничной муки и жира на дрожжах (см. также галета); 2) тонко нарезанные высушенные ломтики картофеля.

крекинг [англ, cracking < crack расщеплять] - процесс переработки нефти и ее фракций, основанный на разложении (расщеплении) молекул сложных углеводородов в условиях высоких температур и давлений; примен. для получения гл. обр. моторных топлив, а также хим. сырья.

крем [фр. сгёгое] - 1) сладкое влюдо, обычно из взбитых сливок с прибавлением фруктовых соков, кофе и пр.; 2) полуфабрикат (сладкая масса из взбитых сливок, молока, масла, шоколада, яиц и т. п.) для отделки пирожных и тортов; 3) косметическая мазь; 4) обувная мазь высокого качества.

крематорий [новолат. crematorium < лат. cremare сжигать] - особо оборудованное здание, предназначенное для кремации.

кремация [< лат. crematio сжигание] - сжигание тела умершего в особой печи.

кремний [< гр. kremnos утес, скала] - хим. элемент, символ si (лат. silicium); темно-серые кристаллы с металлическим блеском; на долю кремния приходится 29,5% массы земной коры, в состав которой он входит в виде силикатов и кремнезема; к. - составная часть таких материалов, как кирпич, огнеупоры, стекло, фарфор, цемент; его вводят в нек-рые спец. стали; к. очень высокой чистоты примен. в технике полупроводников.

крен [< гол. krengen класть судно на бок] - 1) наклонение, наклон (судна, самолета) набок; 2) * изменение направления, ориентации, поворот к другим задачам, целям.

кренгельс [англ, cringles, мн. ч.] - мор. кольцо, вставляемое в отверстия паруса для продевания концов веревок.

креодонты [гр. kreas (kreos) мясо + odus (odontos) зуб] - группа примитивных хищных млекопитающих, жившая в основном в палеогеновый период и давшая начало т. наз. настоящим хищникам.

креозот [фр. creosote < гр.] - маслянистая жидкость с едким запахом; получается сухой перегонкой древесины бука (реже других пород); примен. в технике для пропитки деревянных изделий (напр., ж.-д. шпал) с целью предохранения их от гниения и как флотоагент при обогащении (флотации) руд.

креолизованный (креольский. язык - язык, образовавшийся благодаря взаимодействию двух языков и ставший основным средством общения в данном коллективе; напр, новомеланезийский язык, образовавшийся при взаимодействии английского языка с меланезийским.

креолы [фр. creole < исп. criollo] - 1) потомки первых европейских колонизаторов в лат. америке, преимущ. испанского происхождения, составляющие там ядро привилегированных классов; 2) на алеутских о-вах и аляске в первой половине 19 в. - потомки от браков русских с алеутами, эскимосами и индейцами.

креп [фр. crepe] - 1) ткань с особо выработанной шероховатой поверхностью, изготовляемая из шелка, шерсти или хлопчатобумажных нитей; 2) траурная повязка из такой ткани; 3) тип натурального каучука.

крепитация [<лат. crepitare скрипеть, хрустеть] - мед. своеобразный звук (хруст), прослушиваемый в легких при нек-рых болезненных процессах, а также возникающий при трении друг о друга костных обломков в местах переломов или в суставах при отложении в них солей и т. д.

кресс-салат [нем. kresse] - однолетнее овощное растение сем. крестоцветных, листья которого используют в пищу.

кретин [фр. cretin] - 1) страдающий кретинизмом; 2) * тупица.

крётинизм [фр. cretinisme] - 1) заболевание, характеризующееся задержкой физического и психического развития, доходящей иногда до резкого слабоумия, и нарушением функции щитовидной железы; наблюдается в ряде гористых мест европы, азии, юж. америки, африки; связано с местным недостатком содержания йода в воде и почве; 2) * тупоумие, тупость.

кретон [фр. cretonne] - плотная, жесткая хлопчатобумажная ткань с цветным узором, применяемая для обивки мебели или для драпировок.

крешендо, крещендо [ит. crescendo букв, возрастая] -муз. усиление звука, постепенный переход от тихого звучания к громкому (противоп. декрешендо).

крешер [англ, crusher] - небольшой металлический цилиндрический стержень, по деформации которого определяется величина давления, развиваемого газами при взрыве.

криз [фр. crise] - мед. внезапно наступающий приступ болезни, напр, гипертонический к.

кризис [<гр. krisis решение, поворотный пункт, исход] - 1) резкий, крутой перелом, тяжелое переходное состояние; 2) мед. перелом в течении болезни, сопровождающийся быстрым понижением температуры и исчезновением всех признаков болезни (ср. лизис 1); 3) к. э к о н о -мический (перепроизводства) - периодически повторяющееся в условиях капитализма относительное перепроизводство товаров, не находящих сбыта вследствие ограниченного платежеспособного спроса населения; общий к. капитализма - всесторонний к. мировой системы капитализма, выразившийся прежде всего в победе социалистических революции в ряде стран и возникновении мировой социалистической системы, а также в крушении колониальной системы империализма и обострении всех внутренних - экономических, социальных и политических противоречий буржуазного общества; 4) политический к. в классовом обществе - всеобщее недовольство и возмущение в стране; состояние, когда ""верхи" не могут управлять... по-прежнему... а "низы" полны желанием изменить это управление. совпадение этой невозможности для "верхов" вести государственные дела по-старому и этого обостренного нежелания "низов" мириться с таким ведением как раз и составляет то, что называется ... политическим кризисом в общенациональной масштабе" (ленин); 5) правитель. ственный к. - частичная или полная отставка правительства в результате провала его политики или разногласий между правительственными партиями, между министрами; 6) острый недостаток, нехватка чего-л.

крикет [англ, cricket] - спортивная командная игра с мячом и битами, напоминающая русскую лапту и бейсбол.

крики [англ, creek, ед. ч.] - пересыхающие или временные водотоки в австралии, в сухое время года часто распадающиеся на отдельные, не связанные между собой водоемы.

криль [гол. kriel букв, малыш, мелочь] - промысловое название планктонных морских рачков, образующих скопления в поверхностных слоях воды; к. служит пищей китам, рыбам, птицам, питающимся планктоном; объект промысла.

криминал [<лат. criminalis преступный] - уголовное преступление.

криминалист - специалист по криминалистике, реже - по уголовному праву и процессу.

криминалистика [<лат. criminalis относящийся к преступлению] - наука о приемах и средствах раскрытия преступлений.

криминальный [лат. criminalis] - уголовный, относящийся к преступлениям; преступный.

криминолотия [лат. crimen (criminis) преступление + ...мгия] - наука о причинах преступности и способах борьбы с нею.

кринолин [фр. crinoline] - 1) широкая юбка на тонких стальных обручах, бывшая в моде в середине 19 в.; 2) мор. ограждение в корме речного судна для защиты руля от повреждения.

кринум [<гр. krinon линия]-род тропических или субтропических луковичных растений сем. амариллисовых с крупными цветками, собранными в зонтиковидные соцветия; многие виды разводят как декоративные.

крио... [<гр. kryos холод, мороз, лед] - первая составная часть сложных слов, обозначающая: связанный со льдом, с низкими температурами, напр.: криоскопия, криосфера, криотерапия.

криобиология [см. крио...] - раздел биологии, изучающий действие на живые системы низких и сверхнизких температур; задача криобиологии - изучение жизни в условиях холода, выяснение причин устойчивости организмов к переохлаждению и замерзанию.

криогенный [см. крио... + ...генный] - относящийся к низким температурам (ниже -153° с); к - ы е элементы - устройства, приборы, действие которых основано на использовании явления сверхпроводимости, возникающего при сверхнизких температурах, напр. криотроны, /пенс/поры; к-ая техника - получение температур ниже 120° к (см. кельвин) и использование их для сжижения нек-рых газовых смесей и других целей.

криолит [крио... + гр. lithos камень] - минерал, сложный фторид натрия и алюминия, полупрозрачный, белого цвета; редок; искусственный к. широко примел, в металлургии алюминия и для получения эмалей.

криоскопия [см. крио,., + ...скопия] - метод определения молекулярного веса растворенного вещества по понижению точки замерза. няя раствора в сравнении с точкой замерзания чистого растворителя (ср. эбуллиоскопия).

криостат [крив... + гр. statos стоящий] - термостат для работы при низких температурах (ниже -153° с); в качестве источника холода примем, сжиженные или отвержденные газы (азот, водород, гелий).

криосфера (см. крцо._ + сфера] - прерывистая оболочка земного шара в пограничной зоне атмосферы, гидросферы и литосферы, характеризующаяся наличием льда или возможностью его существования.

криотерапия [см. крио... + терапия] - лечение холодом; умеренное, не вызывающее оледенения охлаждение, являющееся противоболевым средством и средством местно снижающим процессы обмена; резкое охлаждение при-мен. для разрушения болезненно измененных тканей.

криотрон [см. крио... + (элек)трон] - переключательный криогенный элемент, действие которого основано на свойстве сверхпроводников скачком менять свою проводимость под действием магнитного поля.

криофильные организмы [крио... + гр. phileo люблю] - криофилы - организмы (преимущ. микроскопические), могущие жить при относительно низких температурах (близких к 0° с); естественным местообитанием их являются холодные воды, лед, снег (ср. термофильные организмы).

крипта [гр. krypte] - 1) у древних греков и римлян - подземное помещение со сводами; 2) помещение в катакомбах, где первые христиане совершали богослужения и погребали своих умерших; 3) в средние века - часовня под храмом; 4) анат. крипты, иначе лакуны - углубления на поверхности органа (напр., в нёбных миндалинах).

крипто... [< гр. kryptos тайный, скрытый]- первая составная часть сложных слов, соответствующая по значению слову "тайный" или обозначающая: относящийся к какому-л. скрытому состоянию, напр.: криптофиты, криптография.

криптогамы [крипто... + гр. gamos брак] - тайнобрачные растения - растения, не имеющие цветков (напр., папоротники, хвощи, мхи, грибы, водоросли, бактерии); ср. фанерогамы.

криптогенная фауна[см.кры/шю...+ ...генный] - ископаемые организмы (представители фауны) определенной толщи земной коры, предки которых неизвестны из нижележащих слоев.

криптограмма [см. крипто... + ...грамма] - надпись или документ, сделанные одним из способов криптографии.

криптография [см. крипто...+ ...графил] - способ тайного письма, понятного лишь посвященным, тайнопись.

криптодепрессия [см. крипто... + депрессия*] - впадина на земной поверхности, дно которой лежит хотя бы частично ниже уровни моря, а уровень заполняющей ее воды расположен выше уровня моря (напр., озеро байкал).

криптозой [крипто... + гр. где жизнь] - геол. интервал времени, в течение которого сформировались толщи горных пород докембрия, лишенные явных остатков скелетной фауны.

криптомерия [крипто + гр. meros доля, участие] - вечнозеленое хвойное дерево сем. таксодиевых; родина китай и япония; в ссср разводят на черноморском побережье.

криптомнезия [крипто... + гр. mncsis воспоминание] - нарушение памяти (разновидность парамнезии), при котором исчезает различие между действительно происходившими событиями и событиями, увиденными во сне, либо теми, о которых больной читал или слыша.

криптон [<гр. kryptos скрытый, назван из-за трудности получения] - хим. элемент из группы инертных газов, символ кг (лат. кгур-tonum); примен. для заполнения электрических ламп, рекламных трубок (чисто белый свет).

крипторхизм [крипто... + гр. orchis яичко] - нарушение нормального развития яичка, выражающееся в задержке опускания яичка в мошонку и остановке его в брюшной полости или паховом канале.

криптофиты [крипто... + гр. phyton растение] - многолетние травянистые растения, почки возобновления которых закладываются на корневищах, клубнях, луковицах глубоко под землей (геофиты) или под водой (гидрофиты).

криптофония [крипто... + гр. phone звук] - телефонные переговоры с использованием шифра.

кристалл [гр. krystallos] - тело (твердое или жидкое), частицы которого (атомы, ионы или молекулы) расположены в определенном, периодически повторяющемся порядке, образуя пространственную кристаллическую решетку.

кристалл изация - образование и рост кристаллов из расплава, раствора или газовой фазы, из вещества в аморфном или другом кристаллическом состоянии; к. приводит к образованию минералов, играет важную роль в атмосферных и почвенных явлениях (снег, лед); лежит в основе металлургических и литейных процессов, получения полупроводниковых, оптических, пьезоэлектрических и других материалов.

кристаллический - прил. от сл. кристалл; относящийся к кристаллу, состоящий из кристаллов; к-ая решетка - периодически повторяющееся расположение атомов (ионов, молекул) в кристаллах.

кристаллогидраты [см. кристалл + гидрат] - кристаллы, включающие молекулы воды; кристаллогидратами являются многие природные минералы, напр гипс, глауберова соль; многие соли выпадают из водных растворов в виде кристаллогидратов, напр, медный купорос.

кристаллография [см. кристалл + ...ерафия] - наука о кристаллах, их образовании, строении и свойствах.

кристаллооптика - часть оптики, изучающая явления, сопровождающие прохождение света через кристаллы (напр., поляризацию света).

кристальный [<гр. krystallos кристалл] - 1) прозрачный, чистый, ясный; 2) совершенно безупречный, чистый в нравственном отношении.

критерий [гр. kriterion] - признак, на основании которого производится оценка, определение или классификация чего-л., мерило; к. истины - то, что удостоверяет объективную истинность познания (см. объективная истина); марксизм признает высшим критерием истины общественную практику.

критик [гр. kritikos] - i) писатель, занимающийся критикой произведений литературы и искусства; 2) тот, кто подвергает разбору и оценке чьи-л. действия, поведение и т. п.

критика[<гр. kritike искусство разбирать, судить] - 1) разбор, обсуждение чего-л. с целью дать оценку, выявить недостатки; 2) отрицательное суждение о чём-л., указание недостатков.

критицизм - 1) критическое отношение к чему-л.; 2) иначе критическая философия - название, которое и. кант дал своей философии (см. кантианство), считая основной ее целью критику познавательной способности человека; результатом критики явился ложный вывод о невозможности для человека познать объективный мир.

критический1- относящийся к критике; содержащий критику; способный к критике; к-ая философия - то же, что критицизм 2; к. реализм - см. реализм 4.

критический2 - относящийся к кризису; находящийся в состоянии кризиса; решающий, переломный; опасный; к-ое состояние - физ. состояние вещества, при котором исчезает различие между жидким и парообразным (газообразным) его состоянием; характеризуется определенным давлением, температурой (к-ая температура) и объемом (к. о б ъ е м); к-ая масса - физ. наименьшая масса делящегося вещества, в которой может протекать самоподдерживающаяся цепная реакция деления атомных ядер; к. ток - предельное значение силы электрического тока, протекающего по сверхпроводнику без сопротивления (более сильные токи разрушают сверхпроводимость).

кришна [санскр.] - в индуизме - одно из воплощений бога вишну.

кроканы [фр. croquants] - участники ряда антифеодальных крестьянских движений 16-17 вв. во франции.

крокет [англ, и фр. croquet] - игра спортивного типа, в которой участники ударами деревянного молотка проводят свои шары через ряд небольших проволочных ворот, расставленных в определенном порядке; также набор принадлежностей для этой игры.

кроки [фр. croquis] - 1) набросок, быстро сделанный рисунок; 2) в топографии - глазо-мерно составленный чертеж местности, отображающий объекты, важные для решения конкретной задачи; 3) чертеж машины или детали, выполненный с натуры карандашом от руки.

крокодил [гр.] - к р о к о д и л ы - отряд водных пресмыкающихся включающий 3 сем.: гавиалы, аллигаторы и настоящие крокодилы; распространены в тропиках, обитают в реках, озерах и болотах; в результате хищнического истребления (ради кожи, используемой для кож-галантерейных изделий) численность резко сокращается.

крокус [лат. crocus <гр. krokos] - 1) иначе шафран - род многолетних травянистых -растений сем. касатиковых; нек-рые виды используются в цветоводстве; 2) окись железа в виде порошка; примен. для полировки драгоценных камней, стекла, металлов.

кроль [англ, crawl] -самый быстрый и распространенный способ спортивного плавания на груди, при котором руки для гребка пооче. редно проносятся над водой вперед, лицо погружено в воду, а голова для вдоха поворачивается в сторону.

кроманьонцы [по назв. пещеры крл-маньон (cro magnon) во франции, где были сделаны первые находки ископаемых остатков] - люди современного типа, существовавшие в европе в верхнем плейстоцене и резко отличавшиеся от неандертальцев.

кромлех [бретонок, crom круг + lech камень] - один из видов мегалитических памятников (см. мегалиты) - сооружение эпохи неолита и бронзового века в виде круглой ограды из громадных каменных плит и столбов (до 6-7 м высоты); предполагают, что кромлехи имели культовое назначение; встречаются в европе, азии и америке, но гл. обр. в зап. франции и великобритании.

крона1 - 1) денежная единица ряда стран: чехословацкой социалистической республики (= 100 геллерам), швеции, норвегии и дании (= 100 аре), исландии (= 100 вире); 2) в прошлом - денежная единица австро-венгрии, затем австрии и венгрии (до 1925 г.); 3) серебряная монета достоинством в 5 шиллингов, обращавшаяся в великобритании до перехода к десятичной денежной системе (15 февраля 1971 г.); 4) старинная золотая монета, обращавшаяся во франции, англии и нек-рых других странах.

крона8 [нем. krone] - верхняя часть дерева или кустарника, образуемая совокупностью ветвей.

кронверк [нем. kronwerk] - наружное укрепление из одного бастиона и двух полубастионов (на флангах), возводившееся перед главным валом крепости для усиления крепостных сооружений.

кронглас [нем. kronglas] - к р о н - оптическое стекло с малой разницей в показателе преломления световых волн различной длины.

кронпринц [нем. kronprinz] - титул престолонаследника в германии и австро-венгрии.

кронциркуль [нем. kronzirkel] - 1) инструмент в виде циркуля с дугообразно изогнутыми ножками для измерения наружных размеров деталей; 2) циркуль, раствор которого точно устанавливается винтом.

кронштейн [нем. kragstein] - деталь или конструкция в виде консоли 1, прикрепленная к стене, колонне и т. п.; служит опорой для частей здания, полок, деталей машин и пр.

кроны [нем. kron(gelb)]-общее название пигментов желтого, оранжевого и красного цвета, окраска которых обусловлена присутствием хроматов металлов, получают искусственно; примен. в производстве лакокрасочных материалов, пластмасс, волокна, бумаги и др.

кропперы [англ. сгорреге<сгор собирать урожай] - арендаторы-издольщики в сша (гл. обр. в юж. штатах).

крор - единица укрупненного счета на рупии, применяемая в ряде стран юго-вост. азии: 1 к. = 10 млн. рупий.

кросс [<англ. cross пересекать] - 1) вид спортивных соревнований - бег, лыжные гонки, скачки, скоростная езда на автомобилях, мотоциклах, велосипедах по пересеченной местности; 2) помещение телефонной станции или телеграфного предприятия, в котором устанавливается щит переключений, служащий местом соединени. станционных приборов абонентов и абонентских линий наружной сети; 3) собранные в жгут провода, проложенные и закрепленные на шасси радиоаппаратуры, щитах (пультах) управления, стойках атс и др.

кроссбридинг [англ, crossbreeding <cross скрещивание + breeding разведение] - межпородное скрещивание, метод разведения животных, в основе которого лежит скрещивание животных разных пород; к. - разновидность аут-бридинга (ср. инбридинг).

кроссворд [англ, cross-word <cross крест + word слово] - род задачи-головоломки - заполнение буквами перекрещивающихся рядов клеточек так, чтобы по горизонталям и вертикалям получились заданные по значениям слова (ср. чайнворд).

кроссинг [англ, crossing < cross скрещи-вать(ся), пересекаться)] - 1) горн, воздушный мост - вентиляционное сооружение в шахте, предназначенное для разделения пересекающихся потоков воздуха; 2) в спорте - запрещенный прием (в забеге, заезде и др.) - резкое пересечение пути сопернику сразу после обгона, создающее опасное положение на трассе соревнования.

кроссинговер [англ, crossingover] - перекрест - взаимный обмен частями между парными (гомологичными) хромосомами, определяющий образование новых комбинаций генов - их рекомбинацию.

кроссмбн [<англ. man человек] - участник кросса.

кроталярия [лат. crotalaria] - род трав и кустарников сем. бобовых; к. ситниковая (индийская пенька) - древняя прядильная культура; возделывается в странах юго-вост. азии (гл. обр. в индии и шри ланка), а также в африке, австралии, америке, в ссср- в закавказье и ср. азии.

кротон [гр. kroton] - род тропических растений сем. молочайных; из ядовитых семян южноазиатского вида получают кротоновое масло, используемое в медицине.

крузейро [португ, cruzeiro]-денежная единица бразилии, равная 100 сентаво.

круиз [англ, cruise] - морское путешествие.

круп1 [англ, croup] - воспаление слизистой оболочки гортани, сопровождающееся отеком, сужением ее просвета и сильным затруднением дыхания; из-за полного закрытия просвета гортани может наступить прекращение дыхания (асфиксия); различают истинный к. (при дифтерии) и ложный к. (при гриппе, кори и др.).

круп8 [фр. croupe] - задняя часть корпуса лошади.

крупон [фр. croupon] - часть кожи, полученная при раскрое (крупонировании) тяжелых шкур; отличается большой плотностью, используется для изготовления кожаных изделий (подошв, ремней и др.), испытывающих большую нагрузку.

крупье* [фр. croupier] - банкомет в игорном доме, который следит за игрой, выдает участни,-кам их выигрыш и забирает проигранные ставки.

крусейро - см. крузейро.

крюйс-пеленг [< гол. kruis крест] -жор. метод определения места судна в море по двум пеленгам на один и тот же предмет (маяк), измеренным через определенный промежуток времени.

крюйт-камера [гол. kruit-kamer] - помещение на военном корабле старого флота, в котором хранились взрывчатые вещества.

крюшон [<фр. cruchon кувшинчик] - 1) смесь белого вина с ромом или коньяком, приготовляемая со свежими фруктами; 2) фруктовый напиток.

ксантиппа [гр. xanthippe] - жена греческого философа сократа, имя которой стало нарицательным для обозначения злой и сварливой женщины.

ксантопсия [гр. xanthos желтый + ops взгляд] - видение предметов в желтом свете; наблюдается при общих тяжелых отравлениях, при желтухе и нек-рых других заболеваниях.

ксантофиллы [гр. xanthos желтый + phyllon лист] - желтые красящие вещества, содержащиеся в почках, листьях, цветках и плодах высших растений, а также во многих водорослях и микроорганизмах; в животных организмах встречаются реже (в курином желтке, в печени млекопитающих).

ксендз [польск. ksiqdz] - польский католический священник.

ксении1 [гр. xenia] - 1) у древних греков и римлян - подарки, которые хозянн делал своим гостям в знак гостеприимства, в особенности застольные подарки; 2) короткие стихотворения в форме эпиграмм и афоризмов; первым так назвал свои застольные эпиграммы древнеримский поэт марциал; авторами ксений были шиллер и гете.

ксении2 [<гр. xenia гостеприимство] - семена или плоды, отличающиеся от других семян или плодов того же растения окраской, формой, величиной и другими признаками (напр., образование зерен с окрашенным эндоспермом в початках белозерных сортов кукурузы при опылении растений пыльцой кукурузы желтозерных сортов).

ксеногамия [гр. xenos чужой + gamos брак] - перекрестное опыление, при котором цветки одного растения опыляются пыльцой цветков других растений того же вида (ср. гей-тоногамия).

ксенолит [гр. xenos чужой + lithos камень] - геол. обломок посторонней породы среди какой-л. изверженной породы, отличающийся от нее по минералогическому составу, напр. к. сланца в граните.

ксенон [<гр. xenos чужой (впервые был найден как примесь к криптону)] - хим. элемент из группы инертных газов, символ хе (лат. xenonum); к. - первый инертный газ, для которого удалось получить хим. соединение; ксеноно-вые газоразрядные лампы - самые сильные источники света, их ставят в мощные прожекторы и кинопроекторы; ксеноновые лампы используют цля выкашивания растений в теппниах.

ксенотрансплантация [гр. xenos чужой + трансплантация] - пересадка тканей или органа от особи к особи, если донор и реципиент относятся к разным родам.

ксерография [гр. xeros сухой + ...гра-фия] - то же, что электрофотография.

ксеродермия [гр. xeros сухой + derma кожа] - пигментная ксеродерма - наследственное заболевание кожи, выражающееся в повышенной чувствительности к ультрафиолетовым лучам, при воздействии которых сначал. появляется покраснение кожи, сменяющееся ее сухостью и шелушением.

ксероз [< гр. xeros сухой] - сухость кожи, обусловленная уменьшением секреции сальных желез и возникающая при нек-рых авитаминозах, заболеваниях кожи и внутренних органов.

ксероморфизм [гр. xeros сухой + morphe форма] - особенности строения засухоустойчивых растений (мелкоклеточность, большое число устьиц, восковой налет и т. д.).

ксеростомия [гр. xeros сухой + stoma рот] - сухость во рту вследствие нарушения слюноотделения.

ксерофилы [гр. xeros сухой + phileo люблю] - растения и животные сухих местообитаний (см. ксерофиты, ксерофильные животные).

ксерофильные животные [гр. xeros сухой + phileo люблю] - сухолюбы - животные, приспособленные к жизни в сухих местообитаниях.

ксерофиты [гр. xeros сухой + phyton растение] - засухоустойчивые растения, способные переносить перегрев и обезвоживание; к ксерофитам относятся суккуленты (ср. гигрофиты, гидрофиты, мезофиты).

ксерофтальмия [гр. xeros сухой -f opht-halmos глаз] - сухость соединительной и роговой оболочки глаз в результате нарушения слезоотделения и питания этих оболочек, а также при недостатке витамина а.

ксилема [ гр. xylon дерево] - основная проводящая ткань наземных растений, состоящая из различных типов клеток (как живых, так и отмерших); к. многолетних стеблей и корней называется древесиной.

ксилидины [<гр.] - органические соединения ароматического ряда; твердые или жидкие бесцветные продукты, темнеющие на воздухе; используют как высокооктановые добавки к авиационным бензинам, как ускорители вулканизации, антиоксиданты, вспенивающие средства при флотации руд, а также в производстве азокраси-телей.

ксилит - органическое соединение, пятиатомный спирт алифатического ряда; твердый бесцветный кристаллический продукт; получают хим. переработкой с.-х. отходов (кукурузная кочерыжка, хлопковая шелуха, подсолнечная лузга и др.); првмен. в пищевой промышленности вместо сахара в производстве кондитерских изделий для больных диабетом и ожирением; к. и его ангидрид широко используют как стабилизаторы влажности и пластификаторы при получении олиф, клеев и др.

ксило... [< гр. xylon (срубленное) дерево] - первая составная часть сложных слов, обозначающая: относящийся к дереву (как материалу), к древесине, связанный с ними, напр.: ксилофон, ксилография.

ксилотраф [<гр.; см. ксилография] - гравер по дереву.

ксилография [см. ксило... + ...графин] - 1) гравирование по дереву; 2) гравюра на дереве; 3) оттиск с такой гравюры.

ксилол [ксило... + лат. ol(eum) масло] - органическое соединение, углеводород ароматического ряда; бесцветная жидкость; содержится в коксовом газе, откуда его и выделяют; примен. как растворитель в производстве лаков, красок. мастик, фармацевтических препаратов, как высокооктановая добавка к авиационным бензинам, для получения ксилидинов, толуола; при нитровании технического ксилола образуется сильнодействующее взрывчатое вещество - к с и л и л.

ксилолит [ксило... + гр. lithos камень] - искусственный строительный материал из смеси магнезиального цемента с опилками, асбестом и другими наполнителями; примен. вместо дерева для изготовления полов, перегородок и т. п.

ксилометр [см. ксило... + ...метр] - прибор для определения объема тел неправильной формы путем измерения объема жидкости, вытесненной погруженным в нее телом.

ксилофон [см. ксило... + ...фон] - ударный муз. инструмент, имеющий 3-4 ряда хроматически настроенных деревянных брусочков, лежащих на соломенных жгутах или толстых жильных струнах, по которым ударяют для извлечения звуков деревянными молоточками.

ктенофоры [гр. kteis (ktenos) гребень + phoros несущий] - гребневики - тип морских беспозвоночных животных с двумя щупальцами я восемью продольными рядами гребных пластинок; многие в темноте светятся.

ктитор [гр. ktitor букв, основатель, учредитель] - церковный староста.

куадра [<исп. cuadro квадрат] - 1) мера длины во многих странах лат. америки; величина меняется от 80 до 130 м; 2) мера площади в ряде стран лат. америки, величина меняется от 1 до 1,74 га.

куафёр [фр. coiffeur] -уст. парикмахер.

куафюра [фр. coiffure]-уст. прическа, гл. обр. женская.

куб [гр. kybos] - 1) мат. правильный шестигранник, тело, ограниченное шестью квадратами; один из пяти правильных многогранников; удвоение куба - одна из трех известных задач античной математики (см. также квадратура круга и трисекция угла), состоящая в построении при помощи циркуля и линейки стороны куба, объем которого вдвое больше объема заданного куба; ныне доказано, что эта задача не имеет решения; 2) мат. произведение трех одинаковых сомножителей, или третья степень числа; 3) сосуд для перегонки или кипячения жидкостей.

кубатура - объем чего-н., выраженный в кубических мерах; вычисление объема фигуры.

кубизм [фр. cubisme] - авангардистское формалистическое течение в европейском изобразительном искусстве нач. 20 в.; стремясь выявить геометрическую структуру объема, кубисты разлагали предмет на плоские грани или уподобляли его простейшим телам - шару, конусу, кубу (отсюда название).

кубический -относящийся к кубу, имеющий форму куба; к-ое уравнение - алгебраическое уравнение, содержащее неизвестное в третьей степени; к. корень - корень третьей степени из данного числа (напр., к. корень из 27 равен 3); к - и е единицы измерения - единицы для измерения объемов.

кубрик [гол. koebrug]-общее жилое помещение для судовой команды; на военном парусном судне - нижняя (жилая) палуба.

кувез [<фр- couveuse инкубатор] - аппарат в виде открытой кроватки-грелки или закрытого инкубатора с искусственным микроклимато. дяя помещения недоношенного ребенка, согревающий и предохраняющий его от потери тепла.

куверт [фр. couvert] -уст. столовый прибор.

кугуар [амер.] -то же, что пума.

кузен [фр. cousin] - двоюродный брат.

кузина [фр. cousine] - двоюродная сестра.

кукерсит [по назв. деревни кукерс (эстонская сср)] - светло- или темно-бурый горючий сланец, образовавшийся из осадков, богатых сине-зелеными водорослями; используется как топливо, а также для получения жидкого топлива и газа.

ку-клукс-клан [англ. ku-wux-юап]-тайная расистская организация в сша, созданная в 1865 г. и применяющая террор против негров и белых, борющихся за равноправие негритянского населения.

кули [тамильск.] - в нек-рых странах азии - носильщик, грузчик, возчик, чернорабочий.

кулинария [<лат.синпаг!ш кухонный < culina кухня] - искусство приготовления пищи, а также собирательное название кушаний.

кулиса [фр. coulisse] - 1) кулисы - плоские части театральной декорации, расположенные по бокам сцены параллельно или под углом к рампе; * за кулисами- тайно, скрытно; 2) тех. звено рычажного механизма, имеющее прорезь, в которой движется палец другого звена или ползун, в то время как к. вращается или качается вокруг неподвижной оси; 3) муз. выдвижная часть медных духовых муз. инструментов (без вентилей), примен. для изменения длины канала инструментов и тем самым высоты извлекаемых звуков; 4) с.-х. кулисы - полосы из нескольких рядков специально высеваемых высокостебельных растений (напр., кукурузы, подсолнечника); эти растения помогают накоплению снега на полях и предохраняют посевы от суховеев.

кулон1 [по имени фр. физика кулона (coulomb), 1736-1806j - единица количества электричества в международной системе единиц (си), равная количеству электричества, протекающего через поперечное сечение проводника за 1 с при силе тока 1 ампер; сокращ. обозначения: кл, с.

кулон2 [фр. coulant] - украшение в виде одного или нескольких драгоценных камней на цепочке для ношения на шее.

кулуары [фр. couloirs букв, коридоры] - помещения (в парламенте, на съезде и т. п.), расположенные вне зала заседания, служащие для отдыха, а также для неофициальных встреч, обмена мнениями.

кульбит [фр. culbute букв, кувырканье] - в акробатике - переворот-перекат вперед с опо-. рой на руки, голова прижата к груди; в цирке - акробатический трюк: переворот акробата вперед, назад, в сторону.

кульминационный - прил. от сл. кульминация; достигший высшей степени, вец-шины.

кульминация [<лат. oilmen (culminis) вершина] - 1) астр, прохождение светила через небесный меридиан, т. е. наивысшее (верхняя к.) или наинизшее (нижняя к.) положение светила относительно горизонта; верхняя к. солнца определяет истинный полдень; 2) в ли. тературе и искусстве - ответственнейший момент в развитии действия, предрешающий развязку; 3) точка, момент наивысшего подъема, напряжения в развитии чего-л.

культ "лат. cultus почитание] - 1) один из обязательных элементов любой религии, выражающийся в особых магических обрядах, действиях священнослужителей и верующих с целью оказать желаемое воздействие на сверхъестественные силы; 2) * преклонение перед кем-, чём-л., почитание кого-, чего-л.

культиватор [фр. cultivateur] - 1) с.-х. орудие для рыхления поверхностного слоя почвы, уничтожения сорняков и внесения в почву минеральных удобрений; 2) установка в системе жизнеобеспечения космического летательного аппарата для выращивания микроводорослей, участвующих в восстановлении оптимальной атмосферы.

культивация [<лат. cultus возделывание, обрабатывание] - рыхление (без оборачивания) культиваторами ранее вспаханной почвы с подрезанием сорняков.

культивировать - 1) подвергать культивации; 2) выращивать, разводить (растения, злаки); 3) * развивать, насаждать, вводить в употребление.

культура [лат. culture] - 1) совокупность материальных и духовных ценностей, созданных человеческим обществом и характеризующих определенный уровень развития общества, различают материальную и духовную культуру; в более узком смысле термин к. относят к сфере духовной жизни людей; в классовом обществе к. имеет классовый характер. социалистическая к. вбирает в себя лучшее из мировой культуры и одновременно обогащает ее своими достижениями; советская к. - могучий фактор духовного прогресса человечества; 2) уровень, степень развития, достигнутая в какой-л. отрасли знания или деятельности (к. труда, к. речи и т. д.); 3) степень общественного и умственного развития, присущая кому-л.; 4) возделывание, обработка почв, с.-х. угодий; 5) разведение, выращивание какого.-л. растения, а также само возделываемое, культивируемое растение; 6) к. микроорганизм о в - клетки определенных микроорганизмов - бактерий, дрожжей или актиномице-тов, выращенные в (на) питательной среде в лабораторных или промышленных условиях (см. также монокультура 3); 7) к. тканей - метод выращивания вне организма в искусственно созданных условиях кусочков органов, тканей или отдельных клеток с сохранением их способности к росту и размножению; как экспериментальный метод примен. в различных областях биологии и медицины.

культуризм [фр. culturisme] - система физ. упражнений с различными отягощениями (гантелями, гирями, штангой и др.), имеющая целью развитие мускулатуры.

культуркампф [нем. kulturkampf борьба за культуру] - принятое в литературе наименование мероприятий правительства о. бисмарка в германии, проведенных под видом "борьбы за культуру" в 70-х гг. 19 в. против католической церкви в целях подрыва сепаратистских антипрусских тенденций.

культурный - 1) относящийся к области культуры; 2) образованный, просвещенный; 3) ис.

кусственно выращиваемый (о растениях), в противоположность дикому, дикорастущему.

культуртрегер "нем. kulturtrager носитель культуры] - ироническое название человека (обычно колонизатора), прикрывающего свои корыстные, захватнические цели маской распространения культуры, просвещения.

кумарин [фр. coumarine] - органическое кислородсодержащее соединение гетероциклического ряда, твердый кристаллический продукт; имеет запах свежего сена; получают синтетически; широко примен. в парфюмерной и мыловаренной промышленности, в производстве напитков, кондитерских изделий и др.

кумол -изопропилбензол- органическое соединение, углеводород ароматического ряда; бесцветная жидкость; получают синтетически; примен. как растворитель в производстве лаков и красок, в качестве высокооктановой добавка к бензинам в исходного вещества при получении фенола и ацетона.

кумулятивный [<лат. cumulatio увеличение, скопление] - 1) к. снаряд - артиллерийский снаряд (или граната, мина) направленного действия для поражения бронированных целей; большая пробивная сила снаряда основана на кумуляции 3; 2) к - о е наказание - суммарное наказание за ряд преступлений; 3) к - о е голосование - голосование, при котором избиратель имеет столько голосов, сколько выставлено кандидатов.

кумуляция [< лат. cumulatio увеличение, скопление] - 1) в страховом деле - скопление застрахованных объектов в пределах определенного, ограниченного пространства: на одном пароходе, яа одной пристани, на одном складе; 2) мед. накопление в организме нек-рых медленно выводящихся или разрушающихся лекарственных средств и вследствие этого усиление действия лекарства, приводящее иногда к серьезным осложнениям; 3) концентрация энергии взрыва в определенном направлении, напр, при действии боевого кумулятивного снаряда, пробивающего броню танков и т. п. не кинетической энергией снаряда, а направленной и сосредоточенной струей газов, образующихся при его взрыве (эта направленность обеспечивается спец. конструкцией снаряда).

кумыс [тюрк.] - кисломолочный напиток из кобыльего (реже коровьего и верблюжьего) молока, распространенный гл. обр. в странах азии, ближ. и ср. востока. лат. америки.

кунжут [перс.] - род африканских однолетних растений сем. сезамовых; в семенах кунжута индийского содержится жирное масло, используемое в пищу, а также в кондитерской и парфюмерной промышленностях; в ссср разводят гл. обр. в закавказье и ср. азии.

кунктатор [<лат. cunctator медлительный, нерешительный человек] - 1) прозвище древнеримского полководца квинта фабия максима (умер в 203 г. до н. э.) за его крайне осторожные и нерешительные действия в войне с ганнибалом; 2) * медлительный, нерешительный человек.

кунсткамера [нем. kunstkammer] - в старину: собрание разнообразных редкостей, дн-ковинок, а также помещение для такого собрания.

кунштюк [нем. kunststuck] - уст. проделка, ловкая штука, фокус.

купаж, купажирование гфр- соира-ge) - смешивание различных вин в определенном соотношении с целью улучшения их качества, исправления недостатков, получения вин определенных типов и составов.

купе [фр. coupe] - отделение в пассажирском вагоне.

купеляция, купелирование [<фр. coupelle чашечка] - окислительное плавление серебристого свинца (полупродукта свинцового производства) с целью выделения из него благородных металлов; примен. в пробирном анализе и в металлургии.

купидон [фр. cupidon <лат. cupido] - п в древнеримской мифологии - бог любви (см. амур); 2) * красивый мальчик или юноша.

купировать [фр. couper] - мед. прервать болезнь (или приступ болезни) своевременным, эффективным лечением.

купле! (фр. couplet] - 1) отдельная строфа стихотворения, песни; 2) куплеты - сатирические и комические песенки преимущ. злободневного характера, исполняемые на эстраде, в водевиле, оперетте.

куплетист -эстрадный артист, исполнитель куплетов.

купол [ит. cupola] - apxum. свод, внутренняя поверхность которого представляет собой полушарие или близкую к полушарию поверхность, а также видимая снаружи поверхность такого свода.

купон [фр. coupon] - 1) часть ценной бумаги-облигации или акции, которая отрезается от нее и передается вместо расписки при получении процентов или дивиденда; 2) уст. билет на место в театральной ложе; 3) отрез ткани на платье, блузку и т. п., обычно со спец. отделкой (каймой, особым образом расположенным рисунком).

куприт [<лат. cuprum медь] - красная медная руда - минерал, закись меди; ценная, но довольно редкая медная руда.

купферштейн [нем. kupferstein] - сплав сернистого железа и сернистой меди; промежуточный продукт, получаемый при плавке медных руд, содержащих железо и серу, из которого получают медь, а также медный купорос.

купюра 1 (фр. coupure букв, отрез] - сокращение, изъятие в тексте.

купюра 8 [фр. coupure] - обозначение достоинства (нарицательной стоимости) бумажных денег, банкнот, ценной бумаги - акции или облигации, а также сами эти деньги, банкноты, ценные бумаги или облигации.

курага [тюрк.] - плоды абрикоса, высушенные на солнце в виде половинок, без косточек.

кураж [<фр. courage отвага] -уст. смелость, задор; развязность.

куранта [<ит. courante текущий] - торжественный придворный танец-шествие, получивший распространение в конце 16 - нач. 17 вв. во многих европейских странах; муз. размер - 3/4, 2/4.

куранты [ фр. courant текущий]-башенные или большие комнатные часы с музыкой.

кураре [< кариб.] - яд, добываемый из нек-рых южноамериканских растений и употреблявшийся туземцами юж. америки для отравления стрел; нарушает передачу нервных им. пульсов с двигательных нервов на скелетную мускулатуру, вызывая ее расслабление; с лечебной целью примен. курареподобные средства.

куратор "лат. curator попечитель] - 1) лицо, которому поручено наблюдение за ка-кой-л. работой; 2) в дореволюционной россии - член конкурсного управления (см. конкурс 2), учрежденного над несостоятельным должником; 3) студент-медик, следящий за ходом болезни лежащего в клинике больного.

курбет [фр. courbette] - 1) прыжок верховой лошади с поджатыми ногами; в конной цирке - положение лошади, вставшей на дыбы с согнутыми передними ногами; 2) в акробатике (прыжках, вольтижировке) - прыжок с ног на руки или со стойки на руках - на ноги; 3) * выходка, каприз, странный поступок.

курвиметр [лат. curvus(curvi) кривой+ ...метр] - прибор для измерения длины кривых линий на картах и планах.

курдюк [тюрк.] - подкожные жировые отложения в виде больших наростов на задней части туловища (крестец, корень хвоста) курдючных овец.

курзал [нем. kursaal] - помещение для концертов, лекций, собраний в т. п. на курортах.

куриалы [лат. curialis] - в римской империи - члены городских советов, курий 2, привилегированное сословие.

курилльный [лат. curialis] - относящийся к курии; к-ая система - антидемократическая система выборов по избирательным куриям (см. курия 5), устанавливающая открытое преимущество помещиков в капиталистов.

курия [лат. curia] - 1) совокупность 10 патрицианских родов в др. риме, 10 курий составляли трибу, здание, в котором собирался сенат в др. риме; 2) провинциальный городской сенат в римской империи; 3) в зап. европе в средние века - совет сеньора с его вассалами; королевская к. - собрание крупных феодалов, созывавшееся королем; 4) совокупность центральных учреждений, посредством которых осуществляется управление католической церковью (иногда называется папская к.); б) разряд избирателей (по имущественному, национальному и др. признакам) в феодальных и нек-рых буржуазных избирательных системах (см. также куриальная система).

куркума [лат. curcuma] - род травянистых растений сем. имбирных, растущих гл. обр. в тропиках азии; многие виды разводят как пищевые и лекарственные растения; корневище одного из видов, известного под названием цитварный корень, используют в парфюмерии и медицине.

курорт [нем. kurort < кит лечение + ort место] - местность, обладающая природными лечебными средствами (особым климатом, минеральными источниками, грязями и т. п.), в которой созданы лечебно-профилактические учреждения (санатории, лечебницы, курортные поликлиники), а также дома отдыха, пансионаты и пр.; климатический к. - см. климатический.

курортология [см. курорт + ...логия] - раздел медицины, изучающий лечебные факторы природы (климатические, бальнеологические и др.), их влияние на здоровый и больной организмы и методы лечебно-профилактического использования этих факторов.

курс [лат. cursus <currere бежать, быстро двигаться] - 1) направление движения, путь (корабля, самолета и т. п.); 2) направление в политике, общественной и другой деятельности, напр. к. на развитие тяжелой промышленности; 3) систематическое изложение какой-л. науки или отдельной ее части; 4) ступень обучения в высшей школе, спец. учебном заведении (первый курс, второй курс и т. д.); 5) законченный цикл лечения, лечебных процедур (к. лечения); 6) в капиталистических странах - цена, по которой покупаются и продаются акции, облигации и другие ценные бумаги; валютный к. (уст. вексельный к.) - цена денежной единицы одной страны, выраженная в денежных единицах других стран.

курсив [<лат. cursiva littera скоропись] - наклонный типографский шрифт, в котором строчные (малые) буквы имеют начертание, близкое к рукописному.

курсировать [<лат. cursus бег, течение] - о транспорте: совершать регулярные поездки, рейсы между какими-л. пунктами по определенному маршруту, курсу.

курсотраф [см. ...граф] - электронавигационный прибор для автоматической записи на ленте курса судна.

курсорный [<лат. cursorius быстробегу-щий] - беглый; к-ое чтение - (учебное) чтение какого-л, текста на изучаемом языке без подробного разбора, в противоположность статарному чтению.

куртаж [фр. courtage] - вознаграждение маклеру за посредничество при совершении биржевой сделки.

куртизанка [фр. courtlsane] - женщина легкого поведения, вращающаяся в высшем обществе.

куртина [фр. courtine] - 1) уст. обложенная дерном гряда для цветочных и других растений; клумба; 2) группа деревьев и кустарников одной породы в смешанном лесонасаждении; отдельный участок леса, сада; 3) воен. часть крепостной стены между двумя бастионами.

куртуазный [фр. courtois] - изысканно вежливый, любезный; к-ая литература - европейские средневековые рыцарские романы н поэзия; по мере укрепления королевской власти куртуазная литература выродилась в изысканное придворное стихоплетство.

куртье [фр. courtier] - во франции - маклер, агент.

курултай [тюрк.] - общее собрание, съезд у монгольских и тюркских народов.

куруш - пиастр - разменная монета турции, равная 1/100 лиры или 40 пара, и саудовской аравии (см. керш).

курфюрст [нем. kurfurst] - в "священной римской империи" - князь, имевший право участвовать в выборах императора.

курцхаар [нем. kurz короткий + нааг шерсть] - порода жесткошерстных немецких легавых собак разной масти.

курьёз [<фр. curieux любопытный] - любопытное, забавное, смешное обстоятельство или происшествие.

курьёзный-забавный, смешной, представляющий собой курьез.

курьер [фр. courrier] - 1) служащий в учреждении, разносящий деловые бумаги; 2) лицо. посылаемое с каким-л. спешным поручением; дипломатический к. - см. дипломатический.

кустоды [<лат. custos(custodis) страж] - в старинных рукописных и печатных книгах - помещенные в конце страницы первое слово или первый слог следующей страницы; заменяет колонцифру.

кутигкула [<лат. cuticula кожица] - у животных - плотное образование на свободной поверхности клеток впителия; особенно развита в покровах беспозвоночных; у растений - тонкая наружная пленка, покрывающая эпидермис 2.

кутис [< лат. cutis кожа] - то же, что дерма.

куттер [англ, cutter < cut резать] - 1) машина для тонкого измельчения мяса, примен. в колбасном производстве; 2) одномачтовое парус-вое судно с косыми парусами.

кутюм [фр. coutume] - в средневековой франции - правовой обычай; запись обычного права.

куфические письмена [по назв. г. куфа на р. евфрат] - разновидность арабского письма.

кшатрии [санскр.] - в др. индии - вторая из четырех варн, к которой принадлежали правители государств, высшие должностные лица, военная аристократия, воины.

кьеккенмединги [< дат. k0kkenm0d-ding кухонные остатки] - скопления раковин моллюсков и др. пищевых отбросов на стоянках эпохи неолита; к. распространены по морским берегам в связаны со стоянками первобытных рыболовов-охотников.

кьят - денежная единица бирмы, равная 100 пья (см. также джа, на).

кэт [англ, cat] - одномачтовое судно с одним парусом.

кэтти - единица массы в странах юго-восточной азии, в разных странах ее размер составляет от 600 до 632,5 г.

кюве [фр. cuvee] - сок, получаемый в результате первых трех отжимов винограда на прессе при производстве шампанских вин; сусло высшего качества.

кювеляж. кювеляция[фр.сшге^е]- горн. 1) проходка шахтой плывунов (песков, насыщенных водой) с помощью кольцевых металлических звеньев, скрепляемых болтами в одну трубу, предохраняющую шахту или другую горную выработку от заливания водой во время ее проходки; 2) водонепроницаемая крепь в виде сплошного металлического цилиндра (тюбинговая крепь).

кювет [фр. cuvette букв, чан, таз] - 1) наполненная водой канава перед крепостной стеной; 2) водоотводная канава вдоль ж.-д. полотна или автомобильной дороги.

кювета [<фр. cuvette чан, таз] - плоская прямоугольная ванночка (металлическая, стеклянная или пластмассовая); примен. в фотографии для проявления в обработки негативов и диапозитивов, в типографском деле - для травления клише.

кюлот [фр. culotte] - короткие штаны, которые дворяне носили во франции до нач. 19 в.

кюре [фр. cure] - католический приходский священник во франции, бельгии и нек-рых других странах.

кюри [по имени фр. физиков п. кюри (1859- 1906) и м. склодовской-кюри (1867-1934)] - единица активности нуклидов в радиоактивном источнике; 1 к. - активность препарата данного изотопа, в котором происходит 3,700 1010 актов радиоактивного распада в секунду; сокращ. обозначения: ки, си; т о ч к а к- - температура, при достижении которой нагреваемые ферромагнетики теряют намагниченность и становятся парамагнетиками, а сегнетоэлектрики, теряя самопроизвольную поляризацию, - обычными диэлектриками.

кюрий [по имени основателей науки о радиоактивности п. кюри (1859-1906) и м. склодовской-кюри (1867-1934)] - радиоактивный хим. элемент, полученный искусственно; символ cm (лат. curium); относится к актиноидам; серебристый металл.

кюритерапия [см. кюри + терапия]- уст. применение радия в лечебных целях.

- Л -

лабиализация [<лат. labialis губной] - лингв, способ произнесения звуков речи, характеризующийся округлением и выпячиванием губ.

лабиализованный звук - лингв. звук, подвергшийся лабиализации.

лабиальный звук [< лат. labialis губной] - лингв, губной звук.

лабильность[<лат. labilis скользящий, неустойчивый] - неустойчивость, изменчивость; физиол. функциональная подвижность - скорость протекания элементарных циклов возбуждения в нервной, мышечной или иной возбудимой ткани; мерой лабильности служит наибольшее число импульсов (число электрических колебаний), которое может воспроизвести за 1 секунду данная ткань при сохранении числового соответствия с максимальным ритмом раздражений; наибольшей лабильностью обладает нервное волокно.

лабильный [лат. labilis] - нестойкий, неустойчивый, изменчивый.

лабиодентальный согласны.

[лат. labium губа + dens (dentis) зуб] - лингв. губно-зубной согласный звук, образуемый благодаря сближению нижней губы с передними верхними зубами, напр, в, ф.

лабиринт [гр. labyrinthos] - 1) в древности (в греции и египте) - здание со сложными, запутанными ходами, из которого трудно было найти выход; согласно преданию, огромный л. был выстроен дедалом для царя о-ва крита миноса; 2) сложное, запутанное расположение помещений, переходов, дорог и т. п.; 3) в парках 17- 18 вв. - участок со сложным расположением узких дорожек между кустами; 4) анат. образование в височной кости - внутреннее ухо, состоящее из улитки, преддверия и полукружных каналов; выполняет функции восприятия звуков и равновесия тела; 5) * запутанное положение, сложное переплетение чего-л.

лабиринтодонты [гр. labyrinthos лабиринт + odus (odonthos) зуб] - основная группа древних амфибий (середина палеозоя - нач. ме. давая), составлявших ранее большинство стегоцефалов; название получили из-за сложного строения дентина, образующего многочисленные складки и петли (см. также бентозух, ихтиостега, мастоданзавр).

лаборант "лат. laborans (laborantis) работающий) - научный или технический сотрудник лаборатории, научного учреждения.

лаборатория [ср.-лат. laboratorium <лат. laborare работать] - специально оборудованное помещение для проведения научных, производственно-контрольных или учебных экспериментов, а также учреждение, предприятие (или их отдел, подразделение), где проводятся такие эксперименты.

лабрадор [по назв. п-ова лабрадор в канаде] - минерал, алюмосиликат натрия и кальция из группы полевых шпатов - плагиоклазов, темно-серого цвета с сине-зеленым и красноватым отливом; представляет собой изоморфную смесь из 50-70% анортита и 50-30% альбита; главный минерал лабрадорита.

лабрадорит - глубинная магматическая горная порода, состоящая в основном из лабрадора; идет на облицовку памятников, зданий, примен. для поделок.

лава1 [ит. lava] - 1) расплавленная масса, извергаемая вулканом; после застывания превращается в твердую вулканическую горную породу, которую часто также называют лавой; 2) * неуклонно движущаяся масса, сплошной поток чего-л.

лава [< польск. lawa ряд, шеренга] - боевой порядок при атаке в конном рассыпном строю для охвата противника с флангов и тыла (в русской армии до 1912 г. - у казаков, затем и в регулярной кавалерии).

лава [< польск. tawa ряд, шеренга] - подземная очистная горная выработка, имеющая забой значительной протяженности.

лаванда [ит. lavanda) - род средиземноморских растений сем. губоцветных; многие виды с древних времен культивируют для получения эфирных масел.

лавина [нем. lawine] - 1) снежный обвал; масса снега, низвергающаяся с гор с огромной разрушительной силой; 2) * стремительно движущаяся масса, сплошной поток чего-л.; быстро растущая, накапливающаяся масса чего-л.

лавировать [гол. laveren] - 1) о судне: идти с частыми переменами курса в обход подводных камней, мелей, льдин в пр.; в частности - идти на парусном судне против ветра, располагая курсы ломаной линией; 2) двигаться не прямо, объезжая или обходя препятствия; 3) * ловко избегать столкновений, конфликтов, умело обходить препятствия, трудности.

лавис [фр. lavis] - 1) способ гравирования (родственный офорту), при котором рисунок наносят на медную пластину кистью, смоченной кислотой; 2) оттиск, полученный с такой пластины.

лавр [лат. laurus] - род вечнозеленых деревьев или кустарников сем. лавровых, растущих гл. обр. в средиземноморье; листья лавра благородного используют как пряность; лавровый венок и лавровая ветвь являются символом победы, славы (отсюда лауреат); пожинать лавры - пользоваться плодами успехов; *почить на лаврах - успокоиться на достигнутом.

лап [гол., англ, log]-мор. 1) прибор для определения пройденного судном расстояния или скорости судна; 2) борт судна (при определении положения судна относительно волны, другого судна и т. д.).

лаг" [англ, logl - разрыв во времени между двумя явлениями или процессами, находящимися в причинно-следственной связи.

лаглинь [гол. loglijn] - мор. тонкий корабельный трос (толщиной 18 мм по окружности) особой выделки, используемый в лагах (см. лаг" /).

лагтинг [норв. lag ting] - верхняя палата норвежского парламента - стортинга (нижняя - одельстинг).

лагуна [ит. laguna] - 1) мелководный залив или бухта, отделенная от моря полосой наносной суши или соединенная с ним узким проливом; 2) внутренний водоем кольцеобразных коралловых островов (атоллов).

ладзарони - см. лаццарони.

лаж [фр. 1agio < ит. 1aggio] -ажио- 1) отклонение в сторону превышения рыночной "цены" золота, выраженной в бумажных деньгах, по сравнению с количеством бумажных денежных знаков, номинально представляющих данное количество золота; 2) отклонение в сторону превышения (ср. дизажио) рыночного курса денежных знаков, векселей и других ценных бумаг от их нарицательной стоимости.

лазарет [фр. lazaret, ит. lazzaretto] - в ссср - небольшое лечебное учреждение воинской части, предназначенное для стационарного лечения больных, не нуждающихся в продолжительном и специализированном лечении в госпитале; в нек-рых зарубежных странах - лечебное учреждение для специализированного стационарного лечения больных.

лазер [англ, laser сокр. light amplification by stimulated emission of radiation усиление света при помощи вынужденного излучения] - прибор для получения чрезвычайно интенсивных и узконаправленных пучков монохроматического светового излучения (см. квантовая алектроника); находит широкое применение в научных исследованиях, в технике, медицине и т. д.

лазурит [ар.]-л япис-лазурь -минерал, сложный алюмосиликат натрия, содержащий серу; образует тонкозернистые плотные агрегаты густого синего цвета, часто с рисунком из белых и золотистых вкраплений (кальцит, пирит); редок; ценный поделочный камень.

лазурь [ар.] -светло-синий цвет, а также краска такого цвета.

лайба [фин. laiva] - большая двухмачтовая лодка с косыми парусами (на балтийском в белом море, днепре, днестре).

лайды [фин. laita] - низменные побережья северных морей ссср, заливаемые во время высоких приливов; покрыты лугами.

лайнер [англ, liner < line линия] - ^крупное быстроходное морское товаро-пассажирское судно, совершающее рейсы на определенной линии (ср. трамп); 2) многоместный скоростной пассажирский самолет.

лак - единица укрупненного счета на рупии, применяемая в ряде стран юго-вост. азии; 1 л. = 100 тыс. рупий.

лакеи [фр. laquais] - i) слуга; 2) * раболепствующий человек, подхалим.

лакколит [гр. lakkos углубление, полость + lithos камень] - геол. массив интрузивных (см. интрузия) горных пород, залегающий среди осадочных толщ в форме караваеобразных тел; иногда лакколиты выступают на поверхность земли в виде отдельных гор (напр., горы медведь в крыму, машук в бештау на сев. кавказе).

лакмус [гол. lakmoes] - красящее вещество; примен. в лабораториях в качестве индикатора; водный настой лакмуса фиолетового цвета, от действия щелочей синеет, а от кислот - краснеет.

лаконизм [гр. lakonismos] - краткость в четкость в выражении мысли; по преданию, этим качеством славились спартанцы, жители древней лаконии.

лаконичный, лаконический - отличающийся лаконизмом, краткий, немногословный.

лакриматоры [<лат. lacrlma слеза] - слезоточивые отравляющие вещества.

лакримоза [лат. lacrimosa <lacrimosus трогающий до слез; скорбный] - часть реквиема.

лакрица [<гр. glykyrrhiza сладкий корень] - лакричник, солодка - род растений сем. бобовых, а также корни и корневища этих растений, известные под названием солодковый (лакричный) корень; растут в поймах рек на юге и юго-востоке ссср; корни их входят в состав ряда лекарственных препаратов, используются в пивоварении, кондитерских изделиях и для технических целей.

лактамы - класс циклических органических соединений, содержащих амидную группу (conh); широко используются в органическом синтезе, в частности в производстве полиамидов.

лактация "лат. lactare содержать молоко; кормить молоком] - образование и выделение молока молочной железой у самок млекопитающих животных и у женщин.

лакто... "лат. lac (lactis) молоко] - первая составная часть сложных слов, обозначающая: относящийся к молоку, напр.: лактометр, лактоскоп.

лактобациллин [см. лакто... + бациллы] - 1) культура двух видов молочнокислых бактерий (в том числе болгарской палочки), применяемая по предложению и. и. мечникова для закваски молока или приема внутрь с лечебной целью; 2) кислое молоко, приготовленное путем закваски этой культурой.

лактоза "лат. lac (lactis) молоко] -молочный сахар - органическое соединение класса дисахаридов; твердый бесцветный продукт, содержится в молоке млекопитающих и в пыльце нек-рых растений; примен. в фармацевтической промышленности.

лактометр [<м.лакто...+ ...метр] - прибор для определения плотности молока; по показаниям лактометра судят о жирности молока (см. также лактоскоп).

лактоны - класс циклических органических соединений, содержащих сложноэфирную группу (осо); широко используются в органическом синтезе, в частности в производстве душистых и лекарственных веществ.

лактоскоп [лакто... + гр. skopeo смотрю] - прибор для определения количества жир. в молоке по степени прозрачности молока (см. также лактометр).

лактофлавин - то же, что рибофлавин, или витамин в2.

лакуна "лат. lacuna углубление, впадина; полость] - 1) анат. у животных - заполненные лимфой промежутки (пространства) между элементами тканей и органами; 2) то же, что крипта 4; 3) бот. листовая щель - участки основной ткани (паренхимы), расположенные в проводящем цилиндре стебля и чередующиеся с листовыми следами (проводящими пучками стебля, связанными с листом); 4) филолог, пробел, пропуск, недостающее место в тексте.

лакунарный - относящийся к лакунам, связанный с ними, напр, л-ая ангина.

лама1 [всп. llama] -ламы - род парнокопытных животных сем. верблюда вых, в отличие от верблюдов не имеют горба; в юж. америке используются как вьючные горные животные; шерсть ламы идет на изготовление тканей.

лама1 [тибет.] - монах-священник у буддистов-ламаистов (см. ламаизм).

ламаизм [тибет.] - одно из течений в буддизме, появившееся в тибете в 7 в. и в 16-18 вв. получившее широкое распространение в монголии.

ламантин [фр. lamantln] - ламантины - сем. водных млекопитающих отряда сирен, с длиной тела до 5 м и передними конечностями, превратившимися в гибкие плавники; обитают у африканского и южноамериканского берегов атлантического океана и во впадающих в него реках.

ламаркизм - первая концепция исторического развития органического мира, созданная французским ученым ж. б. ланарком (1744- 1829). согласно которой виды животных в растений постоянно изменяются гл. обр. под прямым воздействием меняющихся условий жизни; л. основан на признании изначальной целесообразной реакции особи на внешние воздействия, чем коренным образом отличается от дарвинизма; л. содержал ряд ошибочных идеалистических и механистических положений.

ламберт [по имени нем. ученого и. г. ламберта (lambert), 1728-1777] - единица яркости (обычно яркости поверхности, светящейся за счет рассеянного света); 1 л. = 3,193-10* пит = 1/я стильб; сокр. обозначения: лб, 1а.

ламбрекен [фр. lambrequin] - 1) украшение из материи на дверных и оконных проемах, на портале театральной сцены; 2) деревянная резьба на выступах крыши, над дверями и окнами.

ламентация [лат. lamentatio] - жалоба, сетование.

ламинария "лат. lamina пластинка, полоска] - род крупных морских бурых водорослей, нек-рые виды которых употребляют в пищу, используют как корм для скота, а также применяют как лекарственно-диетическое средство, известное под названием сморская капуста".

ламинарный "лат. lamina пластинка]- слоистый; плоский; л-ое течение жидкости - течение, при котором слои жидкости перемещаются параллельно, не перемешиваясь (в отличие от турбулентного течения).

ламинатор "лат. lamina пластинка] - механизм для прокатывания между валкам. плотной бумаги или картона с целью уплотнения и придания им глянца.

ламинэктомия [лат. lamina пластинка + гр. ektome" иссечение] - вскрытие позвоночного канала посредством удаления остистых отростков и дужек позвонков.

лампас [фр. lampas] - цветная нашивка (полоса) по боковому шву вдоль брюк, напр, на форменной военной одежде.

лампион [фр. lampion] - цветной фонарь, стеклянный или бумажный; примен. для освещения или иллюминации.

лангет [<фр. languette язычок] - мясное блюдо, приготовленное из тонких продолговатых ломтиков вырезки.

лангуст(а) [фр. langouste] - л а н г у-с т ы - сем. беспозвоночных отряда десятиногих (декапод), похожи на омаров, но не имеют клешней; распространены в теплых морях; являются объектом промысла.

лангхаар [нем. lang длинный + нааг шерсть] - порода длинношерстных немецких легавых собак, гл, обр. коричневой и серой масти.

ландвер [нем. landwehr] - 1) ополчение; в частности - ополчение, выставлявшееся округами в пруссии во время борьбы с наполеоном i; 2) в германии и нек-рых других странах (в 19 - нач. 20 вв.) - категория военнообязанных запаса 2-й очереди, а также войсковые части, формировавшиеся яз этих военнообязанных.

ландграф [нем. landgraf] - в средневековой германии - титул нек-рых владетельных князей.

ландо [фр. landau] - 1) четырехместная карета с открывающимся верхом; 2) легковой автомобиль, кузов которого напоминает старинное л.: верх открывается только над задними сиденьями.

ландрас [дат. landrace < land страна, сельская местность + race порода] - специализированная беконная (см. бекон) порода свиней, созданная в дании; в ссср используется в промышленном скрещивании с другими породами свиней.

ландскнехт [нем. landsknecht] - 1) в зап. европе в 15-17 вв. - наемный солдат; первые войска, состоящие из ландскнехтов, появились в германии; 2) вообще - наемный солдат, наемник.

ландстинг [дат., швед, landsting] - 1) до 1953 г. - верхняя палата датского парламента - ригсдага (нижняя - фолькетинг); 2) орган областного самоуправления в нек-рых скандинавских государствах.

ландтат [нем. landtag < land земля, страна + tag собрание] - выборные законодательные органы земель (областей) федеративной республики германии и австрии, парламент в лихтенштейне; в средние века - собрание сословных представителей в феодальных немецких княжествах.

ландшафт [нем. landschaft] - 1) общий вид местности; 2) картина, изображающая, природу, то же, что пейзаж; 3)л. географический - природный географический комплекс, в котором все основные компоненты: рельеф, климат, воды, почвы, растительность и животный мир - находятся в сложном взаимодействии и взаимообусловленности, образуя единую неразрывную систему.

ландштурм [нем. landsturm] - 1) категория вооруженных сил (ополчение), призываемая в случае крайней необходимости; первонач. л. образовался в австрийском тироле в 1809 г., затем в других странах (пруссии, германии, австрии и т. д.); 2) в германии (до 1945 г.) - категория военнообязанных старших возрастов (запаса 3-й очереди), а также войсковые формирования вспомогательного назначения.

ланды [фр. landes] - низменные песчаные равнины шириной в 100-150 км по берегам бискайского залива во франции, отделенные от моря полосой дюн шириной в 7-8 км и высотой до 100 м. препятствующей стоку вод; в прошлом сильно заболочены, в 19 в. дренированы в засажены приморской сосной.

ланолин [лат. lana шерсть + ol(eum) масло] - животный воск, получаемый при промывании шерсти овец; в медицине используется как основа различных мазей, широко примен. в составе косметических средств; смягчает кожу.

лансье [фр. lander] - английский парный бальный танец середины 19 в., близкий к кадрили в состоящий из пяти фигур, исполняемых в различных муз. размерах.

лантан [< гр. ianthan5 остаюсь незамеченным] - хим. элемент, символ la (лат. lanthanum), серебристо-белый металл, принадлежит наряду с лантаноидами к числу редкоземельных элементов; название отражает трудности получения; примен. в производстве оптических стекол.

лантаниды - то же, что лантаноиды.

лантанозух [гр. lanthans скрываюсь + ...зух] - наземное позвоночное пермского периода (см. палеозой) из подкласса батрахозавров, переходного от амфибий к высшим позвоночным; название отражает неясность систематического положения; л. известен по черепу, найденному в татарии.

лантаноиды, лантаниды [лантан + гр. eidos образ, вид] - 14 хим. элементов, следующих в периодической системе влементов менделеева за лантаном; близки по строению атомов и хим. свойствам; вместе с лантаном, иттрием и скандием образуют группу т. наз. редкоземельных элементов, которые в природе всегда встречаются совместно; металлы, которые в последнее время нашли применение в новейших областях техники (ядерная энергетика, производство люминофоров, лазеров и т. д.).

лануго [<лат. lanugo пух, пушок] - первичный волосяной покров- очень тонкие волосы, покрывающие тело плода у млекопитающих и человека.

ланцет [нем. lanzette <лат. lancea копье] - небольшой хирургический нож с обоюдоострым лезвием для кровопускания, прививок и т. п.

ланцетник - морское хордовое животное подтипа бесчерепных; тело прозрачное, заостренное с обоих концов, хвостовой плавник имеет форму ланцета (отсюда название); занимает промежуточное положение между низшими хордовыми и позвоночными животными.

лапароскопия [гр. lapara живот, чрево + ...скопил] - то же, что перитонеоскопия.

лапаротомия [гр. lapara живот, чрево + ...томия] - чревосечение - хирургическая операция, вскрытие брюшной полости.

лапидарный слог (стиль) [ лат. lapidarius высеченный на камне; резчик по камню] - предельно сжатый слог (стиль); первонач. предельно краткий и выразительный слог, свойственный надписям на древнеримских памятниках.

лапилли [<лат. lapillus камешек] -мелкие (до нескольких сантиметров в диаметре) угловатые или округлые шлаковые и пористые куски лавы, выброшенные при вулканических извержениях вместе с вулканическими бомбами и пеплом.

ларвициды [лат. larva личинка + caedere убивать] - инсектициды, применяемые для уничтожения личинок и гусениц насекомых.

ларвы [лат. larvae] - по верованиям древних римлян - злые духи, души умерших злых людей.

ларгетто [ит. larghetto] - 1) умеренно медленный темп, близкий к анданте; 2) инструментальная пьеса или медленная часть в сонате, симфонии и др.

ларго [ит. largo букв, широко] - 1) самый медленный из употребляемых в музыке темпов, используемый в произведениях величавого, торжественного или скорбного характера; 2) муз. пьеса или часть муз. произведения (сонаты, симфонии, квартета) такого характера и темпа.

ларингализация [<гр. larynx (laryngos) гортань] - лингв, то же, что глоттализация.

ларингит [<гр. larynx (laryngos) гортань] - воспаление гортани.

ларинголог - врач, специалист по ларингологии.

ларинголотия [гр. larynx (laryngos) гортань + ...логия] - раздел оториноларингологии, посвященный заболеваниям гортани.

ларингоскоп [< гр.; см. ларингоскопия] - гортанное зеркало - небольшое плоское зеркало для осмотра гортани, прикрепленное под углом в 120° к длинному металлическому стержню.

ларингоскопия [гр. larynx (laryngos) гортань + ..."опия] - метод осмотра гортани через рот с помощью спец. зеркал и других инструментов (ср. аутоскопия).

ларингоспазм [гр. larynx oaryngos) гортань + спазм] - судорожное сокращение голосовых связок, сопровождающееся затруднением вдоха; возникает при раздражениях и нек-рых заболеваниях дыхательных путей, легких, а также заболеваниях желчного пузыря, паращито-видных желез и других органов.

ларингосгеноз [гр. larynx (laryngos) гортань + stenosis сужение] - сужение гортани или полное закрытие ее просвета, врожденное или возникающее при нек-рых заболеваниях, опухолях, попадании инородных тел и т. п.

ларинготомия [гр. larynx (laryngos) гортань + tome сечение] - хирургическая операция горлосечения, рассечения гортани (ср. ла-рингоэктомия).

ларингофон [гр. larynx (laryngos) гортань + ...фон] - микрофон, закрепляемый особым устройством на шее человека; воспринимает колебания голосовых связок и передает только человеческую речь без посторонних шумов; при-мен. при телефонном разговоре в помещениях с большим уровнем шума (на кораблях, самолетах, танках в т. п.).

ларингоэктомия [гр. larynx (laryngos. гортань + ektome иссечение] - хирургическая операция полного удаления гортани (ср. ларинготомия).

лары [лат. lares] - по верованиям древних римлян - духи, покровители дома и семьи.

лассо (фр. lasso <исп. lazo] - аркан со скользящей петлей для ловли животных.

ласт [< нем. last груз, тяжесть] - 1) единица массы около 2000 кг, применявшаяся в ряде прибалтийских стран при определении массы грузов, перевозимых на судах; 2) устаревшая мера вместимости судна, равная 2 регистровым тоннам или 5,66 м3; 3) мера необтесанного леса, равная 40 кубическим футам; 4) мера сыпучих веществ в разных странах, равная приблизительно от 16 до 32 гектолитров.

латания [лат. latanla] - род пальм с кроной веерных листьев; латанией иногда называют один из видов ливистоны.

латекс [<лат. latex сок] - млечный сок растений; л. каучуконосных растений содержит свыше 30% каучука; большое практическое значение имеет л. бразильской гевеи; л. примем, гл. обр. для получения каучука; в промышленности используют также синтетические латексы - водные дисперсии синтетического каучука, они широко примен. для пропитки корда, изготовления резиновых изделий, в производстве красок, для отделки кож и др.

латенсификация [лат. latens (latentls) скрытый + facere делать] - усиление скрытого (непроявленного) изображения, возникающего при съемке, действием очень слабого освещения на светочувствительный слой в лабораторных условиях.

латентный [<лат. latens (latentls) скрытый, невидимый] - скрытый, внешне не проявляющийся (о теплоте, об изображении на негативе до его проявления и т. п.); л. период - физиол. скрытый период физиологической реакции, мед. то же, что инкубационный период.

латеральный [< лат. lateral is боковой] - 1) анат. боковой; расположенный в стороне от срединной плоскости тела (ср. медиальный); 2) лингв, п. согласный - боковой согласный звук, при произнесении которого кончик языка плотно прижимается к пассивному органу (напр., при произнесении русского "л" - к верхним зубам), а воздушная струя проходит по одну или по обе стороны языка (билатеральный, двусторонний согласный).

латерит 1<лат. later кирпич] - глинопо-добная, иногда каменистая кирпично-красная или светло-бурая горная порода, значительно обогащенная гидратами окислов алюминия и железа; образуется при выветривании различных изверженных горных пород в жарком влажном климате тропиков; латеритные почвы, залегающие обычно над латеритами, часто имеют мощные профили и содержат до 4-6% гумуса.

латимерия [<соб.] - рыба, впервые пойманная в 1938 г. в индийском океане и относящаяся к группе кистеперых, которые считались вымершими в меловом периоде (см. мезозой).

латинизм - слово или оборот речи, заимствованные из латинского языка.

латинист - специалист по латинскому языку и римской литературе.

латиница - письменность, использующая латинский алфавит.

латифундия [лат. latifundium <latus обширный + fundus земля, поместье] - крупное земельное владение, поместье.

латук [лат. lactuca] - род растений сем. сложноцветных; л. посевной (салат) имеет съедобные листья; нек-рые виды латука дают млечный сох - лактукарнй, имеющий лекарственное значение.

латунь [нем. latun] - двойной или многокомпонентный сплав золотистого цвета на основе меди, в котором главным легирующим элементом является цинк (до 50%); примен. в различных отраслях промышленности.

лаун-теннис [англ, lawn-tennis < lawn газон, лужайка] - принятое в международной спортивной терминологии название тенниса.

лауреат [ < лат. laureatus увенчанный лавровым венком] - 1) у древних греков и римлян - победитель каких-л. состязаний, награжденный почетным лавровым венком; 2) лицо, которому присуждена государственная или международная премия, напр, лауреат ленинской премии (в ссср), лауреат международной ленинской премии (за укрепление мира между народами", а также победитель конкурса (преимущ. художественного).

лафет [нем. lafette] - станок, на котором устанавливается и закрепляется ствол артиллерийского орудия с затвором в который служит для придания стволу нужного положения перед выстрелом (с помощью подъемного и поворотного механизмов), для уменьшения отката орудия, а также для передвижения его.

лацкан [нем. lstzchen] - отворот на грудной части пиджака, пальто и т. п.

лаццарони [ит. lazzarone, ед. ч.] - название деклассированных люмпен-пролетарских элементов в юж. италии.

лацци [ит. lazzi, ед. ч. lazzo шутка, выходка] - буффонные трюки, комические номера (музыкальные, танцевальные или словесные), не связанные с сюжетом и вставляемые в основное действие комедии дель арте.

лев - денежная единица народной республики болгарии, равная 100 стотинкам.

левант [<ит. levante восток] - употреблявшееся до начала 20 в. общее название стран восточного побережья средиземного моря, ближ. востока.

левеллеры [англ, levellers букв, уравнители, назв. дано их противниками] - радикально-демократическая мелкобуржуазная группировка в англии в период буржуазной революции 17 в.; добивалась установления республики, введения всеобщего избирательного права; л. выступали, в отличие от диггеров (т, наз. истинных левеллеров), в защиту частной собственности, оттолкнув от себя беднейшие слои, что облегчило индемндентпм разгром левеллеров.

левентик, [<гол,, англ ] -мор. положение паруса, при котором его плоскость расположена параллельно линии ветра (в таком состоянии парус бездействует), а также положение судна, когда ветер дует спереди вдоль диаметральной плоскости.

левиафан [<соб. др.-евр.]-1) в библии - огромное морское чудовище; 2) * нечто огромное, чудовищное.

левират [<лат. levh1 деверь] - обычай многих народов, преимущ. отсталых, разрешающий младшему брату умершего (или даже обязывающий его) жениться на его вдове.

левкои [< гр. leukos белый]-декоративное растение сем. крестоцветных с душистыми цветками различной окраски.

левретка [фр. levrette] - порода маленьких короткошерстных комнатно-декоративных собак разной масти.

левулёза [<лат. laevus левый] - то же, что фруктоза.

легализация [< лат. legalis законный] -узаконение, придание законной силы, переход на легальное положение; в международном праве - подтверждение подлинности и юридической силы документа, выданного в иностранном государстве.

легализировать [< лат.] - узаконить, признать законным, придать законную силу, перевести на легальное положение.

легальный [лат. legalis] - законный, признанный, разрешаемый законом.

легат* [<лат. legatus посол] - 1) у древних римлян - посол, выполняющий политические поручения; в период республики - помощник полководца и наместника провинции, в период принципата - наместник в императорских провинциях; 2) уполномоченный папы римского, направляемый в иностранное государство с особой миссией (ср. нунций).

легат* [< лат. legation завещательный отказ] - изложенное в завещании поручение наследнику выплатить какому-л. лицу известную сумму или выдать ему определенное имущество.

легатиссимо [ит. legatissimo] - муз. наиболее полное, совершенное исполнение легато.

легато [ит. legato букв, связно, слитно] - муз. связное исполнение нескольких звуков; в пенив и в игре на духовых муз. инструментах достигается исполнением звуков на одном дыхании, на струнных смычковых муз. инструментах - одним движением смычка (вниз или вверх); противоп. стаккато.

леггорн [по англ. назв. ит. г. ливорно (leghorn)] - порода скороспелых яйценоских кур, преимущ. с белым оперением; в ссср использовалась при создании русской белой породы.

легенда [<лат. icgenda то, что должно быть прочитано) - 1) первонач. - жизнеописание святого; впоследствии - предание, необыкновенная и недостоверная история, обычно связанная с каким-л. местом; 2) вымысел, выдумка, нечто невероятное; 3) вымышленная биография разведчика; 4) надпись на монете, медали ит. п.; 5) совокупность условных знаков и пояснений к какой-л, карте, раскрывающих ее содержание.

легендарный - 1) являющийся легендой, сказочный; 2) необыкновенный, небывалый; 3)* вымышленный, неправдоподобный.

легион [лат. legio (legionis)] - 1) основная организационная в тактическая единица в армии др. рима; первонач. - все римское войско; 2) * неисчислимое множество; 3) в нек-рых зарубежных странах - название различных воинских формирований (обычно непостоянного состава).

легионер [лат. legionarius] - солдат легиона.

легировать (нем. legieren <лат. hgare связывать, соединять! - вводить в металл или металлические сплав другой элемент (напр., хром, вольфрам, ванадии, молибден) для получения сталей (легированные стали), обладающих улучшенными физико-химическими или механическими свойствами.

легислатива [фр. legislative (assemble* legislative)] - сокращенное обозначение законодательного собрания франции во время великой французской революции в 1791-1792 гг. (до конвента), а также в 1849-1851 гг.

легислатура [лат. lex (legis) закон + latus внесенный, установленный] - 1) срок полномочий, а .также период деятельности избранного представительного органа; 2) название законодательных органов в нек-рых зарубежных странах.

легисты [ср.-лат. legistae < lex (legis) закон] - средневековые западноевропейские юристы, разрабатывавшие и внедрявшие в юридическую практику римское право в противовес церковному (каноническому) праву; особое значение приобрели в 13 в. во франции, где поддерживали королевскую власть в ее борьбе с крупными феодалами.

легитимация "лат. legttimus законный] - признание или подтверждение законности какого-л, права, полномочия (напр., в бурж. праве - удостоверение личности, признание внебрачных детей).

легитимисты [<лат. legitimus законный] - монархисты - сторонники т. наз. легитимной (букв, "законной") династии, свергнутой революцией; во франции партия легитимистов, сторонников династии бурбонов, возникла после июльской революции 1830 г.

летуа [исп. legua] - единица длины в странах лат. америки; 1 л. = 40 куадрам, величина л. меняется от 4 до 6,6 км; на кубе - 4,24 км.

ледерин [<нем. leder кожа] - переплетная ткань, имитирующая кожу.

леди [англ, lady] - в англии - жена лорда или баронета, а также замужняя женщина аристократического круга.

леер [<гол.] - мор. туго натянутая веревка или стальной трос, закрепленный с обеих сторон; прямей, для крепления к ним косых парусов, как приспособление, предохраняющее от падения людей за борт, и т. д.

лей [рум, leu] - денежная единица социалистической республики румынии, равная 100 баням.

лейб- [<нем. leib тело] - первая составная часть сложных слов, обозначающая: состоящий при монархе, придворный, напр.: леаб-ме-дик, лейб-гвардия.

лейб-гвардия [нем. leibgarde] - в ряде монархических государств, в том числе в россии, - особо привилегированные гвардейские войска, одной из задач которых была охрана особы императора и его семьи.

лейборист [англ. labourite < labour труд] - член лейбористской партии.

лейбористская партия [англ. labour party < labour труд] - в великобритании, австралии, новой зеландии и нек-рых других странах - партии, состоящие в основном из ра. бочих и возглавляемые реформистскими лидерами, проводящими политику классового сотрудничества с буржуазией.

лейкемия [гр. leukos белый + haima кронь] - то же, что лейкоз.

лейкодерма [гр. leukos белый + дерма] . уменьшение или исчезновение пигмента кожи в результате нек-рых кожных заболеваний, сифилиса, а также при приеме ряда лекарств.

лейко3[<гр. leukos белый] - иначе лейкемия, белокровие - заболевание кроветворной системы, характеризующееся чрезмерным разрастанием кровяных элементов, сочетающимся с задержкой их созревания, изменением строения и свойств, появлением добавочных очагов кроветворения, где их обычно не бывает, увеличением числа лейкоцитов я уменьшением вритроцитов (и гемоглобина) я тромбоцитов.

лейкома [гр. leukdma < leukos белый + ...oma окончание в назв. опухолей] - бельмо - стойкое помутнение роговой оболочки глаза вследствие образования непрозрачной руб-цовой ткани; возникает в результате воспалительного процесса роговицы либо травмы глаза.

лейкопения [гр. leukos белый + penia бедность] - уменьшение числа лейкоцитов в крови.

лейкоплакия [гр. leukos белый + plakion плитка, пластинка] - молочно-белые пятна на слизистых оболочках; возникают при гиповитаминоза* а и в, воспалительных процессах и длительных раздражениях слизистых оболочек (при курении, чрезмерном употреблении алкоголя, плохих протеэах зубов и т. п.).

лейкопласты [гр. leukos белый + plastes образующий] - бесцветные пластиды, содержащиеся в клетках большинства высших и ряда низших растений; к лейкопластам относятся амилопласты я алайопласты.

лейкотропы |гр. leukos белый + tropos поворот, направление] - вещества, применяющиеся для получения вытравных рисунков (белых или желтых узоров) по тканям, окрашенным кубовыми красителями.

лейкоцитоз - увеличение числа лейкоцитов в крови.

лейкоциты [гр. leukos белый + kytos клетка] - белые кровяные клетки - бесцветные подвижные клетки крови животных и человека (в отличие от красных кровяных клеток - вритроцитов), способные захватывать и переваривать микроорганизмы и инородные тела; л. делят на аеранумциты а грануло* циты; в 1 мм9 крови здорового человека содержится 5-8 тыс. лейкоцитов.

лейнер[англ liner] - тонкостенная стальная труба с винтовыми нарезами внутри, образующая канал ствола орудия; заменяется после износа ее внутренней поверхности, чем избегается замена всего ствола орудия.

лейтенант [фр. lieutenant] - воинское звание или чин; в русском флоте - второй офицерский чин (после мичмана); в советской армии и военно-воздушных силах ссср - воинское звание младшего офицерского состава; г е нерал-лейтеиант - см. генерал.

лейтмотив [нем. leitmotiv букв, ведущий мотив] - 1) мотив, муз. тема, повторяющаяся на протяжении всего муз. произведения и служащая обычно характеристикой какого-л, дей. етвующего лица (напр., в операх, балетах, опереттах), выражением какой-л. идеи, явления, отражаемых муз.~произведением; 2)* руководящая, основная мысль, неоднократно повторяемая и подчеркиваемая; определяющий мотив деятельности, поведения и т. п.

лейцин "гр. leukos белый] - одна из незаменимых аминокислот, составная часть растительных и животных белков.

лейцит [<гр. leukos белый] - минерал, алюмосиликат калия, относящийся к фельдшпа-тидам, светлой окраски, образуется при застывании лав, бедных кремнеземом; лейцитовые породы могут использоваться для удобрения и для получения алюминия и калия.

лейшманиозы [по имени англ, врача лейпшана (leishman), 1865-1926, открывшего возбудителя висцеральной формы заболевания - микроорганизм лейшмания] - группа инфекционных заболеваний, характеризующихся язвенными поражениями кожи и слизистых оболочек (кожный лейшманиоз - иначе болезнь боровского; возбудителя открыл русский врач п. ф. боровский) либо тяжелым поражением внутренних органов (висцеральный лейшманиоз-то же, что кала-азар).

лек-денежная единица албании, равная 100 киндаркам.

лекаж [вей. leckage] - потеря в весе или объеме товара, происходящая вследствие его вытекания или просыпки из тары или из транспортных средств.

лексема [<гр. lexis слово, выражение, оборот речи] - лингв, единица словаря языка; в одну лексему объединяются разные парадигматические формы одного слова (напр., "тол, стола столу, столом" в т. п.) и разные смысловые варианты слова, зависящие от контекста, в котором оно употребляется (напр., ссоль" в смысле названия вещества и в значении того, что придает остроту или интерес какому-л. высказыванию, мысли и т. п.).

лексика [< гр. lexikos словесный < lexis слово, выражение, оборот речи] - совокупность слов, входящих в состав какого-л, языка; словарный состав произведений какого-л, автора или совокупность слов, употребляющихся в ка-кой-л. сфере деятельности.

лексикография [гр. lexikon словарь+ ...графил] - 1) собирание слов какого-л, языка, приведение их в систему и издание в виде словаря, лексикона; словарное дело, составление словарей; 2) совокупность печатных трудов словарного типа, словарная литература.

лексикология [см. ...логия] - раздел языкознания, занимающийся изучением лексики.

лексикон [гр. lexikon] - словарь, запас слов.

лексикостатистика [см. лексика + статистика] - лингв, то же, что глоттохронология.

лексический -относящийся к лексике или к отдельным словам, словарный. .

лектор [<лат. lector чтец] - лицо, читающее лекцию.

лекторйй [лат. lectorium] - 1) учреждение, организация по устройству публичных лекций; 2) помещение для публичных лекций.

лекция [<лат. lectio чтение] - 1) учебное занятие в высшем учебном заведении, состояще. в устном изложении предмета преподавателем; 2) публичное выступление на какую-л. тему.

лемма [гр. lemma] - мат. вспомогательное утверждение, необходимое в цепи логических умозаключений для доказательства век-рой теоремы.

лемминг [норв. lemming] -лемминги - четыре рода грызунов сем. полевок; населяют леса и тундры евразии в сев. америки.

лемниската [<лат. lemniscata украшенная лентами <гр.] - мат. кривая на плоскости, являющаяся линией уровня модуля многочлена с комплексными коэффициентами; л. бер-нулли имеет вид замкнутой кривой, напоминающей цифру 8.

лемпира [по имени индейского вождя, боровшегося с испанскими завоевателями] - денежная единица гондураса, равная 100 сентаво.

лемуры [<лат. lemures души умерших] - 1) по верованиям древних римлян - духи, души умерших; 2) род полуобезьян отряда приматов, обитающих в лесах мадагаскара.

лен1 [нем. lehn] - 1) в зап. европе в эпоху феодализма (гл. обр. в германии) - земельное владение (реже какой-л. другой источник дохода), которое вассал получал от сеньора на условии несения службы (гл. обр. военной), с 12 в. (в отличие от бенефиция) наследственное (см. также феод); 2) подать, собиравшаяся с ленного поместья.

лен2 [швед. ian] - основная административно-территориальная единица в швеции.

лендлер [нем. lsndler] - старинный крестьянский парный танец австрийско-немецкого происхождения, ставший в дальнейшем одним из источников вальса; муз. размер - 3/4, 3/8.

ленд-лиз [англ, lend-lease < lend давать взаймы + lease сдавать в аренду] - система передачи соединенными штатами америки взаймы или в аренду вооружения, боеприпасов, продовольствия и других материальных ресурсов странам антигитлеровской коалиции в период второй мировой войны (1939-1945).

лендлорд [англ, landlord] - в средневековой англии - крупный феодальный землевладелец, лорд; в период капитализма - крупный капиталистический земельный собственник, сдающий земельные участки в аренду фермерам и получающий капиталистическую земельную ренту.

леникс [нем. lenix, lenixrolle натяжной ролик] - элемент цепной передачи - свободно вращающееся колесо (ролик, шкив, звездочка), позволяющее регулировать натяжение цепи или ремня; примен. в гусеничных тракторах, танках и т. п. для натяжения гусениц.

ленник - вассал, пользовавшийся леном1 и имевший определенные обязанности по отношению к своему сеньору.

ленсман [швед, lansman] - в швеции и финляндии - представитель полицейской и податной власти в пригородах и сельских местностях.

ленто [ит. lento] - 1) медленный темп, несколько более скорый, чем ларго; 2) муз. пьеса или часть муз. произведения (сонаты, симфонии, квартета и др.) в таком темпе.

ленч [англ. lunch] - в великобритании и нек-рых других странах - второй, более поздний завтрак.

леониды [<лат. leo (leonis) лев] - метеорный поток, наблюдаемый ежегодно в середине ноября; имеет радиант в созвездии льва.

леопард [гр. leopardos] - иначе б а р с - хищное млекопитающее сем. кошачьих, обитающее в передней н юж. азии, а также в африке; численность сокращается.

лепидодендрон [гр. lepis (lepidos) чешуя + dendron дерево] - вымершее плауновое растение (лепидофит), имевшее ствол до 30 м высотой, диаметром до 2 м, покрытый своеобразным узором в виде чешуек, образованных основаниями отпавших листьев; лепидодендроны существовали с конца девонского по пермский период палеозойской эры (расцвет - в карбоне).

лепидолит [гр. lepis (lepidos) чешуя + lithos камень] - минерал, литиевая слюда сложного состава, розово-фиолетового цвета, иногда бесцветная; часто содержит ценную примесь окиси цезия (до 2-3%); примен. как руда для получения соединений лития и иногда цезия.

лепидосирен [гр. lepis (lepidos) чешуя + seiren сирен] - южноамериканская пресноводная рыба подкласса двоякодышащих с парным плавательным пузырем, служащим дополнительным органом дыхания и помогающим переносить понижение содержания кислорода в воде; в засушливый период впадает в летнюю спячку.

лепидофиты [гр. lepis (lepidos) чешуя + ...фит] - гигантские вымершие плауноаые растения (такие, как сигиллярии, лепидодендроны и близкие к ним формы), характеризующиеся узорной корой, на которой листовые подушки и рубцы образуют подобие чешуек; существовали с позднедевонского (см. палеозой) по триасовый период; расцвет - в среднем карбоне.

лепра [гр. lepra] - мед. проказа (болезнь).

лепрозорий [<лат. leprosus прокаженный] - лечебно-профилактическое учреждение для больных проказой (лепрой), занимающееся активным выявлением, изоляцией и лечением больных проказой, диспансерным наблюдением за контактировавшими с больными, организацией иммунопрофилактики и т. п.

лепта [гр. lepton] - 1) мелкая древнегреческая медная монета; 2) современная греческая разменная монета, равная 1/100 драхмы; 3)* посильный вклад в какое-л. общее дело.

лептонный заряд - одна из внутренних характеристик лептонов, обозначается l; лептоны делятся на две группы: с l - +1 и l = -1, у всех остальных элементарных частиц z. = 0; в процессах превращения элементарных частиц с участием лептонов суммарный л. заряд сохраняется.

лептоны [<гр. leptos легкий] - физ. наиболее легкие элементарные частицы со спином v", не имеющие барионного заряда, но обладающие лептонным зарядом; к лептонам относятся алектрон, тяжелый лептон, позитрон, нейтрино, мюон, несущий электрический заряд, и их античастицы.

лептоспироз [гр. leptos узкий + speira завиток] - группа инфекционных заболеваний животных и человека, вызываемых микроорганизмом лептоспирой (имеет форму тонко. спирали) и проявляющихся лихорадкой, желтухой, мышечно-суставными болями и т. п.

лесбийская, лесбосская любовь [по назв. о-ва лесбос в др. греции] - противоестественное половое влечение женщины к женщине.

лёсс [нем. loss] -желтозем - пористая, тонкозернистая, обычно неслоистая рыхлая горная порода желтого цвета, состоящая из мельчайших частиц глины, песка и углекислого кальция с различными примесями (гидрат окиси железа, слюды и др.); на лессе формируются плодородные почвы.

лессировать [нем. lasleren] -в живописи - наносить тонкий слой прозрачной краски, через который просвечивают нижние слон высохшей непрозрачной (корпусной) краски, чтобы изменить, усилить или ослабить цветовой тон.

лета [гр. lethe букв, забвение] - 1) в древнегреческой мифологии - река забвения в подземном царстве, вода которой заставляла души умерших забыть жизнь на земле, все прошлое; 2)* кануть в лету - быть забытым, бесследно исчезнуть.

леталь [<лат. letalis смертельный] - изменение гена (его мутация), обусловливающее гибель организма на том или ином этапе онтогенеза или его нежизнеспособность.

летальность [<лат.; см. летальный] - смертельность - отношение числа умерших от какой-л. болезни к числу болевших этой болезнью; л. обычно выражается в процентах.

летальный [лат. letalis] - смертельный, напр. л. исход, л-ая доза.

летаргический сон -то же, что летаргия.

летаргия [гр. lethargla < lethe забвение + argia бездействие] - иначе летаргический сон - болезненный сон, длящийся от нескольких часов до нескольких недель с почти неощутимым в тяжелых случаях дыханием и пульсом; л. может быть одним из проявлений истерии.

летка-енка [фин-letkajenk ka] - финский массовый бальный танец установленной композиции, веселый и непринужденный по характеру, в котором танцующие обычно располагаются цепочкой и передвигаются прыжками; получил широкое распространение в конце 60-х гг. 20 в.; муз. размер - 4/4.

лецитины [<гр. lekithos яичный желток] - жироподобные органические вещества, содержащиеся в растениях а животных (в т. ч. в яичном желтке); принадлежат к фосфатидам, т. е. к группе содержащих фосфор липоидов.

ли - в ряде стран дальнего востока: а) единица длины, размер меняется от долей мм до 500 м; б) единица площади, в китае равная приблизительно 6 ма, во вьетнаме 0,04 м; в) единица массы, равная от 30 до 40 мг.

лианы [фр. lianes<lier связывать] - вьющиеся и лазящие растения; растут преимущ. в тропических лесах (напр, ротанги, длина которых достигает 300 м), в ссср встречаются гл. обр. в закавказье, реже в средней полосе (напр., хмель).

либерал - 1) сторонник либерализма; член либеральной партии; 2) уст. свободомыслящий, вольнодумец] 3) человек, склонный к излишне. снисходительности, занимающийся попустительством.

либерализм [< лат. liberalis свободный]- 1) буржуазное политическое и идеологическое течение, отстаивающее свободу предпринимательства, буржуазно-парламентский строй и буржуазную демократию. л. получил наибольшее развитие в капиталистических странах в 19 в.; в апоху империализма л. переживает кризис; 2) уст. свободомыслие, вольнодумство; 3) излишняя терпимость, снисходительность, вредное попустительство.

либеральный - 1) относящийся к либерализму, свойственный ему; 2) проявляющий либерализм 3.

лйбидо [лат. libido] - физиол. половое влечение.

либра [исп. libra] - 1) единица массы в странах лат. америки, равная приблизительно 460 г; 2) денежная единица перу, обращавшаяся с 1897 по 1930 г. (вместо нее был введен соль).

либрация "лат. librare раскачивать] - астр. л. л у н ы - кажущиеся колебания луны, обусловленные неравномерностью ее движения по орбите вокруг земли при равномерности вращения около своей оси, наклоненной к плоскости орбиты; благодаря либрации с земли можно видеть (не одновременно) немного больше половины всей лунной поверхности.

либреттист - профессиональный составитель либретто.

либретто [ит. libretto букв, книжечка] - 1) словесный текст музыкально-драматического произведения (оперы, оперетты); сценарий балетного спектакля; 2) краткое изложение содержания оперы, балета, оперетты.

либриформ [лат. liber (librl) луб + forma форма] - древесинные волокна - клетки древесины растений, придающие ей прочность и твердость.

ливер1 [< лат. levare поднимать] - 1) сосуд в виде открытой с обеих сторон трубки с расширением посредине; примен. для переливания небольшого количества жидкости, для отбора проб (напр., вина нз бочки) и т. п.; 2) ручной насос несложного устройства для перекачки жидкости (напр., горючего из бочки в ведро).

ливер2 [<англ. liver печенка] - съедобные внутренности убойных животных (легкое, сердце, печень, селезенка).

ливистона [лат. livistona] - род пальм с веерными крупными листьями, растущих гл. обр. в тропиках азии; нек-рые виды разводят как декоративные.

ливр [фр. livre <лат. libra фунт] - 1) серебряная монета, обращавшаяся во франции в средние века; 2) денежная единица франции до введения в 1799 г. франка; в 1834 г. монеты, выраженные в ливрах, изъяты из обращения; 3) старинная французская мера массы, равная приблизительно х/2 кг.

ливрея [фр. livree] - форменная одежда особого покроя, обычно обшитая галунами, для швейцаров, лакеев, кучеров.

лита1 [фр. ligue <лат. ligare связывать] - союз, объединение, сообщество (лиц, организаций, государств); лига наций - международная организация государств, существо. вавшая между первой и второй мировыми войнами.

лита* [ит. liga бука, связь] - в нотном письме - знак в виде дуги над нотами, обозначающий, что надо играть легато.

лита* [англ, league] - единица длины в be-лнкобритании и сша, равная 3 милям; л. у с -та в н а я - 4,828 км, л. м о рс к а я - 5,56км. лигатура [ср.-лат. ligature <лат. ligare связывать] - 1) вспомогательные сплавы, добавляемые к основному сплаву (металлу) при его раскислении или при введении в него легирующих компонентов (см. легировать); 2) .металлы, вводимые в состав сплавов благородных металлов (напр., медь в сплавах с золотом) для придания им большей твердости; 3) мед. нить (напр., шелк, кетгут), завязанная вокруг кровеносного сосуда, оставленная в ране после перевязки сосуда; 4) написание двух или нескольких букв одним письменным знаком (напр., нем. р, фр. се); 5) соединение слов посредством общего показателя синтаксической связи, употребляемого в самых различных словосочетаниях (напр., в тагальском языке); 6) полигр. две связанные между собой буквы, отлитые в виде одной литеры (напр. /б, се н т. д.).

лигнин [<лат. lignum (ligni) дерево] - 1) органическое вещество, содержащееся в растительных тканях (гл. обр. в древесине) наряду с целлюлозой; 2) тонкий перевязочный материал из древесной ваты.

лигнит [<лат. lignum (hgni) дерево] - разновидность бурого угля, содержит 65-71% углерода; в лигните хорошо сохранилась древесная структура.

лигройн - один из продуктов перегонки нефти, несколько большей плотности, чем бензин, почему называется также "тяжелым бензином"; перерабатывается в бензин; примен. как дизельное топливо, как растворитель в лакокрасочной промышленности; тяжелые лигроиновые фракции используются в качестве сырья для получения высокооктановых бензинов. лиддит [англ, lyddite] -см. мелинит. л идер [<англ. leader ведущий, руководитель] - 1) глава, руководитель политической партии, профсоюза и т. д.; 2) крупный эскадренный миноносец; корабль, возглавляющий группу, караван судов; 3) спортсмен или спортивная ко-команда, идущие первыми в соревнованиях; 4) в велосипедном спорте (гонка за лидером) - мотоциклист, едущий впереди велосипедиста.

лидертафель [нем. liedertafel] - немецкие мужские хоровые любительские общества. лидо [<ит. lido берег] - песчаные косы (гл. обр. в северной части итальянского берега адриатического моря), отделяющие от моря лагу юл 1.

лиз.......лиз [<гр. lysis растворение, расторжение] - первая или вторая составная часть сложных слов, обозначающая: относящийся к растворению, разложению веществ, напр.: электролиз.

лизать - продукты лизиса 2 различных органов, тканей и клеток, полученные под действием ферментов (а в т о л и з а т ы), кислот, щелочей и солей (г и д р о л и з а т ы) и бактериофага (фа голиза ты).

лизгольдеры [англ, leaseholder, ед. ч. < lease аренда -j- holder держатель] - земельны.

лизин [< гр. lysis растворение] - одна из незаменимых аминокислот, присутствующая почти во всех белках; особенно богаты лизином ка-хин и гемоглобин.

лизис 1< гр. lysis растворение] - 1) мед. медленное, в противоположность кризису, ослабление проявлений болезни, сопровождающееся постепенным понижением температуры (при лихорадочных заболеваниях); 2) биол. растворение клеток, нарушение клеточной структуры тканей под действием ферментов, кислот, щелочей, солей; л. микробов - разрушение бактериальных клеток в результате размножения в них бактериофага.

лизосомы [гр. lysis растворение + some тело] - мелкие округлые тельца, обнаруженные в клетках животных и растений; л. содержат ферменты и участвуют во внутриклеточных процессах переваривания белков, нуклеиновых кислот и липидов.

лизоцим [гр. lysis растворение + zyme закваска] - белковое вещество (фермент), вызывающее растворение нек-рых микроорганизмов; в организме человека и животных обнаружен в слезах, слюне, слизистых оболочках в т. д., найден также в ряде растений - хрене, редьке, репе, капусте в др.; играет роль антимикробного барьера.

ликвация [< лат. liquatio плавление, плавка] - 1) геол. разделение жидкого, первонач. однородного магматического расплава при начале его остывания на две разные по составу несмешивающиеся жидкости (напр., л. на основной и кислый силикатные расплавы, отделяющиеся пространственно); 2) в металлургии - иначе сегрегация - неоднородность хим. состава сплавов, возникающая при их кристаллизации вследствие того, что сплавы в отличие от чистых металлов кристаллизуются не при одной температуре, а в интервале температур.

ликвидамбар [лат. liquidambar] - род деревьев сем. гамамелидовых, растущих в сев. и центр. америке и азии, в охр - на черноморском побережье кавказа; разводят как декоративные растения; при повреждении коры растение выделяет бальзам стиракс, используемый в парфюмерии и медицине.

ликвидация [фр. liquidation < лат.] - 1) прекращение деятельности (предприятия, учреждения и т. п.); 2) уничтожение кого-, чего-л., напр. л. неграмотности.

ликвидировать [фр. liquider < лат.] - производить ликвидацию кого-, чего-л.

ликвидность [фр. liquidite < лат. liqul-dus жидкий, текучий] - 1) возможность превращения статей актива (банка, предприятия и т. д.) в деньги для оплаты обязательств по пассиву; 2) легкость реализации, продажи, превращения материальных* ценностей в наличные деньги.

ликвидные средства [< лат.; см. ликвидность] - легко реализуемые ценности (векселя, ценные бумаги, обращающиеся на бирже, и т. п.).

ликвор [< лат. liquor жидкость] - спинномозговая (цереброспинальная) жидкость, близ. кая по составу к лимфе и заполняющая у позвоночных животных и человека полости спинного и головного мозга, а также пространства между мозговыми оболочками; является внутренней питательной средой мозга и служит для выведения продуктов его обмена.

ликёр [фр. liqueur] - крепкий пряный спиртной напиток из смеси спирта, сахарного сиропа, фруктовых или растительных эссенций.

ликоподий [гр. lykos волк + pus (podos) нога] - желтый, жирный на ощупь порошок из спор плауна; примен. в медицине в качестве детской присыпки, для обсыпки пилюль (во избежание их склеивания), а также для нек-рых-технических целей.

ликтор [лат. lictor] -в др. риме -почетный страж при высших должностных лицах; сопровождая их, л. нес в руках фасцию.

ликтрос [гол. lijktrosj - мор. спец. мягкий трос, которым для прочности обшиваются кромки парусов.

лилипут [по назв. крошечных людей, населяющих вымышленную страну - лилипутию, описанную в романе англ, писателя свифта (путешествие гулливера"] - человек очень маленького роста, карлик.

лиманы [< гр. limen гавань, бухта] - 1) вытянутые мелководные заливы, образовавшиеся от затопления морем устьев рек; обычно отделены от моря мелями, что обусловливает в них при небольшом стоке рек повышенную соленость воды; 2) мелководные озера, пересыхающие летом и превращающиеся в низинные болота или луга.

лимациды [лат. umax (limacis) слизень, улитка + caedere убивать] - хим. вещества для уничтожения безраковинных наземных улиток- т. наз. голых (полевых) слизней - вредителей многих с.-х. культур; к лимацидам относятся гашеная известь (пушенка), железный купорос в др.

лимб [< лат. limb us кромка, кайма]- 1) плоское металлическое кольцо, разделенное на равные доли окружности (напр., градусы, минуты), по которому в угломерных инструментах отсчитывается величина измеряемых углов; 2) астр, край диска солнца, луны или планеты. лимбербордовый, лимбербортовы. канал [англ, limbers] - мор. водопроток в днище деревянных судов.

лимит [< лат. limes (limitis) межа, грани-па] - предельное количество, предельная норма чего-л.

лимитация - огранвчение, установление лимита.

лимитировать - ограничивать, устанавливать лимит.

лимитрофы [< лат. limitrophus пограничный < limes граница + гр. trophos питающий] - 1) пограничные области римской империи, которые должны были содержать войска, стоявшие на границе; 2) в 20-30-х гг. 20 в. - общее название буржуазных государств, образовавшихся на зап. окраинах бывшей российской империи после 1917 г. (латвия, литва, эстония, польша и финляндия).

лимииграф [гр. - озеро, море + ...граф] - иначе мареограф - прибор для регистрации колебаний уровня воды в море, озере или реке.

лимнобионты [гр. limne озеро + bios жизнь] - растения и животные, обитающие в озерах.

лимнолотия [гр. limne озеро + ...м-еия] - озероведение- наука об озерах, их образовании, происходящих в них физико-химических и биологических процессах.

лимнофилы [гр. limne озеро + phileo люблю] - растения и животные, предпочитающие озера как среду обитания.

лимонит [< гр. leiraon луг, болото] - бурый железняк - собирательное название для минеральных агрегатов ржаво-бурого цвета, представляющих собою смеси скрыто-кристаллических гидратов окислов трехвалентного железа; скопления лимонита различного происхождения образуют месторождения железных руд.

лимузин [фр. limousine] - тип закрытого кузова легкового автомобиля с остекленной перегородкой между передними и задними сиденьями; автомобиль с таким кузовом.

лимфа [< лат. lympha влага] - жидкость, по хим. составу близкая к плазме крови, но содержащая меньше белков; циркулирует по лимфатической системе и заполняет межклеточные пространства (тканевая жидкость), являясь питательной средой для клеток.

лимфаденит [лимфа + гр. aden железа] - иначе аденит - воспаление лимфатических узлов.

лимфангит, лимфангоит [лимфа + гр. angeion сосуд] - воспаление лимфатических сосудов.

лимфатический - относящийся к лимфе; л-ая система - система, состоящая у позвоночных животных и человека из лимфатических сосудов и узлов, отводящих лимфу из тканей и органов в венозную систему; л-ая система - один из важнейших органов кроветворения, осуществляющий также защитные функции (образование фагоцитов и выработку антител).

лимфогранулематоз [см. лимфа + гранулема] - общее тяжелое заболевание организма, выражающееся опухолевыми разрастаниями в тканях лимфатических узлов, селезенки, печени, костного мозга и сопровождающееся лихорадкой, зудом кожи, нарастающим общим истощением.

лимфоциты [лимфа+ гр. kytos клетка]- одна из форм незернистых лейкоцитов (агрануло-цитов); л. образуются в лимфатических узлах, селезенке, костном мозге; участвуют в реакциях иммунитета; в крови здорового человека содержится 20-25% лимфоцитов от общего количества лейкоцитов.

лингафонный кабинет [лат. lingua язык + ...фон] - аудитория, оборудованная спец. аппаратурой (звукотехнической, проекционной, кинопроекционной), позволяющей аудиовизуальным методом создавать оптимальные условия для самостоятельной работы учащихся по овладению навыками устной неродной речи, культурой речи родного языка.

лингвист [<лат. lingua язык] - специалист по лингвистике, языковед.

лингвистика [фр. linguistique < лат. lingua язык] - наука о языке, языковедение, языкознание.

лингвистический - относящийся к лингвистике; л-ая география - дисциплина, ставящая себе задачей выяснение территориальных границ распространения отдельных языковых явлений и их совокупностей и установление отношений между диалектами (ср. диалектология).

линеаризация "лат. linearis линейный] - 1) мат. аппроксимация в малом сложной функциональной зависимости простейшей зависимостью, задаваемой линейными функциями; 2) метод исследования нелинейных систем автоматического регулирования, при котором нелинейная система заменяется ее линейной моделью, в нек-ром смысле ей эквивалентной.

линеаризм [< лат. linearis линейный] - формалистический принцип сочинения музыки, основанный на ложном, одностороннем понимании мелодии только как абстрактного движения звуковысотной линии.

линеарность - муз. последовательное движение (изменение высоты) звуков, образующее ту или иную мелодическую линию.

линейныи [<лат. linea линия]-!) относящийся к линии, имеющий вид линия; 2) л. корабль, линкор: а) крупный боевой корабль с сильным артиллерийским вооружением и мощной броней; до конца второй мировой войны был основой военного флота; б) в эпоху парусного флота - крупный трехмачтовый корабль с большим числом артиллерийских орудий; 3) воен. солдат, обозначающий (в ряду с другими) линию построения и движения войск (на параде, смотре и т. п.); 4) л - ы е войска- регулярные полевые войска в отличие от второочередных, запасных (резервных), милиционных и ополченческих войсковых формирований; 5) мат. относящийся к первой степени, напр., л-ое уравнение - уравнение первой степени относительно неизвестных; л-ая функция - функция вида f (х) = ах + b, т. е. аналитически выражаемая уравнением первой степени; простейший вид функциональной зависимости; л-ое преобразование пространства - преобразование, задаваемое линейными функциями; задается при помощи матриц; л- а я алгебра - раздел алгебры, изучающий теорию линейных уравнений и линейных преобразований пространства; 6) л-ая перспектива - способ изображения тел с помощью центрального проектирования их на плоскость; 7) л-ые системы - колебательные системы (напр., маятник при малых отклонениях, электрический контур я др.), свойства которых (масса, индуктивность и др.) практически не изменяются при изменении (в нек-ром диапазоне) их состояния; 8) л. у с -коритель - установка для ускорения заряженных микрочастиц, в которой траектория движения ускоряемой частицы близка к прямой линии (см. также циклический ускоритель).

линза [нем. linse букв, чечевица] - 1) про зрачное оптическое стекло, ограниченное правильными, б. ч. сферическими поверхностями; 2) л. э л е к т р о н н а я (в электронном микроскопе и других приборах) - устройство, создающее электростатическое, электромагнитное или магнитное поле, которое фокусирует или преломляет пучок быстро летящих электронов; 3) геол. форма залегания геологических тел (гор. ных пород, рудных месторождений), напоминающая двояковыпуклые линзы.

линимент [< лат. linlre мазать, натирать] - жидкая мазь, предназначенная для растирания.

линкос [лат. linqua язык + гр. kosmos вселенная] - искусственный, чисто логический смысловой язык, предложенный голландским математиком г. фрейденталем для сношений с внеземными цивилизациями.

линкруст [лат. linum лен, полотно+ crusta корка] - рулонный отделочный строительный материал с рельефным рисунком, изготовленный из бумажной основы, покрытой тонким слоем пластмассы; примен. ограниченно (гл. обр. для обивки стен).

линогравюра - гравюра на линолеуме.

линолеаты [лат. linum лен, полотно + oleum масло] - соли и эфиры линоленовой кислоты; соли прнмен. в качестве сиккативов.

линоленовая кислота [см. линолеаты] - органическое соединение алифатического ряда; бесцветная жидкость; главная составная часть высыхающих масел, служащих основой натуральной олифы.

линолеум [лат. linum лен, полотно+ oleum масло] - материал для покрытия полов; изготовляется из полимерных материалов на упрочняющей (тканевой, пергаминовой) или теплозвукоизоляционной основе.

линотип [лат. linea линия + гр. typos отпечаток] - полиграфическая наборная строкоотливная машина, дающая набор целыми (монолитными) строками.

линотрон [лат. linea линия + (элек)-трон] - фотонаборная машина, подобная диги-сету, с несколько меньшим ассортиментом наборных элементов.

линчевание [вероятно, от имени жившего в 18 в. полковника-расиста ч. линча] - суд линча - самосуд, зверская расправа без суда и следствия, совершаемая в сша реакционными элементами над неграми и прогрессивно настроенными белыми.

линчевать - подвергать самосуду, суду линча (см. линчевание).

линь, линёк [гол. lijn] - мор. корабельный трос толщиной меньше одного дюйма (25 мм) по окружности.

лиофилизация [см. лиофильность] - способ сушки влагосодержащих материалов, продуктов и биологических объектов при низкой температуре в вакууме; используется при хранении и консервировании продуктов биологического происхождения, получении сухой плазмы крови, сывороток и вакцин, в пищевой промышленности; в условиях длительного космического полета л. - перспективный способ регенерации воды.

лиофильность [гр. 1у5 растворяю+ phileo люблю, букв, любящий растворение] - свойство веществ интенсивно взаимодействовать с граничащими с ними растворителями (см. также гидрофильность).

лиофобность [гр. 1уо растворяю + phobos страх, боязнь, букв, боящийся растворения] - свойство веществ слабо взаимодействовать с граничащими с ними растворителями (см. также гидрофобность).

липазы [<гр. lipos жир! - ферменты, расщепляющие липиды (жиры и жироподобные вещества) на глицерин и жирные кислоты; содержатся в желудочном, панкреатическом и кишечном соке позвоночных животных и человека, в пищеварительных секретах многих беспозвоночных и в семенах ряда растений.

липарит [по назв. липарских о-вов в тирренском море, где л. был впервые обнаружен] - эффузивная горная порода, характерная для молодых вулканических областей; состоит из плотной стекловатой основной массы и относительно крупных вкрапленников кварца, калиево-нат-риевого полевого шпата, плагиоклаза, темной слюды.

липиды [< гр. lipos жир] - группа органических веществ, входящих в состав всех живых клеток, включающая жиры и жироподобные вещества (липоиды); расщепляются в организме липазами.

липоиды [гр. lipos жир + eidos вид]- группа жироподобных веществ природного происхождения (включает фосфатиды, стероиды и др.); л. объединяют с жирами в группу липидов.

липокаин [гр. lipos жир + kaio сжигаю] - гормон поджелудочной железы, участвующий в регуляции жирового обмена в печени; в виде препарата примен. при лечении сахарного диабета, заболеваний печени.

липома [гр. lipos жир +... бта окончание в назв. опухолей] - жировик, доброкачественная опухоль на жировой ткани.

липопротеиды [гр. проз жир + протеиды] - сложные белки, в состав которых входит белок (протеин) и жироподобные вещества (липоиды).

липофусцин [гр. проз жир + лат. fuscus темный] - желто-бурый пигмент, встречающийся почти во всех органах человека и позвоночных животных и называемый также "пигментом изнашивания", т. к. накапливается в цитоплазме клеток гл. обр. в старости н при истощающих болезнях.

лира 1 [гр. lyra] - 1) древнегреческий струнный щипковый муз. инструмент, который считается символом поэтического творчества, вдохновения; 2) западноевропейский средневековый однострунный смычковый инструмент; 3) семейство многострунных смычковых муз. инструментов европейского происхождения, распространенных в 15-18 вв.; 4) струнный смычковый муз. инструмент украинских и белорусских певцов (лирников) с вращающимся колесом или диском (играющим роль смычка) для извлечения звука и с клавишами для прижатия струн; 5) астр, созвездие северного полушария неба с яркой звездой вега (альфа лиры).

лира 8 [ит. lira] - денежная единица италии, равная 100 чентезимо, и турции, равная 100 куру шам (пиастрам).

лиризм [< гр.; см. лирика] - 1) проникновенный, задушевный, интимный тон; 2) лирическое настроение.

лирик - поэт, разрабатывающий лирические жанры.

лирика [< гр. lyrikos музыкальный, напевный] - 1) один из трех основных родов словесного искусства (наряду с эпосом и драмой), как правило, использующий стихотворную форму; л. является прямым выражением индивиду.

лирический - 1) относящийся к лирике; проникнутый лиризмом; 2) чувствительный, повышенно эмоциональный.

лиро-эпический ж а н р - лирическое повествование, обычно стихотворное.

лисели [гол. lijzeil] - мор. добавочные паруса, поднимаемые при слабом ветре на двух передних мачтах сбоку от основных прямых парусов.

...лит [< гр. lithos камень] - вторая составная часть сложных слов, обозначающая: относящийся к камню, напр.: палеолит.

литавра [гр. (ро)1у много + taurea барабан] - ударный муз. инструмент древнего происхождения. в современном оркестре - 2-3 медных полушария с затянутым (как у барабана) кожей верхом, установленных на металлических подставках; звуки извлекаются ударами деревянных колотушек с шарообразными (обычно войлочными) наконечниками или пальцев. литавры снабжены механизмом для ручной или автоматической настройки на определенный тон.

литания [гр. litaneia] - 1) молитва у католиков, которая поется или читается во время торжественных религиозных процессий; 2)* длинный и скучный перечень чего-л.; причитания, нескончаемые жалобы.

литер [< лат. littera буква] - документ на право бесплатного или льготного проезда (с обозначенной на нем условной буквой).

литера [лат. littera] - 1) уст. буква; 2) полигр. металлический, деревянный или пластмассовый брусочек, на верхнем торце которого находится рельефное (печатающее) изображение буквы или знака.

литератор [< лат.; см. литература] - человек, профессионально занимающийся писательским трудом.

литература [лат. litteratura] - 1) совокупность письменных и печатных произведений народа, эпохи или всего человечества; 2) художественная литература как вид искусства; произведения этого вида искусства; 3) сочинения по данному предмету или вопросу.

литерный* - прил. от сл. литера; обозначенный не цифрой, а буквой, напр, л-ая ложа.

литерный* - прил. от сл. литер; свидетельствующий о праве на бесплатный или льготный проезд, напр. л. билет.

литий [< гр. lithos камень] - хим. элемент, символ li (лат. lithium), легкий серебри-сто-белый металл; важнейшие области применения - ядерная энергетика, металлургия, стекольная промышленность.

лито... [< гр. lithos камень] - первая составная часть сложных слов, обозначающая: относящийся к камню, к горным породам, напр.: литология, литоглифика.

литогенез, литогенезис [см. лито... + ...генеэ(ис)] - совокупность процессов образования и последующих изменений осадочных горных пород.

литоглифика [лито... + гр. glyphe резьба] - резьба по камню.

литография [ем. лито... + ...графил] - 1) способ печатания, при котором рисунок наносят на плоскую поверхность спец. камня (известняка) жирным веществом, а пробельны. участки увлажняют и делают таким образом невосприимчивыми к краске; примен. для исполнения художественных эстампов; в других случаях заменяется офсетной печатью (см. офсет); 2) оттиск с литографской печатной формы; 3) предприятие или цех, специализирующиеся на печатании литографским способом; 4) вид графического искусства.

литология [см. лито... + ...логия] - наука о составе, структуре, происхождении и изменении осадочных горных пород.

литомурация [ гр. lithos камень] - см. иммурация.

литопон "гр. lithos камень] - белый пигмент, смесь сульфида цинка и сульфата бария; примен. также в качестве наполнителя в производстве красок, резины, клеенки, пластических масс.

литораль - то же, что литоральная зона.

литоральный [лат. literal is < litus (lito-ris) берег] - геол. прибрежный; л-ая зона, литораль - прибрежная часть морского дна, расположенная между уровнем воды в самый низкий отлив и уровнем воды в самый высокий прилив; характеризуется постоянным, более или менее сильным движением вод, изменчивой температурой, хорошим освещением, обилием водорослей; для организмов существенное значение имеет ее покрытие водой и освобождение от нее дважды в сутки; л-ые отложения - отложения литоральной зоны, гл. обр. песчано-галечные, иногда глинистые, с примесью различных скелетных частей организмов.

литосфера [см. лито... + сфера] - земная кора - верхняя твердая оболочка земли, располагающаяся на мантии. л. различна на материках и под океанами. материковая кора состоит из прерывистой слоистой оболочки и расположенных под ней "гранитного" и еще ниже "базальтового" слоев. общая мощность литосферы составляет 35-45 км (в горных областях до 50-70 км). океаническая кора имеет толщину 5-10 км и состоит из тонкого (в среднем менее 1 км) слоя осадков, под которыми находятся толщи основных пород (базальт, габбро).

литота [< гр. litotes простота, худоба] - стилистическая фигура, состоящая в подчеркнутом преуменьшении, уничижении, недоговоренности, напр.: "он не блещет умом"; иногда л. имеет характер обратной гиперболы, напр.: "а сам с ноготок" (некрасов).

литотамнии (лито... + гр. thamnos куст] - красные водоросли - обитатели теплых морей, минерализованные слоевища которых самостоятельно или наряду с кораллами слагают древние и современные рифы; существуют с мелового периода мезозойской эры доныне; расцвет- в третичном периоде кайнозойской эры.

литофания [лито... + гр. phanos ясный, прозрачный] - 1) декоративные изделия из обожженного неглазированного фарфора с просвечивающими рисунками, выступающими при рассматривании на свет; 2) способ изготовления таких изделий; 3) исполнение барельефного изображения в воске как подготовительный процесс при производстве художественных просвечивающих картин на бумаге.

литофиты [лито... + гр. phyton растение] - растения, растущие на скалах и камеыи. стых местах (лишайники, водоросли, вех-рые колокольчики и др.).

литр [фр. litre] - единица объема и емкости (вместимости) в метрической системе мер; 1 л = = 1 дм3 = 0,001 м; сокр. обозначения: -л или 1.

литраж [фр- litrage] - объем какого-л, сосуда, выраженный в литрах; л. двигателя - сумма рабочих объемов всех цилиндров двигателя внутреннего сгорания, выраженная в литрах; характеризует мощность двигателя.

литургия1 [гр. leiturgia] - нек-рые виды государственных повинностей в др. греции, римской империи и византии.

литургия* [rp.j - христианское церковное богослужение (у православных - обедня, у католиков и лютеран - месса 1).

лифт [англ, lift] - подъемник - подъемная машина для вертикального перемещения пассажиров и грузов в кабине, движущейся в жестких, неподвижных направляющих, установленных в шахте.

лихенология [лат. lichen лишайник + ...логия] - раздел ботаники, изучающий лишайники.

лихтер [гол. llchter] - грузовое, гл. обр. несамоходное, судно баржевого типа, предназначенное для рейдовых и внутрипортовых перевозок; самоходный л. иногда употр. и для дальних морских перевозок.

лицеист - воспитанник лицея.

лицеи "гр. lykeion назв. рощи при храме аполлона ликейского близ афин, где учил аристотель] - 1) в ряде стран - тип среднего учебного заведения; 2) в дореволюционной россии - привилегированное (дворянское) мужское учебное заведение, готовившее высших государственных чиновников.

лицензия [< лат. licentia право, разрешение] - 1) во внешней торговле - спец. разрешение, получаемое от государственных органов, иа ввоз, вывоз или транзит определенного количества товаров, свободный ввоз, вывоз или транзит которых не допускается; 2) патентная л. - предоставляемое владельцем патента право на использование технической документации или запатентованных изобретений.

лиценциат [<ср.-лат. licentiatus допущенный] - 1) в средневековых университетах - преподаватель, получивший право читать лекции до защиты докторской диссертации; 2) первая ученая степень в ряде стран зап. европы и лат. америки, присваивается на 3-4-м году обучения в высшем учебном заведении и дает право преподавать в среднем учебном заведении.

лобби, лоббизм [< англ, lobby кулуары] - система контор и агентств крупных монополий при законодательных органах сша, оказывающих в интересах этих монополий воздействие (вплоть до подкупа) на законодателей и государственных чиновников в пользу того или иного решения при принятии законов, размещении правительственных заказов и т. п.; лобби называются также агенты этих контор и агентств (иначе лоббисты).

лобелия [соб.] - род растений сем. лобе-лиевых; растут гл. обр. в тропиках и субтропиках америки и африки; в ссср один из североамериканских видов разводят как лекарственно. растение; нек-рые виды разводят как декоративные.

ловелас [по имени героя романа с. ричардсона (1689-1761) "кларисса гарлоу"] - волокита, ловкий соблазнитель.

ловердек [англ, lower deck] - мор. нижняя палуба на судне.

...лог [< гр. logos слово; понятие, учение; мысль; определение; отношение] - вторая составная часть сложных слов: 1) обозначающая лицо, занимающееся наукой, указанной в первой части сложения, напр.: биолог, зоолог; 2) соответствующая по значению словам "слово", "речь", напр.: монолог, диалог.

логарифм [гр. logos отношение + arithmos число] - мат. показатель степени, в которую нужно возвести какое-л. определенное число, называемое основанием логарифма, чтобы получить данное число; обозначается log; логарифмы десятичные - логарифмы, имеющие основание 10, обозначаются lg, напр., lg 100 есть 2; логарифмы натуральные - логарифмы, имеющие основание е = - 2,71828..., обозначаются in.

логарифмирование - мат. нахождение логарифмов, т. е. одно из двух действий, обратных возведению в степень.

логарифмический - относящийся к логарифмам; л-ая линейка - счетная линейка с логарифмической шкалой и движком, служащая для приближенных вычислений; л-ая спираль - плоская кривая, описываемая точкой, движущейся по прямой, которая вращается около одной из своих точек (полюса) так, что логарифм расстояния движущейся точки от полюса изменяется пропорционально углу поворота; л-ая функция - функция, обратная показательной, равная логарифму независимого переменного; л-ие таблицы - таблицы логарифмов чисел, применяемые для упрощения вычислений.

лотгер [нем. logger < гол.] - то же, что дрифтер.

логика [гр. logike] - 1) наука о законах и формах мышления; формальная л. - наука, изучающая формы мыслей и формы сочетаний их, отвлекаясь от конкретного содержания суждений, умозаключений, понятий; диалектическая л. - наука о мышлении, способном отразить в познании диалектику природы и общества; изучает мышление в его развитии, противоречиях и единстве формы и содержания; математическая л. - раздел математики, логика, развиваемая математическими методами; играет важную роль в вопросах обоснования математики; находит многочисленные приложения в вопросах конструирования и применения электронно-вычислительных машин; 2) ход рассуждений, умозаключений; 3) разумность, внутренняя закономерность.

логистика - 1) то же, что математическая логика (см. логика 1); 2) одно из философских направлении математики, связанное с трудами рассела и его школы; основная концепция логистики состоит в возможности сведения всей математики к математической логике (ср. интуиционизм).

логический [гр. logikos] - относящийся к логике, соответствующий законам логики; закономерный; л. позитивизм - разноеид. ность неопозитивизма; л-ое ударение - выделение в произношении главного по смыслу слова предложения.

логичный [< гр.] - соответствующий законам логики; правильный, последовательный, обоснованный.

...логия [< гр. logos слово; понятие, учение] - вторая составная часть сложных слов, соответствующая по значению словам "наука", "знание", напр.: биология, филология.

логограмма [гр. logos слово + ...грам-ма] - лингв, знак древних письменностей, обозначавший не абстрактное понятие (ср. идеограмма), а реальное слово, передававшее это понятие (напр., в таких древних иероглифических системах письма, как китайская, египетская, переднеазиатская клинопись).

логогриф [гр. logos слово + griphos загадка] - род шарады, для решения которой нужно отыскать загаданное слово и образовать от него новые слова путем перестановки или выбрасывания отдельных слогов или букв, напр.: целое - часть дерева, без одной буквы - река, без двух - местоимение, без трех - предлог (крона, рона, она, на).

логометр [гр. logos отношение + ...метр]- измерительный механизм для определения отношения сил двух электрических токов; примен. в омметрах, мегомметрах, фазометрах, частотомерах.

логопатия [гр. logos слово, речь + pathos страдание, болезнь] - недостаток, порок речи (заикание, картавость, шепелявость и т. п.).

логопедия [гр. logos слово, речь + paideia воспитание, обучение] - раздел дефектологии, изучающий вопросы постановки правильной речи, предупреждения и устранения ее дефектов.

лотос [< гр. logos понятие; мысль, разум] - в древнегреческой философии (гераклит) - всеобщая закономерйость; в идеалистической философии - духовное первоначало, мировой разум, абсолютная идея.

логотипы [гр. logos слово + typos отпечаток] - литеры с наиболее употребительными словами и слогами, применявшиеся в прошлом при ручном наборе.

логофет [гр. logothetes] - в византии - название нек-рых высших государственных должностей (логофеты ведали императорской казной, сбором налогов и т. п.); в молдавском государстве 15-19 вв. - л. великий - высший государственный чин.

лоджия [ит. loggia] - помещение (ниша), углубленное на фасаде здания, обычно открытое с одной стороны.

ложа [фр. loge] - i) в зрительном зале - обособленное помещение в виде небольшого внутреннего балкона, предназначенного для нескольких зрителей; 2) отделение масонской организации, место собраний масонов.

ложемент [< фр. logement помещение] - 1) устарелое название небольшого окопа для, укрытия пехоты или орудий; 2) опорное устрой-ство для установки и закрепления на транспортных средствах каких-л. машин, длинных грузов и т. п.; 3) профилированное сиденье кресла для летчика и космонавта; 4) опорное устройство для крепления космического летательного аппарата на стартовой площадке.

лозунг [нем. losungi - 0 призыв, в краткой форме выражающий руководящую идею, задачу, требование; 2) устарелое название пароля.

локализация [< лат. localis местный] - отнесение чего-л. к определенному месту; ограничение распространения какого-л, явления, процесса каюши-л. пределами; связанность с определенным местом.

локализовать [< лат.; см. локализация]- ограничить что-л. определенным местом; не допускать распространения чего-л. дальше определенного места.

локальный [лат. localis] - местный, свойственный данному месту; не выходящий за определенные пределы; л-ая война - местная (малая) война на ограниченной территории с участием обычно ограниченных военных сил и средств; л. цвет - в живописи - основной и неизменный цвет изображаемых объектов, условный, лишенный оттенков, которые возникают в природе под воздействием освещения, воздушной среды, рефлексов от окружающих предметов и т. д.

локатив [лат. (casus) locativus] - гром. местный падеж.

локатор [< лат. locare помещать] - устройство для определения местонахождения различных объектов в пространстве методом локации; существуют гидролокаторы и радиолокаторы.

локаут [англ, lock-out букв, запирать дверь перед кем-л.] - закрытие капиталистами своих предприятий и массовое увольнение рабочих с целью заставить их отказаться от выставляемых ими требований и согласиться на худшие условия труда.

локация [<лат. locatio размещение] - определение местоположения какого-л, объекта по испущенному этим объектом сигналу или сигналу (волне, лучу), отразившемуся от объекта; существует л. звуковая, оптическая, радиолокация и др.

локаята [санскр.] - материалистическое учение древней индии; в ряде древних текстов этот материализм называется чарвака.

локва [кит.] - иначе японская мушмула - субтропическое дерево или кустарник сем. розоцветных со съедобными плодами, которые используют в свежем и переработанном виде (компот, варенье, пастила и т. п.); в ссср разводят в крыму и на кавказе.

локо [ит. loco]-ком. 1) условие сделки, означающее, что цена, назначаемая продавцом за товар, не включает начислений, связанных с дальнейшей транспортировкой товара; 2) сделка купли-продажи иностранной валюты или ценных бумаг, расчет по которой наличными производится на той же бирже, где она была заключена.

локомобиль [фр. locomobile < лат. locus место + mobilis подвижной] - паросиловая установка, состоящая из котла, монтированной на нем паровой машины и вспомогательных устройств; служит для приведения в движение различных машин, в том числе сельскохозяйственных.

локомотив [фр. locomotive < лат. locus место + motio движение] - силовая тяговая установка (машина на колесах), движущаяся по рельсовым путям и предназначенная для передвижения поездов или отдельных вагонов; л. бывает преимущ. четырех типов: паровоз (л.. снабженный паровым котлом я паровой машиной), тепловоз (л. с двигателем внутреннего сгорания), электровоз (л. с электродвигателями), газотурбовоз (л. с газовыми турбинами в качестве двигателя).

локомоция [лат. locus место + motio движение] - совокупность согласованных (координированных) движений, с помощью которых животные и человек активно перемешаются в пространстве; разновидностями локомоции являются ходьба, полет, плавание и др.

локсодромия. локсодрома [гр. loxos косой, наклонный + dromes путь] - геод. линия на сфере или какой-л. другой поверхности вращения, пересекающая все меридианы под одним и тем же углом и представляющая собой спираль, приближающуюся с каждым оборотом к полюсу; на картах в проекции меркатора локсодромии изображаются прямыми линиями; л. используется в морской навигации и в аэронавигации.

локус гена t< лат. locus место] - место расположения того или иного гена в хромосоме. лолларды [англ, lollards < ср.-нидерландец.] - участники антикатолического кре-стьянско-плебейского движения 14 в., возникшего в нидерландах и распространившегося в ряде стран зап. европы, особенно в англии; выступали против папства, церковного землевладения и социального неравенства; сыграли важную роль в идеологической подготовке крестьянского восстания уота тайлера (13s1 г.) и английской реформации.

ломбард - кредитное учреждение, занимающееся выдачей ссуд под залог движимого имущества; в ссср ломбарды принимают также вещи на хранение; название "л." произошло от итальянской провинции ломбардия, купцы которой занимались этими операциями.

ломброзианство [по имени ит. судебного психиатра и антрополога ч. ломброзо (lombro-so), 1835 - 1909] - реакционное буржуазное учение, объясняющее преступность врожденными биологическими свойствами преступника.

лонгет [фр. longuette] - широкая полоса, состоящая из нескольких слоев гипсового бинта и применяемая при наложении гипсовых шин, а также для укрепления гипсовых повязок в местах, наиболее подверженных переломам.

лонжа [фр. longe] - 1) то же, что корда 2; 2) трос (или веревка), который крепится для подстраховки к поясу циркового артиста при исполнении сложных, опасных трюков; используется с этой же целью на тренировках прыгунов в воду, гимнастов и др.

лонжерон [фр. longeron] - продольный несущий элемент конструкции автомобиля, трактора, самолета и пр.

лопарь [гол. looper < lopen бежать] - мор. ходовой или внешний конец у талей и всякой снасти на судне, за который тянут трос.

лорд [англ, lord] - 1) в средневековой англии - феодальный землевладелец (лорд манора); в более узком смысле - крупный феодал, непосредственный держатель короля; 2) собирательный наследственный титул английского высшего дворянства (герцоги, маркизы, графы, виконты, бароны); 3) составная часть официального наименования нек-рых высших должностей в англии, напр.: лорд-канцлер - пред. седатель палаты лордов и член кабинета; лорд-мэр - городской голова в лондоне и нек-рых других городах.

лордоз [<гр. lordos выгнутый! - изгиб позвоночника в шейном н поясничном отделах; при нек-рых нарушениях осанки и заболеваниях происходит усиление гл. обр. поясничного лордоза.

лори [англ, lory < малайск,] - 1) два рода полуобезьян сем. лориевых; распространены в юго-вост. азии; 2) щеткоязычные попугаи - подсем. птиц отряда попугаев с яркой окраской, имеют щеточку на конце языка (для высасывания нектара из цветов), распространены на филиппинских о-вах, на юге австралии и тасмании, а также в полинезии. лорикаты [лат. lorlcata] - то же, что хитоны.

лорнет [фр. lorgnette] - 1) складные очки с ручкой; 2) уст. род монокля.

лорнировать [фр. lorgner] - смотреть, рассматривать в лорнет.

лоро [< ит. loro conto их счет] - ком. счет, открываемый банком своему банку (корреспонденту), на который вносятся все суммы, получаемые последним или выдаваемые по его поручению (см. ностро).

лот [гол. lood] - мор. прибор для определения глубины моря; лоты бывают простые (гиря с веревкой - лотлинь и др.), механические (гидростатические) и акустические (см. вхолот). лотерея [фр. bterie < lot жребий] - розыгрыш вещей или денежных сумм по билетам. лотлинь - см. лот. лото [фр. loto < ит. lotto] - игра, состоящая в том, что играющие должны на особых картах с напечатанными на них рядами номеров (картинок) закрывать называемые номера (картинки); выигрывает тот, кто первым закроет условленное количество цифр (картинок) на своей карте.

лотос [гр. lotos] - род многолетних земноводных травянистых растений сем. лотосовых с красивыми крупными цветками; распространены в умеренном поясе обоих полушарий и в тропиках; в ссср - на дальнем востоке, в закавказье и дельте волги; семена и корневища используют в пищу и на корм скоту; в индии и китае л. считается священным растением.

лотсианство [по имени гол. ученого лот-си (lotsy), 1867-1931] - антидарвинистская концепция эволюции живой природы, которая рассматривала развитие органического мира как перекомбинацию якобы извечно существующих генов ("эволюция при постоянстве видов").

лоция "гол. loodsen вести корабль] - 1) отрасль науки о судовождении, занимающаяся изучением морей, океанов, рек с точка зрения условий плавания по ним; 2) название руководств в судоплавании, содержащих подробное описание водных бассейнов (моря или его части, реки), характеристику рельефа дна, опасностей на водных путях и системы их ограждения, береговой полосы, гидрологические и метеорологические данные и т. п.

лоцман [гол. loodsman] - специалист по проводке судов в пределах определенного участка (при заходах в порты, при плавании в каналах и т. д.), где требуются особо точные знания местных условий плавания.

лоцмеистер (см. лоция]-должностное лицо, ведающее службой ограждения морских опасностей (постановкой знаков ограждения на рейдах и фарватерах, наблюдением за их исправным состоянием я т. д.).

лояльный [фр., англ, loyal букв, верный] - 1) держащийся в границах законности, иногда только внешне, формально; 2) корректно, благожелательно относящийся к кому-, чему-л.

лубрикатор "лат. lubricare делать скользким, гладким] - прибор для смазки под давлением трущихся частей машин.

луддиты [англ. luddites- по имени подмастерья неда лудда, который, по преданию, первым разрушил свой вязальный станок в знак протеста против произвола хозяина] - участники массовых волнений в англии с 60-х гг. 18 в. до нач. 30-х гг. 19 в., выступавшие против введения машин, капиталистической эксплуатации и разрушавшие машины.

л у за [польск. luza] - одно из шести отверстий в бортах бильярдного стола.

луидор, луи [фр. louis dor < louis людовик] - старинная золотая французская монета, содержавшая 6-7 г чистого золота; впервые появилась при людовике xiii.

лукуллов пир - роскошный пир (по имени древнеримского полководца лукулла, прославившегося необычайным богатством и роскошными пирами).

лупа [фр. loupe] - собирающая линза в оправе или система из нескольких линз, увеличивающая размеры рассматриваемых мелких предметов в 2-50 раз.

луперкалии [лат. lupercalia] - древнеримские весенние праздники в честь луперка (одно из прозвищ фавна).

лупин - см. люпин.

лупулин [< лат. humulus lupulus хмель обыкновенный] - горькое клейкое вещество, выделяемое желёзками соплодий хмеля, а также сами желёзки; примен. в пивоварении.

лье [фр. lieuej - единица длины во фракции, сухопутное л. равно 4,444 км; морское л. равно 5,556 км.

льяносы [< исп. llanos равнины] - тип саванны на северо-востоке юж. америки, по левобережью р. ориноко.

лэутар [рум.] - румынский и молдавский народный странствующий певец-музыкант, игравший на л э у т е (род лютни, скрипки).

люверс [гол. leuvers] - мор. круглое отверстие в парусе, тенте и т. п., оплетенное тросом или обжатое металлическим кольцом, для продевания веревки, снасти; само такое металлическое кольцо.

лютер [нем. lugger < гол.] - 1) трехмачтовое парусное судно с бизань-мачтой впереди оси руля; 2) в прошлом - трехмачтовое парусное военное судно.

люизит [по имени амер. химика у. л. льюиса, получившего это отравляющее вещество в 1917 г.] - отравляющее вещество кожно-нарывного и общеядовитого действия.

люк [гол. luik] - закрывающееся крышкой отверстие, напр, в палубе корабля, в танке, в полу сцены, в стенках парового котла.

люкс1 [<лат. lux свет] - единица освещенности в международной системе единиц (си), равная освещенности поверхности площадью в 1 м* при световом потоке падающего на нее излучения, равном 1 люмену; сокр. обозначения: лк, 1х.

люкс9 [< фр. luxe роскошь < лат. lux us пышность] - обозначение лучших по оборудованию, по обслуживанию магазинов, купе, кают, ателье, а также нек-рых товаров высокого качества.

люксметр [см. люкс1 + ...метр] - прибор для измерения освещенности (одни из. видов фотометров), дающий показания в люксах.

люмбато [лат. lumbago < lumbus поясница + agere вонзать] - прострел - боли в поясничной области, преимущ. у лиц, занимающихся тяжелым физическим трудом, а также при переохлаждении и острых инфекционных заболеваниях.

люмен [< лат. lumen свет] - единица светового потока в международной системе единиц (си), равная световому потоку, испускаемому точечным источником в телесном угле 1 стерадиан при силе света 1 кандела; сокр. обозначения: лм, 1т.

люменометр [см. ...метр] - прибор для измерения светового потока (интегрирующий фотометр), дающий показания в люменах.

люминесцентный - связанный с люминесценцией, основанный на люминесценции, напр, л-ая лампа, л. микроскоп, л. анализ.

люминесценция [лат. lumen (luminis) свет + -escent суффикс, означающий слабое действие] - свечение веществ (люминофоров), возбуждаемое каким-л. источником энергии - внешним излучением (радиолюминесценция), электрическим разрядом (электролюминесценция), химическими процессами (хемилюминесценция) и т. п. и не обусловленное нагреванием веществ (по этой причине люминесценцию иногда называют холодным свечением); см. также флуоресценция, фосфоресценция.

люминофоры (лат. lumen (luminis) свет + гр. phoros несущий] - вещества, преобразующие поглощенную ими энергию в световое излучение (см. люминесценция); используются для экранов электронно-лучевых трубок, в лампах дневного света и т. .

люмпен-пролетариат [нем. lumpen-proletariat < lumpen лохмотья] - деклассированные слои в антагонистическом обществе (особенно в капиталистическом) - бродяги, нищие, уголовные элементы и т. д.

люнет [фр. lunette] - 1) воен. открытое с тыла полевое укрепление из валов (брустверов) с рвом впереди; 2) архит. а) отверстие в стене под распалубкой свода; б) поле стены, ограниченное аркой и ее опорами, часто украшаемое живописными или скульптурными изображениями; 3) приспособление на металлорежущих станках, служащее дополнительной опорой для обрабатываемых валов и других длинных деталей; л. препятствует прогибу и колебаниям обрабатываемых предметов.

люнетта - то же, что люнет 2.

люпин [лат. lupinus < lupus волк] - род травянистых растений сем. бобовых; многие виды разводят гл. обр. как зеленое удобрение, некоторые - как декоративные; л. содержит ядовитые алкалоиды; выведены безалкалоидные сорта люпина, семена которых используют как корм скоту.

люпозорий [< лат.1 - лечебно-профилактическое учреждение, осуществляющее профилактику, лечение и изучение туберкулеза кожи - волчанки (люпуса).

люпус [< лат. lupus волк] - волчанка - туберкулез кожа.

люстра 1фр. lustre] - осветительный прибор, состоящей из нескольких подсвечников или ламп и подвешенный к потолку.

люстрации1 [<лат. lustratio очищение посредством жертвоприношений] - религиозные обряды, связанные с представлением об очистительной силе магических действий.

люстрации* [ < лат. lustrum податной или финансовый период] - в польше (16-18 вв.), в литве, белоруссии и правобережной украине (18-19 вв.) - периодические описи государственных имуществ для учета доходов.

люстрин [фр. lustrine] - тонкая блестящая шерстяная или полушерстяная ткань, выработанная из полугрубой пряжи; употреблялась в прошлом для шитья мужских пиджаков.

лютерансгво - одно из протестантских вероучений (см. протестантизм), основателем которого был мартин лютер (1483-1546); возникло в германии в 16 в. в ходе реформации; распространено гл. обр. в германии н скандинавских странах.

лютесценс [<лат. lutescens делающийся желтоватым] - разновидность мягкой пшеницы с белым безостым неопушенным колосом и красным зерном; широко распространена в ссср, а также в странах европы и сев. америки.

лютеций [по лат. назв. парижа - lute-cia] - хим. элемент из семейства лантаноидов, символ lu (лат. lutecium), металл.

лиутня [польск. lutnia < ар.] - старинный многострунный щипковый муз. инструмент (корпусом напоминающий мандолину) восточного происхождения (индия, иран, аравия, ср. азия, кавказ); современная л. имеет 6 струн и настраивается как шестиструнная гитара.

люфа, люффа [ар.] - род травянистых однолетних лазящих растений сем. тыквенных с плодами, похожими на большой огурец; л. культивируется гл. обр. в тропиках и субтропиках, в ссср - в крыму и закавказье; молодые завязи используют в пищу как овощ, зрелые волокнистые плоды - для набивки мягкой мебели, изготовления мочалок, называемых тоже л.

люфт [нем. luft] - зазор между сопряженными поверхностями частей машин.

люцерна [фр. luzerne] - род травянистых, гл. обр. многолетних растений сем. бобовых; многие виды возделываются для получения кормов.

люцифер [лат. lux(lucis) свет + ferre но-сить, букв, носитель света] - в христианской мифологии - сатана, повелитель ада.

люэс [< лат. lues зараза, болезнь] - то же, что сифилис.

ля [лат. 1а] - один из муз. звуков, название 6-й ступени основного диатонического звукоряда, начинающегося с до; буквенное обозначение звука ля - лат. а.

лядунка [польск. ladunek] - в прошлом - сумка для патронов у кавалеристов, носившаяся на перевязи через плечо.

лякросс [< фр. la crosse клюшка] - спортивная командная игра с мячом и ракеткой. клюшкой; национальная канадская игра, правила которой напоминают принятые в хоккее с шайбой.

лян - т а э л ь - 1) денежная единица китая, обращавшаяся с 14 в. до 1933 г. (существовало до 170 разновидностей л я на в разных районах китая); 2) единица массы в китае, равна 31,25 г.

ляпис [< лат. lapis infernalis адский камень] - нитрат серебра; примен. в медицине как противовоспалительное средство.

ля пис-лазурь - см. лазурит.

ляпсус [< лат. lapsus падение, ошибка] - грубая ошибка, упущение, гл. обр. в устной речи или письме.

лярд [англ, lard] - топленое свиное сало.

ляссе [< нем. lesezeicben закладка] - ленточка-закладка, приклеенная в верхней части книжного блока и предназначенная для вкладывания внутрь книги в нужном месте.

- М -

маары [нем. мааг, ед. ч.] - воронкообразные или цилиндрические углубления на земной поверхности, образовавшиеся в вулканических областях при взрывах газов без появления лавы или ее рыхлых продуктов; м. часто заполняются водой, образуя озера.

мавзоле и [лат. mausoleum < гр. mauso-leion знаменитая гробница карийского царя мавсола, сооруженная в 4 в. до н. э. в малой азии в г. галнкарнасе] - ар хит. монументальное надгробное сооружение; мавзолей в. и. ленина - монументальное здание, облицованное черным и серым лабрадором и красным украинским гранитом, простое и строгое по форме, сооруженное в москве на красной площади.

мавристы [фр. mauristes] - во франции 17-18 вв. - члены монашеской конгрегации ордена бенедиктинцев; участвовали в контрреформации; сыграли большую роль в собирании и публикации средневековых рукописей.

мавританский стиль [< лат. maure-tania мавретания - старинное название мусульманских стран в сев.-зап. африке] - архитектурный стиль, характеризующийся аркадами, куполами и богатым геометрическим орнаментом, распространившийся в частности в испании во время господства мавров.

мавры [лат. mauri < гр. mauros темный] - условное обозначение ряда различных племен; в древности маврами называли коренное население сев.-зап. африки (мавретании); с 8 в., после завоевания сев. африки арабами и появления их на пиренейском п-ове, - всех мусульман пиренейского п-ова; после окончания реконкисты (15 в.) - арабов-мусульман сев. африки (за исключением египта).

маг [гр. magos < перс.] - 1) жрец и член жреческой касты в др. иране и ряде соседних с ним стран; 2) чародей, волшебник, колдун.

магараджа [санскр.] - в индии - раджа (князь), высший правитель, которому подчинено несколько других правителей.

магарани [санскр.] - жена магараджи; княгиня.

магеллановы облака fno имени мореплавателя магеллана (около 1480-1521)] - большое и малое магеллановы облака - ближайшие к галактике звездные системы (галактики); видны на южном небе как два больших светлых пятна в стороне от полосы млечного пути.

магистр [< дат. magister начальник; наставник] - 1) в др. риме - титул нек-рых должностных лиц, напр. м. конницы; 2) в византии - высокий придворный титул; 3) в зап. европе в средние века: а) глава духовно-рыцарского католического ордена (чаще великий магистр); б) преподаватель т. наз. семи свободных искусств (гуманитарных наук); 4) в сша, великобритании и других странах с англо-американской системой высшего образования - вторая академическая степень, присуждаемая лицам, окончившим университет или приравненное к нему высшее учебное заведение и имеющим степень бакалавра, прошедшим дополнительный курс в течение 1-2 лет, сдавшим спец. экзамен и защитившим диссертацию; 5) в дореволюционной россии - ученая степень, присуждаемая окончившим университет, сдавшим экзамен по данной отрасли науки и защитившим диссертацию.

магистраль [ лат. magistralls главный]- главная линия какого-л, сооружения по отношению к отходящим от нее второстепенным, напр, главная ж.-д. линия, одна из главных улиц в большом городе с интенсивным движением транспорта, главная труба канализации, водопровода, газопровода, главный кабель связи и т. д.

магистрант [ ср.-лат. magistrans (ma-gistrantis) готовящийся стать магистром] - лицо, выдержавшее экзамен на степень магистра, но не защитившее еще диссертации.

магистрат [лат. magistrate] - 1) в др. риме - лицо, занимавшее государственную должность, представитель власти, напр, консул, претор, трибун и т. д.; 2) в россии со времен петра i до 1885 г. - выборное городское управление, ведавшее судебно-административными и податными делами города; 3) в нек-рых странах - городское управление, муниципалитет; 4) в ряде буржуазных государств - низшее судебное или полицейское должностное лицо, а также название для чиновников, облеченных судебными или административными полномочиями.

магистратура [< лат.; см. магистрат] - 1) в др. риме - высшие государственные должности, а также совокупность лиц, занимавших их; 2) в ряде буржуазных государств - совокупность государственных чиновников, особенно судейских; 3) срок осуществления обязанностей магистрата 4, государственного чиновника.

магический -1) относящийся к магии; 2)* чудодейственный, волшебный; 3) мат. м. квадрат - квадратная таблица, составленная из п2 чисел, дающих в сумме по каждому столбцу, каждой строке и двум диагоналям одн. п (я2 +1) . и тоже число, равное --х-------, где п - числ. строк (столбцов); 4)м-ие ядра - атомные ядра, содержащие т. наз. магическое число протонов или нейтронов (2, 8, 20, 28, 50, 82, 126); отличаются повышенной устойчивостью в отношении радиоактивного распада и большей рас. пространенностью в природе, чем соседние с ними элементы в периодической системе влементов менделеева.

магия [лат. magia < гр. mageia] - чародейство, волшебство, колдовство, совокупность обрядов, связанных с верой в способность человека воздействовать на природу, людей, животных, богов; м. является составной частью всех религиозных культов; белая м. - колдовство с помощью "божественных сил"; черная м. - колдовство с помощью "нечистой силы", дьявола.

магма [< гр. magma тесто, месиво] - расплавленная масса, преимущ. силикатного состава, богатая газами, образующаяся в глубинных зонах земли и дающая при застывании магматические горные породы, залегающие в виде различных по форме магматических тел (батолиты, лакколиты и др.); в вулканических областях магма, достигая земной поверхности, изливается в виде лавы или выбрасывается с газами в виде раздробленного материала (вулканические бомбы, пеплы и др.).

магналии - сплавы алюминия с магнием (до 10%), обладающие высокой коррозионной стойкостью, хорошей свариваемостью и высокой пластичностью; хорошо обрабатываются резанием и полируются.

магнат [< ср.-лат. magnatus богатый, знатный человек] - 1) в нек-рых странах европы (гл. обр. в польше и венгрии) - крупный феодал; 2) крупный капиталист, напр. финансовый м.

магнезит [< новолат. magnesia магнезия] - минерал, кристаллический углекислый магний; важное нерудное сырье, применяемое в основном для производства высокоогнеупорных материалов, а также магнезиальных цементов.

магнезия - окись магния, белый порошок; примен. в медицине, а также в производстве огнеупоров, цементов и стройматериалов.

магнесин [гр. magnetis магнит + synchro-nos одновременный] - бесконтактный преобразователь углового положения вала машины или прибора в электрический сигнал; примен. в системах дистанционного контроля и управления.

магнетизм [см. магнит] - 1) учение о магнитных явлениях и магнитных свойствах тел; 2) совокупность магнитных явлений; земной м. - магнитное поле земли и околоземного космического пространства, обусловленное физ. процессами в ядре земли (99%) и действием внешних источников (около 1%), расположенных в магнитосфере и ионосфере.

магнетит [нем. magnetit < гр. magnetis магнит] - магнитный железняк - минерал, сложный окисел двух- и трехвалентного железа с примесями магния, реже марганца, хрома, титана и др. из группы шпинелей (ферри-шпинель); черный, плотный, с полуметаллическим блеском; сильно магнитен; одна из главных железных руд.

магнето[англ. magneto (electric machine)]- магнитоэлектрическая машина переменного тока, генерирующая импульсы высокого напряжения в системе зажигания двигателей внутреннего сгорания.

магнетокалорический эффект [см. калория] - изменение температуры ферро- или парамагнетиков под действием магнитного поля; примен. для получения сверхнизких температур.

магнетон - 1) м. б о р а - единица магнитного момента в атомной физике; 2) м. я д е р -н ы и - единица магнитного момента в ядерной физике, используемая при измерении магнитных моментов атомных ядер и нуклонов.

магнетрон [гр. magnetis магнит 4- (элек)-трон] - электровакуумный прибор для генерирования колебаний в диапазоне сверхвысоких частот, в котором управление электронным потоком осуществляется с помощью магнитного поля.

магнии - хим. элемент, символ mg (лат. magnesium), серебристо-белый, очень легкий металл; в виде тонкой стружки горит, давая яркий белый свет; главная область применения сплавов магния - самолетостроение, приборостроение; м. примен. также в пиротехнике, его соединения - в производстве строительных материалов, в медицине.

магнистор - ферромагнитный сердечник, выполненный из двух частей с разными магнитными свойствами; примен. в вычислительной технике.

магнит [< гр. magnetis lithos букв, камень из магнесии (magnesia - древний город в малой азии)] - естественный м. - кусок железной руды - магнитного железняка, обладающий свойством притягивать железо, сталь, кобальт и др.; искусственный м, - тело той или иной формы из стали или спец. сплава, намагниченное с помощью электрического тока или другого магнита и сохраняющее эту намагниченность; широко примен. в технике.

магнитный-относящийся к магниту, имеющий свойство магнита; м-ое поле - одна из форм влектромаенитного поля; действует только на движущиеся заряженные тела (частицы) и на тела, обладающие магнитным моментом; м. момент - величина, характеризующая магнитные свойства отдельных частиц вещества (электронов, нуклонов, атомов и т. д.) и намагниченность тела в целом; м-ым моментом определяются магнитное поле, создаваемое телом, а также силы, которые действуют на тело во внешнем магнитном поле; м. поток - поток вектора магнитной индукции через какую-л. поверхность (число силовых линий магнитного поля, пересекающих рассматриваемую поверхность); м. п о -л ю с - см. полюс; м-ая запись - способ записи какой-л. информации (звука, изображения и др.) на магнитный носитель информации - проволоку или спец. пластмассовую ленту; запись и воспроизведение информации осуществляется спец. устройствами (магнитофоном, диктофоном, видеомагнитофоном); м. экватор - см. акватор 3; м. м е р и д и а н - см. меридиан; м-ые бури - сильные возмущения магнитного поля земли, длящиеся иногда несколько суток, наиболее интенсивны в полярных областях; вызываются потоками заряженных частиц от солнца; м-ая аномалия - см. аномалия 3; м. железняк - см. магнетит.

магнитобиология - отрасль биологии, исследующая влияние магнитного поля на живые организмы.

магнитогидродинамика [см. гидродинамика] - раздел физики, изучающий движение проводящих жидкостей и ионизированных газов (плазмы) при наличии магнитного поля; служит основой ряда новейших областей техники, ядерной физики, астрофизики.

магнитограф [см ...граф] -прибор для непрерывной регистрации изменений магнитного поля земли.

магниюла - комбинированная радиоустановка, в которой магнитофон сочетается с радиоприемником.

магнитометр [см. ...метр] - прибор для измерения характеристик магнитного поля и магнитных свойств веществ (магнитных материалов, в частности - электротехнической стали); в геофизике - прибор для измерения напряженности магнитного поля и ее составляющих; примен. при разведке полезных ископаемых.

магнитометрия [см. ...метрия] - раздел геофизики, изучающий магнитное поле земли и его аномалии; в разведочной геофизике - метод разведки, основанный на различии в магнитных свойствах горных пород.

магнитооптика - раздел оптики, изучающий воздействие магнитного поля на оптические явления (на излучение и поглощение света, на распространение света в веществе).

магниторезистивный эффект [см. резистивный] - магнетосопротивл е-н и е - изменение электрического сопротивления проводника под действием магнитного поля.

магнитострикция [лат. strictio натягивание] - изменение формы и размеров кристаллических тел при намагничивании.

магнитосфера [см. сфера] - область околопланетного пространства, заполненная разреженной плазмой, физ. свойства которой определяются магнитным полем планеты и его взаимодействием с потоками заряженных частиц солнечного происхождения; в магнитосфере находятся радиационные пояса.

магнитофон [см. ...фон] - устройство для магнитной записи и воспроизведения звука.

магнитоэлектрический - связанный с использованием взаимодействия поля постоянного магнита и электрического поля; напр, м-ая машина переменного тока, м. измерительный прибор.

магнификат [первое слово песнопения на лат. яз. "magnificat anima mea dominurns) - крупное многоголосное произведение для хора (нередко с солистами) и симфонического оркестра, обычно радостного, ликующего характера на текст католического песнопения.

магнолия [лат. magnolia] - род древесных вечнозеленых или листопадных растений сем. магнолиевых с крупными душистыми цветками; в ссср разводят на сев. кавказе и в ср. азии как декоративные растения.

магнон - квазичастица, элементарное возбуждение системы магнитных моментов атомов (ионов) ферро- или антиферромагнетиков, влияющее на магнитные, тепловые, оптические и другие свойства вещества.

магометанин [< соб.] - устаревшее название мусульманина.

магометанство [< соб.] - устаревшее название мусульманства.

магот [фр, magot] -бесхвостый макак - обезьяна подсем. мартышковых, распространенная в африке; единственный вид обезьян, встречающийся в европе (на скале гибралтар); м. находится под охраной.

мадам [фр. madame] - вежливое обращение к замужней женщине во франции и нек-рых других странах (обычно перед фамилией).

мадаполам [по назв. города в индии] - хлопчатобумажная бельевая ткань, глянцевитая и жесткая на ощупь.

мадемуазель [фр. mademoiselle] - вежливое обращение к девушке во франции и нек-рых других странах (обычно перед фамилией).

мадистор - полупроводниковый прибор, в котором управление потоком свободных носителей заряда, образующимся в приборе, осуществляется воздействием внешнего магнитного поля.

мадия [лат. madia] - род растений сем. сложноцветных; м. посевная, культивируемая в америке, на юге зап. европы и в некоторых южных районах ссср, содержит густое высыхающее масло, используемое в пищу и для технических полей.

мадонна [ит. madonna < mia donna моя госпожа] - 1) старинное обращение к женщине в италии; 2) название богоматери у католиков и ее живописное или скульптурное изображение.

мадрепоровые кораллы [ит, madre-рога, ед. ч.] - каменистые кораллы - отряд морских кишечнополостных животных класса коралловых полипов; известковые скелеты мадрепоро-вы.х кораллов образуют основу коралловых рифов, их используют для получения извести и как строительный камень; наиболее многочисленны в тропических морях.

мадригал [фр. madrigal < ит. madrigale, rnandrigale < гр. mandra овчарня] - 1) короткое стихотворение пасторально-любовного (реже сатирического) свойства; позднее - остроумный стихотворный комплимент (иногда иронический), адресованный даме; 2) уст. льстивая похвала, комплимент.

мажор [фр. majeur, ит. maggiore < лат. major больший] - 1) муз. иначе дур - лад, устойчивые звуки которого (1,111 и v ступени) образуют большое (мажорное) трезвучие; имеет бодрую, радостную окраску в противоположность минору; 2) * бодрое, радостное настроение.

мажордом [фр. majordome] - дворецкий, домоправитель.

мажоритарный [фр. majoritaire < majori-te большинство < лат. major больший] - относящийся к большинству, основывающийся на большинстве; м-ая избирательная система - система избирательного права в буржуазных странах, при которой принимаются в расчет только голоса, поданные за кандидата, получившего большинство голосов (ср. пропорциональная избирательная система).

мажорный - 1) муз. относящийся к мажору; 2) * бодрый, радостный.

мазар [ар.] - место, почитаемое мусульманами как святое, обычно надгробное сооружение.

маздакизм - религиозно-философское учение, широко распространившееся в раннем средневековье в иране и нек-рых соседних странах; названо по имени манихейского (см. манихейство) жреца м а з д а к а, проповедовавшего уничтожение социального неравенства; в конце 5 - нач. 6 вв. м. стал идеологией широкого движения крестьян и городской бедноты, вызванного ростом феодальной эксплуатации.

маздеизм [по имени верховного божества ахурамазды] - сходная с зороастризмом религия, господствовавшая в ряде государств ближ. востока в 9-4 вв. до н. э.

мазер [англ, maser сокр. microwave amplifi-cation by stimulated emission of radiation усиление микроволн при помощи вынужденного излучения] - квантовый усилитель, генератор, предназначенный для получения высокочастотного электромагнитного излучения, обладающего высокой монохроматичностью (см. монохроматический), когерентностью и узкой направленностью; примен. в радиосвязи, радиолокации, эталонах частоты.

мазохизм - вид полового извращения, описанный австрийским романистом захер-ма-зохом.

мазурка [польск. mazurek] - польский народный парный танец, стремительный и одновременно лиричный по характеру, образно передающий элементы кавалерийской езды; в 19 в. распространился во многих странах европы как сценический и бальный танец, муз. размер - 3/4 или 3/8, темп от умеренно быстрого до быстрого.

маис [исп. maiz] - устаревшее название кукурузы.

маиолика [ит. maiolica < majolica назв. о-ва мальорка (майорка)] - художественная керамика из цветной глины, покрытая непрозрачной глазурью, напр, итальянская и испанская керамика 15 и 16 вв.

майонез [фр. mayonnaise] - 1) соус из яичного желтка, растительного масла, уксуса и различных приправ; 2) холодное кушанье из птицы или рыбы, политое таким соусом.

майор |<лат. major старший] - воинское звание или чин; в русской армии (до 1882 г.) - первый штаб-офицерский чин; в советской армии - первое воинское звание старшего офицерского состава; генерал-майор - см генерал.

майоран [лат. majorana] - род растений сем. губоцветных; нек-рыс виды используются как эфирномасличные пряные растения.

маиорат [< лат. major старший] - i) в феодальном и буржуазном праве - система наследования, при которой все имущество переходит нераздельно к старшему в роде или к старшему из сыновей умершего (противоп. минорат); 2) имение, переходящее в порядке наследования к старшему в роде или к старшему из сыновей.

майордом [лат. major главный + domus дом] - во франкском государстве (конец 5 - середина 8 вв.) - первонач. управитель дворца, затем высшее должностное лицо государства.

майя1 [санскр. ] - 1) в ведизме и брахманизме - имя богини, воплощавшей иллюзорный мир; 2) в индуизме - искусство вызывать чудеса, сами чудеса, непостижимая сила; 3) в буддизме - мать будды.

майя2 [гр.] - 1) в древнегреческой и римской мифологии - старшая из плеяд, нимфа гор; от нее римское название месяца "май"; 2) астр, а) одна из малых планет; б) одна из шести ярких звезд звездного скопления плеяды.

майя3 письменность - иероглифическая письменность майя - группы родственных по языку индейских племен в центр. америке, создавших древнюю культуру.

макаки [лат. macaca] - род низших узконосых обезьян, имеющих седалищные мозоли; м. распространены в африке, на юго-западе европы (скала гибралтар) и в юж. азии.

макаронический стиль [ит. stile maccheronico) - шуточное пересыпание речи иностранными словами или словами, исковерканными на иностранный манер.

маквис [неправильная транскрипция фр. слова maquis] - иначе маккия - заросли вечнозеленых жестколистных колючих кустарников и невысоких деревьев, распространенных в средиземноморье.

макет [фр. maquette] - модель чего-л., предварительный образец, представляющий что-л. в уменьшенных размерах (напр., м. декорационного оформления театральной постановки); в полиграфии - предварительный (до изготовления тиража) образец книги или журнала, а также предварительная расклейка всех элементов текста и иллюстраций (м. верстки).

маки [фр. maquis букв, заросли вечнозеленых колючих труднопроходимых кустарников] - одно из названий отрядов французских партизан во второй мировой войне (1939-1945), название дано по наименованию зарослей (см. маквис), в которых часто скрывались партизаны.

макиавеллизм - политика, основанная на культе грубой силы, пренебрежении нормами морали в т. п.; названа по имени никколо макиавелли (14g9-1527) - политического деятеля и мыслителя флоренции; * коварство, вероломство.

макинтош - плащ из непромокаемой прорезиненной ткани (по имени изобретателя этой ткани шотландского химика макинтоша), а также летнее (обычно габардиновое) мужское пальто типа такого плата, бывшее в моде в 40--50-х гг. 20 в.

маккартизм [по имени амер. сенатора д. маккарти] - в сша в нач. 50-х гг. 20 в. - направленная против прогрессивных организаций и деятелей политика административных и судебных репрессий, создающая атмосферу шантажа и запугивания, характеризующаяся разгулом реакции и антикоммунизма.

маккия [ит. macchia] - то же, что маквис.

маклер [нем. makler] - посредник при заключении сделок на фондовых, товарных и валютных биржах (см. также брокер).

маклюра [лат. madura] - род деревьев сем. тутовых, растущих в сев. америке; возделываются на юге ссср как декоративные и используются для создания живых изгородей.

макрель [гол. makreel] - иначе скумбрия- промысловая рыба отряда окунеобразных, распространенная в сев. части атлантического океана и в черном море; является объектом промысла.

макро... [< гр. makros длинный, большой] - первая составная часть сложных слов, обозначающая: 1) "большой", "крупный", "больших размеров" (противоп. микро...), напр.: макроструктура; 2) связанный с изучением больших предметов, величин (противоп. микро...), напр.: макроскопический, макромир.

макрокефалия. макроцефали.

макрокефалы, макроцефал.

[макро... + гр. kephale голова] - люди, для которых характерна большеголовость (макрокефалия).

макроклимат [см. макро... + климат] -климатические условия в глобальном или региональном масштабе: климат земли, географической зоны, области, страны.

макрокосм(ос) [< гр. makrokosmos пространный мир] - космос, вселенная; обычно этим понятием обозначают звездный мир, изучаемый астрономией (противоп. микрокосм(ос).

макролиты (макро... + гр. lithos камень] - крупные, грубо оббитые каменные орудия, употреблявшиеся в качестве топоров и кирок в период неолита.

макромолекула [см. мокро...] - большая молекула, молекула полимера.

макроподы [мокро... + гр. pus (podos) нога] - род рыб подотряда лабиринтовых, некоторые виды которого разводят в аквариумах.

макрорельеф [см. макро...] - крупные формы рельефа 2, определяющие общий облик больших участков земной поверхности: горы, плоскогорья, равнины и т. п. (ср. мегарельеф, мезорельеф, микрорельеф).

макросейсмический [см. макро... + сейсмический] - м-ие колебания . непосредственно ощутимые нашими органами чувств колебания почвы при землетрясениях.

макроскопический [мокро... + гр.

макроспорангий [см. макро... + спорангий] - то же, что мегаспорангий.

макроспориозы [< лат. назв. возбудителя болезни - грибов рода macrosporium] - болезни растений, проявляющиеся в виде различных по форме, величине и окраске пятен, состоящих преимущ. из отмерших клеток (на пораженной ткани образуется бархатистый олив-ково-черный налет); наиболее вредоносны м. картофеля, томатов, винограда, хлопчатника.

макроспорофилл [макро... + спора + гр. phyllon лист] - то же, что мегаспоро-филл.

макроспоры [см. макро... + спора] - то же, что мегаспоры.

макроструктура [см. мокро...]- структура твердого тела (напр., минерала, металла и т. д.), видимая невооруженным глазом или при небольшом увеличении с помощью лупы (противоп. микроструктура).

макрофаги [см. макро... + ...фаг] - клетки соединительной ткани животных и человека, способные к захватыванию и перевариванию различных посторонних организму частичек (в том числе микробов); и. и. мечников назвал эти клетки макрофагами, в отличие от микрофагов (см. также фагоцитоз).

макроцефалия - см. макрокефалия.

макроцефалы - см. макрокефалы.

максвелл [по имени англ. физика дж.к.максвелла(махше11), 1831-1879]-единица магнитного потока в сгс системе единиц, со-кращ. обозначения: мкс, мх; 1 мкс равен магнитному потоку, создаваемому однородным маг. ннтным полем индукцией 1 гаусс в поперечном сечении площадью 1 см2.

максима [< лат. maxima (regula, senten-tia) основное правило, принцип] - логический или этический принцип, выраженный в краткой формуле, правило, норма поведения.

максимализм [< лат. maximum наибольшее] - чрезмерность, крайность в каких-л. требованиях, взглядах.

максимальный [< лат. maximus] - самый большой, наибольший; м. термометр - термометр, отмечающий наивысшую температуру за время измерения.

максимум [< лат. maximum наибольшее] - 1) наибольшая величина; наибольшее предельное количество; высшая степень чего-л.; 2) мат. наибольшее значение функции, принимаемое в нек-рой точке независимого переменного по сравнению с другими значениями этой функции; 3) м. барический - область высокого атмосферного давления.

макулатура [ лат. maculare пачкать] - 1) испорченные при печати листы бумаги и другие бумажные отходы, негодные книги, газеты и т. п., предназначенные для переработки; 2) * низкопробная литература. макьявеллизм- см. макиавеллизм. малаколотия [< гр. malakion моллюск .

малакофилия [<гр. malakion моллюск < malakos мягкий + ...филия] - приспособленность нек-рых растений к опылению при помощи улиток (моллюсков).

малахит [гр. malachites < malache мальва] - медная зелень - минерал ярко-зеленого цвета, часто с красивым рисунком, водная углекислая соль меди, образующаяся при окислении первичных медных руд; ценный поделочный камень; используется также как медная руда.

малеиновая к исл ота [< лат. malum яблоко] - органическое соединение алифатического ряда; твердый бесцветный кристаллический продукт; получают синтетически; примен. (преимущ. в виде ыалеинового ангидрида) в производстве пластмасс, синтетических волокон, фармацевтических препаратов в др.; изомер малеиновой кислоты - ф у -маровая кислота.

малигнизация [<лат. mallgnus вредный, гибельный] - злокачественное перерождение опухоли.

маллеин [< лат. malleus can] - биологический препарат для аллергической диагностики сапа у лошадей, ослов и мулов.

мальва [ лат. malva] - просвирник - род травянистых растений сем. мальвовых, растущих гл. обр. у жилья по огородам и садам, на пустырях, иногда в кустарниках и светлых лесах; нек-рые виды используются как лекарственные, кормовые растения, а также для изготовления веревок, канатов, пеньки.

мальпо ст [фр. malle-poste] - почтовая карета, перевозившая пассажиров и почту до проведения железных дорог.

мальсекко [ит. malsecco < male болезнь + secco сухость] - инфекционное усыхав и е - опаснейшая грибная болезнь цитрусовых культур; характеризуется опадение. листьев, плодов, побурением коры, засыханием вначале побегов, затем ветвей и деревьев.

мальтийский о р д е н - см. госпитальеры.

мальтоза [англ, maltose < malt солод] - солодовый сахар - органическое соединение класса дисахаридов; твердый бесцветный кристаллический продукт; содержится в семенах, пыльце и нектаре нек-рых растений; образуется как промежуточный продукт при расщеплении крахмала в пивоварении и винокурении; примен. в микробиологии для изготовления питательных сред.

мальтузианство - реакционная буржуазная теория, согласно которой нищета трудящихся в условиях капитализма будто бы обусловлена не эксплуататорским характером этого общественного строя, а действием закона абсолютного перенаселения, т. е. тем, что численность населения, как правило, растет быстрее, чем количество средств существования; родоначальник этой теории - английский экономист т. мальтус (1766-1834).

малярия [ит. malaria] - общее название группы близких по характеру болезней, возбудителями которых являются плазмодии, а переносчиком - комар анофелес, проявляются в виде лихорадочных приступов, повторяющихся с правильной периодичностью, с характерным нарастанием малокровия, поражением селезенки, печени, костного мозга.

мамбо [исп. mambo] - парный импровизационный танец латиноамериканского происхождения, экспрессивный по характеру, родственный ча-ча-ча и румбе; появился в европе в конце 40-х - нач. 50-х гг. 20 в.; муз. размер - 2/4 и 4/4; темп от умеренного до быстрого.

мамлюки, мам ел куки [ар.] - гвардейцы египетских султанов, набиравшиеся с 13 в. из рабов тюркского и кавказского происхождения; в 1250 г. захватили власть и самостоятельно правили до завоевания египта турками (1517 г.); фактически сохраняли господство в египте до нач. 19 в., когда были истреблены пашой мухаммедом али.

маммалиолотия [лат. mamma lis грудной + ...логия] - то же, что териология.

мамон(а) [< гр. mammonas богатство] - 1) в христианских церковных текстах - злой дух, идол, олицетворяющий сребролюбие и стяжательство; 2) * утроба, брюхо как символ алчности, обжорства, стяжательства.

мамонт [лат. mammuthus, возможно < эстон. maa земля + mutt крот, что связано с представлением об образе жизни мамонта, поскольку его остатки находили торчащими из земли] - близкий родич слонов, обитавший в тундре сев. полушария и вымерший несколько тысяч лет назад.

...маи [< гр. mania безумие, страсть, влечение] - вторая составная часть сложных слов, обозначающая: страстный любитель того, что выражено в первой части сложения, напр.: библиоман, балетоман.

манганин [< лат. manganum марганец] - сплав меди, марганца и никеля, отличается высоким электрическим сопротивлением, мало зависящим от температуры; примен. преимущ. для изготовления эталонных сопротивлений и элементов электроизмерительных приборов.

манганит [ лат. manganum марганец] - минерал, сложный водный окисел двух- и четырехвалентного марганца, черного или бурого цвета с металлическим блеском, часто землистый; одна из главнейших руд для получения марганца и его сплавов (ферромарганец и др.).

манго [малайск.] - род южноазиатских тропических вечнозеленых деревьев сем. сума-ховых; сладкие душистые плоды нек-рых видов используют в пищу в свежем или соленом виде.

мангольд [нем. mangold] - листовая свекла - овощное и декоративное растение, возделываемое в нек-рых странах (в ссср редко).

мангостан [малайск.] - тропическое дерево сем. клюзиевых с ароматичными съедобными плодами; возделывается в тропической азии.

мангровые леса [англ. mangrove] - низкоствольные вечнозеленые леса, растущие на затопляемых приливом морских побережьях тропических (иногда субтропических) стран; для мангровых лесов характерны ходульные корни, укрепляющие деревья в полужидком иле, а также воздушные корни, торчащие в виде столбиков из ила.

мангуст(а) [фр. mangouste < исп.] - мангусты - род хищных млекопитающих сем. виверровых; распространен в юго-зал. европе, африке, юж. азии и на прилежащих о-вах; нек-рые виды уничтожают ядовитых змей.

мандарин1 [португ, mandarim < санскр. mantrin советник] - европейское название крупных чиновников в старом феодальном китае.

мандарин2 [исп. mandarin] - цитрусовое дерево сем. рутовых с небольшими оранжевыми ароматичными плодами того же названия.

мандат [лат. mandatum] - 1) полномочие, наказ, поручение; 2) документ, удостоверяющий права и полномочия какого-л, лица, напр, депутатский м.; императивный м. - см. императивный; м. лиги наций - мандат, данный лигой наций после первой мировой войны (1914-1918) странам-победительницам (англия, сша, франция и др.) на управление бывшими германскими колониями и турецкими владениями, названными поэтому (подмандатными территориями.

мандатарий [фр. mandataire < лат. mandatum поручение] - уполномоченный; лицо, государство, получившее мандат.

мандатный - прил. от сл. мандат; м-ая комиссия - комиссия по проверке полномочий депутатов, делегатов съезда и т. п.; м-ая система голосования - система голосования, при которой делегат может иметь несколько голосов, соответственно численности представляемой им организации; м-ые территории - см. мандат лиги наций.

маидолина [ит. mando lino] - щипковый муз. инструмент, изобретенный в италии; самый распространенный тип мандолины - неаполитанская, имеющая выпуклый овальный корпус, короткую шейку с тонким грифом, металлическими врезными ладами и плоской головкой, парные металлические струны; звук извлекается тонкой пластинкой - плектром (медиатором а).

мандрагора [гр. mandragoras] - род многолетних бесстебельвых или с очень коротки. стеблем растений сем. пасленовых с мощным" иногда разветвленным корнем; в древности мандрагоре приписывали чудотворные свойства; содержит алкалоиды.

мандрил [исп. mandril] - мандрилы - обезьяны подсем. мартышковых с ярко-окрашенными седалищными мозолями; обитают в лесах и горных районах зап. африки.

манёвр 1фр. manoeuvre] - 1) организованное и быстрое передвижение войск или флота с целью создания наиболее выгодной группировки своих сил и средств при выполнении боевой задачи; маневры - крупные, обычно двухсторонние, тактические учения войск или флота (иногда совместные) в условиях, близких к боевым; 2) * уловка, ловкий прием; 3) манёвры - передвижение локомотивов и вагонов по станционным путям для составления поездов, сортировки вагонов и т. д.; 4) изменение направления движения (курса, орбиты) судна, самолета, космического летательного аппарата.

маневрировать - 1) производить манёвр, манёвры; 2) передвигаться в обход препятствий, лавировать; 3) * действовать обходным путем, прибегать к уловкам, изворачиваться; 4) * умело распоряжаться, искусно пользоваться чём-л., производя перераспределение, переброску н т. п.

манеж [фр. manege] - 1) спец. оборудованная площадка, поле (открытый м.) или спец. здание (закрытый м.) для тренировки лошадей, обучения верховой езде, проведения конноспортивных соревнований; в ветеринарных учреждениях - спец. оборудованная площадка, помещение для осмотра животных, оказания помощи больным животным и др.; 2) спортивный м. - помещение для занятий по легкой атлетике, гимнастике, спортивных игр и др., имеющее беговую дорожку, секторы для прыжков, игровые площадки и др., а также вспомогательные помещения и трибуны для зрителей; 3) в цирке - площадка, на которой даются представления, арена; 4) небольшая переносная загородка для детей, начинающих ходить.

манекен [фр. mannequin < фламанд. manekin человек] - 1) фигура из дерева или пластмассы в форме человеческого тела для примерки или показа одежды (в магазинах, ателье); 2) деревянная кукла с подвижными руками и ногами, применяемая художниками для зарисовки человеческих поз.

манера1 [фр. maniere] - 1) прием, способ что-л. делать; привычка; 2) манеры - внешние формы поведения; 3) отличительные черты творчества какого-л, художника или писателя, его стиль.

манера8 [фр. maniere] - деревянная доска с прорезанным насквозь рисунком; примен. при окраске, набойке тканей и обоев.

манерка [польск. manierka]-уст. походная металлическая фляжка, а также крышка такой фляжки, употреблявшаяся вместо стакана.

манерничать [<фр.; см. манера1] - неестественно держать себя, жеманничать.

манерный [<фр.; см. манера ч - неестественный, лишенный простоты, жеманный; чрезмерно украшенный, вычурный.

манжета [фр. manchette] - 1) обшлаг рукава у блузки, рубашки или платья, пришитый или пристегнутый; 2) тех. уплотнитедьная де. таль машины (поршневого насоса, гидравлического пресса и т. п.) в виде кожаного или резинового кольца, препятствующая перетеканию жидкости из одной полости в другую.

маниакально-депрессивный психоз [см. мания + депрессия 1] - иначе циркулярный психоз, цнклофрения, циклотимия (при смягченном течении) - психическое заболевание (психоз) с периодически возникающими расстройствами настроения в виде сменяющих друг друга приступов маниакальности (возбуждение, неоправданная веселость) и депрессии (угнетенность, неоправданная тоскливость, заторможенность).

маниакальный [фр. maniaca < гр.]- 1) относящийся к мании. 1, связанный с ней (напр., м-ая фаза циклоп имии); 2) одержимый манией 2.

маникюр [фр. manicure < лат. manus рука + curare заботиться] - специальный уход за пальцами рук, чистка в полировка ногтей.

манильская пенька, манилла (по назв. города манилы на филиппинских о-вах] - см. абака.

маниок(а) [исп. manioca < яз. тупи-гуарани] - м а н и о т - род тропических растений сем. молочайных; из содержащих крахмал клубневидных корней маниока съедобного получают ценные пищевые продукты (напр., аррорут).

манипул [лат. manlpulus] - древнеримская войсковая единица, состоявшая из двух центурий 1.

манипулировать [фр. manipuler] - производить манипуляции.

манипулятор [фр. manipulates] - 1) машина, механизм для выполнения вспомогательных операций, связанных с изменением положения изделий, приборов, аппаратов в др. в камерах, доступ в которые невозможен; приспособление для работы с радиоактивными веществами; 2) цирковой артист-фокусник, искусно манипулирующий различными предметами.

манипуляция [фр. manipulation < лат. manipulatio < manipulus горсть] - 1) движение рук, связанное с выполнением определенной задачи, напр, при управлении каким-л устройством; 2) демонстрирование фокусов, основанное преимущ. на ловкости рук, умении отвлечь внимание зрителей от того, что должно быть от них скрыто; 3) * махинация, мошенническая проделка.

манифест "лат. manifest us явный] - 1) акт верховной власти в форме торжественного обращения к народу в связи с каким-л. крупным политическим событием; 2) обращение общественных организаций, политических партий или литературных групп, имеющее программный характер.

манифестант - участник манифестации.

манифестация [ лат. manifestatio обнаружение, проявление] - публичное массовое выступление в поддержку каких-л. требований, для выражения солидарности или протеста. .

манихейство, манихеизм [по имени легендарного перса мани] - религиозное учение, представлявшее собой синтез зороастризма, христианства и гностицизма; возникло на ближ. востоке в 3 в.

мания [ гр. mania безумие, страсть, влечение] - 1) состояние болезненно-повышенног. возбуждения при маниакально-депрессивном психозе, прогрессивном параличе, старческом психозе, травмах мозга, нек-рых отравлениях и инфекциях; 2) * сильное, почти болезненное пристрастие, влечение к чему-л.

мания [< гр. mania безумие, страсть, влечение] - вторая составная часть сложных слов, обозначающая любовь, сильное пристрастие, болезненное влечение к тому, что выражено в первой части слова, напр.: графомания, клептомания.

манки, манкис [< англ, monkey обезьяна] - парный импровизационный танец американского происхождения с характерными ужимками, имитирующими движения обезьяны, получивший широкое распространение в конце 60-х - нач. 70-х гг. 20 в.; муз. размер - 4/4; темп умеренно быстрый.

манкировать [фр. manquer] - небрежно относиться к кому-, чему-л., пренебрегать чём-л., напр. м. занятиями.

ман ко [ит. manco букв, недостаток] -ком. недовес в товаре, недочет в кассовых суммах вследствие ошибки в записях или просчета кассира.

манна [гр., лат. manna < др.-евр.] - 1) виды лишайника сем. леканоровых, встречающиеся в засушливых районах средиземноморья; имеют вид комочков, легко переносятся ветром на большие расстояния; 2) вытекший и застывший сок нек-рых видов ясеня и других растений, напр, тамарикса.

манометр [гр. manos редкий, неплотный + ...метр.] - прибор для измерения давления жидкостей и газов.

манор [англ, manor] - феодальная вотчина в средневековой англии.

мансарда [фр. mansarde] - жвлое помещение на чердаке под скатом крыши.

мантика [гр. mantike] - искусство гадания, прорицания.

мантилья[исп. mantilla] - 1) кружевная, обычно белая или черная, женская накидка у испанок, покрывающая голову и верхнюю часть туловища; 2) короткая женская накидка без рукавов в женском костюме 19 в.

мантисса [< лат. mantissa прибавка, добавление] - мат. дробная часть десятичного логарифма.

мантия [ср.-гр. mention] - 1) широкая, ниспадающая до земли одежда, надеваемая поверх другого платья; торжественная одежда парей, служителей церкви; в нек-рых странах - судей, членов академий; 2) зоол. складка кожи у нек-рых беспозвоночных (моллюсков, плеченогих, усо-ногих раков), охватывающая все тело и образующая наружный скелет; 3) подкоровая оболочка земли, располагающаяся между литосферой и ядром земли; разделяется на верхнюю мантию (по глубины 900 км), которая участвует в деформациях, вызывающих горообразование и складчатость земной коры, и нижнюю мантию, граничащую на глубине около 2900 км с ядром земли.

манто [фр. manteau] - широкое дамское пальто, обычно меховое.

мануал [< лат.manualisручной] - ручная клавиатура органа (также фисгармонии, клавесина; ср. педаль).

манул [< монг.; лат. fells manul) - хищное млекопитающее сем. кошачьих, обитающе. в степях и полупустынях центр. азии, в ссср - в ср. азии, на юге закавказья, алтая, тувы и забайкалья; является объектом местного промысла.

манускрипт [лат. manuscriptura < manus рука + scribere писать] - рукопись, гл. обр. старинная.

мануфактура [ср.-лат. manufacture < лат. manus рука -ь facere делать] - 1) стадия развития капиталистического производства, а также тип капиталистического предприятия, характеризующиеся разделением труда и его последующей кооперацией на основе ручной, ремесленной техники; и. господствовала в зап. европе в 16-18 вв. и непосредственно предшествовала машинному производству; 2) уст. изделия текстильной промышленности, ткани.

манципация [лат. mancipatio] - в древнеримском праве - торжественный способ передачи права собственности.

маны [лат. manes] -по верованиям древних римлян - души умерших предков, почитавшиеся как божества.

маньеризм [ит. manierismo букв, вычурность, манерничанье] - течение в западноевропейском искусстве 16 в., отразившее кризис гуманистической культуры возрождения и утверждавшее неустойчивость, трагичность бытия и власть непостижимых сил; характерные черты творчества маньеристов - субъективизм, усложненность, напряженность, порой вычурность образов, манерная изощренность формы.

маньяк [фр. maniaque < гр.] - человек, одержимый манией 2, страдающий ненормальным, односторонним влечением к чему-л.

марабу [фр. marabout < ар.] - род крупных (до 1,5 мв высоту) птиц сем. аистовых с голой головой и огромным сильным клювом; выполняют, как грифы1 2, роль санитаров, уничтожая всевозможные отбросы и падаль; распространены в тропической африке и юго-вост. азии.

марабут [фр. marabout < ар.] - в средние века в сев. африке - мусульманский монах-воин; в настоящее время - то же, что дервиш.

маразм [< гр. marasmos изнурение, упадок] - угасание жизнедеятельности организма, сопровождающееся крайним истощением, упадком сил, почти полным прекращением психической деятельности; развивается в глубокой старости или вследствие длительной болезни.

маракас [исп. maracas] - южноамериканский ударный муз. инструмент - род погремушек; получил широкое распространение в джазе.

марал [тюрк.] - крупный олень, распространенный в саянах, на тянь-шане и джун-гарском алатау, у самцов - большие ветвистые рога; разводят в питомниках для получения пакте.

мараны, марраны [исп. marranos] - в испании и португалии 14-15 вв. - евреи и мавры, по принуждению или расчету принявшие христианство, но втайне продолжавшие исповедовать свою старую веру; жестоко преследовались инквизицией.

марафонский - в спорте - характеризующийся большой протяженностью, связанный с дистанциями большой протяженност.

марганец [нем. manganerz марганцевая руда] - хим. элемент, символ мп (лат. manganum), тяжелый серебристо-белый металл; примен. при производстве стали и чугуна, делает их коррозионно-стойкими, износостойкими, вязкими и твердыми; соединения марганца примен. в сельском хозяйстве, в медицине, в стекольной и керамической промышленности.

марганцевый - содержащий марганец; м. блеск - минерал, сернистый марганец; м. шпат - родохрозит - минерал, углекислый марганец; марганцовокислый калий примен. в медицине как обеззараживающее средство.

маргари н [фр. margarine < гр. margaros перламутр] - твердый пищевой жир, имеющий вид коровьего масла, приготовляемый из различных животных и растительных жиров и молока с добавлением соли, сахара, красителей, ароматизаторов и др.; в нек-рые сорта маргарина добавляют витамины.

маргиналии [< лат. marginal is находящийся на краю] - 1) пометки на полях книги или рукописи; 2) полигр. заголовки, вынесенные на поля книги, журнала и т. п. (иначе "фонарики", (боковики*).

маренго [от геогр. назв.] - 1) ткань черного цвета с белыми нитями; 2) черный цвет с серым отливом.

мареограф [< лат. таге море] - см. лимниграф.

маржа [< фр. marge поле (страницы), край] - величина, выражающая разность между двумя определенными показателями, напр, при покупке ценных бумаг - разница между ценой покупателя и ценой продавца.

маржинализм 1<фр. marginal предельный] - один из методологических принципов буржуазной политической экономии, основанный на использовании предельных величин для исследования экономических законов и категорий; основные маржиналистские концепции (предельная полезность, предельная производительность) используются в современных буржуазных теориях спроса, фирмы, цены, рыночного равновесия.

маржинальный, маргинальный [фр. marginal < лат. margo край, граница] - 1) написанный на полях (см. маргиналии); находящийся на краю; 2) эк. близкий к пределу, почти убыточный.

марзан [< ит. margine поле (страницы), край] - полигр. металлический (или из иного материала) брусок, вставляемый в наборную форму для заполнения больших пробелов (пустых мест), напр, на месте полей страниц.

марина [ит. marina < лат. martnus морской] - картина, изображающая морской вид.

маринад [фр. marinade < mariner солить в рассоле] - 1) жидкий соус с уксусом, пряностями и др.; 2) пищевой продукт, изготовляемый из овощей, грибов, фруктов, рыбы, специально подготовленных и залитых ташш соусом.

маринизм [< лат. marinus морской] - стремление империалистического государства к господству на море, осуществляемое путем увеличения морских вооружений, сооружения военно-морских баз и т. п.; одно из проявлений милитаризма.

маринист [ит. marinista] - художник, изображающий морские виды (см. марина).

маринование [фр.; см. маринад] - способ консервирования пищевых продуктов, основанный на действии уксусной кислоты, которая в определенных концентрациях (и особенно в присутствии поваренной соли) подавляет жизнедеятельность микроорганизмов, вызывающих порчу пищевых продуктов.

марионетка [фр. marionnette первонач. - название фигурок, изображавших деву марию в средневековом кукольном представлении] - 1) театральная кукла, приводимая в движение актером-кукловодом при помощи нитей или металлического прута; 2) * лицо, правительство, государство, являющееся послушным орудием в чужих руках.

марионеточный - прил. от сл. марионетка; м-ое правительство - правительство, являющееся послушным орудием в руках другого государства.

марка1 [нем. marke] - 1) знак оплаты почтовых или гербовых сборов - обычно в виде четырехугольной наклейки с изображениями и обозначением цены; 2) фабричное клеймо, знак фирмы на изделиях, товарах.

марка* [нем. mark, фин. markka] - 1) денежная единица германской демократической республики и федеративной республики германии, равная 100 пфеннигам; 2) денежная единица финляндии, равная 100 пенни.

марка3 [нем. mark] - 1) крестьянская община в ряде стран зап. европы в средние века; 2) во франкском государстве и позднее в германии-пограничный округ во главе с маркграфом.

марказит [ср.-лат. marcasita] - лучистый колчедан - минерал, дисульфид железа, аналогичный по составу и многим свойствам (цвет, блеск, твердость и др.) пириту, но более редок; употр. для производства серной кислоты.

маркграф [нем. markgraf] - в средневековой германии - правитель марки8 2; позже - титул нек-рых немецких князей.

маркёр1 [фр. marqueur < marquer отмечать] - лицо, обслуживающее бильярд, ведущее счет при бильярдной игре.

маркёр (фр- marqueur < marquer отмечать] - 1) разметчик, следоуказатель - с.-х. орудие для проведения линий или борозд перед ручной посадкой растений; 2) штанга с диском, присоединяемая сбоку к сеялке или сцепке и указывающая след для смежного прохода машины, что помогает сохранить параллельность междурядий.

маркетинг [англ, marketing < market рынок, сбыт] - осуществляемая крупными капиталистическими компаниями система меро-приятий по изучению рынка и активному воздействию на потребительский спрос с целью расширения сбыта производимых ими товаров.

маркетри [фр. marqueterie] - инкрустация по дереву нз мелких кусков металла, дерева я других материалов.

маркиз [фр. marquis] - дворянский титул в ряде государств зап. европы.

маркиза1 [фр. marquise] - жена или дочь маркиза.

маркиза2 [фр. marquise] - 1) наружный навес над окнами или балконами для защиты от солнца; 2) железный, стеклянный или матерчатый (чаще всего временный) навес над входом дома или над террасой перед домом.

маркиза3 [фр. marquise] - форма овальной огранки алмаза; перстень с камнями, вделанными в овальную оправу.

маркизет [фр. marquisette] - тонкая прозрачная хлопчатобумажная или шелковая ткань из очень тонкой крученой пряжи.

маркировать 1 [< фр. marquer отмечать] - ставить на какое-л. изделие клеймо, марку.

маркировать" [< фр. marquer отмечать]- отмечать взятки в карточной или очки в бильярдной игре.

маркировать 3 [< фр. marquer отмечать] - проводить маркером3 борозды для посадки или посева чего-л.

маркитант [нем. marketender < ит. mercatante торговец] - в прошлом - торговец, преимущ. съестными припасами и напитками, сопровождавший армию в походе; чаще маркитантами были женщины (маркнтант-к и).

марксизм [по имени основоположника - карла маркса] - научная, интернациональная идеология рабочего класса; подлинно научное мировоззрение, возникшее в 40 гг. 19 в. как прямое выражение коренных интересов самого революционного класса - пролетариата. м. включает в себя три неразрывные части: философию (диалектический в исторический материализм), политическую экономию и научный коммунизм. м. - учение об основных законах развития природы и общества, о законах революционной борьбы рабочего класса за свержение капитализма, о победе социализма и о строительстве коммунистического общества. создателями марксизма являются к. маркс (1818- 1883) и ф. энгельс (1820-1895), продолжателем их дела выступил в. и. ленин, который поднял марксистскую теорию на высшую ступень, обогатил ее новым историческим опытом международного рабочего движения и, прежде всего, огромным опытом революционной борьбы в россии. марксизм - ленинизм стал могучим идейным оружием трудящихся всего мира и их авангарда - коммунистических, рабочих партий, оружием революционного преобразования общества.

марксист - последователь марксизма.

марксистский - относящийся к марксизму, выражающий принципы марксизма.

маркшейдер [нем. markscheider] - горный инженер или техник, специалист по маркшейдерии.

маркшейдерия [нем. markscbeiderei < mark граница 4- scheiden разделять] - отрасль горной науки и техники, заключающаяся в ведении пространственно-геометрических измерений (маркшейдерских съемок) в недрах земли и на соответственных участках ее поверхности с последующим изображением их на планах, картах и разрезах при горних и геологоразведочных работах.

марля [< фр- marli кисея] - тонкая хлопчатобумажная ткань из редко сплетенных нитей; употр. как перевязочный материал, для швейного приклада, наклейки карт и т. п.

мармелад [фр. marmelade < португ.] - кондитерское изделие из фруктово-ягодного пюре или сока, патоки и сахара (фруктово-ягодный м.); в желейный м. кроме того входят растительные желирующие вещества.

мармит [< фр. marmite котел для кипячения] - нагревательный аппарат для поддержания в горячем состоянии приготовленной пищи; обычно изготовляется в виде передвижного шкафа, внутри которого находятся кастрюли в водяной ванне, подогреваемой каким-л. прибором.

мародёр (фр. maraudeur] - солдат, грабящий убитых и раненых на поле боя, а также мирных жителей во. время войны.

марокен1 [<фр. marocain марокканский]- сорт плотной ткани из искусственного шелка.

марокен2 [фр. maroquin, по назв. первоначального места изготовления - марокко] - тисненый сафьян, применявшийся ранее для переплетов.

марс * [лат. mars] - 1) в древнеримской мифологии - бог войны; то же, что в древнегреческой арес; 2) астр, четвертая по расстоянию от солнца планета солнечной системы, красноватого цвета.

марс * [гол. mars] - мор. площадка на верху мачты (нижнего колена составной мачты), служащая для наблюдения над горизонтом, а на парусных судах, кроме того, для работ по управлению парусами.

марсель [гол. marszeil] - мор. второй снизу парус трапециевидной формы на судах с прямым парусным вооружением.

марсельеза [фр. marseillaise] - революционная песня, сочиненная в 1792 г. во время великой французской революции руже де лилем и принесенная в париж марсельскими волонтерами; государственный гимн франции.

мартен [по имени фр. металлурга мартена (martin), 1824-1915] - то же, что мартеновская печь.

мартеновский - прил. от сл. мартен; м-ая печь - пламенная регенеративная печь для получения литой стали заданного хим. состава из чугуна и стального лома; м. процесс - способ получения литой стали в м-их печах; м-ая сталь - сталь, получаемая в и-ой печи.

мартенсит [по имени нем. металловеда а. мартенса (a. martens), 1850-1914] - игольчатого вида микроструктура, наблюдаемая в подвергнутых значительному переохлаждению нек-рых металлических сплавах и чистых металлах; наибольший практический интерес представляет м. в стали.

мартиролог [ср.-гр. martyrologos < гр. martyros свидетель, мученик + logos слово] - 1) сборник повествований о христианских мучениках - вид. церковной литературы, распространенной в средние века; 2) * перечень пострадавших, замученных, а также перечень пережитых кем-л. страдании, преследований.

марципан [нем. marzipan < ит. marzapa-пе] - 1) густая тестообразная масса из слегка проваренной смеси тертого миндаля, абрикосового ядра или орехов с сахарным сиропом (иногд. с добавлением цукатов и вина), идущая на выделку разнообразных кондитерских изделий; 2) кондитерские изделия из этой массы.

марш [фр. marche] - 1) способ строго размеренной ходьбы в строю; 2) организованное передвижение войск на транспортных средствах или в пешем строю с целью выхода в назначенный район; 3) муз. произведение в энергичном, четком ритме в строго размеренном в соответствии с шагом темпе; преимущ. вид строевой военной музыки; тактовый размер-2/4 или 4/4; 4) часть лестницы между двумя площадками.

маршал [фр. marechal] - 1) высшее воинское звание или чин в армии или авиации нек-рых государств; в советской армии установлены звания: маршал советского союза, главный маршал рода войск (артиллерии, авиации), маршал рода войск и специальных войск (артиллерии, авиации, инженерных войск, войск связи); 2) в польше в прошлом - чин нек-рых гражданских должностных лиц; 3) официальное название председателя сейма в польской народной республике.

маршанция [лат. marchantia] - печеночный мох, растущий в сырых, слабо освещенных местах.

маршевый - 1) прил. от сл. марш; м-ая скорость - средняя скорость передвижения войск, совершающих марш; 2) отправляемый в качестве пополнения в действующую армию, напр, м-ая рота.

марши [нем. marsch, ед. ч.] - полоса низменных побережий морей (шириной около 30 км), затопляемая в отличие от ваттов в периоды только наиболее высоких приливов и нагонов; покрыты лугами и болотами; почвы богаты гумусом.

марш-манёвр [фр. marche-manceuvre] - передвижение (марш) крупных войсковых соединений (армий, корпусов) в процессе маневра 1.

маршрут [нем. marschrute < фр. marche ход, движение вперед + route путь] - 1) заранее намеченный или установленный путь следования, направление, порядок пути; 2) товарный поезд, идущий без изменения состава и груза до места назначения.

марьяж [фр. mariage] - 1) уст. свадьба, брак; 2) в карточных играх - король с дамой одной масти в одних руках.

маседуан [фр. macedoine] - кушанье из вареных овощей и фруктов под соусом.

маска [фр. masque < ср.-лат. mascus] - 1) спец. накладка с вырезами для глаз, скрывающая лицо; 2) изображение человеческого лица, звериной морды и т. п., надевавшееся на лицо участниками народных игр, а также древнегреческими и древнеримскими актерами, актерами комедии дель арте, традиционного театра некоторых народов азии; 3) человек в маске; 4) гипсовый или иной слепок с лица умершего человека; 5) в медицине - прибор (или часть аппарата) для вдыхания летучих жидких или газообразных наркотических веществ с целью получения наркоза; накладывается на рот и нос больного; 6) предохранительная или изолирующая покрышка на лицо, применяемая при нек-рых видах работ (напр., при хирургических операциях); 7) в косметике - содержащие различные вещества составы, наносимые на кожу лица и шеи для лечеана и ухода; 8) * притворный вид. видимость какого-л, чувства; 9) предмет защитного снаряжения спортсмена (в фехтовании, хоккее и др.) для предохранения лица от травм.

маскарад [фр. mascarade < ит. maschera-ta] - 1) бал, участники которого являются в масках, в характерных и фантастических костюмах; 2) * притворство, обман.

маскарон [ит. mascherone] - скульптурное украшение в виде человеческого лица или головы животного, срезанных сзади (как маска).

маскировать [фр. masquer] - 1) одевать кого-л. в маскарадные костюм; 2) делать незаметным, невидимым для кого-л; применять маскировку 1; 3) * скрывать истинные намерения или действия.

маскировка [< фр.; см. маскировать] - i) в военном деле - совокупность средств и приемов, применяемых с целью скрыть от противника своя войска, военные объекты и др., а также ввести его в заблуждение относительно расположения, количества, состава своих сил (средств), относительно действий и намерений своих войск; 2) * сокрытие истинных намерений, действий.

масконы [< англ, mass concentr...] - области положительных аномалий силы тяжести на луне, обнаруживающие присутствие избытков массы, возможно, гигантских метеоритов, внедрившихся под поверхность луны в пределах т. наз. лунных морей.

маскулинизация [< лат. mascullnus мужской] - развитие у особи женского пола мужских вторичных половых признаков - напр, усов, бороды, грубого голоса (см. также вирилизм); м. может быть вызвана у животных в эксперименте введением самкам мужского полового гормона или путем кастрации (ср. феминизация).

масоны "фр. francs-macons букв, вольные каменщики] - иначе франкмасоны - члены религиозно-этического общества, возникшего в 18 в. в англии, а затем распространившего сеть своих ячеек (лож) и в остальных странах европы (в том числе в россии); проповедь нравственного самоусовершенствования сопровождалась у масонов спец. обрядностью и таинственностью; масонские организации (ложи) существуют и поныне во франции, сша и других странах.

масса [< лат. massa ком, кусок] - 1) физ. величина, одна из основных характеристик материи, определяющая ее инертные и гравитационные свойства; м. как мера инертности тела по отношению к действующей на него силе (м. покоя) и м. как источник поля тяготения равны (принцип эквивалентности); в международной системе единиц (си) м. выражается в килограммах; 2) вещество в виде густой или полужидкой смеси чего-л.; полуфабрикат в различных производствах, напр, бумажная м., фарфоровая м.; 3) множество, огромное количество чего-, кого-л.; 4) массы - широкие круги населения, народ.

массаж [фр. massage] - система приемов механических воздействий (растирание, поглаживание, поколачивание и т. п.) на поверхность тела; способствует улучшению крово- и лимфообращения, обмена веществ в тканях; примен. с лечебными, гигиеническими н другими целями.

массив " фр- massif тяжеловесный < лат. massa ком, кусок] - 1)м. горный - горное поднятие, сравнительно надо расчлененное . имеющее почти одинаковые размеры в длину и ширину; 2) большое пространство чего-л. однородного (напр., лесные массивы).

массивный [фр. massif] -тяжеловесный, большой.

массировать 1 [фр. masser] - делать массаж.

массировать" [< лат.; см. масса] - воен. сосредоточивать, концентрировать в одном месте, на одном направлении значительные силы, военную технику, огонь артиллерии и др.

массовое число [см. масса] - число нуклонов в атомном ядре - важная характеристика ядра, определяющая (наряду с зарядом) его свойства.

масс-сп ектрометр [см. масса + спектрометр] - прибор для разделения атомов в молекул по их массам.

масс-спектроскопия [см. масса. + спектроскопия] - совокупность методов исследования вещества по спектру масс атомов в молекул, входящих в его состав.

мастаба [ар.] - современное название гробниц древнеегипетской знати эпохи др. царства (2800-2250 гг. до н. э.).

мастика [ср.-гр. mastika < гр. mastiche смола] - 1) род густой массы различного состава, применяемой в технике; 2) состав для натирания полов.

мастикс [ср.-гр. mastika < гр. mastiche смола] - ароматичная смола мастикового и нек-рых других деревьев; примен. для изготовления лаков и как связывающее вещество при изготовлении пилюль и пластырей.

мастит [< гр. mastos грудь] - грудница - воспаление молочной (грудной) железы.

мастихин [< гр. mastiche смола] - в живописи - нож для наложения, смешения красок на палитре или на картине.

мастодонзавр [гр. mastos грудь, сосок + odus (odontos) зуб + ...эавр] - один из самых последних (триасовый период) и гигантских лабиринтодонтов, с черепом более 1 м; название отражает сосцевидную форму зубов; известен по находкам в центр. европе и юж. приуралье.

мастодонты [гр. mastos грудь, сосок + odus (odontos) зуб] - хоботные млекопитающие, предшественники слонов, имевшие сильно развитые (иногда прямые) верхние и (в отличие от слонов) также нижние бивни; название отражает характерную сосцевидную форму зубов.

мастоидит [гр. mastos грудь, сосок + eidos вид] - воспаление слизистой оболочки воздухоносных ячеек сосцевидного отростка височной кости, захватывающее также костную ткань; частое осложнение гнойного воспаления среднего уха.

мастопатия [гр. mastos грудь + pathos страдание, болезнь] - группа заболеваний молочной железы, характеризующихся разрастанием железистой или фиброзной ткани железы вследствие гормональных нарушений и проявляющихся уплотнением железы, болезненностью, кровотечениями из соска.

мастурбацкя [новолат. masturbatio <лат. manus рука + stuprare осквернять] - то же, что онанизм.

масштаб [нем. mapstab] - i) отношение длины линии на карте или глобусе к ее длин. в действительности; 2) * размеры, размах чего-л.

мат1 [< перс.] - в шахматах - положение, при котором король одной нз сторон не имеет защиты от атакующей его фигуры противника, м. означает поражение.

мат8 [гол., англ, mat] - 1) циновка, половик; 2) мягкая подстилка, предохраняющая спортсменов от ушибов; 3) укрытие, изготовленное из соломы, камыша и др., для защиты растений в парниках от холода.

мат* [< нем. mat тусклый, бледный] - незначительная шероховатость гладкой поверхности, лишающая ее прозрачности, блеска.

матадор [исп. matador < matar убивать] - иначе эспада - в бое быков (корриде) - тореадор, наносящий быку смертельный удар шпагой.

мате [< яз. кечуа] - 1) парагвайский чай - вечнозеленое дерево сем. падубовых, а также высушенные листья этого дерева, применяемые в юж. америке для приготовления напитка, сходного с чаем; 2) небольшой сосуд из плода тыквенного растения лагенарии, из которого пьют мате (парагвайский чай).

мателот [фр. matelot] - соседний в строю военный корабль (независимо от того, находится ли он спереди, сзади, справа или слева).

математика [гр. mathernatike < mathema познание, наука] - наука о количественных отношениях и пространственных формах действительного мира. "чистая математика имеет своим объектом пространственные формы и количественные отношения действительного мира, стало быть - весьма реальный материал. тот факт, что этот материал принимает чрезвычайно абстрактную форму, может лишь слабо затушевать его происхождение из внешнего мира" (энгельс). условно различают элементарную математику (арифметика, алгебра, геометрия, тригонометрия), высшую математику и прикладную.

математический - относящийся к математике; м. анализ - см. анализ 5; м - а я логика - см. логика 1; м а я статистик а - см. статистика 3; м - а я лингвистика - научная дисциплина, применяющая для исследования естественных языков и построения теории грамматик методы математики.

материализм [фр. matenahsme < лат. matenahs вещественный] - одно из двух главных направлений в философии, научное направление, противоположное идеализму. при разрешении основного вопроса философии об отношении мышления к бытию м. исходит из того, что единство мира в его материальности, что материя существует вне и независимо от сознания, что материя первична, а сознание вторично, произ-водно. домарксовский м. был преимущ. механистическим, метафизическим, не распространялся на область общественных явлений. к. маркс и ф. энгельс создали новую, высшую форму материализма - диалектический м.; распространив положения диалектического материализма на изучение общественных явлений, они создали исторический м.; дальнейшее развитие м. получил в трудах в. и. ленина в новой исторической обстановке.

материалист - 1) последователь философского материализма; 2) человек, оценивающий все с точки зрения узколичных житейских интересов, материальных выгод для себя.

материалистический - относящийся к материализм!/, свойственный ему, выражающий принципы материализма.

материальный - 1) относящийся к материи, существующий независимо от сознания; 2) имущественный, денежный, относящийся к средствам существования; 3) относящийся к материалу, материалам.

материя [лат. material - объективная реальность, существующая независимо от человеческого сознания и отображаемая им. все объективно существующее представляет собой различные формы существования и движения материи. единство мира - в его материальности. всеобщей формой существования материи является ее движение в пространстве и времени. признание первичности материи по отношению к сознанию и ее независимости от сознания - основной принцип философского материализма. фиэ. формами существования материи являются вещество (частицы - атомы, молекулы и др.) и различные поля (электромагнитное, гравитационное и др.).

матлот [фр. matelote < matelot матрос] - 1) голландский мастросскнй танец, близкий английской жиге, возникший в нач. 19 в. и имитирующий трудовые процессы на корабле; исполняется в быстром темпе, с характерным пристукиванием каблуками, элементами чечетки; муз. размер - 2/4 и 4/4; 2) парный бальный танец установленной композиции, созданный в нач. 20 в.; 3) кушанье из кусочков рыбы в соусе из красного вина в разных приправ.

матовый [нем. matt] - 1) не имеющий блеска, глянца; 2) непрозрачный, с наведенным матом *, напр, м-ое стекло.

матриархат [лат. mater (matris) мать + гр. arche власть] - предшествующая патриархату (предполагаемая) эпоха в развитии доклассового строя, характеризующаяся равноправием, а местами и руководящей ролью женщины в семье, хозяйственной и общественной жизни.

матрикс [лат. matrix < mater основа, букв, мать] - 1) мелкозернистое однородное вещество, заполняющее внутриклеточные структуры и пространства между ними и служащее поддерживающей средой для них; 2) полигр. способ изготовления эластичных печатных форм высокой печати с помощью вулканизированных каучуковых матриц.

матрикул(а) [< лат. matricula список] - уст. 1) официальный список определенных лиц (напр., учащихся университета, дворянских фамилий), доходов, взносов и т. п.; 2) зачетная книжка студента в высшем учебном заведении.

матрилинейный [лат. mater мать + linea линия] - основанный на родстве по материнской, женской линии, напр. м. род.

матримониальный [лат. matrimonial is < matrimonium брак] - брачный, относящийся к браку.

матрица [нем. matrize < лат. matrix (matricis) матка, источник, начало] - 1) тех. одна из основных частей штампа 1 с углублением или отверстием, соответствующим форме обрабатываемой детали, в которое входит пуансон 1; 2) полигр. углубленная форма (в противоположность выпуклой - патрице) для отливки наборных литер, для изготовления набора в наборны.

машинах; картонная, вияипластовая или свинцовая пластина с углубленным оттиском печатной формы, служащая для отливки стереотипов или получения гальваностереотипов; 3) мат. таблица расположенных в виде прямоугольника каких-л. математических объектов (чисел, алгебраических выражений и т. п.); основное понятие линейной алгебры.

матрицировать - изготовлять матрицы 2 с печатных форм.

матрокличнная наследствен. н о с т ь [лат. mater (matris) мать + гр. klino наклоняю] - форма проявления наследствен* ности, при которой у потомков обнаруживаются пренмущ. свойства материнского организма.

матрона [лат. matrona] - у древних римлян - почтенная замужняя женщина, мать семейства.

матрос [гол. matroos] - младшее воинское звание в военно-морском флоте, соответствующее званию солдата в других родах войск; служащий в составе судовой команды в торговом флоте.

матуар [фр. mattoir] - инструмент для гравирования, чекан.

матч [англ, match] - спортивное состязание между двумя или несколькими спортсменами, командами.

маузер [по вмени нем. конструкторов братьев в. в п. маузер (mauser)] - система огнестрельного оружия: винтовки, пистолета и др. мафия гит. maf(f)ia) - тайная организация, возникшая в конце 18 в. в сицилии (италия), терроризирующая население различными средствами; так стали называться в 20 в. также некоторые гангстерские организации в сша (после второй мировой войны наиболее известной стала "коза ностра" - ит. "наше дело>); организованная преступность.

мафусаилов век - долгий век, долголетие, глубокая старость (по имени мифического библейского патриарха мафусаила, якобы прожившего 969 лет).

махагони 1<лат.]-древесина ("красное дерево") нек-рых видов тропических деревьев; используется прн изготовлении ценной мебели, для внутренней отделки помещений.

махайрод [гр. machaira сабля, меч + odus (odontos) зуб] -саблезуб, саблезубая кошка (иногда неправильно называемая саблезубым тигром за свой размер) - крупный хищник неогенового периода с огромными верхними кинжаловидными клыками; известен в основном по находкам в старом свете (восточное полушарие), в том числе на территории ссср, махараджа - см. магараджа, махарани - см. магарани. махатма [санскр. mahatma букв, великая душа) - 1) в индуистской мифологии и теософии - одно из наименований мирового духа; 2) в современной индии - уважительная приставка к имени особо почитаемых лиц, великих общественных деятелей.

маха число, м-число [по имени австр. ученого э. маха (mach), 1838-1916] - характеристика течения сжимаемого газа, равная отношению скорости течения v к скорости звука а, т. е. м = vja; пришей, в аэро- н гидродинамике.

махаяна [санскр. большая колесница, или широкий путь спасения] - одно из направлений в буддизме, приверженцы которого считают возможным достижение нирваны не только монахами, но и мирянами (см. хинаяна).

махе [по имени австр. физика г. махе (mache), 1876-1954] - внесистемная единица концентрации радиоактивных нуклидов; сокращ. обозначение me; в махе указывают обычно концентрацию в воде или в воздухе радона, иногда применяют в дозиметрии минеральных вод и лечебных грязей; 1махе = 3,64 аман = = 3,64 1(г1в кюри/л.

махизм [по имени австр. ученого э. маха (mach), 1838-1916] - субъективно-идеалистическое течение в философии и теоретической физике конца 19 в.,тоже,чтозмпирискритицизм. мацерация " лат. maceratlo размягчение, смачивание водой] - размягчение или распадение на отдельные клетки тканей животных или растений в результате растворения межклеточного вещества; происходит также при длительном соприкосновении тканей с водой, растворами кислот, щелочей, что используется при обработке волокнистых растений (напр., льна), приготовлении нек-рых гистологических препаратов и др.

мачете [исп. machete] - большой нож для расчистки леса, кустарника в для рубки сахарного тростника.

мачетеро [исп. machetero] - рубщик сахарного тростника.

мачта [гол. mast] - 1) на судах - высокий вертикальный столб, установленный в диамет- . рольной плоскости судна и служащий основой для крепления парусов на парусных судах, а на современных беспарусных судах - для устройства постов управления и наблюдения, установки различной аппаратуры и т. д.; 2) нижнее, самое массивное, колено составной (обычно из трех колен) мачты на судне, считая стеньгу - вторым, а брам-стеньгу - первым; 3) сооружение, состоящее из вертикального ствола н поддерживающих его оттяжек и используемое в качестве опор для радио-, радиорелейных и телевизионных антенн и других сооружений связи.

машина [фр. machine <лат. machina сооружение] - 1) механизм или сочетание механизмов, осуществляющие определенные целесообразные движения для преобразования энергии (машины-двигатели), изменения формы, свойств, состояния или положения предмета труда (машины-орудия, рабочие машины), сбора, передачи, хранения, обработки в использования информации (напр., вычислительные машины); 2) автомобиль или какое-л. другое транспортное средство (напр., мотоцикл, велосипед).

машинальный [фр. machinal]-безотчетный, непроизвольный, бессознательный.

машиноскрипт-данные, представленные в форме, непосредственно воспринимаемой устройством обработки данных (клавишными машинами, вычислительными машинами, табулятором и т. п.).

маэстозо [ит. maestoso] - муз. торжественно, величаво.

маэстро [ит. maestro] - в ряде стран (гл. обр. в италии) - почетное именование крупных деятелей в различных областях искусства - композиторов, исполнителей, дирижеров, живо. писцев, а также мастеров шахматной и шашечной игры.

манускулы [< лат. majusculus несколько больший] - прописные буквы, преимущ. в применении к древней латинской и греческой письменности (противоп. минускулы).

мбандр [по имени очень извилистой реки меандр (ныне - большой мендерес) в малой азии] - 1) изгибы русла равнинных рек, возникающие в результате действия течений, не совпадающих с направлением основного речного потока, при которых поверхностные струи направляются к вогнутому берегу, а дойные - к выпуклому; 2) геометрический орнамент в виде ломаной или кривой линии с завитками; широко применялся в искусстве др. греции.

меандрический [см, меандр] - изогнутый, извилистый.

мера... [< гр. fflegas большой] - 1) первая составная часть сложных слов, указывающая на большой размер чего-л., напр.: мегалиты; 2) первая составная часть наименований единиц физ. величин, служащая для образования наименований кратных единиц, равных миллиону (10е) исходных единиц, 1 мегабар = 10е бар; сокр. обозначение: м.

мегакариоциты [мега... + карио... + гр. kytos клетка] - крупные (до 40 микрометров в поперечнике) клетки костного мозга млекопитающих и человека, образующие тромбоциты.

мегаколон [мега... + гр. kolon толстая кишка] - болезненное увеличение длины и гл. обр. ширины, .а также утолщение (гипертрофия) стенки толстого кишечника.

мегалиты [мега... + гр. lithos камень] - древние сооружения (3-2 тысячелетия до н. э., а в нек-рых странах и позднее) из громадных камней, служившие большей частью могильными памятниками и святилищами; распространены во всех странах мира, кроме австралии.

мегалозавр [см. мегало... + ...зовр] - крупный хищный динозавр середины мезозоя из группы карнозавров; известен по находкам в европе; м. - первый из описанных динозавров (1824 г.), принятый за большую ящерицу.

мегаломания [см. мегом...] - мания величия.

мегалопланктон [см. мегом...] - самые крупные организмы планктона (больше 1 м).

мегалополис [мегом... + гр. polis город] - "сверхгород", гигантский город, образовавшийся в результате роста и фактического слияния многих городов и населенных пунктов.

мегантроп [мега... + гр. anthropos человек] - ископаемая человекообразная обезьяна, близкая к парантропу; остатки мегантропа найдены на о-ве ява и в вост. африке.

мегапарсек [см. мега...] - астр, единица измерения космических расстояний, равная миллиону парсек.

мегарельеф[см. мега..] - самые крупные формы рельефа 2: материковые выступы, океанические впадины (ср. макрорельеф, мезорельеф, микрорельеф).

мегарон [гр. megaron букв, большой зал] - тип здания, сложившийся в др. греции в 3-. тысячелетии до н. э. - прямоугольная постройка с открытым помещением (портиком) в торце, обычно огражденным с боков выступающими концами стены, а спереди - столбами; за портиком находился зал .с очагом в центре.

мегаскоп [см. мега... + ...скоп] - оптический инструмент для рассматривания мелких драгоценных камней.

мегаспорангий [см. мега... + спорангий] - иначе макроспорангий - орган, в котором у споровых и семенных растений образуются мегаспоры.

мегаспорофилл [мега... + спора + гр. phyllon лист] - иначе макроспорофилл - видоизмененный лист растений (напр., разнесло-ровых плауновидных), на котором развиваются мегаспорангии и который у цветковых растений представляет собой срастающиеся плодолистики, образующие пестик.

мегаспоры [см. мега... + спора] - иначе макроспор-ы - образующиеся в мегаспоран-гиях крупные споры, из которых развиваются женские заростки (напр., у покрытосеменных растений - зародышевый мешок).

мегатерий [см. мега... + ...терий] - вымершее в раннечетвертичную эпоху млекопитающее, родственное ленивцам (американским неполнозубым), но гораздо крупнее и не древесного, а наземного образа жизни; обитал в сев. и юж. америке.

мегафон [см. мега... + ...фон] - рупор, приставляемый ко рту говорящего для усиления звука голоса; электроакустический м. состоит из микрофона, усилителя в динамика.

мегера [гр. megaira] - 1) в древнегреческой мифологии - одна из трех эриний, богинь мщения; изображалась в виде отвратительной старухи со змеями вместо волос; 2) * злая, сварливая женщина.

мегомметр [см. мега... + ом + ...метр] - прибор для измерения больших электрических сопротивлений (от 0,1 до 1000 мом), гл. обр. сопротивлений электрической изоляции кабелей, трансформаторов, электрических машин и др.

медаль [фр. medaille] - знак отличия в виде металлического круга, овала, ромба и т. д. с каким-л. рельефным изображением и надписью, выдаваемый за боевые заслуги или трудовые подвиги; такого же рода знак, выдаваемый в память о каком-л, событии.

медальон [фр. medallion] - 1) ювелирное украшение (обычно в виде овальной и круглой плоской коробочки с цепочкой), которое может служить для хранения чего-л. (напр., портрета); 2) овальная или круглая оправа или рамка для какого-л, изображения, украшения, а также рисунок, рельефный орнамент, заключенный в такую рамку.

медея [гр. medeia] - 1) в древнегреческой мифологии - волшебница, жена аргонавта ясона, жестоко отомстившая ему за неверность; 2) * обольстительная, ревнивая, мстительная женщина.

меджидие - старинная турецкая серебряная монета.

меджлис [< ар.] - название парламента в иране.

медиальный [лат. medialis] - анат. срединный; расположенный ближе к срединной плоскости тела (ср. латеральный).

медиана [< лат. mediana средняя] - 1) геол. отрезок, соединяющий вершину треугольника с серединой противоположной стороны; 2) в статистике - срединное или центральное значение.

медианный [см. медиана] - срединный, лежащий в срединной плоскости или вблизи от нее.

медианта [< лат. medians (mediantis) разделяющий пополам] - муз. 3-я и 4-я ступень мажорного или минорного лада, а также аккорд, построенный на одной из этих ступеней; 3-я ступень считается верхней медиантой, 4-я - нижней медиантой.

медиастинит [< позднелат. mediastinum средостение] - воспаление клетчатки средостения (пространства в грудной полости, где расположены сердце, крупные кровеносные сосуды, трахея, пищевод и т. п.).

медиатизация [< лат. mediatus выступающий посредником] - превращение владетельных германских князей из самостоятельных членов "священной римской империи" в подвластных другому, более крупному германскому государству, входящему в империю (была широко проведена в нач. 19 в.).

медиатор1 [<лат. mediator посредник] - 1) государство, выступающее посредником в международном споре; 2) иначе трансмиттер - биологически активное вещество, участвующее в передаче возбуждения с нервного окончания на рабочие органы (мышцы, железы и др.) и с одной нервной клетки на другую (в синапсах); м. симпатической нервной системы - норадрена-лин, м. парасимпатической нервной системы - ацетилхолин, передающий, кроме того, возбуждение с нерва на мышцы.

медиатор2 [< лат. mediator посредник] - см. плектр.

медиация [< ср.-лат. mediatio посредничество] - посредничество в международном споре третьего, не участвующего в споре, государства.

медиеваль [< фр. medieval средневековый] - рисунок печатного шрифта, близкий к начертанию латинских шрифтов эпохи возрождения, напр, шрифты эльзевир.

медиевист - историк, изучающий историю средних веков, специалист по медиевистике.

медиевистика [< лат. medium aevum средние века] - раздел исторической науки, изучающий историю средних веков.

медикамент [лат. medicamentum] - лекарство.

медисон - см. мэдисон.

медитативная лирика [< лат. те-ditatio размышление] - стихотворные раздумья, напр. "за далью - даль" а. твардовского.

медитация [лат meditatio] - сосредоточенное размышление.

медиум1 [< лат. medius средний] - лицо, которое, по представлению спиритов (см. спиритизм), обладает способностью быть посредником между людьми и миром "духов".

медиум2 [< лат. medius средний] - 1) муз. средний регистр женского певческого голоса; 2) гром, средний залог (м е д и о п а с с и в).

медицина [лат. medicina] - система наук и практическая деятельность, направленные на сохранение и укрепление здоровья человека, продление его жизни, предупреждение и лечение болезней; космическая м. - комплекс наук, охватывающий научные исследования и мероприятия, направленные на обеспечение безопасности и создание оптимальных условий жизнедеятельности человека в условиях космических полетов.

медресе [ар.]-средняя (реже высшая) религиозная мусульманская школа.

медуза [гр. medusa] - 1) в древнегреческой мифологии - одна из трех еоргон - змеево-лосая дева, от взгляда которой люди превращались в камень; 2) особь полового поколения кишечнополостных животных, характеризующихся сменой полового и бесполого поколений (метагенез); тело студенистое в виде колокола или зонтика со щупальцами по краям; большинство ведет свободноплавающий образ жизни.

медуллярный [лат. medullaris < medulla костный мозг] - анат. костномозговой.

мезальянс [фр. mesalliance] - в дворян-ско-буржуазном обществе - брак с лицом низшего социального положения; неравный брак.

мезембриантемум [лат. mesembryan-themum] - род травянистых растений сем. аизо-вых, распространенных гл. обр. в южной части африки; многие виды разводят как декоративные.

мезентерий (меэ(о)... + гр. enteron внутренности, кишки] - анат. брыжейка - складка брюшины, подвешивающая и закрепляющая внутренности в брюшной полости.

мезенхима [мез(о) + гр. enchyma влитое, налитое] - соединительная ткань зародыша многоклеточных животных и человека, закладывающаяся на ранних стадиях их развития; м. имеет синцитиальное строение (см. синцитий); из мезенхимы образуются: рыхлая соединительная ткань, клетки крови, эндотелий сосудов, кости, хрящи, связки, сухожилия и др.

мез(0)... [< гр. mesos средний, промежуточный] - первая составная часть сложных слов, обозначающая среднюю величину или промежуточное положение чего-л., напр.: мезорельеф.

мезоатом [см. мез(о)...] -физ. атом, в котором один из электронов замещен отрицательно заряженным мюоном; в мезоатоме мюоны расположены в сотни раз ближе к ядру, чем электроны в обычном атоме.

мезоглея [мез(о)... + гр. gloios клейкий]-, студенистый слой, иногда содержащий клетки, между эктодермой 1 и энтодермой 1 у губок и кишечнополостных животных.

мезодерма [мез(о)... + гр. derma кожа] - средний слой зародыша многоклеточных животных и человека (средний зародышевый листок), закладывающийся на ранних стадиях его развития между эктодермой 1 и знтодермой 1; из мезодермы развиваются мышцы, хрящи, кости, органы выделения, половые органы и др.

мезозавры [см. мез(о)... + ...завр] - позднепалеозойские (см. палеозой) ящерицеобраз-ные пресноводные рептилии с ластовидными конечностями и многочисленными игольчатыми зубами в челюстях; занимают по строению как бы промежуточное положение среди других групп рептилий; систематическое положение мезозавров неясно до сих пор.

мезозой, мезозойская группа (э р а) [мез(о)... + гр. zoe жизнь] - геол. группа отложений горных пород и соответствующая ей эра геологической истории земли, следующая за палеозоем и предшествующая кайнозою. продолжительность 160-170 млн. лет. характеризуется трансгрессией морей на платформах, активными тектоническими движениями в зонах, примыкающих к тихому океану. широкое развитие лесов из хвойных, хвощовых и папоротников, а в конце эры появление покрытосеменных растений (платаны, лавры, магнолиевые и др.), господство гигантских рептилий (водные, наземные и летающие ящеры), появление мелких млекопитающих, первых птиц (археоптериксы), а в морях - костистых рыб, головоногих моллюс* ков (аммониты 2 и белемниты), морских ежей и лилий. подразделяется на триас, юру и меловую (или мел) системы (периоды).

мезокефалия, мезоцефалия [ме-в(о)... + гр. kephale голова] - среднеголовость (см. мезокефалы) - форма головы, средняя между брахикефалией и долихокефалией.

мезокефалы, мезоцефалы [мез(о)... + гр. kephale голова] - люди, у которых отношение ширины головы к ее длине в процентах ("головной указатель") выражается цифрой в пределах 75-80, т. е. имеет место мезокефалия.

мезоклимат [см. мез(о)... + климат] - местный климат: климатические условия, свойственные определенному ограниченному району на земной поверхности.

мезолит [мез(о)... + гр. lithos камень] - переходный период от древнего каменного века (палеолита) к новому каменному веку (неолиту), т. е. от 12 до 6 тыс. лет назад (в европе - 10-7 тыс. лет назад, на ее севере - 6-5 тыс. лет, а на ближ. востоке - 12-9 тыс. лет назад).

мезомолекула [см. мез(о)...] - молекула, в которой хим. связь осуществляется не электроном, как обычно, а отрицательно заряженным мюоном.

мезонин [< ит. mezzanine полуэтаж] - верхний полуэтаж дома, неполный этаж (см. антресоль).

мезоны [см. мез(о)." + (электр)он] - неустойчивые, самопроизвольно распадающиеся элементарные частицы, переносчики ядерных сил; масса первых открытых мезонов была больше массы лептонов, но меньше массы нуклонов, отсюда они получили свое название.

мезопауза [меэ(о)... + лат. pausa < гр. pausis прекращение] - переходный слой между меэосферой и термосферой на высоте около 80 км.

мезорельеф [см. мез(о)...] - формы рельефа 2, являющиеся промежуточными между крупными (макрорельефом) и мелкими (микрорельефом), напр, долины, котловины.

мезосфера [см. мез(о)... + сфера] - слои атмосферы от 50 до 80 км, характеризующиеся сильным падением температуры с высотой.

мезотелий [см. мез(о)...] - биол. однослойный плоский эпителий, выстилающий серозные оболочки (напр., плевру, брюшину, перикард и др.) у позвоночных животных и человека.

мезотрофы [мез(о)... + гр. trophe питание] - растения, растущие на средних по плодородию почвах (ср. олиготрофы, эвтрофы).

мезофилл [мез(о)... + гр. phyllon лист] - основная ткань листьев растений (паренхима). лежащая между двумя слоями эпидермиса и состоящая из живых клеток, содержащих хлорофилл.

мезофиты гмез(о)...+гр. phyton растение]- растения, живущие в условиях достаточного, но не избыточного увлажнения (ср. гигрофиты, гидрофиты, ксерофиты).

мезоцефалия -см. мезокефалия.

мезоцефалы - см. мезокефалы.

мейоз [< гр. meiosis уменьшение, убывание] - биол. иначе редукционное деление - одна из форм непрямого деления клетки, свойственная развивающимся половым клеткам; при мейозе происходит уменьшение (редукция) числа хромосом вдвое (ср. митоз).

мейстерзингеры [< нем. meistersinger мастер пения] - в германии 14-16 вв. - члены профессиональных объединений (гильдий) поэтов и певцов из горожан; преемники миннезингеров.

мектеб [ар.] - 1) начальная мусульманская школа для мальчиков; 2) название средней общеобразовательной школы у тюркских народов, живущих в ссср.

меламин - органическое соединение гетероциклического ряда; твердый кристаллический продукт; примен. для получения меламино-фор-мальдегидной смолы.

меланж [< фр. melange смесь] - смешение в пряже волокон, окрашенных в разные цвета; ткань, вырабатываемая из такой пряжи.

меланж-акт [фр. melange смесь + acte действие] - в цирке - номер, состоящий из разнообразных трюков.

меланины [<гр. melas (melanos) темный, черный] - биол. черные и темно-коричневые красящие вещества (пигменты 1) у животных и человека; содержатся в коже, волосах, радужной оболочке глаза.

меланоз [< гр. melas (melanos) темный, черный] - избыточное накопление в организме красящего вещества (пигмента 1) - меланина; может быть нормальным (у людей нек-рых рас или с появлением загара при воздействии ультрафиолетового излучения) и возникать при ряде заболеваний.

меланома [гр. melas (melanos) темный, черный + ...бта окончание в назв. опухолей] - опухоль, развивающаяся из клеток, вырабатывающих красящее вещество (пигмент 1).

меланотропин [гр. melas (melanos) темный, черный + trope поворот, перемена] - то же, что интермедии.

меланоцитостимулирующий гормон [гр. melas (melanos) темный, черный + цито...]-то же, что интермедии.

меланхолик - 1) тот, кто страдает меланхолией 1; 2) человек, склонный к угнетенному настроению и мрачным мыслям; 3) человек, отличающийся (по своему темпераменту) слабой возбудимостью, глубиной и длительностью эмоций.

меланхолический - прил. от сл. меланхолия; тоскливый, грустный.

меланхолия [гр. melas (melanos) черный + chole желчь] - 1) устаревшее название депрессии, происхождение которой древние греки объясняли отравлением "черной желчью"; 2) уныние, тоска, грустное настроение.

меласса [фр. melasse] - кормовая патока, отход свеклосахарного производства; сиропо. ооразная жидкость темно оурого цвета со специфическим запахом; примен. для сдабривания грубых и концентрированных кормов.

мелена [гр. melaina < melas (melanos) темный, черный] - черные, напоминающие деготь испражнения - важнейший симптом внутреннего кровотечения любого отдела пищеварительного тракта.

мелизмы [< гр. melos песнь]- муз. небольшие мелодические украшения, устойчивые по форме (форшлаг, группетто, трели, мордент); разновидность орнаментики.

мелинит [< гр. melinos желтый, желтоватый] - взрывчатое вещество, пикриновая кислота (тринитрофенол); другие названия - лиддит, шимоза.

мелиоративный - относящийся к мелиорации.

мелиоратор - специалист по мелиорации. мелиорация [< лат. melioratio улучшение] - система организационно-хозяйственных и технических мероприятий, направленных на коренное улучшение земель для сельскохозяйственного пользования путем их осушения или орошения (гидромелиорация), изменения структуры почвы промывкой, гипсованием, известкованием ит. д. (химическая мелиорация), углубления пахотного горизонта, посадки спец. растений (с и д е р а т о в), защитных лесных насаждений (агролесомелиорация) и пр.

мелисса [< гр. melissa пчела; мед] - многолетнее травянистое растение сем. губоцветных, содержащее эфирное масло с запахом лимона, которое используется в парфюмерии, а иногда как пряность.

мело... [<гр. melos песнь] - первая составная часть сложных слов, обозначающая: связанный с пением, музыкой, напр.: меломания, мелодекламация.

мелодекламация [см. мело... + декламация] - чтение стихов или прозы, сопровождаемое музыкой.

мелодика [<гр. melodikos мелодический, песенный] - 1) учение о мелодии; 2) совокупность мелодических средств муз. произведения, композитора, народного творчества; мелодическое построение чего-л. (напр., м. стиха).

мелодист - 1) композитор, музыка которого отличается особенной яркостью, выразительностью мелодии; 2) народный певец или музыкант-инструменталист, сочиняющий только напевы песен или инструментальные мелодии.

мелодня [< гр. melodia пение, песнь] - 1) осмысленно-выразительная, благозвучная последовательность звуков (для одного голоса), объединенных определенными отношениями высоты, длительности и силы (на основе лада и метра8 2) и составляющих известное муз. единство, напев; 2) в музыке гомофонного склада (см. гомофония) - наиболее выразительный голос.

мелодрама [см. мело... + драма] - пер-вонач. - музыкально-драматическое произведение, в котором монологи и диалоги действующих лиц сопровождаются музыкой; с конца 18 в. - драматическое произведение, отличающееся острой интригой, преувеличенной эмоциональностью, резким противопоставлением добра и зла, морально-поучительной направленностью; м. пре. емственно связана с романом ужасов и семеино* бытовой драмой; * о неестественном выражении чувств.

меломан [см. мело... + ,..ман]-страстный любитель музыки, пения.

меломания [см. мело... + мания] - чрезмерная страсть к музыке, пению.

мелопея [мело... + гр. poieo делаю] - у древних греков учение о мелодии; в современном музыкознании соответствует термину мелодика.

мелос [< гр. melos песнь] - муз. обобщенное понятие мелодического, песенного начала в музыке.

мелотипия [гр. melos песнь+...яш/шя] - печатание нот типографским способом.

мельпомена [гр. melpomene] - в древнегреческой мифологии - одна из девяти муз, покровительница трагедии; символ сценического искусства.

мельхиор [нем. melchior, искаж. фр. maillechort, от имени фр. изобретателей этого сплава майо (maillot) и шорье (chorier)] - сплав меди с 30% никеля, 0,8% железа и 1% марганца (иногда с 19% никеля); отличается высокой коррозионной стойкостью, хорошо обрабатывается давлением в холодном и горячем состоянии; примеи. для изготовления посуды, монет, деталей точной механики и т. д.

мелянопус [лат. melanopus] - разновидность твердой пшеницы с опушенным белым с черными остями колосом и белым зерном; в ссср широко распространены яровые и озимые сорта мелянопуса.

мелясса - см. меласса.

мембрана [< лат. membrana кожица] - 1) натянутая пленка, металлическая фольга или тонкая гибкая металлическая пластинка, воспринимающая давление (колебания) воздуха и преобразующая его в механическое перемещение (напр., в анероидах, микрофонах) либо механические перемещения в упругие колебания воздуха (телефон, громкоговоритель и др.); 2) биол. тонкие пограничные структуры, расположенные на поверхности клеток и внутриклеточных частиц, а также канальцев и пузырьков в клеточном содержимом; биологическая функция мембран: проницаемость клетки для различных веществ, транспорт продуктов обмена и др.

меморандум [< лат. memorandum что надо помнить] - 1) дипломатический документ, детально излагающий существо вопросов, являющихся предметом дипломатической переписки; 2) в торговле - письмо с напоминанием о чём-л.; в счетоводстве - напоминание о задолженности; 3) докладная записка, служебная справка по какому-л. вопросу; 4) перечисление в полисах* (особенно морских) опасностей, страхование от которых не производится.

мемориал [ит. memoriale < лат. memo-rialis памятный] - 1) уст. записки, дневник; 2) спортивное соревнование в память выдающихся | спортсменов; 3) архитектурное сооружение, слу- , жащее для увековечения памяти кого-л.; 4) уст. \ бухгалтерская книга для ежедневных записей торговых операций.

мемориальный [лат. memorialis] - памятный, служащий для увековечения памяти о ком-л. или о чём-л., напр, м-ая доска, м. музей (см. также мемориал 2).

мемуары [<фр. memoires воспоминания] - 1) автобиографические записки; воспоминания о событиях и лицах прошлого, прямо или косвенно причастных к жизни автора; 2) уст. научные записки, собрание научных статей, издаваемых ученым обществом или учреждением.

менада [гр. mainas (mainados) букв, бешеная, исступленная] - в др. греции - жрица вакха, вакханка.

менгиры (бретонское menhir < men камень + hir длинный] - один из видов мегалитических памятников (см. мегалиты) в виде отдельных, вертикально поставленных продолговатых камней, образующих иногда параллельные ряды длиною в несколько километров; встречаются в сев.-зап. европе (чаще всегсл, а также в азии и африке; на территории ссср м. известны в сибири и на кавказе.

менделизм -совокупность представлений о природе наследственности, сформулированных чешским естествоиспытателем г. менделем (mendel, 1822-1884). в основе которых лежит положение о "наследственных факторах" - материальных носителях (или веществе) наследственности - генах, явившееся одной из исходных основ хромосомной теории наследственности в современной генетики.

менеджер [англ. manager < manage управлять] - 1) наемный профессиональный управляющий в капиталистическом производстве; 2) специалист по управлению производством; 3) предприниматель в профессиональном спорте, организующий тренировку и выступления спортсменов.

менеджеризм - современная буржуазная теория, согласно которой контроль над производством в капиталистических странах якобы перешел от частных собственников - капиталистов к наемным управляющим - менеджерам; теория менеджеризма призвана замаскировать растущую концентрацию собственности в власти в руках монополия.

менеджмент [< англ, management управление, заведование, организация] - управление производством; совокупность принципов, методов, средств и форм управления производством, разрабатываемых и применяемых с целью повышения эффективности производства и увеличения прибылей.

менестрель [фр. menestrel < прованс.] - 1) в средневековой англии и франции - певец, музыкант, потешник и декламатор (обычно и поэт) при дворе знатного феодала или странствующий; 2) в англии в франции 14-18 вв. - название музыканта-профессионала.

мензула [< лат. mensula столик] - ееод. полевой чертежный столик, применяемый совместно с кипрегелем при топографической съемке; в комплект мензулы входят планшет 1, штатив 2 в скрепляющая их подставка.

мензура [< лат. mensura мера]- муз. 1) расчетные данные для определения размерных величин источника звука в муз. инструментах (напр., диаметр, длина и натяжение струн); 2) в средневековой многоголосной (т. наз. мензуральной) музыке - определение ритмических длительностей.

мензурка [< лат. mensura мера, мерка] - аптечный или лабораторный сосуд с обозначен. ными на нем делениями для отмеривания небольших объемов жидкости.

менингит [< гр. meninx (meningox) мозговая оболочка] - воспаление оболочек головного и спинного мозга.

мениск [ гр. menlskos лунный серп] - 1) выпуклая или вогнутая поверхность жидкости в узких (капиллярных) трубках или между близко расположенными твердыми стенками; образование мениска обусловлено межмолекулярным воздействием; 2) оптическое стекло (линза), выпуклое с одной стороны в вогнутое с другой; 3) анат. м. внутренний и наружный- хрящевые образования серповидной формы в коленном суставе.

менисковые системы - зеркально-линзовые оптические системы, включающие одну или несколько линз в виде мениска 2.

меннониты - одно из протестантских течений, выделившееся из анабаптизма в нач. 16 в.; м. проповедуют смирение, непротивление злу насилием, нравственное самоусовершенствование; вероучение и культ близки баптизму.

менструация [< лат. menstruus ежемесячный] - иначе регулы - ежемесячные кровянистые выделения из матки женщины, достигшей половой зрелости; обусловлены овуляцией.

менюл [лат. mentha мята + oleum масло]- органическое соединение, спирт алициклического ряда; твердое кристаллическое вещество; содержится в эфирном масле перечной в японской мяты, откуда в получается; примен. для приготовления ликеров, конфет, зубных паст, а также лекарственных препаратов.

ментор [гр. mentor имя воспитателя телемака, сына одиссея, в гомеровской поэме "одиссея*] - 1) руководитель, наставник, воспитатель; 2) биол. метод ментора - разработанный и. в. мичуриным метод воспитания растительных гибридов, состоящий в прививке молодому гибридному сеянцу черенков от одного из родителей или от других сортов или же в прививке на время самого гибридного сеянца в крону дерева того сорта, влияние которого желательно обеспечить.

менторский - свойственный ментору, * нравоучительный, поучающий.

менуэт [фр. menuet < menu маленький, мелкий] - старинный французский бальный танец плавного, несколько жеманного характера, построенный в основном на поклонах и реверансах; муз. размер - 3/4.

меню [фр. menu] - подбор блюд для завтрака, обеда и т. д.; листок с перечнем блюд (в ресторане, столовой н т. п.).

мергель [нем. mergel < лат. marga] - осадочная горная порода, состоящая из мелкозернистого кальцита (40-60%) с примесью доломита и глинистых минералов; примен. для изготовления цементов; м., содержащий 76- 80% кальцита и 20-25% глины, наз. натуральным цементом; идет на изготовление портландцемента без добавок.

меридиан [< лат. meridlanus полуденный] - 1) линия сечения поверхности земного шара плоскостью, проходящей через оба полюса; все точки, лежащие на одном меридиане, имеют одинаковую географическую долготу; 2) небесный м. - большой круг небесной сферы, проходящий через зенит в полюсы мира. ногда солнце пересекает плоскость меридиана, наступает истинный полдень; 3)м агнитный м. - проекция силовой линии магнитного поля земли на ее поверхность; магнитные меридианы сходятся к сев. и юж. магнитным полюсам земли.

меридианный -относящийся к меридиану; м. к р у г-астрономическая труба, при своем вращении вокруг горизонтальной оси описывающая плоскость меридиана; служит для определения положения светила на небесной сфере (а именно - склонения и прямого восхождения светила).

меридиональный [< лат. meridionalis полуденный] - направленный по меридиану, с севера на юг.

мериносы [исп. merinos] - породы тонкорунных овец (см. также прекос, рамбулье).

меристема [< гр. meristos делимый] - система образовательных тканей растений, состоящих из интенсивно делящихся клеток, одни из которых обеспечивают непрерывное нарастание массы растения, другие способны к образованию различных производных тканей.

меркантилизм [фр. mercantilisme < ит. mercante торговец] - экономическое учение и экономическая политика, отражавшие интересы торговой буржуазии в периоды разложения феодализма и становления капитализма (15- 18 вв.). меркантилисты исходили из положения, что источником богатства является сфера обращения, а не сфера производства, богатство же отождествляли с денежным капиталом; они считали, что благосостояние государства зависит от возможно большего скопления в стране денег (золота и серебра), и добивались преобладания вывоза товаров за границу над ввозом их в страну.

меркантильный [фр. mercantile < ит. ]- 1) торговый, коммерческий; 2) * торгашеский, мелочно-расчетливый.

меркаптаны [лат. merc(urius) ртуть + cap tans захватывающий] - иначе тиоспир-т ы - класс органических соединений, содержащих сульфгидрильную группу sh; обладают очень неприятным запахом; содержатся в продуктах гниения белков; производные меркаптанов используются как ускорители вулканизации, в органическом синтезе нек-рых лекарственных препаратов, а также инсектицидов.

меркурий [лат. mercurius] - 1) в древнеримской мифологии - бог скотоводства и торговли, покровитель путников, вестник богов; то же, что в древнегреческой мифологии гермес; 2) астр, планета, самая близкая к солнцу и самая малая из больших планет солнечной системы; 3) * вестник, посланец.

мерозигота [< гр. meros часть, доля] - частичная зигота, образующаяся при всех формах переноса генетического материала у бактерий (см. конъюгация 1, трансдукция, трансформация 3).

мерокриновые железы [гр. meros часть, доля + krino выделяю, отделяю] - железы, выделение секрета * которыми не связано с гибелью секретирующих клеток или их частей; к м-ым железам относится большая часть потовых желез человека (ср. апокринные, голокриновые железы).

мерология [гр. meros часть, доля + ...логия] - раздел антропологии, в котором изу. чаются вариации строения отдельных органов и тканей человека.

мерсеризация [по имени англ, изобретателя дж. мерсера (mercer), 1791-1866] - обработка хлопчатобумажных текстильных материалов концентрированным раствором щелочи (едким натром) с целью придания им шелковистого блеска, мягкости.

мертель [нем. mortel] - смесь песка и гашеной извести; примен. для заполнения швов в огнеупорной кладке промышленных печей и других тепловых агрегатов.

месса [фр. messe < лат. missa] - 1) католическая обедня (см. литургия 2); 2) многоголосное циклическое хоровое муз. произведение на текст литургии; иногда - концертное произведение такого характера (выходящее за рамки культовой музыки).

мессалина [лат. messalina] - 1) жена римского императора клавдия (1 в. н. э.), известная своим властолюбием, коварством и распутством; 2) * распутная женщина.

мессианизм, мессианство - религиозная вера в пришествие мессии.

мессидор [фр. messidor < лат. messis жатва + гр. doron дар] - десятый месяц (с 19- 20 июня по 18-19 июля) французского республиканского календаря, действовавшего в 1793- 1805 гг.

мессия [< др.-евр.] - в иудаизме и христианстве - спаситель, который должен явиться с неба для установления "царства божьего".

мета [< ит. met! половина (a meta пополам)] - ком. условие сделки, в соответствии с которым ее участники делят пополам прибыли и убытки.

мета... [< гр. meta после, за, через] - первая составная часть сложных слов, обозначающая: 1) следование за чём-л., переход к чему-л. другому, перемену состояния, превращение, напр.: метагенез, метафаза; 2) в современной логической терминологии используется для обозначения таких систем, которые служат, в свою очередь, для исследования илиописания других систем, напр.: метатеория, метаязык.

метабазис [< гр. metabasis переход] - лог. софистический (см. софистика) прием в споре, заключающийся в отклонении от обсуждаемого вопроса и подмене его другим вопросом.

метаболизм [< гр. metabole перемена] - обмен веществ - совокупность процессов катаболизма и анаболизма в растениях, животных, микроорганизмах.

метаболиты [<гр. metabole перемена] - вещества, образующиеся в организме в процессе обмена веществ - метаболизма (ср. антиметаболиты).

метагалактика [см. мета...] - астр. вся известная в настоящее время часть вселенной, со всеми находящимися в ней галактиками, квазарами и другими объектами.

метагенез [см. мета... + ...генез] - биол. одна из форм чередования поколений у животных, при которой поколение, способное к половому размножению, сменяется бесполым (ср. гетерогония).

метазоа [мета... + гр. zoa, мн. ч. от zoon животное] - зоол. общее название для всех многоклеточных животных (в противоположность одноклеточным - протозоа).

метакриловая кислота - органическое соединение алифатического ряда; бесцветная жидкость; получают синтетически; широко при-мен. при производстве полимеров и сополимеров.

металл [лат. metallum < гр. metallon шахта, рудник] - металлы - вещества, обладающие специфическим блеском, ковкостью, тягучестью, хорошо проводящие тепло и электричество; этими свойствами, обусловленными наличием в их кристаллической решетке большого числа электронов проводимости ("свободных" электронов), обладают свыше 80 простых веществ и очень большое число сплавов.

металлизация - покрытие поверхности какого-л, изделия металлами или сплавами для предохранения их от коррозии, износа, а также в декоративных целях, осуществляемое различными методами, напр, распылением расплавленного металла (шоопирование), насыщением поверхностных слоев металлических изделий хим. элементами путем диффузии при высокой температуре (м. д и ф ф у з и о н н а я) и др.

металлогения [металл + гр. genos рождение] - раздел учения о полезных ископаемых, рассматривающий закономерности размещения рудных месторождений в земной коре; область, характеризующаяся родственными по образованию рудными месторождениями, составляет металлогеническую провинцию.

металлография [см. металл + ...гра-фия] - 1) наука о структуре и физ. свойствах металлов и сплавов, раздел металловедения; 2) печатание полиграфическим способом с гравированных или травленых металлических печатных форм.

металлоид [металл + гр. eidos вид] - металлоиды - устарелое название неметаллических элементов (сера, азот и др.); в настоящее время заменено названием неметаллы.

металлокерамика [см. металл + керамика] - способ получения твердых сплавов из порошков металлов и неметаллических добавок путем прессования их под большим давлением и спекания при высокой температуре.

металлооптика [см. металл] - раздел оптики, в котором изучаются оптические свойства металлов (отражательная способность, поглощение света) в зависимости от их кристаллической структуры.

металлотермия [металл + гр. therme теплота, жар] - металлургические процессы восстановления металлов (и сплавов) из их соединений (напр., окислов) с использованием в качестве восстановителей других металлов, легко соединяющихся с кислородом (см. алюминотермия и силикотермия).

металлофизика - раздел физики, изучающий электронное и атомно-кристаллическое строение металлов и металлических сплавов, их свойства и протекающие в них процессы; м. - основа металловедения.

металлофон [см. металл + ...фон] - общее наимендвание группы муз. инструментов, гл. обр. пластинчатых ударных (напр., челеста), у которых источником звука является металлическое тело.

металлургия [<гр. ergon работа] -область науки и техники и отрасль промышленности, охватывающая процессы получения металлов из руд или других материалов, а такж. процессы, связанные с изменением хим. состава, структуры металлических сплавов. м. разделяется на черную и цветную. черная м. охватывает производство сплавов на основе железа, чугуна, стали, ферросплавов. цветная м. включает производство большинства остальных металлов.

метамерия [мета... + гр. meros часть, доля] - 1) биол. разделение тела животного на ряд члеников (метамеров, сегментов) сходн ого строения; отчетливо выражена у кольчатых червей (см. также сегментация), 2) хим. название одного из видов изомерии.

метамиктные минералы [мета... + гр. mixtos смешанный] - минералы, измененные, перешедшие из явнокристаллического в скрытокристаллическое, коллоидоподобное состояние под влиянием энергии радиоактивного распада урана и тория, содержащихся в них; представлены в основном сложными ниобо-танталатами (напр., браннерит, фергюсонит) и силикатами (напр., ортит, торит).

метаморфизм [< гр. metamorphoomai преобразуюсь, превращаюсь] - процессы изменения структуры, минералогического, а иногда и хим. состава горных пород в земной коре под влиянием температуры, давления в хим. активности глубинных растворов.

метаморфоза1 [гр. metamorphosis] - превращение, полная, совершенная перемена.

метаморфоза2 [гр. metamorphosis] - биол. переход одной стадии или формы после-зародышевого развития нек-рых животных в другую, выражающийся нередко в резком изменении строения развивающегося животного (напр., превращение головастика в лягушку, личинки насекомого - в куколку, куколки - во взрослое насекомое); у растений - изменение органов в связи с изменением их функций (напр., м. корня в клубнеплод, побега - в луковицу и т. д.).

метан [фр. methane < гр.] - болотный, или рудничный, газ - простейшее органическое соединение, насыщенный углеводород алифатического ряда, газ без цвета и запаха, основной компонент природного газа; образуется при гниении органических веществ без доступа воздуха, напр, на дне болот и в рудниках; с воздухом образует взрывоопасные смеси; используется как топливо, а также для синтеза различных органических соединений.

метанефридии [мета... + гр. nephridios почечный] - органы выделения у червей, моллюсков и нек-рых членистоногих, имеющие форму трубочек.

метанол - то же, что метиловый спирт.

метаплазия [<гр. metaplasis преобразование] - стойкое превращение одной ткани в другую, отличную от первой по своему строению и функции, при сохранении ее основной видовой принадлежности, напр, волокнистой соединительной ткани в хрящевую, костную, жировую (ср. неоплазия).

метасоматизм, метасоматоз [мета... + гр. s6ma(s6matos) тело] - хим. процессы постепенного замещения одних минералов горной породы другими в результате воздействия на нее внедрившегося расплава магмы, обогащенной летучими минерализаторами (т. наз. контактовый м.) или растворов, циркулирующи.

метастабильное состояние [см. мета... + стабильный] - относительно устойчивое состояние, из которого тело (физ. система) может перейти в более устойчивое состояние под действием внешних факторов или самопроизвольно; иапр. жидкость в состоянии перегрева или переохлаждения, возбужденные состояния ядер, атомов, молекул.

метаста3 - вторичный очаг болезни (опухоль, гнойник), образовавшийся вследствие мета-стаэирования.

метастазирование [<гр. metastasis перемещение, перестановка] - процесс переноса болезнетворного начала (микробов, клеток опухоли) по кровеносным и лимфатическим сосудам из первичного очага болезни.

метастатический [гр. metastatikos] - перемещаемый, переходящий; образовавшийся вследствие метастазирования.

метатеза [<гр. metathesis перестановка] - лингв, перестановка звуков в слове, напр, "тарелка" вместо "галерка" (< польск. talerz <нем. teller).

метатенк, метатанк [мета... + англ, tank резервуар, бак] - сооружение в виде большого резервуара для обезвреживания осадков, выделяемых при биологической очистке сточных вод, с помощью микроорганизмов без доступа воздуха (ср. аэротенк).

метатеория [см. мета... + теория] - лог., лингв, теория, описывающая строение какой-л. научной теории (напр., метаматематика описывает логическое строение математики).

метафаза [см. мета... + фаза] - вторая фаза непрямого деления клетки - митоза, при которой хромосомы располагаются в срединной (экваториальной) плоскости клетки, образуя т. наз. экваториальную пластинку; в течение метафазы хромосомы расщепляются продольно на т. наз хроматиды.

метафизик - последователь метафизических воззрений (см. метафизика).

метафизика [<гр. "meta ta physika" "после физики" (так были названы философские сочинения аристотеля, помещенные после его трактатов по физике)] - 1) метод мышления, противоположный диалектике, рассматривающий явления действительности не в их развитии я взаимной связи, а в состоянии покоя, разрозненно; 2) в идеалистической философии - антинаучные измышления о "духовных первоначалах" бытия, о предметах, недоступных чувственному опыту (о боге, душе и т. д.); 3) в современной буржуазной философии - то же, что онтология; 4) что-л. отвлеченное, умозрительное и потому малопонятное, туманное.

метафизический-основанный на метафизике, относящийся к метафизике.

метафора [<гр. metaphora перенос] - вид тропа: оборот речи, заключающий скрытое уподобление, образное сближение слов на базе их переносного значения, напр.: "на нити праздного веселья || низал он хитрою рукой ii прозрачной лести ожерелья || и четки мудрости златой" (пушкин).

метафраза [< гр. metaphrasts перефразировка] - пересказ (или подстрочный перевод) литературного текста, сохраняющий его фразовое членение; прозаическая передача стихотворения.

метацентр [см. мета... + центр] - точка приложения равнодействующей сил давления жидкости на поверхность плавающего тела; положение метацентра определяет устойчивость кораблей при возникновения крена.

метаязык [см. мета...] - лое., лингв, язык, на котором описывается какой-л. язык, называемый в этом случае языком-объектом, или предметным языком.

метгемоглобин [см. мета...] -теми-г л о б и и - производное гемоглобина, в котором железо окислено (трехвалентно); м. не способен переносить кислород; образуется в организме при нек-рых видах отравлений.

метеки [<гр. metoikos переселенец] - иноземные поселенцы в древнегреческих городах; м. занимались гл. обр. ремеслом и торговлей; были политически бесправны.

метемпсихо3[<гр. metempsychosis "пе-реселение душ"] - религиозно-мистическое учение о переселении души умершего во вновь родившийся организм.

метео... - первая составная часть сложных слов, соответствующая по значению слову "метеорологический", напр.: метеоаэробюллетень, метеосводка.

метеор [< гр. metedros парящий в воздухе] - астр, падающая звезда - явление вспышки весьма малого твердого тела (метеорного тела), влетевшего со скоростью в десятки км/с в земную атмосферу из межпланетного пространства.

метеоризм [<гр. meteorismos вздутие] - вздутие живота скопившимися в пищеварительном тракте газами.

метеорит [<гр.; см. метеор] - достигшее земной поверхности метеорное тело, не успевшее целиком испариться и распылиться в атмосфере земли.

метеоритика - учение о метеоритах.

метеорный-относящийся к метеорам; свойственный метеорам; м-ое тело- твердое тело сравнительно малых размеров, летящее в межпланетном пространстве со скоростью в десятки км/с, при встрече с землей превращающееся в метеор или метеорит.

метеорограф [см. ... граф] - прибор для одновременной непрерывной автоматической записи нескольких метеорологических элементов - температуры, давления и влажности воздуха.

метеорологический - прил. от сл. метеорология; м-ая станция - учреждение, ведущее регулярные наблюдения над состоянием атмосферы.

метеорология [гр. meteora атмосферные и небесные явления + ... логия] - наука о строении и свойствах земной атмосферы и совершающихся в ней физ. процессах.

метеостанция - см. метеорологическая станция.

метизация [фр. metisation < metis произошедший от скрещивания двух пород] - межпородное скрещивание с.-х. животных, при котором спаривают животных разных пород (в пределах одного вида).

метил [фр. mc5thyle < гр.] - одновалентный органический радикал сн3.

метиламин [см. метил] - органическое соединение, амин алифатического ряда; газ с аммиачным запахом; содержится в нек-рых растениях и сельдяном рассоле; получается синтетически; примен. для приготовления фармацевтических препаратов, красителей в др.

метилвиолет [метил + фр. violet фиолетовый] - метяленовый синий - синтетический краситель; примен. для окрашивания микроскопических препаратов, для изготовления чернил, лент для пишущих машинок, ограниченно примен. для крашения тканей.

метилен [фр. methylene <гр.]-двухвалентный органический радикал сна.

метилметакрилат -органическое соединение, метиловый эфир метакриловой кислоты, получают синтетически; примен. для производства полиметилметакрилата (органического стекла).

метиловый спирт [см. метил] - иначе метанол - древесный спирт, органическое соединение алифатического ряда, бесцветная жидкость; ядовит; в промышленности получают гл. обр. синтетически из окиси углерода в водорода, один из продуктов сухой перегонки дерева; широко примен. для синтеза формальдегида, а также как добавка к жидким топливам, антифриз, для приготовления растворителей и др.

метилоранж [метил + фр. orange апельсин] - иначе гелвавтин, метиловый оранжевый - синтетический краситель; примен. гл. обр. в лабораторной практике как индикатор кислотности или щелочности раствора.

метионин - серосодержащая незаменимая аминокислота (не синтезируется в организме человека и большинства животных); входит в состав растительных в животных белков, участвует в биосинтезе холина, аминокислоты цистеина; при недостатке мстионина нарушается биосинтез белков, замедляется рост в т. д.

метис [фр. metis] - 1) потомок от брака между представителями разных человеческих рас; 2) уст. в животноводстве - животное, полученное в результате межпородного скрещивания особей; помесь.

метод [гр. methodos] - 1) способ познания, исследования явлений природы и общественной жизни; 2) прием, способ или образ действия.

методика [гр. methodike] - 1) совокупность методов, приемов целесообразного проведения какой-л. работы; 2) отрасль педагогической науки, исследующая закономерности обучения определенному учебному предмету (м. языка, м. арифметики в т. д.).

методист - специалист в области методики преподавания какого-л, предмета.

методисты [англ, methodists < гр.] - приверженцы методизма - одного из направлений в^ протестантизме, возникшего в англии в 18 в. и получившего распространение в сша, канаде и других странах; м. требуют строжайшей дисциплины и точного (методичного) выполнения церковных обрядов и предписаний.

методический - 1) относящийся к методике; 2) то же, что методичный.

методичный [гр. methodlkos] - строго последовательный, систематичный, точно следующий заранее установленному плаву, системе.

методологический - относящийся к методологии.

методология [см. ...логия] - 1) учение о научном методе познания; 2) совокупность методов, применяемых в какой-л. науке.

метол [фр. metol <rp.j -органическое соединение класса фенолов; твердый белый кристаллический продукт; получают синтетически; примен. в фотографии как проявитель, часто в комбинации с гидрохиноном.

метонимия [< гр. metonymia переименование] - вид тропа: обозначение предмета или явления по одному из его признаков, напр.: "из рук моих || ветхий данте выпадает" (пушкин); "янтарь в устах его дымился* (пушкин).

метоп(а) [гр. metopon букв, пространство между глазами] - архит. промежуток между триглифами во фризе дорического ордера, заполненный плитой, обычно украшенной рельефными изображениями.

метопизм [< гр. metopon лоб, букв. пространство между глазами] - сохранение у взрослого человека эмбрионального шва, разделяющего чешую лобной кости на правую в левую половину.

метр1 [фр. metre <rp.metronmepa] - 1) основная единица длины в международной системе единиц (си), равная длине пути, проходимого светом в вакууме за 1/299 792 458 долю секунды; первонач. (1791 г.) м. был определен как одна десятимиллионная часть четверти парижского меридиана; 2) линейка такой длины с делениями на сантиметры для измерения чего-л.

метр* [ гр. metron мера] - 1) установлен-вая схема чередования групп ударных и безударных слогов в стихе, стихотворный размер; 2) муз. равномерность чередования сильных и слабых долей в такте - система организации ритма.

метр3 [фр. mattre] - уст. учитель, настав-вяк; почтительное название человека выдающихся дарований я знаний в области науки, искусства и литературы.

...метр [< гр. metron мера, metreo измеряю] - вторая составная часть сложных слов, обозначающая: 1) протяжение во столько метров или в такую часть метра, сколько указано в первой части слова, напр.: километр, сантиметр; 2) инструмент, прибор для измерения того, что указано в первой часта слова, напр.: термометр, барометр.

метраж [фр. metrage] - i) длина чего-л., выраженная в метрах; 2) площадь чего-л., выраженная в квадратных метрах.

метранпаж [фр. metteur en pages] - старший наборщик или руководитель группы наборщиков, верстающий полосы (страницы) набора или контролирующий эту операцию.

метрдотель [фр. maitre dhdtel букв. хозяин гостиницы] - 1) главный официант, распорядитель в ресторане; 2) в помещичьем и буржуазном быту - старший слуга, ведающий столом и домашней прислугой.

метрика 1 [гр. metrike < metron мера, размер] - 1) учение о стихотворных размерах; построение стиха с точки зрения размера; 2) муз.

метрика2 [польск. metryka <лат. matricula список] - свидетельство о рождении, составленное на основании соответствующей записи в метрической книге.

метрит "гр. metra матка] - воспаление мышечного слоя стенки матки, обычно как следствие эндометрита.

метрический1 - прил. от сл. метр1, метр*, метрика1; м-ая система мер - система единиц, в основу которой положены метр (единица длины) и килограмм (единица массы). кратные и дольные единицы получаются умножением или делением основных единиц на 10 в той или иной степени. наименования дольных и кратных единиц образуются при помощи приставок: o/nmo-(10"le), фелшо-(10~16), пшсо-(10-"), нако-(10-в), микро-(10-е), мияли-(кг8), санти-(\0-*), деци-(\сг1), дека-(\&), еек-/то-(10а), кило-(1№), мега-(\0в), гига-(щ, тера-(кр), nema-(10le), зкса-(\№); м-ое пространство - мат. множество, снабженное метрикой1 3; м. стих - стих, построенный на периодических повторах групп ударных и безударных слогов.

метрический2 -прил. от сл. метрика?; м-ая книга - книга для официальной регистрации актов рождения брака, смерти (в ссср принято название - книга записи актов гражданского состояния).

...метрия " гр. metron мера, metreo измеряю] - вторая составная часть сложных слов, соответствующая по значению слову "измерение", напр.: геометрия, стереометрия.

метро - то же, что метрополитен.

метролотия [гр. metron мера + ...ло-гия] - 1) отрасль физики, занимающаяся установлением единиц измерения, созданием эталонов единиц и разработкой методик точных измерений; 2) вспомогательная историческая дисциплина, изучающая применявшиеся и применяемые в разных странах собственные единицы длины, площади, объема и др., системы единиц (мер), а также денежные единицы в их историческом развитии.

метроном [гр. metron мера + nomos закон] - механический прибор с маятником, отсчитывающим строго размеренным постукиванием короткие промежутки времени; примен. гл. обр. для указания нужного темпа исполнения муз. произведения или физ. упражнений (число колебаний маятника в минуту можно произвольно менять).

метропатия [гр. metra матка + pathos страдание, болезнь] - усиление маточных кровотечений без отчетливых болезненных изменений в половых органах; наблюдается в юном и климактерическом возрастах.

метрополитен [фр. metropolitain] - метро - городская подземная (в туннелях), надземная (на эстакадах) или проходящая .по специально отведенным участкам улиц электрическая железная дорога для перевозок пассажиров.

метрополия [гр. metropolis < meter мать + polls город] - 1) в др. греции - название города-государства (полиса1) по отношению к основанным им поселениям в чужих землях; 2) государство, владеющее захваченными им колониями 2.

мефистофель - в христианской демоно. логии - один из семи дьяволов, дух сомнения и насмешки; имя мефистофеля, персонажа трагедии гете "фауст", стало общераспространенным наименованием сатаны, адского искусителя.

механизация-замена ручных средств труда машинами и механизмами; внедрение технических средств в различные области дея -тельности человека, в том числе и в сферу умственного труда (напр., применение средств оргтехники и вычислительной техники для целей планирования, учета, поиска информации и т. п.); одно из главных направлений научно-технического прогресса.

механизм [< гр. mechane орудие, машина] - 1) устройство для передачи и преобразования движений, представляющее собой систему тел (звеньев), в которой движение одного или нескольких тел (ведущих) вызывает вполне определенные движения остальных тел системы; механизмы бывают различными по конструкции и назначению, составляют основу большинства машин, приборов и других технических устройств; 2) внутреннее устройство, система чего-л., напр, государственный м. управления; 3) совокупность состояний и процессов, из которых складывается какое-л. физическое, химическое, физиологическое и т. п. явление, напр. м. хим. реакции, м. мышления.

механика [гр. mechanike < mechane орудие, машина] - 1) наука, изучающая перемещения в пространстве (механическое движение) и равновесие материальных тел (сред) под действием сил (т. наз. классическая м.); движение частиц со скоростями порядка скорости света рассматривается в теории относительности, а движение микрочастиц изучается в квантовой механике; в зависимости от решаемых задач м. делится на кинематику, статику и динамику; теоретическая м. - раздел механики, формулирующий общие законы движения материальных точек, их систем, абсолютно твердых тел и сплошных сред; прикладная м. - отрасль механики, занимающаяся применением законов механики к решению практических задач - постройке машин, механизмов и других сооружений; строительная м. - часть прикладной механики, излагающая способы расчета сооружений и их частей на прочность и устойчивость; 2) * устройство чего-л.

механистический -основанный на принципах механицизма; м. материализм - см. механицизм.

механисты, механицисты - последователи механицизма.

механицизм -механистический материализм - философское учение, которое сводит все качественное многообразие форм движения материи к механическому движению, а все сложные закономерности развития - к законам механики; в 17-18 вв. м., борясь с идеализмом, сыграл положительную роль в развитии науки и философии.

механический [гр. mechanikos] - 1) относящийся к механике, механизму; 2) действующий посредством механизма; 3) * не направляемый сознанием, машинальный.

механоламаркизм [< гр. mechane орудие, машина] - одно из направлений неоламаркизма, односторонне преувеличивающее роль внешней среды в развитии органического мира.

механострикция [гр. mechane орудие, машина + лат. strictio сжатие, натягивание] - деформация тел, вызванная механическими напряжениями, изменяющими магнитное состояние тел; м. - следствие магнитострикции.

механотерапия [гр. mechane орудие, машина + терапия] - лечение физ. упражнениями, выполняемыми при помощи спец. аппаратов, приборов.

механотрон [см. механ(ический) + (элек)трон] - иначе вибротрон . электровакуумный прибор, в котором управление электронным или ионным током осуществляется перемещением одного или нескольких электродов относительно друг друга.

меценат [лат. maecenas(maecenatis) имя римского государственного деятеля, прославившегося широким покровительством поэтам и художникам] - в буржуазно-дворянском обществе - богатый покровитель наук и искусств.

меццо-сопрано [ит. mezzosoprano] - 1) женский голос, средний по высоте между сопрано и контральто; 2) певица, обладающая таким голосом.

меццо-тинто [ит. mezzo средний + tinto крашеный] - "черная манера" - один из старых ручных способов изготовления форм глубокой печати на шероховатых металлических пластинах, обработанных выскабливающими или выглаживающими инструментами на тех участках, где нужно получить тон, отличный от темного.

мечеть [ар.] - мусульманский храм.

меш [< англ. mesh клетка, ячейка] -единица плотности переплетений проволочных сит, обозначающая число отверстий сита, приходящихся на отрезок в один дюйм (25,4 мм); употр. при определении крупности зернистых материалов в великобритании, сша и других странах, иногда в ссср.

ми [лат. mi] - один из муз. звуков, 3-я ступень основного диатонического звукоряда; буквенное обозначение звука ми - лат. е.

миазмы [< гр. miasma скверна] - устарелое понятие, обозначавшее заразные начала, попадающие в человеческий организм из окружающей среды (воздуха, воды, почвы); различали живые м. (бактерии и т. п.) и неодушевленные (вредные испарения и т. п.).

миазы [< гр. myia муха] - заболевания человека и животных, вызываемые личинками мух.

миал(ь)гия [гр. my(s) мышца + algos страдание, боль] - приступы мышечных болей различного характера, нередко без грубых анатомических изменений.

миастения [гр. my(s) мышца+ астения] - хроническое заболевание, главным признаком которого является слабость и быстрая утомляемость скелетных мышц.

миграция [< лат. migratio переселение] - 1) переселение, перемещение населения; внутри страны - внутренние миграции населения, из одной страны в другую - внешние миграции населения: эмиграция и иммиграция; 2) передвижение животных на более или менее значитель. ное расстояние, вызванное изменением условий существования в месте обитания этих животных или связанное с прохождением ими цикла развития; различают миграции регулярные (сезонные, суточные и др.) и нерегулярные; 3) м. э л е -ментов - перемещение хим. элементов в различных зонах и оболочках земли, связанное с постоянно меняющимися во времени геологическими и геохимическими процессами; м. приводит к переносу, рассеянию и концентрации элементов в природных растворах, газах, минералах; 4) м. капитала - передвижение капитала из одной отрасли экономики в другую, из одной капиталистической страны в другую с целью получения наибольшей прибыли.

мигрень [фр. migraine < гр. hemikrania половина черепа] - иначе гемикрания - головная боль (обычно одной половины головы) в виде повторяющихся приступов, часто с тошнотой и рвотой, возникающих вследствие спазмов сосудов мозга с последующим образованием застойных очагов.

мидель [гол. middel, англ, middle] - мор. средняя, самая широкая часть корабля.

мидель-шпангоут [см. мидель + шпангоут] - мор. 1) кривая на теоретическом чертеже, полученная при сечении судна в середине его или в самом широком месте поперечной плоскостью, перпендикулярной к диаметральной плоскости судна; 2) шпангоут, расположенный в самом широком месте судна.

миелин [< гр. myelos (костный) мозг] - смесь жироподобных веществ, входящих в состав мякотной (миелиновой) оболочки нервных волокон.

миелит [< гр. myelos (костный) мозг] - воспаление спинного мозга.

миелоидная ткань [гр. myelos (костный) мозг + eidos вид] - кроветворная ткань костного мозга, в которой образуются грануло-циты.

миелома [гр. myelos (костный) мозг + ...ота окончание в назв. опухолей] - поражение костного мозга, при котором возникают в одной или многих костях опухолевидные узлы.

миелоциты [гр. myelos (костный) мозг + kytos клетка] - клетки в костном мозге, из которых образуются все формы зернистых лейкоцитов (гранулоцитов).

мизансцена [фр. mise en scene] - расположение актеров на сцене в определенных сочетаниях друг с другом и с окружающей вещественной средой в те или иные моменты спектакля.

мизантроп [гр. misanthropes] - человек, склонный к мизантропии.

мизантропия [гр. misanthrophia] - ненависть к людям, отчуждение от них, человеконенавистничество .

мизерный [< лат. miser бедный] - незначительный по размерам; ничтожный.

микадо-титул японского императора.

микобактерии [ < гр. mykes гриб] - группа бактерий, родственных актиномицетам (лучистым грибам); к микобактериям относятся многие сапрофиты - обитатели почв, а также возбудитель туберкулеза.

микозы [< гр. mykes гриб] - группа заболеваний человека (напр., поражение кожи - дерматомикозы) и многих животных, возникающих при внедрении в организм паразитиче. ских грибов; проявление болезней зависит от вида гриба и места поражения.

миколотия [гр. mykes гриб + ...лиия] -раздел ботаники, изучающий грибы.

микориза [гр. mykes гриб+rhlza корень] - грибокорень - взаимовыгодное сожительство (симбиоз) мицелия гриба с корнями высших растений (древесных, травянистых покрытосеменных, а также голосеменных).

микотрофный [гр. mykes гриб+ trophe пища] - питающийся при помощи грибов; свойственный многим растениям тип питания с помощью поселяющихся в их корнях грибов (см. микориза), которые доставляют растению воду в питательные вещества.

микро... [< гр. mikros малый] - 1) первая составная часть наименований единиц физ. величин, служащая для образования наименований дольных единиц, равных миллионной доле (кг") исходных единиц, напр. 1 микрометр = = 10~* м; сокр. обозначения: мк, м; 2) первая составная часть сложных слов, указывающая на малый размер чего-л. (противоп. мокро...), напр.: микроклимат, микроорганизм, микрокалькулятор, а также на изучение или измерение малых величин, напр.: микроанализ.

микроанализ [см. мокро... + анализ] - микрохимический анализ - метод аналитической химии, применяемый для анализа весьма малых количеств веществ.

микробаротраф [см. микро...] - особо чувствительный барограф для автоматической регистрации малых в быстрых колебаний атмосферного давления.

микробиология [см. биология] - наука о строении, жизнедеятельности, изменчивости я наследственности, эволюции и систематике микроорганизмов (бактерий, актиномицетов, дрожжевых и плесневых грибов и др.), а также их практическом значении в применении (техническая я сельскохозяйственная, медицинская в ветеринарная, водная и почвенная м.).

микробы [гр. mikros малый + bios жизнь] - общее название всех микроорганизмов - бактерий, актиномицетов, дрожжевых и плесневых грибов, исключая микроскопические водоросли и простейшие; иногда микробами называют все микроорганизмы.

микроглоссарий [см. микро... + глоссарий] - лингв, словарь для одной узкой области (напр., для какой-л. отрасли техники).

микродиссекция [микро... + лат. dissectio рассечение] - то же, что микрургия.

микроинтерферометр - сочетание микроскопа а интерферометра, прибор для измерений микронеровностей при контроле обработанных поверхностей.

микрокатор [см. микро...] - пружинный стрелочный прибор для измерений контактным методом линейных размеров изделий с погрешностью до 1 микрометра.

микрокефалия, микроцефали.

микрокефалы, микроцефалы [микро... + гр. kephale голова] - люди, для которых характерна малоголовость (микрокефалия).

микроклимат [см. микро...! - особенности климата в нижнем приземном слое воздуха, обусловленные особенностями местности (лощина и вершина холма, лес, поляна, поле, болото, берег водоема, направление склона, защищенность от ветра и т. д.); изучение микроклимата имеет практическое значение, особенно при размещении сельскохозяйственных культур, организации санаториев и т. п.; иногда говорят также о микроклимате помещения или части его.

микроклин (микро... + гр. wind наклоняю] - минерал, алюмосиликат из группы калиевых полевых шпатов; является породообразующим во многих изверженных и метаморфических горных породах; разновидность зеленого цвета - амазонит; м. - пенное сырье для производства керамики.

микрококки [см. микро... + кокки] - группа бактерий, клетки которых имеют шарообразную форму и мельче других кокков.

микрокосм(ос) [гр. mikrokosmos < mikros малый + kosmos мир] - мир малых величин, атомов, молекул и т. д. в отличие от мира больших величин космического масштаба - мокро-косм(ос)а.

микрокристаллический [см. микро... н~ кристалл] - мелкокристаллический, состоящий из мельчайших кристалликов.

микролиты [микро... + гр. lithos камень] - 1) геол. мельчайшие кристаллики основной массы эффузивных пород; 2) миниатюрные каменные орудия первобытного человека эпохи позднего палеолита в мезолита, иногда имеют геометрическую форму; встречаются также во многих культурах эпохи неолита.

микромамипулятор [см. микро... + манипулятор] - лабораторный прибор, посредством которого производят различные манипуляции под микроскопом над очень малыми объектами (напр., клетками организма или внутриклеточными структурами).

микрометр [см. микро... + ...метр] - инструмент для измерения линейных размеров изделий с высокой точностью; основная часть микрометра - винт с точной резьбой; в астрономии - прибор для изучения очень малых угловых расстояний (напр., между компонентами двойных звезд) или малых угловых размеров (напр., диаметров планет, спутнико.

микрометр [см. микро... + ...метр] - единица длины, равная 10"* метра (мкм); старое название - микрон.

микроминиатюризация [см. мокро... + миниатюризация] - предельное уменьшение размеров, массы аппаратов, приборо.

микромодуль [см. микро...] - модуль, состоящий из нескольких миниатюрных деталей (микроэлементов) и выполняющий функции узла, электрического каскада усиления или ячейки в устройствах автоматики, вычислительной техники и в радиотехнической аппаратуре.

микрон [< гр. mikron малое!- см. микро-м1 тр.

микроорганизмы [см. микро...] - общее название мельчайших организмов растительного и животного происхождения, видимых лишь в микроскоп; к микроорганизмам относят бактерии, актиномщеты, дрожжевые и плесневы. грибы (эти м. называют микробами), а также микроскопические водоросли и простейшие (про-тисты); многие м. вызывают брожение, гниение и разложение органических веществ, ряд микроорганизмов - возбудители инфекционных заболеваний.

микропалеонтолотия [см. микро-..] - раздел палеонтологии, изучающий мелкие, исследуемые лишь с применением микроскопа, ископаемые остатки вымерших животных и растений (исключая споры и пыльцу - см. палинология).

микропиле [микро... + гр. pyleворота] - 1) отверстие в оболочке яйца ряда животных,через которое в яйцо проникает сперматозоид; 2) отверстие на вершине семяпочки (семязачатка) у высших растений, через которое при опылении проникает пыльцевая трубка с оплодотворяющими спермиями.

микропрограмма гсм. микро... + программа] - связная совокупность указаний (приказов), записанных на языке вычислительной машины, определяющих работу ее устройств при выполнении вычислительного процесса.

микрорельеф [см. микро...] - мелкие формы рельефа 2, являющиеся отдельными деталями форм мезо- и макрорельефа; различают положительные формы микрорельефа (мелкая бугристость, кочковатость и пр.) и отрицательные (степные блюдца и др.).

микросейсмы [микро... + гр. seismos землетрясение] - колебания земной поверхности ничтожной амплитуды, вызываемые прохождением циклонов и другими атмосферными процессами.

микроскоп [см. микро... + ...скоп] - оптический прибор, содержащий сложную систему линз, для получения увеличенных изображений неразличимых невооруженным глазом предметов; обычный м. увеличивает до нескольких тысяч раз; электронный м. - микроскоп, в котором увеличенное изображение микрообъектов получается с помощью пучков электронов и вместо системы линз используются электрическое и магнитное поля, фокусирующие эти пучки; электронный м. дает увеличение в сотни тысяч и миллионы раз.

микроскопический - 1) чрезвычайно малый, видимый лишь в микроскоп (ср. макроскопический); 2) производимый с помощью микроскопа, напр. м. анализ; 3)* малый, ничтожный по размерам.

микроскопия - совокупность методов изучения малых объектов при помощи различных микроскопов.

микросоциология [см. микро...] - направление в буржуазной социологии 20 в., изучающее структуру и функционирование малых социальных групп (семья, производственная бригада, школьный класс и т. д.).

микроспорангий [см. микро... + спорангий] - многоклеточный орган, в котором у высших растений развиваются микроспоры.

микроспория - заразное заболевание кожи, вызываемое микроскопическими паразитическими грибками рода microsporum; поражается волосистая часть головы, усы, брови и т. п.; волосы обламываются у кожи, на коже появляются округлые шелушащиеся пятна.

микроспорофилл [см. микро... + спорофилл] - листовидный орган папоротникообраз. ных и семенных растений, на котором развиваются только микроспорангии.

микроспоры [см. микро...] - мелкие бесполые гаплоидные споры папоротникообразных и семенных растений, которые образуются в микроспорангиях; из микроспор развиваются мужские гаметофиты (напр., заростки у водяных папоротников, пыльца у цветковых растений).

микроструктура [см. микро...] - i) структура твердого тела (напр., минерала, металла и т. д.), видимая в микроскоп при больших увеличениях (противоп. макроструктура); 2) м. облаков - внутреннее строение облаков: фазовое состояние облачных частиц, их размеры и концентрация.

микротипия [микро... + гр. typos отпечаток] - репродукция (оттиск или отпечаток) с фотографии, снятой через микроскоп.

микротом [микро... + гр. tome сечение] - лабораторный прибор, с помощью которого получают тонкие срезы тканей животных и растений для изучения их под микроскопом.

микротрон [см. микро... + (элек)трон] - электронный циклотрон - установка для ускорения (ускоритель) электронов.

микрофаги [см. микро... + ...фаг] - одна из форм лейкоцитов, то же, что нейтрофилы; при воспалительной реакции организма м. выходят, гл. обр. путем диапедеза, из кровеносных сосудов, захватывая и переваривая микробы (см. фагоцитоз; ср. макрофаги).

микрофауна [см. микро... + фауна] - в палеонтологии - микроскопически мелкие ископаемые остатки вымерших животных.

микрофильм [см. микро... + фильм] - фотокопия документов, рукописей, книг, рисунков, чертежей и т. п., выполненная с уменьшением в десятки и сотни раз на фото- или кинопленке.

микрофильмирование - 1) процесс изготовления микрофильмов; 2) область науки и техники, связанная с изготовлением и использованием микрофильмов.

микрофлора [см. микро... + флора] - 1) совокупность микроорганизмов, присутствующих в определенной среде (в почве, воде, пищевых продуктах, в организмах человека, животных и растений); 2) в палеонтологии - микроскопически мелкие ископаемые остатки вымерших растений (исключая споры и пыльцу - см, палинология).

микрофон [см. микро... + ...фон] - прибор, преобразующий звуковые колебания в электрические для усиления их или передачи на расстояние; примен. в радиовещании, телевидении и т. д.

микрофотография - фотографирование микроскопических объектов или их структуры, применяемое в научных и технических целях; производится с помощью микроскопа, соединенного с фото- и кинокамерой.

микрофотометр [см. микро... + фотометр] - прибор для измерения оптических плотностей почернений на очень малых участках проявленных фотографических слоев; примен. в астрономии, оптической звукозаписи, спектроскопии и т. п.

микроцефалия - см. микрокефалия.

микроцефалы - см. микрокефалы.

микрочастица [см. микро...] - частица весьма малой массы; к микрочастицам относят элементарные частицы, а также атомные ядра, атомы, молекулы; движение микрочастиц описывается квантовой механикой.

микроэлектроника (см. микро...] - направление в электронике, занимающееся изучением, разработкой и изготовлением приборов и устройств в микроминиатюрном (см. микроминиатюризация) исполнении, в том числе в виде интегральных микросхем.

микроэлементы [см. микро...] - 1) хим. элементы, содержащиеся в растениях, животных, микроорганизмах в очень малых количествах (тысячные доли процента) и входящие в состав ферментов, витаминов, гормонов, пигментов и других биологически активных соединений; 2) в радиоэлектронике - элементы радиотехнической схемы (транзисторы, диоды, резисторы и т. д.). предназначенные для применения в микромодулях.

микрургия [микро... ч- гр. ergon работа] - иначе микродиссекция - микроскопическая хирургия, производство операций под микроскопом на очень мелких объектах: простейшие, клетки и др.

миксбордер [англ, mix смешивать + border кайма] - многорядная посадка декоративных растений, подобранных в таком ассортименте, что их цветение продолжается с ранней весны до поздней осени; в многолетнем миксбор-дере виды растений подбирают по росту от низких на переднем плане до наиболее высоких на заднем плане.

микседема [гр. туха слизь + oldema опухоль, отек] - заболевание (чаще врожденное), обусловленное отсутствием щитовидной железы или резкой недостаточностью ее функций; проявляется отеком кожи, языка, сухостью кожи, выпадением волос, замедленным пульсом, низким кровяным давлением, общей вялостью, сонливостью, снижением памяти и умственных способностей.

миксер [англ, mixer] - 1) сосуд для сохранения расплавленного чугуна, получаемого из доменных печей или вагранок, в котором выравнивается хим. состав и температура чугуна и из него удаляются примеси (сера, кремний и др.); 2) прибор для смешивания, сбивания чего-л. (напр., мусса, коктейля и т. п.).

миксобактерии 1< гр. туха слизь] - слизистые бактерии - класс палочковидных бактерий, образующих плодовые тела; отличаются своеобразным циклом развития; распространены в навозе, почве, иле водоемов и др.

миксомицеты [гр. глуха слизь + mykes (myketos) гриб] - слизевики, слизистые грибы - бесхлорофилльные организмы с вегетативным телом в виде плазмодия; развиваются гл. обр. на гнилой древесине; большинство миксомнцетов - сапрофиты; нек-рые м. - возбудители заболеваний ряда культурных растений (напр., картофеля, капусты).

микстура [< лат. mixtura соединение, смесь] - жидкое лекарство, состоящее из смеси двух или нескольких лекарственных веществ.

микширование - регулирование уровня звука оператором при звукозаписи или трансляции муз. передачи по радио для того, чтобы подчеокнуть, выделить звучание отдельного ин. струмента (исполнителя) или группы инструмен-тов.

мил [англ. mil, сокр. от mille тысячная доля] - единица длины в английской, системе мер, 1 м равен 1/1000 дюйма, или 0,0254 мм.

милдью [англ, mildew] - поражение растений пероноспоровыми грибами; чаще употр. применительно к ложной мучнистой росе винограда.

миледи [фр. milady < англ, ту моя + lady госпожа) - обращение к знатной англичанке.

милетская ш к о л а - см. ионийская философия.

милиарный [< лат. miliarlus просяной] - просовидный - в медицине - мелкие (как. просо) множественные болезненные очаги (напр, м. туберкулез, м-ая пневмония, м. рак).

милитаризация "лат. militaris военный] - подчинение экономической, политической в общественной жизни целям милитаризма.

милитаризм [фр. militarlsme < лат. militaris военный] - 1) политика вооружений и подготовки к войне, проводимая капиталистическими государствами; 2) политическое господство военщины в капиталистических странах.

милитарист - тот, кто проводит политику милитаризма.

милиционный - прил. от сл. милиция; м-ая армия - армия, состоящая в мирное время (в отличие от кадровой армии) из учетного аппарата и немногочисленных кадров командного состава, под руководством которого население, призываемое на кратковременные учебные сборы по месту жительства, проходит обучение военному делу; прототипом м-oft армии являлось народное ополчение периода разложения первобытно-общинного строя; в настоящее время существует лишь в швейцарии.

милиция [ лат. militia войско] - 1) административный орган советского государства (а также нек-рых других социалистических государств) , осуществляющий охрану общественного порядка, ведущий борьбу с преступностью и правонарушениями; 2) название народного ополчения спец. назначения в нек-рых странах (напр., народная м. на кубе).

милленаризм [лат. mille тысяча + annus год] - то же, что хилиазм.

милленарии - последователи миллена-ризма.

милли... [< лат. mille тысяча] - первая составная часть наименований единиц физ. величин, служащая для образования наименований дольных единиц, равных 1/1000 доле исходных единиц, напр. 1 милливольт = 0,001 вольта; сокращ. обозначения: м, т.

миллиамперметр [см. милли...] - чувствительный амперметр, позволяющий измерять силу тока в миллиамперах.

миллиард [фр. milliard] - тысяча миллионов, т. е. число 10".

миллиарде? [фр. milliardaire] - крупный капиталист - обладатель богатства, оцениваемого в миллиарды (каких-л. денежных единиц).

миллиарий [лат. milliarium] - 1) мера длины в др. риме, равная 1000 двойных шагов; то же, что римская миля (около 1,5 км); 2) каменные столбы, ставившиеся римлянами на дорогах на расстоянии миллнария один от другого.

миллибар [см. милли...] - единица атмосферного давления, равная одной тысячной бара4; сокращ. обозначения: мбар, mbar;l мбар = = 10я н/м2 = 0,75 мм ртутного столба.

милливольтметр [см. милли...] - чувствительный вольтметр, позволяющий измерять напряжение в милливольтах.

миллион [фр. million] - тысяча тысяч, т. е. число 10е.

миллионер [фр. milionnaire] - 1) обладатель богатства, оцениваемого в миллионы (ка-ких-л. денежных единиц); 2) тот, кто выполнил работу, результаты которой измеряются миллионами единиц, напр., летчик-м. (который налетал свыше миллиона километров).

милльем "фр. millieme тысячная доля] - мелкая разменная монета египта (= 1/1000 египетского фунта), судана (= 1/1000 суданского фунта) и туниса - ми ллим-(= 1/1000 тунисского динара).

милорд [фр. milord < англ, ту мой + lord господин] - наименование английского аристократа, лорда, а также вежливо-почтительное обращение в англии к лорду, епископу, судье.

миль - разменная монета кипра, равная 1/1000 кипрского фунта.

мильдью - см. милдью.

мильеранизм - иначе министериализм - оппортунистическая политика классового сотрудничества лидеров социалистов с буржуазией в форме участия в реакционных буржуазных правительствах; термин возник в связи с вступлением в 1899 г. французского социалиста а. мильерана в реакционное правительство, в котором он сотрудничал с палачом парижской коммуны - генералом г. галифе.

мильрейс [португ, milreis] - прежняя денежная единица и монета бразилии (в 1942 г. заменена крузейро) и португалии (в 1911 г. заменена эскудо), равная 1000 рейсов.

мильтурум [лат. milturum] - разновидность мягкой пшеницы с красным неопушенным безостым колосом и красным зерном; широко распространена в европе (чехословакия, франция и др.), в индии в китае; в ссср возделываются яровые сорта.

миля [англ, mile <лат. milia (passuum) тысяча (шагов)] - единица длины, имевшая распространение в национальных неметрических системах единиц и применяющаяся теперь гл. обр. в морском деле; м. морская международная = 1,852 км, м. морская в великобритании = 1,8532 км; в великобритании и сша м. уставная сухопутная = 1,609 км, в россии до введения метрической системы мер 1 м. = = 7 верст = 7,46760 км.

мим [<гр. mimos подражание, подражатель] - 1) в др. греции и риме - короткая сценка бытового и сатирического характера с комическими монологами и диалогами, изображавшая жизнь низших слоев города и деревни (рабы, сводни и т. п.); 2) актер или актриса в таком представлении; 3) исполнитель пантомимы.

мимеограф [гр. mimeomai подражаю+ ...граф] - устарелое название ротатора.

миметизм [<гр. mimetes подражатель] - биол. вид мимикрии, выражающийся в сходстве внешнего вида или поведения неядовитого или съедобного животного с животным другого вида, ядовитым, несъедобным или защищенны. иным образом от врагов (напр., сходство кукушки с ястребом, бабочки-стеклянницы - с осами и др.). мимика [<гр. mimikos подражательный] - 1) движения лицевых мышц, выражающие внутреннее душевное состояние; 2) искусство актера передавать душевное состояние персонажа выразительными движениями мышц лвца.

мимикрия [<англ. mimicry подражательность] - биол. один из видов покровительственной (защитной) окраски и формы - полезное для данного вида животных сходство по цвету и (или) форме с другими животными, растениями (напр., бабочек с листьями) или предметами окружающей природы.

мимический - относящийся к мимике; изображаемый мимикой.

мимоза [гр. mimos букв, меняющий свое обличив] - род трав, кустарников или деревьев сем. мимозовых; у нек-рых видов (особенно у мимозы стыдливой) листья при прикосновении к ним складываются в опускаются; м. цветет ранней весной; в ссср разводят на черноморском побережье кавказа; иногда в обиходе мимозой называют виды рода акация.

мина1 [фр. mine] - выражение лица, мимическое движение, выражающее что-л.

мина2 [фр. mine] - 1) заряд взрывчатого вещества в оболочке (корпусе) со спец. устройством для взрыва, используемый как средство заграждения: взрывается при соприкосновении с чём-л. или через какой-то необходимый промежуток времени (м. замедленного действия); 2) заряд взрывчатого вещества, закладываемый в конце минной галереи, подводимой под оборонительные сооружения противника, или заряд, помещаемый в подземных выработках, буровых скважинах, под водой для производства взрыва; 3) снаряд для стрельбы из миномета; 4) то же, что торпеда.

мина3 [лат. mina <rp. mna] - единица массы и денежная единица, распространенная в вавилонии, греции и других странах древнего мира; м. имела в разных странах разную ценность; более крупная единица - талант содержал 60 мин.

минарет [ар.] - высокая башня при мечети, с которой муэдзин сзывает мусульман на молитву.

миндалина [<гр. amygdale миндаль] - 1) миндальный орех; 2) мед. миндалины - образования, относящиеся к лимфатической системе, расположенные в различных отделах глотки (у корня языка, между небными дужками, в своде глотки ит. п.) и вырабатывающие лимфоциты; играют значительную роль в защите организма от болезнетворных микробов и в выработке иммунитета.

минёр [фр. mineur] - специалист по минному делу в инженерных войсках и в военно-морском флоте.

минерал [фр. mineral < лат. minera руда] - физически4 и химически индивидуализированное тело, возникающее в результате естественных физико-химических процессов в земной коре; большинство минералов - твердые кристаллические соединения, приблизительно однородные по хим. составу и физ. свойствам; являются составными частями руд, горных пород и других геологических тел.

минерализаторы - геол. растворенные в магме газы, газообразные в парообразные соединения (галоиды, вода, сероводород, фториды и хлориды металлов и др.), способствующие кристаллизации минералов изверженных пород, отложению рудных месторождений, частично входящие в состав отлагающихся минералов, а частично играющие роль катализаторов и комплексообразователей при переносе минерального вещества и образования минералов.

минералогия [см. ...яогая] - наука о минералах, их составе, строении, свойствах, процессах, приводящих к образованию и трансформации минеральных веществ в условиях земной коры, а также об их применении в народном хозяйстве.

минерва [лат. minerva] - в древнеримской мифологии - богиня мудрости, покровительница наук, искусств и ремесел.

миниатюра [ит. miniatura <лат. minium киноварь (красная краска, которой в древности пользовались для расцвечивания заглавных букв в рукописных книгах)] - 1) живописные изображения, украшавшие и иллюстрировавшие средневековые рукописи, в виде заставок или на всю страницу; 2) живописное произведение малого размера и тонкой работы на слоновой кости, металле и т. п.; 3) небольшое литературное, музыкальное произведение или театральная сценка (скетч, интермедия); 4)* уменьшенное подобие чего-л.

миниатюрнзация [фр. miniaturisation < miniature миниатюра, нечто очень маленькое] - уменьшение размеров и массы элементов, приборов, устройств и т. п. (гл. обр. в радиоаппаратуре и вычислительных машинах), достигаемое в результате усовершенствования их конструкции и способов осуществления.

миниатюрист - художник, пишущий миниатюры; автор миниатюр.

миниатюрный - прил. от сл. миниатюра; очень малого размера, крошечный; маленький и изящный.

минимальный [лат. minimus] - самый малый, наименьший; м. термометр - термометр, отмечающий наименьшую температуру за время измерения.

миниметр [лат. minimus наименьший + ...метр] - рычажный стрелочный прибор для измерений контактным методом линейных размеров изделий с погрешностью до 1 микрометра.

минимизация [<лат. minimum наименьшее] - 1) эквивалентное преобразование структуры системы автоматического регулирования в целях уменьшения числа входящих в нее элементов или упрощения связей между ними; 2) мат. отыскание минимума функции при заданных граничных условиях.

минимум [< лат. minimum наименьшее] - 1) наименьшая величина; наименьшее количество; низшая степень чего-л.; 2) мат. наименьшее значение функции, принимаемое в нек-рой точке независимого переменного по сравнению с другими значениями этой функции.

минировать [фр. miner] - ставить, закладывать мины, фугасы для устройства минно-взрывных заграждений или подготовки к взрыву различных сооружений (зданий, мостов и др.).

министериализм [фр. mmisteriatisme] - 1) в буржуазных странах - бюрократизация исполнительного аппарата, в котором решающую роль играют не политически ответственные лица, а несменяемые чиновники министерств; 2) то же, что мильеранизм. министериалы [ср.-лат. ministerial] . в зап. европе в средние веха - слуги (в большинстве несвободные) короля или феодалов, выполнявшие придворную, хозяйственно-административную и военную службу; позднее часть минисгериалов влилась в состав дворянства.

министерство [фр. ministere < лат mini-sterium служба, должность] - центральный орган государственного управления, осуществляющий руководство определенной его отраслью и возглавляемый министром.

министр [фр. ministre] - высшее должностное лицо, входящее в состав правительства, стоящее, как правило, во главе министерства.

минитмен [англ, minute-man] - 1) солдат народной милиции, ополченец в войне сев. америки с англией за независимость (1775- 1783); 2) член одной из крайне реакционных, профашистских организаций в сша.

миннезингеры [<нем. minnesinger певец любви] - поэты-певцы при германских дворах 12-13 вв., перенявшие традиции провансальских трубадуров; предметом их песнопений была рыцарская доблесть и беззаветное служение избраннице.

минор [фр. mineur, ит. minore < лат. minor меньший] - 1) иначе моль - муз. лад, устойчивые звуки которого (i, iii в v ступени) образуют малое (минорное) трезвучие; имеет грустную, скорбную окраску в противоположность мажору; 2) * грустное, меланхолическое настроение.

минорат [< лат. minor младший] - 1) система наследования, при которой имущество переходит нераздельно к младшему в роде или к младшему из сыновей умершего (противоп. майорат); 2) имение, переходящее в порядке наследования к младшему в роде или к младшему из сыновей.

минориты [< лат. (fratres) minores меньшие (братья)] - члены монашеского католического ордена францисканцев.

минорныи - 1) муз. относящийся к минору; 2) * грустный, меланхолический.

минос [гр. minos] - в древнегреческой мифологии - сын зевса, царь острова крита, после смерти сделавшийся одним из судей душ умерших.

минотавр [гр. minotauros] - в древнегреческой мифологии - чудовище с туловищем человека и головой быка, которое минос держал в лабиринте; м. пожирал преступников, а также юношей и девушек, которых афиняне вынуждены были посылать ему в качестве дани; был убит тесеем.

минус [< лат. minus менее] - 1) мат. знак вычитания (-) и знак отрицательной величины; 2) * недостаток, пробел, недочет.

минускулы [<лат. minusculus очень маленький, крошечный] - строчные буквы, пре-имущ. в применении к древней латинской и греческой письменности (противоп. маюскулы).

минута [нем. minute < лат. minutus уменьшенный, малый] - 1) единица времени, 1/60 часа. равна 60 секундам; 2) единица измерения углов и дуг, равная 1/60 градуса; м. () делится на 60 секунд (*).

миньон [фр. mignonne < mignon букв. крошечный] - 1) типографский шрифт, кегль (размер) которого равен 7 пунктам (2,53 мм); 2) русский парный бальный танец установленной композиции, близкий по характеру к вальсу; появился в конце 19 - нач. 20 вв.; муз. размер - 3/4.

мио... [< гр. mys(myos) мышца] - составная часть сложных слов, указывающая на отношение к мышцам, напр.: миобласты, миокардит.

миобласты [mud...+ гр. blaste, blastos росток] - молодые мышечные клетки у животных и человека, из которых в процессе развития зародыша, а также при регенерации 1 скелетной мускулатуры в послезародышевый период развития организма образуются поперечнополосатые мышечные волокна.

миоглобин [см. мио...] - сложный белок мышц, близкий по составу и свойствам к гемоглобину крови; в связи со способностью образовывать оксимиоглобин м. обеспечивает работающую мышцу нек-рым запасом кислорода.

миография [см. лис... + ...графил] - графическая регистрация механической активности мышц, производимая с помощью спец. прибора - миографа.

миозин [см. мио...] - белок, входящий в состав сократительных элементов мышечной ткани (миофибрилл) и вместе с другим белком мышц - актином - образующий сократительный белок актомиозин.

миозит [см. мио...] - воспаление скелетных мышц, которое может сопровождаться поражением кожи, образованием в мышцах костной ткани.

миокард [мио... + гр. kardia сердце] - мышечная часть (оболочка) стенки сердца.

миокардиодистрофия [мио...+гр. kardia сердце + дистрофия] - общее название заболевании сердечной мышцы невоспалительного характера, сопровождающихся нарушениями ее физико-химической структуры с развитием в поздних стадиях видимых изменений в строении.

миокардит [мио... + гр. kardia сердце] - воспаление сердечной мышцы.

миология [см. мио... + ...логия] - раздел анатомии, изучающий строение мышц, мышечной системы.

миома [мио...-]- гр.... ота окончание в назв. опухолей] - доброкачественная опухоль из мышечной ткани.

мионемы [мио... + гр. пета нить] - сократимые белковые нити в цитоплазме нек-рых одноклеточных организмов; сокращение мионем приводит к изменению формы организма или его части.

миопатия [мио... + гр. pathos страдание, болезнь] - прогрессивная мышечная дистрофия - наследственное заболевание, обусловленное уменьшением элементов (атрофией) мышечной ткани при сохранении строения и функции периферического двигательного нерва.

миопия [< гр. myops (myapos) близорукий] - мед. близорукость (ср. гиперметропия).

миофибриллы1см.лао,..+ фибриллы] - микроскопические волоконца сократительного вещества, проходящие вдоль мышечного волокна.

миоцен, миоценовый отдел (эпо-х а) [гр. mios средний + kainos новый] - геол. нижнее подразделение неогена.

мира1 [фр. mire < mirer рассматривать на свет, метить] - фот. пластинка, на которую нанесены группы штрихов на светлом фоне или любые другие рисунки с чередующимися прозрачными и непрозрачными (черными и белыми) элементами; примен. для определения разрешающей способности фотоматериалов и объективов и для юстировки фотоаппаратов.

мира8 [< лат. mira удивительная] - астр. (о кита) прототип долгопериодических переменных звезд.

мирабель [фр. mirabelle] - группа сортов сливы с желтыми съедобными плодами, используемыми в свежем виде и для приготовления варенья, компотов и т. п.

мирабилит [<лат. mirabllis изумительный] - минерал, гидрат сернокислого натрия (см. сульфаты).

мираж [фр. mirage] - 1) оптическое явление, наблюдаемое обычно в пустынях, состоящее в том, что кроме предметов в их истинном положении видны их мнимые изображения; при мираже предметы, скрытые за горизонтом, становятся видимыми; м. является результатом искривления световых лучей в неравномерно нагретых слоях воздуха; 2) * обманчивое видение; нечто кажущееся, призрачное.

миракль 1фр. miracle < лат. miraculum чудо] - средневековое религиозно-назидательное представление в зап. европе на тему о "чуде", совершаемом каким-л. святым или девой марией.

мирза [перс.] - у нек-рых народов востока: а) титул членов царствующего дома, крупных феодалов; ставится после имени; б) указание на важный пост, ученость; ставится перед или после имени; а также просто составная часть восточных личных имен, напр. агамирза; в) секретарь, писец; ставится перед именем.

мирна... [< гр. myrias десять тысяч] - первая составная часть сложных слов, обозначающих названия единиц измерения, указывает на увеличение единицы измерения в десять тысяч раз, напр, мириаметр - 10 км.

мириады [< гр. myrias (myriados) десять тысяч, несметное множество] - великое, неисчислимое множество.

мирмекодия [< гр. myrmex (myrmekos) муравей] - род эпифитных полу кустарников сем. мареновых с клубневидным основанием стебля, пронизанным многочисленными полостями, которые населяют муравьи; распространена пренмущ. в юго-вост. азии, сев. австралии.

мирмекофилия [гр. myrmex (myrmekos) муравей + ...филия] - использование муравьями особенностей строения или выделений нек-рых растений (напр., полых тонкостенных стеблей, в которых селятся муравьи; сладких выделений на листьях, которыми они питаются).

мирмекохория [гр. myrmex (myrmekos) муравей + choreo продвигаюсь, распространяюсь] - распространение семян растений (напр., фиалки, хохлатки, марьянника и др.) муравьями. которые питаются семенными придатками (ариллоидами).

мирра [лат. тугга < гр. тугоп] - ароматическая смола, вытекающая из поранений стволов нек-рых африканских и аравийских деревьев сем. бурзеровых и застывающая на воздухе; м. примеы. в медицине; в древности использовалась (гл. обр. египтянами) для благовонных курений при религиозных обрядах.

мирт [гр. mirtos] - род вечнозеленых деревьев и кустарников сем. миртовых; листья содержат эфирное масло, применяемое в парфюмерии, плоды используются как приправа; в ссср разводятся в крыму и на кавказе.

мисдиминор [англ, misdemeanor] - в англосаксонской системе права - категория мелких уголовных преступлений, граничащих с административными правонарушениями.

мисс [англ, miss] - в англоязычных странах - вежливое обращение к девушке (обычно перед именем, фамилией).

миссионер [фр. missionnaire < лат. missio посылка, поручение] - лицо, занимающееся распространением религии среди населения с иным вероисповеданием; как правило м. выполняет функции идеологической экспансии.

миссионерсгво [< фр.; см. миссионер] - способ распространения религии среди населения с иным вероисповеданием; христианское м. использовалось для порабощения народов других стран, способствовало созданию системы колониализма.

миссис [англ, mistress] - в англоязычных странах - вежливое обращение к замужней женщине (обычно перед именем, фамилией).

миссия [лат. missio < mittere посылать] - 1) представители государства, направленные в другое государство с какой-л. спец. целью, напр, военная м.; 2) постоянное дипломатическое представительство одного государства в другом, во главе которого (в отличие от посольства) стоит посланник; 3) миссионерская организация (см. миссионер); 4) ответственное задание, роль, поручение.

мистагот[гр. mystagogos] - у древних греков - жрец, посвящавший в таинства в мистериях 1.

мистер [англ, mister] - в англоязычных странах - вежливое обращение к мужчине (обычно перед именем, фамилией).

мистерия [< гр. mysterion тайна, таинство] - 1) мистерии - у древних греков и римлян, у народов древнего востока - тайные религиозные обряды, к участию в которых допускались только посвященные (наиболее известны элевсинские таинства в греции); 2) вид средневекового западноевропейского религиозного представления: вольные, обычно стихотворные инсценировки библейских эпизодов, разыгрывавшиеся на площадях во время религиозных празднеств.

мистик - человек, склонный к мистике.

мистика [< гр. mystika таинственные обряды, таинство] - 1) вера в сверхъестественное, божественное, таинственное; вера в возможность непосредственного общения человека с потусторонним миром; м. - неотъемлемый элемент всех религиозных верований; 2) * нечто загадочное, непонятное, необъяснимое.

мистификатор - тот, кто занимается мистификациями.

мистификация [гр. mystes посвященный в тайну, знающий таинства + лат. facere делать] - обман, намеренное введение кого-л. в заблуждение (ради шутки или с иной целью).

мистифицировать - заниматься мистификацией; обманывать, намеренно вводить кого-л. в заблуждение.

мистицизм [фр. misticisme < гр. mistikos тайный] - идеалистическое мировоззрение, основанное на мистике.

мистический - 1) относящийся к мистике, мистицизму; 2) * непонятный, необъяснимый.

мистраль [фр. mistral] - сильный и холодный северный или северо-западный ветер, дующий с гор в юж. франции.

мистрис - уст. то же, что миссис.

митенки [фр. mitaines]-уст. женские полуперчатки без пальцев.

митинг [англ, meeting] - массовое собрание для обсуждения политических и других злободневных вопросов текущей жизни, в поддержку каких-л. требований, для выражения солидарности или протеста.

миткаль [перс.] - суровая тонкая хлопчатобумажная ткань полотняного переплетения; в отделанном виде - ситец, мадаполам, муслин.

митогенетические лучи [митоз + гр. genetikos относящийся к рождению] - ультрафиолетовые лучи, возникающие при ферментативных реакциях в живых тканях; м-ие лучи стимулируют митоз и оказывают влияние на другие биохимические процессы (напр., на синтез белков).

митоз [< гр. mitos нить] -биол. непрямое деление клетки, один из способов размножения клеток животных и растений, при котором наблюдается сложное преобразование компонентов клеточного ядра - хромосом; протекает в 4 фазы: профаза, метафаза, анафаза и телофаза; период между двумя последующими митотическими делениями клетки носит название интерфазы (ср. амитоз, мейоз).

митохондрии [гр. mitos нить + chondros зернышко, крупинка] - иначе хондриосо-м ы - один из видов постоянных внутриклеточных органоидов в форме зерен, палочек, нитей, образованных двумя мембранами, из которых внутренняя образует много складок - крист, что сильно увеличивает ее поверхность; м. содержат многие ферменты и участвуют в процессах клеточного дыхания, преобразования энергии и биосинтеза белка.

митра1 [санскр.] - в древневосточных (индоиранских) религиях - бог дневного света, чистоты, податель жизни и пр.

митра2 [гр. mitra] - головной убор высшего православного духовенства, надеваемый при полном облачении; среднее духовенство получает митру в качестве награды.

митраизм [см. митра ч - религия древнего ирана, древней индии и др., возникшая в последние века до н. з.; м. широко распространился в римской империи и был серьезным соперником христианства.

митральеза [фр. mitrailleuse] - кар-течница - старинное многоствольное орудие для непрерывной стрельбы картечью.

митрополит [гр. metropolites] - высшее звание православных и католических епископов.

миттель [нем. mittel- средний] - типографский шрифт, кегль (размер) которого равен 14 пунктам (около 5,25 мм).

миттельшпиль [нем. mittelspiel середина игры] - в шахматах и шашках - срединная, наиболее ответственная, часть партии (ср. дебют 2 и эндшпиль).

миф [< гр. mythos слово; сказание, предание] - 1) сказание, передающее представления древних народов о происхождении мира, о явлениях природы, о богах и легендарных героях; мифы возникали у всех народов на стадии, когда человек, не обладая развитым производством и научными познаниями, чувствовал свое бессилие в борьбе с природой и создавал в своем воображении сверхъестественный мир; 2) * вымысел.

мифический- 1) прил. от слова миф; 2) * сказочный, легендарный; 3) * вымышленный.

мифолотия [гр. mythologia] - 1) совокупность мифов; 2) научная дисциплина, изучающая мифы и сказания.

мицелий [< гр. mykes гриб] - грибница - вегетативное тело грибов, состоящее из одноклеточных или многоклеточных нитей (гиф).

мицеллы [лат. micella уменьш. от mica крошка, крупица] - в коллоидных системах - частицы малых размеров, окруженные жидкой средой, напр, частицы мыла в водных растворах.

мичман [англ, midshipman] - воинское звание или чин; в русском флоте и нек-рых флотах иностранных государств - первый офицерский чин; в военно-морском флоте ссср - воинское звание: в 1941-1971 гг. - старшинского состава, с 1972 г. - военнослужащих, отслуживших действительную военную службу и поступивших добровольно на военную службу в качестве специалистов (помощников офицеров).

мишура [ар.] - 1) позолоченные или посеребренные металлические нити, идущие на парчовые ткани, галуны, канитель и др.; елочные украшения из таких нитей; 2) * показной, обманчивый блеск, поддельная роскошь.

мнемоника [< гр. mnemonikon искусство запоминания] - иначе мнемотехника - совокупность приемов, имеющих целью облегчить запоминание возможно большего числа сведений, фактов; основана гл. обр. на законах ассоциации 2.

мнемосхема [гр. mnemonikon искусство запоминания + схема] - мнемоническая схема - условное изображение управляемого объекта (машины, процесса, системы) при помощи символов и индикаторов, размещенных на панелях (щитах, досках), наглядно показывающее состояние (положение) объекта или ход производственного процесса; примен. гл. обр. на диспетчерских пунктах.

мнемотехника [гр. mneme память+ techne искусство, мастерство] - 1) то же, что мнемоника; 2) цирковой и эстрадный номер - "угадывание" мыслей на расстоянии, нахождение предметов с помощью определенных приемов, требующих от исполнителя хорошо натренированной памяти.

моа - австралийское название динорниса.

мобилизация [фр. mobilisation < лат. mobilis подвижный] - 1) переход на военное по. ложение всех вооруженных сил, гражданской обороны и народного хозяйства всего государства (общая м.) или части вооруженных сил, напр, в отдельных военных округах при наличии местной военной угрозы (частичная м.); 2) призыв военнообязанных запаса в армию во время войны; 3) приведение населения или определенных отраслей народного хозяйства в состояние, способствующее решению каких-л. задач.

мобильность [см. мобильный] - подвижность.

мобильный [<фр. mobile < лат. mobilis] - подвижной, способный к быстрому и скорому передвижению, действию.

моветон [фр. mauvais ton] - уст. дурной тон, невоспитанность.

могар [ар.] - щетинник итальянский, итальянское просо - однолетнее засухоустойчивое кормовое растение сем. злаков.

могикане - 1) уничтоженные завоевателями племена индейцев сев. америки; 2) * последние представители чего-л.; название, ставшее нарицательным благодаря роману ф. купера "последний из могикан".

мода [фр. mode < лат. modus мера, образ, способ, правило, предписание] - 1) господство в определенное время в определенной среде тех или иных вкусов в отношении одежды, предметов быта и т. п.; 2) в статистике - та величина признака, то измерение исследуемого явления, которому соответствует наибольшее число случаев или показаний и которое выражает наиболее часто встречающийся тип данного явления; обычное сокращение - мо; 3) в теории колебаний - одно из собственных колебаний тела (физ. системы).

модальность [фр. modalite < лат. modus способ, наклонение] - 1) лингв, грамматическая категория, обозначающая отношение содержания предложения к действительности и выражающаяся формами наклонения глагола, интонацией, вводными словами и т. п.; 2) лог. м. суждения - характеристика суждения в зависимости от характера устанавливаемой им достоверности - от того, выражает ли оно возможность, действительность или необходимость чего-л.; по модальности различают суждения: аподиктические, ассерторические и проблематические.

моделирование - исследование объектов познания на их моделях; построение моделей реально существующих предметов и явлений (живых организмов, инженерных конструкций, общественных систем, различных процессов и т. п.).

модель [фр. modele < ит. modello < лат. modulus мера, образец] - 1) образец какого-л, изделия для серийного производства; 2) тип, марка, образец конструкции чего-л.; 3) воспроизведение предмета в уменьшенном или увеличенном виде (см. также макет); 4) предмет изображения в искусстве; натурщик (натурщица), позирующие художнику; 5) образец предмета, служащий для изготовления формы при отливке или воспроизведении в другом материале; 6) схема, изображение или описание какого-л, явления или процесса в природе и обществе.

модельер [фр. modeleur] - специалист по изготовлению моделей, образцовых экземпляров изделия, напр, одежды.

модерато [ит. moderate] - муз. умеренный темп, средний между андантино н аллегретто; аллегро модерато - умеренно скоро (темп средний между аллегро и аллегретто).

модератор [< лат. moderator умеряющий] - приспособление для приглушения звука в пианино и роялях в виде деревянной планки с наклеенным войлоком и рычагом управления.

модёрн [< фр. moderne современный] - стиль в европейском искусстве конца 19 - нач. 20 вв., противопоставлявший себя в качестве нового стиля распространенному во 2-й половине 19 в. нетворческому воспроизведению стилей прошлого; архитекторы модерна, многие из которых в дальнейшем пришли к конструктивизму, использовали возможности новых конструкций, новых строительных и отделочных материалов и свободной планировки интерьера для создания подчеркнуто необычных декоративных эффектов.

модернизировать [фр. moderniser < гао-derne современный] - делать современным) изменять соответственно требованиям современности, вводя различные усовершенствования, напр, м. оборудование, технологический процесс.

модернизм [фр. modernisme] - 1) общее название направлений в буржуазном искусстве и литературе 20 в., для которых характерны отрицание традиционных форм и эстетики прошлого, опора на условность стиля, немотивированное экспериментаторство и противопоставление себя критическому и социалистическому реализму (см. также авангардизм); 2) одна из форм приспособления религвн к новым условиям ее существования; м. пересматривает устаревшие традиционные религиозные представления и понятия, вступившие в очевидное противоречие с новыми научными представлениями верующих, с их изменившимся сознанием; основная цель модернизма - упрочение позиции религии в условиях кризиса религиозной идеологии.

модни [лат. modius] - древняя мера объема жидкостей и сыпучих тел, равная в древнеримской системе мер приблизительно 9 л, в древне-арабской - приблизительно 40 л.

модильон [фр. modi поп < ит. modiglio-пе] - архит. вид консоли, обычно в форме буквы "s", поддерживающей выносную часть карниза.

модификатор [<лат.; см. модифицировать] - 1) приспособление, меняющее работу машины в соответствии с ее назначением; 2) см. модифицирование металлов.

модификация [фр. modification < лат. modificatio] - 1) видоизменение, преобразование чего-л., характеризующееся появлением новых свойств; 2) модель из семейства однотипных технических устройств (напр., машин), незначительно отличающаяся от основной модели; 3) физ. одно из возможных состояний вещества, характеризуемое определенной структурой (см. аллотропия, полиморфизм), напр, модификации серы - ромбическая и моноклинная, модификации углерода - уголь, графит и алмаз; 4) ненаследственное изменение организма, противопоставляемое наследственному - мутации1.

модифицирование металло.

модифицировать [< лат. modificare размерять] - вносить изменения, сообщающие чему-л. новые признаки, свойства, видоизменять.

модуль [ лат. modulus мера] - 1) название, даваемое какому-л. особо важному коэффициенту или величине (напр., м. упругости, м. зубьев зубчатого колеса); 2) мат, м. системы логарифмов, или м. перехода - постоянный множитель, на который нужно умножить логарифмы одной системы (при данном основании), чтобы получить логарифмы другой системы (при другом основании); равен единице, деленной на логарифм нового основания, взятый по старой системе; м. ком п л е к с и о г о числа а + ы - выражение уа* + б2; 3) унифицированный узел радиоэлектронной аппаратуры, оформленный как самостоятельное изделие и выполняющий определенную функцию в различных технических устройствах; 4) условная единица в строительстве и архитектуре (обычно размер одного из элементов сооружения), используемая для координации размеров частей сооружения и всего комплекса, приведения в гармоническое соответствие размеров целого и его частей; 5) составная часть космического корабля, способная совершать самостоятельный полет (напр., лунный м. космического корабля "аполлон").

модулятор - устройство для осуществления модуляции 3; примен. в радиопередатчиках, в звуковых киносъемочных аппаратах, в импульсных системах автоматики, телемеханики и т. д.

модуляция [<лат. modulatio мерность, размеренность] - 1) муз. переход из одной тональности в другую; 2) переливы, изменения высоты и окраски голоса, придающие выразительность речи; 3) физ. изменение какого-л, параметра периодических колебаний высокой частоты (механических, электрических и т. д.) под воздействием других колебаний существенно более низкой (модулирующей) частоты; м. по виду делится на амплитудную, частотную, фазовую, импульсную, широтную и др.; м. света - изменение яркости светового потока; примен., напр., в кино для записи на киноленту звукового сопровождения фильма, в телевидении, оптической связи и др.

модус [< лат. modus мера, образ, способ] - 1) способ чего-л., норма; 2) в философии 17- 18 вв. - преходящее свойство, присущее предмету лишь в нек-рых состояниях, в отличие от постоянного свойства предмета (атрибута); 3) лог. разновидность силлогизма.

модус вивенди [лат. modus vlvendi образ жизни, способ существования] - 1) временное соглашение по какому-л. международному вопросу, заключенное сторонами в расчете на его окончательное урегулирование в последующем; 2) фактическое состояние отношений, признаваемое заинтересованными сторонами.

мозазавры [гр., лат. mosa назв. реки маас в бельгии (где впервые найдены) + ...эавр] - гигантские морские хищные ящерицы (до 15 м) мелового периода (см. мезозой).

мозаика [фр. mosaique < ит. mosaico] - 1) изображение или орнамент, выполненные и. седельных, очень плотно пригнанных друг к другу разноцветных кусочков стекла, цветных камней, дерева, металлов, эмали и пр.; также сами эти кусочки; 2) вид искусства, состоящий в составлении таких картин, орнаментов; 3) * пестрая смесь разнородных частей; 4) вирусная болезнь растений.

мозаичный - 1) выполненный мозаикой; 2) * пестрый, составленный из разнородных частей; 3) м - ы е болезни растений - вирусные болезни растений, характеризующиеся мозаичной (пестрой) расцветкой пораженных листьев и плодов.

моиры (гр. moira] - 1) в древнегреческой мифологии - три богини человеческой судьбы; то же, что в древнеримской мифологии парки; 2)*мойра - судьба.

мокасины [англ. moccasin < яз. алгонки-нов] - 1) у индейцев сев. америки - мягкая обувь, сшитая из одного или трех кусков кожи, без твердой подошвы, украшенная орнаментом; 2) эластичная обувь с различного рода вставками (вплетенными, втачанными, настроченными) в области союзки.

мокко [по назв. порта мокка на берегу красного моря] - один из лучших сортов кофе.

мол [фр. тб!е < лат. moles насыпь] - сооружение, возводимое в море у гавани в виде прочной стены, примыкающей одним концом к берегу; служит для защиты порта от волн со стороны открытого моря и для причала судов.

молекула [< лат. moles масса, с уменыд. суффиксом -cula] - наименьшая частица вещества, обладающая его хим. свойствами; м. состоит из атомов, число которых колеблется в очень широком интервале: от двух до десятков тысяч.

молекулярный - прил. от сл. молекула; м-ая масса (относительная) - отношение массы молекулы данного вещества к via части массы атома изотопа углерода 12с; м-ая физика - раздел физики, изучающий свойства тел в зависимости от их молекулярного строения, взаимодействия между молекулами (атомами, ионами) и теплового движения молекул; м. генератор - прибор для генерирования электромагнитных колебаний сверхвысокой частоты за счет вынужденного излучения возбужденных молекул (см. мазер); м-ые и атомные пучки - направленные потоки молекул или атомов, в которых последние движутся в вакууме практически без столкновений друг с другом и с частицами среды; примен. в радиоспектроскопии и квантовой электронике; м-ая биология - отрасль биологии, ставящая своей задачей познание природы явлений жизнедеятельности путем изучения биологических объектов и систем на уровне, приближающемся к молекулярному; м-ая генетика - раздел современной генетики, познающий материальные основы наследственности и изменчивости путем исследования на уровне, близком к молекулярному, процессов реализации и передачи изменения и хранения генетической информации.

молескин [< англ, moleskin букв, кротовая кожа] - хлопчатобумажная ткань, отличающаяся плотностью, прочностью и значительной толщиной, обыкновенно окрашенная в темный цвет ("чертова кожа"); примен. для изготовления рабочей, спортивной, спец. форменной одежды, верха обуви.

молибден [< гр. molybdos свинец; назван из-за внешнего сходства минералов молибденита и свинцового блеска] - хим. элемент, символ мо (лат. molybdaenurn); серебристо-серый тугоплавкий металл; примен. в производстве спец. стали, в электро- и радиотехнике, для изготовления деталей реактивных двигателей.

молибденит - молибденовый блеск - минерал, сульфид молибдена, мягкий чешуйчатый, серебристо-белого цвета, в виде примеси содержит рений; важная молибденовая руда.

моллюски [< лат. molluskus мягкий, мягкотелый] - мягкотелые - тип беспозвоночных животных с кожной складкой - мантией, выделяющей раковину; насчитывает около 32 тыс. видов, нек-рые (устрицы, кальмары) съедобны, других добывают для получения жемчуга и перламутра, многие - вредители деревянных судов и подводных сооружений (корабельный червь), а также с.-х. культур (слизни, улитки).

молох1 [финик.] - 1) в мифологии древних финикиян, карфагенян, аммонитян, израильтян и др. - бог солнца, огня и войны, которому приносились человеческие жертвы; 2) * символ жестокой силы, требующей множества человеческих жертв.

молох* [лат. moloch] - ящерица сем. агам с изогнутыми роговыми шипами, которые над глазами и на затылке образуют подобие рогов; может менять окраску в зависимости от температуры и освещенности; обитает в пустынях австралии.

миль1 [<ит. molle мягкий]-муз. то же, что минор 1 (противоп. дур).

моль" - единица количества вещества в международной системе единиц (си), определяемая количеством содержащихся в физ. системе тождественных структурных элементов (атомов, молекул, ионов и др.); в 1 моле содержится столько же структурных элементов, сколько атомов в нуклиде углерода 1zc массой 0,012 кг, т, е. 6,022- 10й; обозначения: моль, mol.

мольберт [нем. malbrett] - подставка (обычно треножная), на которой помещается холст на подрамнике или доска для работы художника.

молярный [< лат. moles масса, громада] - физ. относящийся к молю2; м-ая концентрация (молярность) компонента в растворе - отношение количества вещества (в молях) данного компонента к объему раствора, выражается в единицах моль/м3.

момент [лат. momentum <movere двигать] - 1) миг, мгновение; время, когда наступает, осуществляется что-л.; 2) обстоятельство, отдельная сторона какого-л, явления, напр, положительный м.; 3) физ. м. с и л ы - характеристика вращательного эффекта силы, действующей на твердое тело, обладающее осью или центром вращения; равен произведению величины силы на расстояние от центра (оси) до прямой, вдоль которой действует сила; м. количества движения (кинетический момент, угловой момент) - характеристика движения тела в случае вращения, для тела, обладающего очень малыми размерами, вращающегося вокруг нек-рого центра, равен произведению количества движени. тела (импульса) на расстояние от центра вращения до прямой, вдоль которой направлен вектор количества движения; м. инерции тела - см. инерция; магнитный м. - см. магнитный.

момме [яп.] - единица массы в японии, равна 3,75 г.

монада [<гр. monas (monados) единица, неделимое] - 1) название единицы у древних греков; 2) в идеалистической философии лейбница (1646-1716) - неделимые духовные первичные элементы, составляющие якобы основу мироздания.

монадология [см. монада + ...логия] - идеалистическое философское направление 17 в. (лейбниц и его последователи), принимающее монады за первичные элементы всего существующего.

монарх [гр. monarches <monos один + archos правитель] - лицо, стоящее во главе монархии (царь, император, король, фараон, султан, шах и т. п.).

монархизм - политическое направление, имеющее целью установление и охранение монархии; приверженность к монархическому образу правления.

монархия "гр. monarchia единовластие] - форма правления, при которой верховная власть в государстве формально (полностью или частично) сосредоточена в руках единоличного главы государства - монарха, а также государство с такой формой правления.

монархомахи [гр. monarches монарх + mache сражение, борьба, букв, борцы против монархии] - тираноборцы - в зап. европе 2-й половины 16 и нач. 17 вв. - писатели-публицисты, выступавшие против абсолютизма.

монацит [нем. monazit <rp. monazo уединяюсь] - минерал, безводный фосфат редких земель цериевой группы, встречается обычно в виде одиночных кристаллов, зерен и сплошных масс от желтого до буро-коричневого цвета; часто радиоактивен из-за примеси тория; важный источник получения редких земель и тория.

монголотерий [соб. монголия (место находки) + ...терий] - млекопитающее палеогенового периода, относящееся к группе диноце-рат.

монгольфьер [по имени изобретателей братьев ж. и э. монгольфье (montgolfier)] - воздушный шар, наполненный нагретым воздухом; совершил первый полет в 1783 г.

монера "гр. moneres одинокий] -биол, предложенный нем. ученым э. геккелем (1834- 1919) термин для обозначения гипотетического безъядерного комочка протоплазмы, из которого в процессе исторического развития организмов образовались клетки.

монжус, монтежю [фр. monte-jus < monter подниматься + jus сок, вода] - вытеснитель - устройство (аппарат) для подачи жидкости путем вытеснения ее сжатым воздухом; примен. в пищевой промышленности, в установках для регенерации масел и т. д.

монизм "гр. monos один]-философское учение, признающее основой всего существующего одно начало: либо материю (материалистический м.), либо дух (идеалистический м.); противоп. дуализм (ср. также плюрализм).

монист - последователь монизма.

монистический-относящийся к монизму, присущий монизму.

монитор [англ, monitor <лат. monitor предостерегающий] - 1) мелкосидящий бронированный военный корабль с сильной артиллерией, предназначенный для операций у морских берегов и на реках; 2) прибор для контроля определенных параметров, которые должны сохраняться в заданных пределах, напр, уровня радиоактивных излучений в помещении; 3) устройство для контроля качества телевизионного изображения (видеоконтрольное устройство).

моно... "гр. monos один, единый, единственный] - первая составная часть сложных слов соответствующая по значению словам "одно", "едино", напр.: моносиллабизм, монотеизм.

моногамия [лоно... + гр. gamos брак] - 1) единобрачие, форма брака, состоящая в устойчивом сожительстве одного мужчины с одной женщиной; исторически сложилась в эпоху разложения первобытнообщинного строя, а у нек-рых народов - только в новейшее время (см. полигамия 1); 2) у животных - отношения между полами, характеризующиеся тем, что самец в течение одного или нескольких сезонов спаривается с одной определенной самкой; м. характерна для большинства птиц и многих млекопитающих (см. полигамия 2).

моногенизм [моно... + гр. genos род, происхождение] - в антропологии - учение о том, что человеческие расы едины по происхождению и представляют собой один вид в биологическом смысле (противоп. полигенизм).

моногиния [моно... + гр. gyne женщина, жена] - единоженство.

монограмма [лат. monogramma <rp. monos один + gramma буква; запись] - 1) сплетение начальных букв имени и фамилии в виде вензеля; 2) редко - условный знак (напр., изображение цветка, животного и т. п.) или инициалы, заменяющие подпись на произведениях художников, граверов и т. д.

монография [см. моно... + ...графия] - научный труд, углубленно разрабатывающий одну тему, ограниченный круг вопросов.

монодия [гр. monodia < monos один + odos певец] - одноголосное пение (сольное, а также групповое в унисон или октаву).

монодрама [см. моно... + драма] - 1) драматическое произведение, исполняемое одним актером; 2) пьеса, построенная в виде монолога одного действующего лица.

монозы [см. моно...] -то же, что моносахариды.

монокарпические растения [моно... + гр. кагровплод] - растения, приносящие плоды только один раз и после плодоношения обычно отмирающие; к ним относятся все однолетние и двулетние растения, а из многолетних - нек-рые виды бамбука, пальм и др. (ср. поликар-пические растения).

монокль [фр. monocle <crp. monos один + лат. oculus глаз] - оптическое (вогнутое или выпуклое) круглое стекло для одного глаза, вставляемое в глазную впадину; примен. вместо очков или пенсне.

монокок [фр. monocoque] - тип корпуса, конструкции самолета, характеризующийся жесткой обшивкой, подкрепленной поперечными и продольными наборами - каркасом.

монокристалл [см. моно...] - одиночный кристалл, имеющий однородную кристаллическую решетку.

монокультура [см. моно... + культура] - 1) единственная с.-х. культура, возделываемая в хозяйстве; 2) длительное, непрерывное выращивание растений одного вида на одном и том же участке земли без соблюдения севооборота; приводит к ухудшению физ. свойств почвы, разрушению ее структуры, снижению урожаев; 3) в микробиологии - чистая культура какого-л. микроба, полученная в лаборатории или промышленным путем.

монокуляр [см.моно,..] -оптическийприбор с одним окуляром, напр, подзорная труба.

монолит [гр. monolithos <monos один + lithos камень] - цельная каменная глыба, а также сооружение или часть его, высеченные из целого камня.

монолитный [<гр.; см. монолит] - 1) высеченный из одного куска камня; 2) * цельный, крепко спаянный, сплоченный.

монолог [гр. monologos < monos один + logos речь] - 1) речь действующего лица, гл. обр. в драматическом произведении, выключенная из разговорного общения персонажей и не предполагающая непосредственного отклика, в отличие от диалога; 2) речь наедине с самим собою.

моном [мо(но)... + гр. поте доля, часть] - мат. одночлен (ср. бином, полином).

мономеры [моно... + гр. meros часть] - низкомолекулярные соединения, служащие исходным материалом для синтеза полимеров.

монометаллизм [см. моно...] - денежная система, при которой всеобщим эквивалентом (мерой стоимости всех товаров) является только один валютный металл (золото или серебро); ср. биметаллизм.

мономолекулярный слой [см. моно...] - слой вещества толщиной в одну молекулу, образующийся на поверхности тела (или среды) при адсорбции или напылении.

мононуклеоз инфекционны.

[моно... + лат. nucleus ядро] - острое инфекционное заболевание, проявляющееся лихорадкой, ангиной, увеличением лимфатических узлов, характерной картиной крови; болеют гл. обр. дети.

моноплан [фр. monoplan <rp. monos один + planum плоскость] - самолет, имеющий одну плоскость крыльев, расположенную под корпусом (фюзеляжем), ср. парасоль, биплан, триплан.

монополизировать - установить монополию.

монополист - 1) тот, кто обладает монополией; 2) крупный капиталист, представитель монополистического капитала.

монополия [mohq...+ гр. poled продаю] - 1) исключительное право производства, торговли, промысла и т. д., принадлежащее одному лицу, определенной группе лиц или государству; * вообще- исключительное право на что-л.; ^капиталистические монополии - крупные объединения капиталистов (картели, синдикаты, тресты, концерны, консорциумы, конгломераты), возникающие на базе растущей концентрации производства и капитала, сосредоточивающие в своих руках большую часть произ. водства и (или) продажу какого-л, товара с целью установления господства в тех или иных отраслях хозяйства и получения максимальной прибыли за счет жестокой эксплуатации трудящихся; монополии господствуют в экономике и политике капиталистических стран в период империализма.

монополь [см. моно... + полюс] - магнитный м. - элементарная частица, обладающая одним магнитным полюсом - магнитным зарядом, аналогичным электрическому заряду; экспериментально не обнаружена; открытие ее позволило бы объяснить существование элементарного электрического заряда - заряда электрона.

монорельс [см. моно... + рельс] - однорельсовый путь, основной элемент подвесной монорельсовой дороги, предназначенной для передвижения определенных транспортных или подъемно-транспортных средств (тельферов, грузовых тележек, вагонов).

монорим [фр. monorime]-стихотворение с одной рифмой.

монорхизм [моно... + гр. orchis яичко] - порок развития организма, выражающийся в отсутствии одного яичка.

моносахариды [моно... + гр. sakchar сахар + eidos вид] - иначе м о н о з ы - класс органических соединений, углеводы, неспособные к гидролизу; многие м. встречаются в растениях и животных организмах (глюкоза, фруктоза я др.) в свободном виде и в виде различных производных.

моносиллабизм [моно... + гр. syllabe слог] - лингв, односложность, односложный характер слов в каком-л, языке (обычно наблюдается в изолирующих языках с политоническим ударением).

моноскоп [см. моно...+ ...скоп] -телевизионная трубка для передачи неподвижного изображения (напр., испытательной таблицы для контроля настройки телевизионных приемников).

монотеизм [моно... + гр. theos бог] - единобожие, религия, признающая единого бога (противоп. политеизм).

монотеист - последователь монотеизма.

монотип [моно... + гр. typos отпечаток] - наборная буквоотливная машина, дающая набор в виде строк, сложенных из отдельных литер; состоит из двух аппаратов - наборно-программи-рующего и буквоотливного.

монотипия [см. моно...+ ...типия] - способ печатания, при котором рисунок от руки наносят разноцветными красками на металлическую пластину для получения только одного оттиска; примен. также в соединении с офортом.

монотонический [см. mqho...+ тонический] - лингв, не использующий мелодических различий для противопоставления морфем и слов, напр, русский язык (ср. политонический).

монотонный [см. моно... + тон] - 1) однозвучный; 2) * однообразный, скучный; 3) мат. м-ая функция - функция действительного переменного, изменяющаяся в одном направлении; при возрастании аргумента м-ая функция либо не убывает (неубывающая м-ая функция), либо не возрастает (невозрастающая м-ая функция).

монофапсм.лоно... + ...фаг] - животное, питающееся одним видом корма (ср. полифаг).

монофелитство [моно...+гр. thelema воля] - религиозно-богословское течение в христианстве, сложившееся в 7 в., согласно которому христос имеет две природы - божественную и человеческую, но единую волю и одну энергию (ср. монофизитство).

монофизитство [моно... + гр. physis природа] - одно из течений в христианстве, возникшее в 5 в., признававшее наличие у христа только одной божественной природы и отвергавшее представление о христе-человеке (ср. моно-фелитство).

монофилия [см. моно... + ...филия] - 1) представление о единстве происхождения живых существ (ср. полифилия 1); 2) теория происхождения рас современного человека от одного вида антропоморфных предков (противоп. поли* филин 2).

монофтонгизация [моно... + rp.phthon-gos звук] - лингв, превращение дифтонга в одну гласную фонему (монофтонг).

монохорд [моно... + гр. chorde струна] - 1) прибор для определения высоты тона струны; 2) древнегреческий щипковый муз. инструмент; 3) общее название однострунных муз. инструментов; 4) устройство в фортепьяно для передвижения клавишного механизма (приводится в действие левой педалью); 5) до 18 в. - название кла-викорда.

монохроматический [см. моно... + хроматический] - м-ое излучение- электромагнитное излучение одной определенной частоты; к м-ому излучению близко излучение лазеров и мазеров; м. пучок частиц - пучок каких-л. частиц, имеющих определенную энергию и, следовательно (в соответствии с квантовой механикой), одинаковую длину волны.

монохроматор [моно... + гр. спгбта (chromatos) цвет] - фаз. прибор для выделения из спектра сложного излучения узкого его участка (т. е. излучения, близкого к монохроматическому).

монохромия [<гр. monochromes одноцветный] - 1) одноцветность художественного произведения; 2) полигр. одноцветная печать.

монохромный [гр. monochromes] - одноцветный; м-ая живопись - живопись, выполненная одним цветом.

моноцентризм [см. моно... + центр] - в антропологии - учение о происхождении человеческих рас от одного, неандертальского (см. неандертальцы) предка в одной области земного шара (противоп. полицентризм).

моноцикл [моно... + гр. kyklos колесо] - одноколесный велосипед, используемый в цирковых номерах.

моноциты [моно... + гр. kytos клетка] - одна из форм незернистых лейкоцитов (агрануло-цитов); попадая из крови в ткани, м. способны превращаться в макрофаги.

монсеньёр [фр. monseigneur] - в феодальной и монархической франции - титул принцев, епископов и других представителей высшей знати; в настоящее время употр. при обращениях к представителям высшего католического духовенства.

монстера [лат. monstera] - род вечнозеленых растений сем. ароидных, представляющих собой лианы, лазящие ври помощи придаточны. корней; нек-рые виды разводят в комнатах и оранжереях.

монстр [фр. monstre] - чудовище, урод.

монтаж [фр. montage] - 1) сборка и установка сооружений, конструкций, оборудования, машин и других устройств из готовых частей по определенным планам, проектам, чертежам; 2) подбор и соединение отдельных частей чего-л. в одно целое для создания единства, законченного произведения, напр, в кино - подбор и соединение заснятых кусков фильма в требуемой по сценарию последовательности.

монтанисты " соб.] - одна из христианских сект 2 в., выступавшая против концентрации власти в руках епископов, проповедовала аскетизм, призывала к отказу от собственности.

монтаньяры [фр. montagnards <montag-пе гора] - 1) революционно-демократическая группа депутатов в конвенте во время великой французской революции 1789-1794гг., занимавшая верхние скамьи в зале заседаний (отсюда название); м., представители демократических кругов буржуазии, в большинстве принадлежали к клубу якобинцев; 2) мелкобуржуазная партия во французском национальном собрании 1848- 1849 гг.

монтежю - см. монжус.

монтекристо [по имени героя романа фр. писателя а. дюма "граф монте-кристо"] - система мелкокалиберных ружей и пистолетов.

монтёр [фр. monteurj - специалист по ремонту, настройке различного электрического оборудования (машин, электрических линий, приборов, аппаратов и т. п.).

монтировать [фр. monter] - производить монтаж.

монтмориллонит [фр. < соб. геогр.] - минерал, сложный водный силикат магния и алюминия, относящийся к т. наз. слоистым силикатам; образует глинистые, землистые массы белого и сероватого цвета; входит в состав отбеливающих бентонитовых глин, обладающих способностью адсорбировать загрязняющие примеси и применяющихся для очистки масел, обезжиривания и т. п.

монумент [лат. monumentum <monere напоминать] - архитектурное или скульптурное сооружение в память выдающегося события или лица; памятник.

монументальный [лат. monumental is]- 1) свойственный монументу; производящий впечатление своими пропорциями, величием и значительностью; м-ое искусство - род пластического искусства, охватывающий памятники, монументы, элементы убранства зданий, напр, стенная роспись, витражи, фонтаны и др.; 2) * основательный, глубокий по содержанию. мопед [см. мо(тоцикл) + (велоси)пед] . легкое двухколесное транспортное средство, приводимое в движение небольшим двигателем внутреннего сгорания или ногами с помощью педалей, соединенных цепной передачей с задним колесом.

мопс [нем. mops] - порода короткошерстных комнатно-декоративных собак, напоминающих отдельными чертами бульдога.

морализировать [фр. moraliser <лат.]- проповедовать строгую нравственность, мораль: заниматься нравоучениями.

моралист [фр. moraliste < лат.] - тот, кто проповедует строгую нравственность, занимается нравоучениями.

моралите [фр. moralite] - в средневековом западноевропейском театре - представление нравоучительного характера с аллегорическими, олицетворяющими различные добродетели и пороки, персонажами.

мораль [фр. morale] - 1) нравственность, совокупность норм и принципов поведения людей по отношению к обществу и другим людям; одна из основных форм общественного сознания; в классовом обществе мораль имеет классовый характер; 2) нравственный, поучительный вывод; 3) нравоучение, поучение.

моральный - 1) относящийся к морали; соответствующий требованиям морали, высоконравственный; 2) духовный, внутренний.

мораторий [<лат. moratorius задерживающий, замедляющий] - отсрочка исполнения каких-л. обязательств, объявляемая спец. актами государственной власти на определенный срок или до окончания каких-л. чрезвычайных событий (напр., войны, стихийного бедствия); особый вид моратория - м. на ядерные взрывы.

морг1 [фр. morgue] - помещение для трупов, покойницкая.

морг2 [польск. morg ]- земельная мера в польше, равна приблиз. 0,56 га.

морганатический б р а к [<фр. mariage morganatique] - брак лица, принадлежащего к царствующему, королевскому дому, с лицом не царского, не королевского рода, не дающий прав престолонаследия.

морганизм - совокупность представлений о наследственности, сформулированных американским биологом т. морганом (1866-1945) и его сотрудниками, о материальных носителях наследственности - генах (как об участках хромосом), их линейном расположении и сцеплении в хромосомах и об обмене генами между хромосомами; м. - основа хромосомной теории наследственности, лежащей в фундаменте современной генетики.

морген [нем. morgen] - земельная мера в германии (0,25-0,36 га) и в ряде стран юж. африки (0,86 га).

мордент [ит. mordente] - муз. вид мелизма, мелодическое украшение, образующееся путем быстрого исполнения после основного звука вспомогательного (на ступень выше или ниже) и повторения основного.

морены [фр. moraines] - скопления обломков горных пород, состоящих из смеси различной величины валунов, гравия, песка и глины, перемещаемых ледниками или отложенных ими при таянии.

мориски [исп. moriscos] - арабо-бербер-ское население, оставшееся после реконкисты в испании и насильственно обращенное в христианство.

мормоны - члены религиозного объединения, возникшего в нач. 19 в. в сша, основателем которого является дж. смит, который был объявлен его последователями пророком мормоном; вероучение мормонов представляет собой смесь элементов христианства, ислама, буддизма, древнегреческой религии; получило распространение в мексике, канаде, англии и др.

мортира (гол. mortierj - артиллерийское орудие с коротким (короче, чем у гаубицы) стволом, стреляющее навесным огнем; в настоящее время не примен.

морула [лат. morula уменъш, от morum тутовая ягода] - биол. стадия развития зародыша многоклеточных животных; представляет собой скопление клеток, напоминающее по внешнему виду ягоды тутового дерева или малины, без ясно обособившейся полости между ними; за стадией морулы следует стадия бластулы.

...морф, ...морфный [<гр. morphe фор-ма] - вторая составная часть сложных слов, обозначающая: относящийся к форме, виду, образу, напр.: антропоморфный.

морф(а) [<гр. morphe форма] - наименьшая неделимая значащая часть слова (конкретный представитель морфемы в данном слове).

морфеи [гр. morpheios] - 1) в древнегреческой мифологии - бог сновидений, сын гипноса; 2) * сладкий сон.

морфема [<гр. morphe форма] - лингв. минимальная значимая часть слова: корень и аффиксы (префикс, суффиксы и др.); напр, в слове "полетели" - 5 морфем, представленных соответствующими морфами: по- (префикс), -лет- (корень), -е- (суффикс), -л- (суффикс), -и (окончание); каждая м. выражает грамматическое и лексическое значение.

...морфизм [<гр. morphe форма] - вторая составная часть сложных слов, обозначающая: относящийся к форме, виду, напр, антропоморфизм.

морфий - см. морфин.

морфин [<соб. гр.; см. морфей] - алкалоид опия, получаемый из млечного сока незрелых семенных коробочек мака; в медицине примен. как лекарственное болеутоляющее средство хлористоводородная соль морфина - морфий, которая действует на кору головного мозга: в малых дозах - угнетая болевой центр, в больших - снотворно; частое применение ведет к морфинизму.

морфинизм-один из видов наркомании, болезненное пристрастие к морфину.

...морфный -см. ... морф.

морфологический - относящийся к морфологии, касающийся внешнего вида н строения; лингв, относящийся к выражению грамматических значений в пределах одного слова; м - а я классификация языков - классификация языков по их структурным (морфологическим) признакам (см. типологическая классификация языков).

морфология [гр. morphe форма + ...ло-гия] - 1) комплекс наук, изучающих форму и строение животных и растительных организмов; к морфологии животных (и человека) обычно относят анатомию (в т. ч. сравнительную), эмбриологию, гистологию, цитологию и палеозоологию; к морфологии растений - их анатомию, эмбриологию, цитологию и палеоботанику; 2) лингв, раздел грамматики, изучающий структуру слова и выражение грамматических значений в пределах слова.

морфометрия [гр. morphe форма + ...мет-рия] - раздел геоморфологии, посвященный числовым характеристикам элементов, форм н типов рельефа; для размеров (длина, ширина н др.) применяют именованные числа, для соотношени.

морфонология -лингв, дисциплина, исследующая отношения между морфологией и фонологией, в частности, правила представления сочетаний морфем в виде цепочек фонем.

москиты [исп. mosquito, ед. ч\ - сем. мелких двукрылых насекомых, обитающих гл. обр. в теплых странах; самки питаются кровью позвоночных животных, нападают и на человека; укусы москитов болезненны; м. являются переносчиками возбудителей москитной лихорадки (паппатачи) и лейшманиозов.

мотель [англ, motel сокр. motorists hotel] - гостиница для автотуристов с различными видами обслуживания.

мотет [фр. motet уменьш. от mot слово] - жанр вокальной многоголосной музыки (перво-нач. во франции в 12-14 вв.); в своем развитом виде (15-18 вв.) м. - хоровое произведение, обычно из 2-3 разделов, нередко с инструментальным сопровождением.

мотив [фр. motif] - 1) побудительная причина, повод к какому-л. действию; довод в пользу чего-л.; 2) в художественной литературе - простейшая единица сюжетного развития; 3) наименьшее муз. построение, составляющее характерную часть муз. темы; мелодия, напев, наигрыш.

мотивировать [фр. motiver] - обосновывать, приводить доводы, мотивы, основания.

мото... "лат. motor приводящий в движение] - первая составная часть сложных слов, соответствующая по значению: 1) слову "моторный", напр.: мотовагон, мотопила; 2) слову "моторизованный", напр.: мотоколонна; 3) слову "мотоциклетный", напр.: мотодром, мотоспорт.

мотобол [см. мото... + (фут)бол] - командная спортивная игра типа футбола на мотоциклах.

мотодрезина [см. мото...] - дрезина, приводимая в движение мотоциклетным двигателем.

мотодром [мото... + гр. dromos место для бега, бег] - территория, оборудованная для проведения скоростных соревнований и испытаний мотоциклов (см. также автомотодром).

мотор [<лат. motor приводящий в движение] - двигатель, использующий электрическую, тепловую или гидравлическую энергию.

моторалли [см. мото...] - пробег на мотоциклах, обычно с соблюдением нек-рых правил международного ралли.

моторный1 - приводимый в движение двигателем, мотором.

моторный" [<лат. motor приводящий в движение] - в физиологии, психологии - двигательный, приводящий в движение (напр., м-ые центры головного мозга); ср. сенсорный.

мотороллер [нем. motorroller] - разновидность мотоцикла с колесами малого размера и повышенными удобствами.

мотоцикл [лат. motor приводящий в движение + гр. kyklos круг, колесо] -одноколейное двухколесное транспортное средство, снаб-женвое двигателем внутреннего сгорания; мотоциклы часто имеют прицепную (сбоку) коляск.

мотоциклет [фр. motocyclette] - устаре-лое название мотоцикла.

мотто [<ит. motto острота, словцо] - уст. 1) остроумное изречение; 2) краткий эпиграф.

мофетты [фр. mofette, moufette < исп. mo-feta рудничный газ] - геол. выделения углекислого газа и паров воды из небольших каналов и трещин кратера вулкана, на его склонах и на застывающих лавовых потоках и покровах, имеющие температуры около 100° с и ниже,.

мохер [англ, mohair < ар.] - 1) шерсть ангорской козы; 2) ткань, изделие из этой шерсти.

моцион [нем. motion <лат. motio (motio-nis) движение] - ходьба, прогулка для укрепления здоровья или для отдыха.

мрамор [лат. rnarmor <rp. marmaros блестящий] - кристаллическая горная порода, состоящая из зерен кальцита, образовавшаяся в результате метаморфизма известняков и доломитов; ценный скульптурный и отделочный материал.

му - земельная мера в китае (в разных районах меняется от 0,015 до 0,32 га, наиболее распространено значение 0,067 га) и в гонконге (0,084 га).

муар [фр. moire] - 1) плотная шелковая или полушелковая ткань с волнообразным отливом различных оттенков; 2) бумага с тисненым узором на поверхности; 3) полигр. постороннее изображение в виде сетки или волнистых линий на оттиске с автотипного клише (см. автотипия) при неправильном его изготовлении.

муза [гр. rnusa] - 1) в древнегреческой мифологии - каждая из девяти богинь, покровительниц поэзии, искусств и наук: урания - покровительница астрономии, каллиопа - эпоса, клио - истории, мельпомена - трагедии, полигимния - гимнов, пантомимы, талия - комедии, эрато - любовной поэзии, терпсихора - танцев и хорового пения, евтерпа - лирической поэзии и музыки; то же, что в древнеримской мифологии камены; 2) * источник поэтического вдохновения; творчество поэта в его отличительных особенностях.

музагет - см. мусагет.

музеи [лат. museum < гр. museion храм муз] - научно-исследовательское или научно-просветительное учреждение, комплектующее, хранящее и выставляющее для обозрения (экспозиция, выставка) произведения искусства, предметы истории, науки, быта, промышленности, сельского хозяйства, материалы из жизни и деятельности великих людей и т. д., расположенные по определенной системе.

музыка [гр. musike букв, искусство муз] - искусство, отражающее действительность в звуковых художественных образах.

мукоиды [лат. mucus слизь + гр. eidos вид] - сложные белки из группы гликопротеи-дов, содержащиеся в роговице и стекловидном теле глаза, в хрящевой ткани, костях и сухожилиях, в выделениях слизистых желез, яичном белке и т. п.; в большинстве случаев легко растворимы в воде (часто с образованием студней).

мулат [исп. mulato] - потомок от смешанного брака белых и негров.

мулине [фр. moulinet] - крученые нитки (шелковые, штапельные и т. п.) для вышивания.

мулла [ар.] - служитель религиозного культа у мусульман.

муллит [по назв. о-ва малл в шотландии] - минерал, сложный силикат алюминия, иногда встречающийся в захваченных лавой и оплавленных глинистых породах; образует мелкие, бесцветные или розовато-фиолетовые кристаллики; весьма огнеупорен и кислотоупорен; искусственно образуется при обжиге и плавлении андалузита (выше 1550° с).

мульда [нем. mulde] - 1) стальная коробка для механизированной загрузки сырья в сталеплавильные (мартеновские, электрические) печи; 2) в доменном производстве - форма (изложница) для отливки из жидкого металла слитков на разливочной машине; 3) геол. разновидность пологих синклиналей, имеющая форму чаши.

мульти... [< лат. multum много] - первая составная часть сложных слов, указывающая на множественность, многократность, напр.: мультивибратор, мультимиллионер.

мультиваленты (мулыпи... + лат. va-lens (valentis) сильный] - объединения более чем двух конъюгировавших хромосом, изредка образующиеся при созревании половых клеток на стадии мейоза (ср. биваленты).

мультивибратор [см. мульти... + вибратор] - релаксационный генератор электрических колебаний почти прямоугольной формы, длительность которых обычно равна промежутку между ними; примен. в автоматике, телевидении, вычислительной технике и др.

мультимиллионер [фр. multimillionnai-ге] - крупный капиталист - обладатель многомиллионного состояния.

мультипликатор [<лат. multiplicator умножающий] - 1) устройство для усиления действия какого-л, механизма, повышения давления жидкости (напр., в гидравлическом прессе), увеличения передаточного отношения (напр., в измерительных приборах); 2) художник, рисующий кадры для мультипликационных фильмов (см, мультипликация); 3) фотоприбор для последовательного получения нескольких кадров в одной кассете.

мультипликация "лат. multiplica-tio умножение] - 1) съемка в кино последовательных фаз движений рисованных или объемных фигур; в результате при показе на экране у зрителей создается иллюзия их движения; 2) фильм, сделанный посредством такой съемки.

мультипрограммирование [см. мульти...] - способ организации работы электронных цифровых вычислительных машин, обеспечивающий одновременное выполнение нескольких программ.

мультициклон [см. мульти...] - батарейный циклон - аппарат из нескольких параллельно включенных циклонов.

мульчирование [< англ, mulch обкладывать корни растений соломой, навозом и т. п.] - в игротехнике - сплошное или междурядное покрытие почвы мульчбумагой, торфяной крошкой, навозом, перегноем, компос-тами и др.; ослабляет испарение влаги с поверхности почвы, предупреждает образование почвенной корки, угнетает прорастание сорняков.

мулюра [<фр. moulure резьба] - архит. облом, деталь, профиль.

муляж [фр- moulage < mouler формовать, отливать в форму] - слепок (из гипса, воска. парафина или других материалов), точно передающий форму предметов (в том числе скульптур и архитектурных деталей), строение их поверхности (напр., плодов, нормального или патологически измененного органа, части тела); муляжи примен. при преподавании, в массовой санитарно-просветительной работе, в музейных экспозициях и т. д.

мумификация [<лат. facere делать] - 1) высыхание трупов (превращение в мумию) или отдельных частей организма при отсутствии условий для гниения (естественная м.); искусственнная м. трупа достигается бальзамированием; 2) в палеонтологии - превращение мягких тканей растений и животных (после их гибели) в ископаемый остаток без процесса окаменения (фоссилизации); результатом мумификации являются найденные в сухих пещерах трупы и шкуры мумифицированных животных, а также фитолеймы.

мумия1 [ар., перс.] - труп человека или животного, предохраненный от разложения противогнилостными и благовонными веществами (т. е. бальзамированием) или высохший вследствие особенностей условий среды (воздуха, почвы).

мумия2 [ар.] - красный пигмент, содержащий окись железа; получается обжигом некоторых железных руд; примен. для приготовления красок, эмалей и грунтовок.

мунгу - разменная монета монгольской народной республики, равная 1/100 тугрика.

мундир [<лат. mundus убор, наряд, туалет] - военная или гражданская форменная одежда.

мундштук [нем. mundstfick] - 1) часть курительной трубки или папиросы, которую берут в рот при курении, а также небольшая трубочка, в которую вставляют папиросу; 2) часть духового муз. инструмента, которую музыкант во время игры берет в рот или приставляет к губам; 3) железные удила с подъемной распоркой в нёбе и с подбородником в виде цепочки для сдерживания лошадей; 4) часть различных аппаратов и машин в виде наконечника, на который надевается другая часть (обычно рабочий орган) аппарата или машины.

муниципализация [< лат. nrunici-pium самоуправляющаяся община] - принудительная передача государственной властью собственности частных лиц органам городского и сельского самоуправления (муниципалитетам).

муниципалитет [нем. munizipalitat < лат. municipium самоуправляющаяся община] - 1) в ряде стран орган местного самоуправления, а также здание, занимаемое им; 2) низшая административно-территориальная единица в австралии, венесуэле и ряде других государств.

муниципальный -относящийся к муниципалитету.

муниципий [лат. municipium] -в древнеримском государстве - город с правом самоуправления.

мунц-металл [нем. munzmetall] - свинцовистая латунь - медно-цинковый сплав с добавкой свинца (вид латуни), предложенный г. мунцем (великобритания) в 1832 г.; обладает высокой пластичностью, хорошо обрабатывается резанием.

мурамидаза - то же, что лизоцим.

мусагет, музагет [гр. musagetes] - в древнегреческой мифологии - предводитель муз, прозвище аполлона; имя это стало нарицательным для обозначения покровителя наук и искусств.

мусинг [англ, mousing] - мор. утолщение (кноп) на середине или на конце троса, служащее обычно опорой для ног при лазании по нему.

мускардина [фр.muscardine] - каменная болезнь - грибковая болезнь тутового н дубового шелкопрядов.

мускарин г< лат. musca муха] - алкалоид, содержащийся в мухоморе.

мускат [фр. muscat < лат. muscus мускус] - группа сортов винограда с сильным характерным ароматом ягоды, напоминающим мускус; из ягод белого, розового и черного муската изготовляют сладкие вина того же названия.

мускатник [фр. muscadier < лат.] - мускатное дерево - род тропических деревьев сем. мускатниковых; семя (т. наз. мускатный орех) и высушенный присе-мянник ("мускатный цвет", или м а ц и с) используют в кулинарии и пищевой промышленности, а также для получения эфирных масел, применяемых в медицине и парфюмерии.

мускул [лат. musculus букв, мышонок; при сгибании руки в локте двуглавая мышца (бицепс) похожа на прижавшуюся к земле мышь] - мышца, анатомическое образование из способной к сокращению ткани; мускулы приводят в движение отдельные органы и части тела.

мускулатура [< лат.; см. мускул] - совокупность мышц в организме, мышечная система.

мускус [лат. muscus < санскр.] - сильно пахучее вещество, выделяемое особыми железами самцов нек-рых животных (кабарга, овцебык, крокодил, бобер и др.), а также рядом растений (напр., аптечный (лекарственный) дягиль); искусственный м. получается химически и используется в парфюмерии вместо дорогого и дефицитного животного и растительного.

муслин [фр. mousseline] - мягкая тонкая ткань - хлопчатобумажная, шерстяная, шелковая или синтетическая.

мусс [фр. mousse] - сладкое кушанье из взбитого в пену фруктового, ягодного сиропа (с добавлением желатина или манной крупы).

муссировать [фр. mousser букв, пениться] - распространять, преувеличивая значение чего-л., напр, известия, слухи.

муссоны [фр. mousson < ар.] - устойчивые сезонные ветры в нек-рых районах земли, особенно в тропиках, меняющие направление на противоположное или близкое к противоположному при переходе от зимы к лету и от лета к зиме; особенно развиты над юж. азией.

мустанг[англ. mustang < исп. mestengo] - одичавшая домашняя лошадь; была широко распространена в американских прериях; м. в настоящее время почти полностью истреблен.

мусульманин [< перс. < ар.] - исповедующий ислам.

мусульманство [< перс. < ар.] - то же, что ислам.

мутагенез [см. ...еенез] - процесс возникновения наследственных изменений - мутаций 1; может быть искусственно ускорен и видоизменен воздействием на живые структуры мутагенами; в зависимости от вида мутагена различают радиационный м., химический м. и др.

мутагены [см. ген(езис)] - факторы, вызывающие мутации ; различают физ. мутагены (рентгеновские и гамма-лучи, нейтроны, протоны, температура, центрифугирование н др.), хим. (этиленимин, колхицин и др.) и биологические (напр., старение).

мутанты- наследственно измененные формы организма, отличающиеся от исходного типа какнм-л. отклонением, появившимся вследствие мутации1.

мутаротация [< лат. mutare изменять + rotatio вращение] - иначе мультиро-т а ц и я - постепенное изменение оптической активности растворов моносахаридов и нек-рых других оптически активных веществ.

мутационная теория- теория происхождения видов, выдвинутая в нач. 20 в. x. де фризом, согласно которой новые виды возникают из старых скачкообразно, посредством крупных наследственных изменений -мутаций1.

мутация1 [<лат. mutatio изменение, перемена] - внезапно возникающее естественное или искусственно вызываемое стойкое изменение наследственных структур, ответственных за хранение генетической информации н ее передачу от клетки к клетке и от предка к потомку. мутации возникают в половых клетках - гаметах (гаме-тические мутации) и клетках тела (соматические мутации). в зависимости от характера изменений генетического аппарата мутации делят на геномные (см. геном), хромосомные и генные (см. ген), которые заключаются в изменения молекулярной структуры нуклеиновых кислот. мутации генов, локализованных вне клеточного ядра, наз. цитоплазматическими.

мутация3 [< лат. mutatio изменение, перемена] - перемена голоса у подростков с наступлением полового созревания.

мутуализм[< лат. mutuus взаимный] - одна из форм симбиоза, при которой каждый из сожительствующих организмов - симбионтов - приносит какую-л. пользу другому.

мутулы [лат. mutuli] - apxum. плоские выступы под слезником (выносной плитой) карниза дорического ордера.

муфель [нем. muffel] - замкнутая камера или сосуд из огнеупорного материала или жароупорной стали, в котором помещаются нагреваемые или обжигаемые изделия с целью предохранения их от воздействия продуктов горения.

муфлон [фр. mouflon < ит. mufflone] - жвачное парнокопытное животное рода баранов, подвид архара.

муфта1 [нем. muff, muffe] - принадлежность женского туалета в виде открытого с двух сторон мешочка, обычно из меха, для согревания рук.

муфта* [нем. muffe] - тех. устройство для соединения валов машин, труб, канатов, кабелей и т. п.

муфтий [ар.] - высшее духовное лицо у мусульман, имеющее право решать религиозно. юридические вопросы, давать разъяснения по применению шариата.

муцины [ < лат. mucus слизь] - вещества из группы еликопротеидов, обусловливающие вязкость и тягучесть выделений слизистых желез и нек-рых других жидкостей организмов.

мушкет [фр. mousquet] - фитильное крупнокалиберное ружье (изобретенное в 16 в.), из которого стреляли с подставки.

мушкетеры [фр. mousquetaires] - в 16- 18 вв. - пехота, вооруженная мушкетами.

мушмула [тур.] - 1) род деревьев или кустарников сем. розоцветных; ради съедобных плодов разводят в нек-рых странах европы и сша, в охр - в закавказье и на сев. кавказе; 2)м. японская - то же, что локва.

муштабель[польск. musztabel] - подставка в виде длинной палки, употребляемая живописцами при работе в качестве подпорки для руки.

муэдзин [ар.] - служитель мечети, призывающий с минарета мусульман на молитву.

мэдисон, медисон [англ, madison] - групповой бальный танец установленной композиции американо-канадского происхождения (появился в 1959 г.), с разнообразными фигурами, напряженно-экспрессивного характера, исполняемый в умеренном темпе; муз. размер - 4/4.

мэр [фр. maire, англ, mayor < лат. major больший, старший] - глава муниципалитета в ряде стран, напр, в англии, сша, во франции.

мэрия [фр. mairie] - муниципальное управление, а также здание муниципального управления.

мэтр - см. метр *.

мюзет [фр. musette] - 1) французский народный муз. инструмент типа усовершенствованной волынки, воздух в который нагнетается не исполнителем, а пристроенным к мешку складчатым поддувалом; 2) старинный французский танец быстрого темпа, исполнявшийся под аккомпанемент такого инструмента; размер - 2/4, 6/4 или 6/8.

мюзикл [англ, musical < musical comedy муз. комедия] - 1) музыкально-сценическое произведение, преимущ. комедийного характера, построенное на использовании элементов оперетты, балета, оперы и эстрады; 2) кинофильм такого рода.

мюзик-холл [англ. music-hall букв, концертный зал] - вид эстрадного театра, в программе которого чередуются эстрадные, цирковые, балетные, муз. номера легкого жанра.

мюид [фр. muid] - старинная единица объема жидкостей и сыпучих тел во франции; величина сильно изменялась в зависимости от района и измеряемого продукта; наиболее употребителен был м., равный приблиз. 270 л.

мюон [сокр. мю-мезон] - физ. неустойчивая элементарная частица с массой покоя, равной 207 электронных масс, зарядом, равным положительному или отрицательному электрическому заряду и спином 1/2; время жизни мюона равно миллионным долям секунды; относится к лептрнам.

мюоний -физ. нестабильная система из положительно заряженного мюона и электрона, по структуре аналогичная атому водорода; время жизни мюоиия около миллионной доли секунды.

мюрид [ар.] - послушник, последователь, ученик ишана или шейха, воспитываемый в духе беспрекословного подчинения.

мюридизм [см. мюрид] - мистическое направление в исламе, возникшее в 19 в. среди кавказских горцев, характеризующееся сочетанием суфизма с учением о джихаде.

- Н -

набла [< гр. паыа арфа] - перевернутая буква греческого алфавита дельта (у), применяемая в качестве печатного элемента при наборе математических формул.

набоб [<ар.] -1) титул правителей индийских провинций, отколовшихся от империи великих моголов; 2) в англии и франции в 18 в.- человек, разбогатевший в колониях, гл. обр. в индии; быстро разбогатевший человек, богач, жизнь которого отличается восточной пышностью.

наваха [исп. navaja] - испанский длинный складной нож, служащий оружием.

навигация [лат. navigatio] - 1) мореплавание, судоходство; 2) раздел науки кораблевождения, изучающий методы вождения судов в морях, океанах, по рекам (морская и речная н.), летательных аппаратов тяжелее и легче воздуха в воздушном пространстве (воздушная н., см. также аэронавигация) или космических кораблей в межпланетном космическом пространстве с помощью спец. автоматических систем (космическая н.); 3) период времени, когда по климатическим условиям возможно судоходство.

нагель [< нем. nagel гвоздь] - деревянный или металлический стержень, применяемый для скрепления частей деревянных конструкций, в том числе деревянных судов.

надир [ар.] - точка небесной сферы, находящаяся под горизонтом и противоположная зениту.

надфиль [нем. nadelfeile] - небольшой напильник с мелкой насечкой, часть которого оставляется ненасеченной и служит ручкой; примен. для тонких работ - в часовом деле, в производстве точных приборов и т. п.

назализация [фр. nasalisation < лат. па-sus нос] - лингв, приобретение звуком носового тембра.

назальный [фр. nasal < лат. nasus hoc] - лингв, носовой.

назареи [< соб.] - в первые века христианства - евреи, принявшие христианство.

наиб [ар.] - в нек-рых мусульманских странах - заместитель или помощник какого-л, начальника или духовного лица; иногда -начальник местной полиции, старшина сельской общины.

найтов [гол. naaitouw < naaien шить + touw канат, трос] - мор. соединение при помощи обвязки тонким тросом двух или нескольких рангоутных деревьев, тросов или рангоутного дерева с тросом.

нактоуз [гол. nachthuis] - деревянный шкафчик цилиндрической или призматической формы, на верхнем основании которого устанавливается судовой компас.

намаз [ар.] - мусульманский религиозный обряд - ежедневное пятикратное богослужение, чтение отрывков из корана, восхваляющих бога; каждой молитве предшествует омовение.

нанду [исп. nandu] - американские страусы- отряд бескилевых птиц с развитыми, но непригодными для полета крыльями; распространены в юж. америке; в результате усиленной охоты численность сокращается.

нанизм [< гр. nannos карлик] - карликовый рост, ненормально низкий рост человека (для мужчин ниже 130 см, для женщин ниже 120 см), обусловленный поражением желез внутренней секреции.

наннопланктон [гр. nannos карликовый + планктон] - самые маленькие (менее 0,05 мм) организмы планктона.

нано... [< гр. nannos карлик] - первая составная часть наименований единиц физ. величин, служащая для образования наименований дольных единиц, равных миллиардной (10**) доле исходных единиц, напр. 1 нанометр = 10~* м; сокращ. обозначения: и, п.

нансук [фр. nansouk < хинди] - тонкая хлопчатобумажная бельевая ткань, похожая по выработке на полотно.

напалм [англ, napalm < na(phthenic acid) нафтеновая кислота -f palm(itic acid) пальмитиновая кислота] - вязкий горючий продукт, получаемый добавлением к жидкому горючему (бензину, керосину) порошка-загустителя из алюминиевых солей органических кислот; при-мен. как зажигательная или огнеметная смесь, хорошо прилипающая к поражаемым объектам; при введении в н. легких металлов он самовоспламеняется (супернапалм).

наполеондор [фр. napoleon dor] - французская золотая монета достоинством в 20 франков, содержащая 5,8 г чистого золота; чеканится с 1803 г., с 50-х гг. 20 в. чеканится только для продажи частным тезавраторам (см. тезаврация) золота; название монеты дано в связи с изображением на ней наполеона i и наполеона iii.

нарвал [швед., дат.] - единорог - морское млекопитающее сем. дельфиновых отряда китообразных; у самцов спирально закрученный бивень; н. распространен в арктических водах; обитает среди льдов.

наргиле [перс.] - восточный курительный прибор, сходный с кальяном, но имеющий в отличие от него длинный рукав вместо трубки.

наркоз [фр. narcose < гр. narkosis онемение, оцепенение] - обезболивание, состояние искусственного сна с полной или частичной утратой сознания и потерей болевой чувствительности, достигаемое применением наркотических средств.

нарколепсия [гр. пагкё оцепенение+ lepsis приступ] - заболевание, характеризующееся кратковременными труднопреодолимыми приступами сонливости и утраты мышечного тонуса.

нарколотия [см. ..логия] - раздел психиатрии, изучающий проявления и развитие хронического алкоголизма, наркоманий, токсикомании и разрабатывающий методы их предупреждения и лечени.

наркоман - человек, страдающий наркоманией.

наркомания [гр. narke оцепенение + ...мания] - болезненное влечение, пристрастие к употреблению наркотиков, приводящее к тяжелым нарушениям физических и психических функций.

наркомедузы [гр. narke оцепенение+ медуза] - отряд морских кишечнополостных животных класса гидроидных; нек-рые виды паразитируют на гидромедузах; распространены широко; нек-рые глубоководные н. светятся.

наркотики [< гр. narkotikos приводящий в оцепенение, одурманивающий] - 1) группа веществ (растительного происхождения и получаемых химически), оказывающих болеутоляющее и снотворное действие (напр., морфин, опий), злоупотребление которыми приводит к наркомании; 2) то же, что наркотические средства.

наркотический - вызывающий наркоз, связанный с наркозом; н-ие средства - группа лекарственных веществ, различных по хим. строению и методам применения, используемых для наркоза.

нарцисс [гр. narkissos] - 1) в древнегреческой мифология - юноша-красавец, который, увидев свое отражение в воде, влюбился в него, от этой любви умер и был превращен богами в цветок (того же названия); 2)* человек, любующийся своей красотой, самовлюбленный человек; 3) род травянистых луковичных растений сем. амариллисовых с душистыми, обычно белыми или желтыми цветками; многие виды разводят как декоративные, нек-рые - для получения эфирного масла, применяемого в парфюмерии.

настии [< гр. nastos уплотненный] - реакции растения (движения листьев, лепестков и других органов) на действие раздражителей (света, температуры, влаги и др.), не имеющих определенного направления; н. проявляются в результате неравномерного роста клеток на верхней и нижней сторонах органа или неодинакового изменения тиргора в этих клетках.

настуран [< гр. nastos уплотненный] - урановая смолка - минерал, сложная окись урана, плотная скрытокристаллическая разновидность уранинита, образующая массивные, иногда натечные агрегаты, существующая также в виде порошковой разновидности (урановая чернь); сильно радиоактивен.

настурция [лат. nasturtium < nasus нос + tortus крученый] - иначе капуцин- род растений (иногда клубненосных) сем. настур-циевых; родом из америки; многие виды разводят как декоративные; цветочные почки идут в пищу в маринованном виде.

натр едкий - гидроокись натрия (каустическая сода); бесцветная кристаллическая масса; сильная щелочь, на животную ткань действует разрушающе; широко примен. вхим., текстильной, мыловаренной и других отраслях промышленности.

натрий [< гр. nitron сода] - хим. элемент, символ na (лат. natrium), серебристо-белый мягкий металл, быстро окисляющийся на воздухе; в природе широко распространен, встречается в виде поваренной соли (минерал галит) и других соединений; соединения натрия находят разнообразное применение.

натролит [натрий + гр. lithos камень] - минерал, сложный водосодержащий алюмосиликат натрия из группы цеолитов; встречается в вулканических породах, в глубинных щелочных пегматитах я сиенитах как продукт изменения нефелина и полевых шпатов.

натура [лат. natura] - 1) уст. природа; 2) темперамент, характер человека; 3] то, что реально существует, действительность; то, что служит предметом изображения для художника, объектом для кино- и фотосъемки; 4) продукты, товары как платежное средство взамен денег; н. зерна - вес определенной единицы объема зерна (чаще всего литра).

натурализация [фр. naturalisation < лат. naturalis подлинный, законный] - приобретение иностранцем прав гражданства (подданства) данного государства.

натурализм [фр. naturalisme < лат. natura] - 1) направление в искусстве последней трети 19 в., оформившееся во франции во 2-й пол. 19 в.; требовало тщательного и бесстрастного воспроизведения потока жизни в сочетании со строгой социально-биологической детерминацией изображаемых явлений; в отличие от реализма утверждал всесилие грубой будничной реальности и подсознательных импульсов человека; 2) в широком смысле - внешнее правдоподобие, фотографическое копирование или изображение случайных, нетипических и нехарактерных явлении реальности, схватывающее чисто внешние стороны жизни в ущерб глубине идейно-художественного содержания; нередко также - откровенное изображение физиологической стороны человеческой жизни.

натурализовать [фр. naturaliser < лат.] - принимать иностранца в гражданство (подданство) данного государства.

натуралист [< лат. nature природа] - 1) естествоиспытатель, ученый, занимающийся изучением природы; 2) представитель, последователь натурализма.

натуральный [лат. naturalis] - естественный, природный, не искусственный; н - о е хозяйство - хозяйство, в котором продукты труда производятся не для продажи на рынке, а для внутреннего потребления (в противоположность товарному хозяйству); н - ы е числа - целые положительные числа: 1, 2, 3, 4, 5, ...; в. ряд - совокупность всех натуральных чисел, расположенных по возрастанию; н-ые логарифмы - си. .логарифм.

натурфилософия [нал. naturphiloso-phie < лат. natura природа] - философия природы; философское учение, особенностью которого является преимущ. умозрительное истолкование природы, рассматриваемой в ее целостности.

натюрморт [фр. nature morte букв, мертвая природа] - в изобразительном искусстве - изображение неодушевленных предметов, в отличие от портретной, жанровой, исторической и пейзажной тематики.

наутилусг< гр. nautilos кораблик] - кораблики - род головоногих моллюсков с раковиной диаметром до 30 см, спирально закрученной в одной плоскости и разделенной внутри на камеры; являются единственной современной группой подкласса четырехжаберных; распро. странены в индийском океане и в зап. части тихого океана.

наутофон [гр. nautes моряк + ...фон] - электромагнитный мембранный аппарат (звуке-излучатель), устанавливаемый на маяках для подачи звуковых сигналов во время тумана или пасмурной погоды.

нафталин [< гр. naphtha нефть] - органическое соединение, углеводород ароматического ряда; твердый бесцветный кристаллический продукт; содержится в каменноугольной смоле; примен. в производстве красителей, взрывчатых веществ, в качестве инсектицида.

нафтенаты - группа органических соединений, соли и эфиры нафтеновыхкислот; соли широко примен. в качестве технического мыла, эмульгаторов, дезинфицирующих средств, сиккативов, как добавки к смазочным маслам, для пропитки дерева, тканей и др.

нафтеновые кислоты - группа кар-боковых кислот алициклического ряда, выделяемых из нефти; примен. мало; наибольшее значение имеют их соли - нафтенаты.

нафтены [< гр. naphtha нефть] - группа насыщенных углеводородов алициклического ряда; многие н. выделены из нефти; используются в органическом синтезе; н. - ценные компоненты моторных топлив и смазочных масел.

нафтолы - группа органических соединений, фенолы нафталинового ряда; широко примен. в синтезе красителей.

нафтохиноны [гр. naphtha нефть-f перуанск. kina кора, хина] - группа органических соединений, хиноны нафталинового ряда; широко примен. в синтезе красителей.

нацизм - германский фашизм (см. национал-социалисты) .

национал изация [фр., англ, nationalisation < лат,] - переход из частной собственности в собственность государства земли, промышленных предприятий, банков, транспорта и т. д.; н. имеет различное социально-экономическое и политическое содержание в зависимости от того, в какую историческую эпоху, кем и в интересах каких классов она проводится.

национализм [фр. nationalists < лат.]- реакционная, буржуазная или мелкобуржуазная, идеология и политика, состоящие в проповеди национальной исключительности и национального превосходства. национализм выступает как в форме разжигания национальной розни между национальностями и народностями в пределах одной страны, так и в форме натравливания народа одной страны на народ другой. от национализма следует отличать справедливое и исторически-прогрессивное стремление к национальной независимости угнетенных и колониальных народов, борющихся за национальное освобождение и самоопределение. коммунистические партии ведут борьбу с буржуазным национализмом, воспитывая трудящиеся массы в духе дружбы народов, пролетарского интернационализма.

национал-социалисгы - нацисты- члены немецкой фашистской партии, созданной в 1919 г., установившей под руководством гитлера в 1933 г. террористическую диктатуру в германии; учитывая популярность социализма среди немецких трудящихся, создатели этой партии назвали ее национал-социалистской, это название не соответствует содержани. идеологической платформы и политической деятельности данной партии, ее антидемократизму, антикоммунизму, расизму, шовинизму; после разгрома германского фашизма в 1945 г. партия была ликвидирована; в федеративной республике германии и ряде других капиталистических стран существуют политические партии, группы и организации, выступающие в качестве последователей национал-социалистов (см. неонацизм).

нация [< лат. natio народ] - исторически сложившаяся форма общности людей; нации свойственны общность территории и экономической жизни, общность языка, нек-рые черты психологического и духовного облика, проявляющиеся в своеобразии культуры.

ная [сингальск.] - индийская кобра - очень ядовитая змея сем. аспидов, с шеей, способной расширяться в виде круга.

наяды [гр. naias(naiados)] - в древнегреческой мифологии - нимфы вод, рек, ручьев, источников и т. д.

неандертальцы [< назв. долины не-андерталь в германии - места первой находки ископаемых остатков (1856 г.)] - ископаемый вид человека, занимавший в эволюции человечества промежуточное положение между питекантропом и современным человеком; жил в среднем и верхнем плейстоцене.

неарктика [см. нео...] - неоаркти-к а - одна из двух зоогеографических областей суши, на которые иногда подразделяют голарк-тику; вторая область - палеарктика.

небулярный [< лат. nebula туман] - относящийся к туманности; н-ая г и п о т е з а- гипотеза, объясняющая происхождение планетной системы ее образованием из туманности.

неваш [< гр. пешпа букв, кивок; знак] - древнее нотное письмо в виде особых значков (черточек, точек, запятых и т. п.) и их комбинаций, применявшееся только для записи вокальной музыки и не определявшее точной высоты звука, указывая певцу лишь на восходящее или нисходящее движение мелодии и на мелизмы.

невр..., невро... [< гр. neuron жила, нерв] - первая составная часть сложных слов, указывающая на их отношение к нервной системе, напр.: неврология, неврастения (см. также нейр..., нейро...).

невралгия [невр... + гр. algos боль] - приступы боли, возникающие по ходу какого-л, нерва или его ветвей.

неврастеник - страдающий неврастенией.

неврастения [невр...+ rp. astheneia слабость] - функциональное заболевание нервной системы, астения, развившаяся вследствие длительного умственного или эмоционального перенапряжения и физиологических лишений (напр., ограничение или лишение сна) наряду с травмирующими психику факторами.

неврилемма - см. нейрилемма.

невринома [невр... + гр. is(inos) волокно -г-... бта окончание в назв. опухолей] - доброкачественная опухоль из клеток оболочки нерва.

неврит [< гр. neuron жила, нерв] - 1) воспаление нервного ствола, проявляющееся болью, утратой или снижением чувствительности, а также параличами и парезами; 2) то же, что нейрит.

невро... - см. невр...

невроглия - см. нейроелия.

невродермит - см. нейродермит.

невро 3 [< гр. neuron жила, нерв] -функциональное нервно-психическое заболевание, возникающее под влиянием тяжелых переживаний, психических перенапряжений и др.; основные неврозы: неврастения, истерия, навязчивые со* стояния (навязчивый счет, страхи, сомнения и др..

неврология [см. невро... + ...яоеия] - раздел анатомии, изучающий строение нервной системы.

неврома [невр... + гр. ...бта окончание в назв. опухолей] - 1) опухоль, состоящая пре-имущ. из нервной ткани; 2) разрастание ткани ствола нерва в месте его перерезки (при ампутации) или травмы вследствие восстановительного процесса.

неврон - то же, что нейрон.

невропат - тот, кто страдает невропатией.

невропатия [невро... + гр. pathos страдание] - врожденное нарушение (повышение) возбудимости вегетативной нервной системы.

невропатолог - врач, специалист по невропатологии.

невропатология [см. невро... + патология] - раздел медицины, изучающий нервные болезни, их предупреждение и лечение.

невротизация - возбуждение (вызывание) нервного состояния; возникновение невроза.

неврофибриллы - см. нейрофибрилш.

негатив [<лат. negativus отрицательный] - в черно-белой фотографии - обратное изображение объекта съемки на обработанной пластинке (пленке), в котором плотности почернения различных участков обратны яркостям соответствующих участков объекта съемки, а цвета (в цветной фотографии) не совпадают с натуральными, но являются т. наз. дополнительными к ним; пластинка (пленка) с таким изображением.

негативизм [< лат. negativus отрицательный] - один из симптомов нек-рых психических заболеваний, выражающийся в противодействии всякому вмешательству извне: больные не отвечают на вопросы, не позволяют исследовать себя и т. п.; н. бывает также у детей как следствие неправильного воспитания.

негативный - 1) относящийся к негативу; 2) отрицательный (противоп. позитивный).

неглиже [фр. neglige] - 1) уст. утренняя легкая домашняя одежда; 2) небрежный, полуодетый вид.

неглижировать [фр. negliger] - уст. пренебрегать чём-л., относиться к чему-л. небрежно, без внимания.

негоциант [< лат. negotians (negotiants) торговец] - оптовый купец, ведущий крупные торговые дела, гл. обр. с другими странами, коммерсант.

негоция [ит. negozio] - уст, коммерческая сделка; торговля.

негры [фр. negre, исп. negro < лат. niger черный] - принятое во многих языках название людей негроидной расы.

негус [амхарск.] - сокращенный титул императора эфиопии в период конца 19 - нач. 20 вв; полный титул - негус негесте (букв. царь царей).

нейзильбер [< нем. neusilber новое серебро] - сплав меди с цинком (13-45%) и никелем (5-35%); имеет цвет в блеск серебра. отличается коррозионной стойкостью, повышенной прочностью и удовлетворительной пластичностью в холодном и горячем состояниях; при-мен. для изготовления мед. инструментов, посуды, телефонной аппаратуры, художественных изделий.

нейл [< англ, nail ноготь, гвоздь] - единица длины в английской системе мер; 1 н. = = 2vj, дюйма = 5,715 см.

неир..., нейро... [< гр. neuron жила, нерв] - первая составная часть сложных слов, указывающая на их отношение к нервной системе, напр.: нейрохирургия, нейросекреция (см. также невр..., невро...).

нейрилемма [нейро... + гр. lemma кожица] - оболочка нервных волокон.

нейрит [см. нейр...] - иначе аксон - отросток нервной клетки, проводящий импульс от этой клетки к иннервируемым органам и другим нервным клеткам (ср. дендриты 4).

нейроанатомия (см. нейро...] - раздел анатомии, изучающий форму и строение нервной системы и ее органов (см. также неврология).

нейрогинекология [см. нейро... + гинекология] - раздел медицины, изучающий взаимосвязь заболеваний женской половой сферы и нервной системы.

нейроглия [нейро... + гр. glia клей] - ткань нервной системы, в которой располагаются нервные клетки (нейроны) и их отростки; выполняет опорную, защитную и трофическую (питательную) функции.

нейродермит [нейро...+ гр. derma кожа] - заболевание кожи, выражающееся зудом, утолщением ее поверхностного слоя с усилением кожного рисунка; развивается и обостряется в связи с нервно-психическими потрясениями.

нейролептаналгезия [нейро... + гр. leptos легкий + аналгезия] - искусственное обезболивание, достигаемое комбинированным применением обезболивающих и нейролептических (см. нейролептики) средств без применения наркотиков.

нейролептики [нейро... + гр. leptos легкий] - нейроплегики, психолепти-ки, большие транквилизаторы - группа лекарственных веществ, оказывающих успокаивающее действие на центральную нервную систему и устраняющих страх, тревогу, напряжение, галлюцинации, бред (у психически больных), а также усиливающих действие наркотических снотворных и обезболивающих средств.

нейролингвистика [см. нейро... + лингвистика] - научная дисциплина, исследующая процессы в центральной нервной системе, связанные с произнесением и распознаванием речевых высказываний.

нейрон [< гр. neuron жила, нерв] - н е в -р о н - нервная клетка со всеми отходящими от нее отростками (нейрит и дендриты).

нейроплегики, нейроплегические средства [нейро... + гр. plege удар (паралич)] - то же, что нейролептики.

нейропсихология [см. нейро...] - раздел психологии, изучающий психическую деятельность человека в связи с функционированием центральной нервной системы в определенных условиях.

нейросекреция [см. нейро... + секреция] - выделение в кровь скоплениями нервны. клеток особых веществ (нейросекретов), оказывающих регулирующее действие на функцию различных систем организма.

нейрофибриллы [нейро... + лат. fib-rilla волоконце] - тонкие волоконца в теле нервной клетки в ее отростках, участвующие в проведении по нервной системе импульса.

нейрофизиология [см. нейро...] - раздел физиологии, изучающий функции нервной системы человека и животных.

нейрохирургия [см. нейро...]- раздел хирургии, осуществляющий лечение оперативными методами центральной и периферической нервной системы.

нейрула [< гр. neuron жила, нерв] - стадия развития зародыша хордовых животных и человека (следует за гаструмй); на этой стадии из эктодермы 1 выделяется нервная пластинка, дающая затем начало нервной системе.

нейруляция - образование нервной пластинки и ее последующее замыкание в нервную трубку у зародыша хордовых животных и человека на стадии нейрулы.

нейстон [< гр. neusteon способный плавать] - совокупность водных организмов, связанных с поверхностной пленкой воды как средой обитания; один передвигаются по ней сверху (э п и н е и с т о н), другие снизу (гипоней.

нейтрализация [ лат. neutralis не принадлежащий ни тому, ни другому] - 1) ослабление, уничтожение силы, влияния кого-, чего-л.; 2) объявление какого-л, государства нейтральным; 3) установление для какой-л. территории (или вод) особого международного режима, согласно которому государство, обладающее данной территорией, не имеет права возводить на ней укрепления, размещать вооруженные силы и т. п.; 4) хим. реакция, состоящая в уничтожении кислотных свойств раствора с помощью щелочей, а щелочных - с помощью кислот; 5) лингв. устранение противопоставлений между двумя фонемами, отличающимися одним различительным признаком, напр. н. противопоставлений между глухими и звонкими в конце слова в русском языке.

нейтрализм - политика государства, руководствующегося в своих отношениях с другими государствами принципом нейтралитета.

нейтрализовать-!) делать нейтральным; 2) ослаблять, уничтожать силу, влияние кого-, чего-л.; 3) хим. подвергнуть нейтрализации 4.

нейтралитет [< лат. neutralis не принадлежащий ни тому, ни другому] - 1) невмешательство в чужие споры, в борьбу между двумя сторонами; 2) юр. международно-правовое положение государства, не принимающего участия в войне между другими странами и сохраняющего с ними мирные отношения или принимающего обязательство не участвовать в какой бы то ни было войне; н. позитивный - внешнеполитический курс ряда государств, которые в мирное время не вступают в военные блоки, активно участвуют в борьбе за мир.

нейтральный [< лат. neutralis не принадлежащий ни тому, ни другому] - 1) не примыкающий ни к одной из борющихся сторон, стоящий в стороне, соблюдающий нейтралитет; н а я зона - часть территории между гран.

нами двух государств, которая не может служить театром военных действий и на которой ни одно из них не имеет права держать войска; 2) хим. не дающий ни кислой, ни щелочной реакции; 3) эл. незаряженный либо содержащий одинаковые количества положительных и отрицательных зарядов.

нейтринная астрономия - раздел астрономии, возникший в 60-х годах 20 в. и связанный с поиском и исследованием потоков нейтрино от внеземных источников (солнца, звезд и др.).

нейтрино [ит. neutrino уменыи. < neut-гопе нейтрон] - физ. стабильная нейтральная элементарная частица с массой покоя, равной, по-видимому, нулю и спином 1/2, относится к лептонам; возникает при бета-распаде атомных ядер и при распадах элементарных частиц, чрезвычайно слабо взаимодействует с веществом.

нейтрон[< лат. neutrum ни то, ни другое] - физ. электрически нейтральная элементарная частица с массой, почти равной массе протона и спином l/t; наряду с протоном входит в состав атомных ядер; в свободном состоянии нестабилен, время жизни 16 минут.

нейтронный - прил. от сл. нейтрон; н-ая оптика - раздел физики, в котором изучается взаимодействие с веществом нейтронов очень низких энергий с целью выяснения тонких деталей строения вещества и характера движения его молекул и атомов; н-ая радиография - получение фотографических изображений тонкослойного образца в результате воздействия на фотографический слой излучений, испускаемых образцом при облучении его нейтронами; служит для обнаружения примесей в образце; в-ая звезда - звезда, масса которой близка к массе солнца, но радиус составляет лишь около 1/50000 части солнечного радиуса (10-20 км); высокая плотность нейтронной звезды (2-101 кг/м8) обусловлена нейтронизацией ее вещества при гравитационном коллапсе (вещество под действием сил тяготения превращается в нейтроны, и звезда становится как бы огромным сгустком ядерного вещества); н-ые звезды открыты по их импульсному радиоизлучению (см. пульсары).

нейтронография - метод изучения атом-но-молекулярного строения веществ по рассеянию в них нейтронов; дополняет метод рентгенографии.

нейтрофилы [лат. neutrum ни то, ни другое + гр. phi led люблю] - одна из форм зернистых белых кровяных клеток - лейкоцитов (грану лоцитов); содержат зерна, окрашивающиеся как кислыми, так и основными красителями; в связи со способностью к фагоцитозу н. называют также микрофагами.

некробиоз [гр. nekros мертвый + bissis жизнь] - иначе паранекроз - изменения в клетке или ткани, предшествующие ее смерти; при некробиозе, в отличие от некроза, возможно возвращение клетки или ткани в исходное состояние (после устранения причины, вызвавшей н.).

некроз [< гр. nekros мертвый] - омертвение в живом организме какого-л, органа, его ткани или группы клеток.

некроло г [гр. nekros мертвый + logos слово] - статья по поводу чьей-л. смерти, содер. жащая сведения о жизни и деятельности умершего.

некрополь [гр. nekropolis < nekros мертвый -f polls город, букв, город мертвых] - название, применяемое для обозначения кладбища, могильника стран др. востока и античного мира; кладбище, могильник.

нектар [гр. nektar] - 1) в древнегреческой мифологии - напиток богов, дарующий им бессмертие и вечную юность; 2) бот. сахаристый сок, выделяемый железками (нектарника-м и) цветков медоносных растений и привлекающий насекомых, которые, собирая нектар, осуществляют перекрестное опыление цветков; служит пищей для пчел в других насекомых.

нектарники [< гр.] -медовики-железки растений, выделяющие нектар; расположены на цветках, а также на стеблях и листьях.

нектон [< гр. nektos плавающий] -совокупность активно плавающих водных животных, способных в большей или меньшей степени преодолевать силу течения (в противоп. планктону).

нематоды [< гр. nema (nematos) нить] - круглые черви - класс низших червей, тело которых имеет нитевидную или веретенообразную форму; нек-рые виды обитают в воде и почве, другие являются паразитами растений и животных.

нематофитон [гр. nema (nematos) нить + phyton растение] - гигантское вымершее растение (предположительно бурая водоросль, несколько напоминающая ламинарию), сохранившееся в виде окаменелых стволов до 1 м в диаметре; существовало в ордовикском и девонском периодах палеозойской эры.

немезида, немесида [гр. nemesis] - 1) в древнегреческой мифологии - богиня возмездия, карающая за преступления; 2) * возмездие.

немезия [лат. nemesia] - род травянистых растений, реже полукустарников сем. норичниковых, распространенных гл. обр. в юж. африке; в ссср нек-рые виды разводят как декоративные однолетники.

немертины [< гр. nemertes имя одной из нереид] - тип червей с удлиненным телом (длиной от нескольких миллиметров до 30 м), живущих гл. обр. в морях в ведущих донный образ жизни.

немесида - см. немезида.

нения [< лат. nenia (naenia) плач по умершим] - особого рода скорбная песня, которую у многих народов родные (гл. обр. женщины) или плакальщицы поют при погребении.

нео... [< гр. neos новый] - первая составная часть сложных слов, соответствующая по значению слову "новый", основе "ново...", напр.: неоимпрессионизм, неологизм.

неоантропы [нео... + гр. anthropos человек] - новые люди; термин употребляется в антропологии для обозначения ископаемых (кроманьонцы) и ныне живущих людей современного типа.

неогегельянство [см. нео... + гегельянство] - идеалистическое философское направление, возникло во 2-й половине 19 в. в англии и сша, позднее приняло антимарксистскую направленность, распространилось в италии, россии, германии, франции, во многом сливаясь с экзистенциализмом.

неоген, неогеновая система (период) [нео... + гр. genos рождение] - геол. вторая система (период) кайнозоя продолжительностью около 25 млн. лет; подразделяется на миоцен и плиоцен.

неогея [нео... + гр. ge земля] - одно из трех основных зоогеографических подразделений суши, обнимающее юж. и центр. америку (см. также нотогея н.арктогея).

неодарвинизм [см. нео... + дарвинизм]- 1) то же, что вейсманизм; 2) иногда употр. для обозначения новейших эволюционных концепций, основанных на признании естественного отбора основным фактором эволюции.

неодим [нео... + гр. (di)dymos двойной] - хим. элемент из семейства лантаноидов, символ nd (лат. neodymium), металл.

неоимпрессионизм [фр. neoimpresslon-nisme] - течение в живописи, возникшее во франции около 1885 г.; придав живописи "чистым цветом" (см. импрессионизм) упорядоченный характер, неоимпрессионисты писали цветовыми точками правильной формы, превратив картину в подобие декоративной мозаики из отдельных мазков чистого цвета.

неокантианство [см. нео... + кантианство] - идеалистическое направление в буржуазной философии, возникшее во 2-й половине 19 в. под лозунгом "назад к канту"; н. развивает идеалистические элементы философии канта; было использовано ревизионизмом в борьбе против марксизма.

неокапитализм [см. нео...] - понятие, используемое буржуазными и реформистскими идеологами для характеристики современного государственно-монополистического капитализма как нового этапа в развитии капиталистического общества, характеризующегося якобы сглаживанием его основных противоречий, уменьшением социального неравенства и ослаблением классовой борьбы между трудом и капиталом.

неоколониализм [см. нео..,] - политика империалистических государств в условиях краха колониализма, направленная на сохранение или восстановление в новых формах экономического, политического в идеологического господства в бывших колониях и полуколониях.

неоламаркизм [см. нео... + ламаркизм]- совокупность эволюционных концепций, претендующих на развитие различных положений теории ж. б. ламарка; для неоламаркизма характерно признание наследования приобретенных признаков и недооценка роли естественного отбора - одного из главных факторов эволюции; основные направления неоламаркизма: механо-ламаркизм, ортоламаркизм, психоламаркизм.

неолит [нео... + гр. lithos камень] - последняя эпоха каменного века (8-3 тысячелетие до н. э.); характеризуется оседлостью населения, появлением скотоводства и земледелия, изобретением керамики; каменные орудия хорошо отшлифованы; разнообразны и изделия из кости и дерева; появляется прядение и ткачество.

неологи"зм [нео... + гр. logos слово] - слово или оборот речи, созданные для обозначения нового предмета или для выражения нового понятия.

неон [< гр. neos новый] - хим. элемент из группы инертных газов, символ ne (лат. neo.

неонацизм [см. нео...] - нацизм, видоизменивший в соответствии с современными условиями конкретные лозунги и методы деятельности при сохранении своей идейно-политической основы.

неонтология [нео... + гр. on (ontos) сущее + ...логия] - комплекс биологических наук, изучающих современный органический мир (ср. палеонтология).

неоплазия [нео... + гр. plash образование] - иначе неоплазма, бластома - новообразование ткани, опухоль.

неоплатонизм [см. нео...+платонизм] - философское направление, возникшее в римской империи в 3 в., сочетавшее идеализм платона с восточной мистикой и выражавшее процесс распада античной философской мысли.

неопозитивизм [см. нео...] - субъективно-идеалистическое направление буржуазной философии 20 в., современная форма позитивизма, особенно распространено в буржуазной философии англии и сша (рассел, карнап); н. стремится к субъективно-идеалистическому истолкованию выводов современного естествознания и достижений математической логики.

неореализм [см. нео... + реализм] - одно из направлений в современной англо-американской буржуазной философии; замаскированная форма субъективного идеализма, отождествляющая бытие и сознание.

неосхоластика [см. нео...] - течения католической философии, реставрирующие средневековую схоластику.

неотектоника [см. нео...] - раздел тектоники, изучающий тектонические движения земной коры в движения, происходившие в течение конца неогена и антропогена и обусловившие основные черты современного рельефа.

неотения [фр. neotenie] - биол. способность нек-рых земноводных и ряда беспозвоночных (ракообразных, паукообразных, насекомых) достигать половой зрелости и размножаться на личиночной стадии развития (ср. педогенез).

неотомизм [нео... + томизм - от имени христианского богослова 13 в. фомы (thomas) аквинского] - официальная философия католической церкви - схоластическая доктрина, соответствующая христианским догмам; идейная опора клерикализма.

неофашизм [см. нео...] - фашизм, видоизменивший в соответствии с современными условиями конкретные лозунги и методы деятельности при сохранении своей идейно-политической основы.

неофит [гр. neophytos] - 1) новообращенный в какую-л. религию; 2) новый сторонник какого-л, учения.

неофрейдизм (см. нео...] - направление в современной философии и психологии, получившее распространение гл. обр. в сша; в отличие от биологизма 3. фрейда, н. учитывает роль социальной среды в формировании личности, но социальная среда толкуется идеалистически.

неоцератод [нео... + гр. keras (keratos) рог + odus зуб] - рогозуб- крупная австралийская пресноводная рыба подкласса двоякодышащих с непарным плавательным пузы. рем, служащим дополнительным органом дыхания; в засушливый период переходит полностью на дыхание атмосферным воздухом.

непентес [лат. nepenthes] - род насекомоядных тропических растений сем. непентесо-вых с листьями, заканчивающимися усиком, на котором развивается "кувшинчикэ для улавливания насекомых; многие виды разводят в оранжереях.

непер [по имени шотл. ученого дж. непера (napier), 1550-1617] - единица логарифмической относительной величины; число в. выражается натуральным логарифмом отношения двух одноименных физических величин, напр, электрических токов, напряжений, мощностей; 1 нп соответствует изменению величины в е = 2,718... раз. 1 нп = 8,686 децибел; сокращ. обозначения: нп, np.

непотизм [<лат. nepos (nepotis) внук, племянник] - 1) раздача римскими папами доходных должностей, высших званий, земель своим родственникам для укрепления собственной власти; 2) служебное покровительство родственникам и своим людям; кумовство.

нептун [лат. neptunus] - 1) в древнеримской мифологии - бог морей; то же, что в древнегреческой мифологии посейдон; 2) астр, восьмая по расстоянию от солнца планета солнечной системы, открытая в 1846 г.

нептунизм [<лат., см. нептун] - направление в геологии в конце 18 и нач. 19 вв., развивавшее учение о происхождении большинства горных пород путем осаждения из воды первичного океана; вулканические породы, согласно воззрениям нептунистов, занимали небольшое место в строении земной коры и образовались в результате подземных пожаров; в результате острой дискуссии между плутонистами (см. плутонизм) и нептунистами н. в 20-х гг. 19 в. потерял свое значение.

нептунии [по назв. планеты нептун] - радиоактивный хим. элемент, символ np (лат. neptunium); относится к актиноидам; в природе обнаружен в ничтожных количествах, получается искусственно; серебристый металл (см. также трансурановые элементы).

нервация [ лат. nervus жила, нерв] - жилкование - расположение жилок (сосудисто-волокнистых пучков) в листьях, лепестках цветов и на поверхности плодов.

нервы [лат. nervus] - пучки нервных волокон (отростков нервных клеток), одетые общей оболочкой; по нервам возбуждение идет от периферии к центральной нервной системе и в обратном направлении.

нервюра [фр. nervure] - 1) элемент поперечного набора (ребро каркаса) крыла или оперения самолета; 2) архит. выступающее и профилированное ребро (гурт),гл. обр. готического свода. нереиды [гр. nereis (nereidos)] - 1) в древнегреческой мифологии - морские нимфы, дочери нерея - бога, олицетворяющего спокойное море; 2) нереида - астр, один из двух спутников планеты нептун; открыт в 1949 г. (диаметр 300 км).

неритовыи [< гр. nerites морской моллюск] - геол. н-ая зона - мелководная зона мирового океана, располагающаяся в пределах материковой отмели (шельфа); характеризуется большой подвижностью воды, из. менчивостью температуры, значительным проникновением солнечного света; богата разнообразными растительными и животными формами; н-ые отложения - отложения н-ой зоны, представленные в основном обломочными породами (пески, галечники, ракушечники).

нерпа[фин. погрра] - название нескольких видов тюленей (напр., кольчатая н., байкальская н., каспийская н.).

нерунги [нем. nehrung] - длинные песчаные косы на южном берегу балтийского моря, отделяющие от открытого моря опресненные заливы (гасты).

несессер [фр. necessaire букв, необходимый] - набор принадлежностей для туалета, шитья и т. п. в спец. футляре, упаковке; шкатулка, чемоданчик с такими принадлежностями.

нетто [ит. netto букв, чистый]-ком. i) чистая масса товара без упаковки; 2) чистая цена товара за вычетом определенных скидок; 3) чистый доход за вычетом всех расходов (ср. брутто).

неф [фр. net < лат. navis корабль] - архит. корабль - первонач. - продольная часть христианского храма, обычно расчлененного колоннадой или аркадой на главный, более широкий и высокий неф и боковые нефы (по одному или более); термин неф прнмен. и в гражданском строительстве.

нефанализ [< гр. nephos облако] - анализ карт распределения облачного покрова, составленных на основе данных с метеорологических искусственных спутников земли; примен. как основное средство информации об облачности при составлении прогнозов погоды.

нефелин [< гр. nephele облако] - породообразующий минерал, алюмосиликат натрия и калия из группы фельдшпатидов, важен как руда для получения алюминия; примен. также в стекольной промышленности и для удобрения почв, бедных калием.

нефелометр [гр. nephele облако+ ...метр] - оптический прибор для определения концентрации растворенных веществ (в пищевой, фармацевтической промышленности и др.), измерения плотности тумана (в метеорологии) по интенсивности света, рассеянного исследуемым веществом.

нефелометрия - совокупность методов исследования дисперсных систем по рассеянию ими света: определение размеров дисперсных частиц, концентрации растворенных веществ и т. д., в значительной мере основанных на применении нефелометров.

нефоанализ - см. нефанализ.

нефоскоп [гр. nephos облако-f ...скоп] - прибор для определения скорости и направления движения облаков.

нефридии [< гр. nephros почка] - органы выделения беспозвоночных животных, служащие для удаления из организма вредных продуктов обмена веществ, а иногда выведения половых продуктов.

нефрит1 [< гр. nephros почка] -воспаление почек с поражением, в первую очередь, почечных клубочков (гломерулонефрит).

нефрит [< гр.] - плотный скрытокри-сталлический минеральный агрегат зеленого или белого цвета, состоящий нз спутанноволок-нистой массы кристалликов актинолита или тремолита; ценный камень для художественны. поделок; в древности - материал для орудий труда и защиты, отчасти предметов культа.

нефроз [< гр. nephros почка] - заболевание почек с преимущественным поражением почечных канальцев, развивающееся как осложнение нек-рых хронических заболеваний и нагноений в других органах (туберкулез, остеомиелит и др.).

нефролитиаз [гр. nephros почка + lithos камень] - почечно-каыенная боле з н ь-заболевание, обусловленное образованием в почках камней или песка.

нефрология [гр. nephros почка + ...ло-гия] - раздел медицины, изучающий строение, функцию и заболевания почек, а также разрабатывающий методы лечения и профилактики этих заболеваний.

нефрон [< гр. nephros почка] - основной структурный и функциональный элемент почек позвоночных животных и человека.

нефропатия беременных [гр. nephros почка + pathos страдание, болезнь] - заболевание беременных (поздний токсикоз), состоящее в изменении почек, увеличении кровяного давления и сосудистых расстройствах.

нефроптоз [гр. nephros почка + ... птоз] - опущение почки.

нефросклероз [гр. nephros почка + склероз] - уплотнение и сморщивание почки вследствие разрастания в ней соединительной ткани; чаще термин примем, для обозначения поражения почек при гипертонической болезни.

нефть [тюрк. < перс.] - маслянистая горючая жидкость, являющаяся важнейшим полезным ископаемым; главная составная часть - различные углеводороды; из нефти получается ряд продуктов, применяющихся как горючее для двигателей внутреннего сгорания, как смазочные материалы, как сырье для синтеза спирта, многих пластических масс, каучука и др.

ниацинамид- то же, что никотиновая кислота.

нивальный [< лат. nivalis снежный, холодный] - связанный со снегом или снежным покровом, напр. н. климат.

нивелир [< фр.; см. нивелировать] - геодезический инструмент для геометрического нивелирования, состоит из зрительной трубы, вращающейся в горизонтальной плоскости, и чувствительного уровня; в комплект с инструментом входят нивелирные рейки.

нивелирование [< фр.] - 1) геод. определение высот точек земной поверхности относительно нек-рой избранной точки над уровнем моря; 2)н. астрономических и геодезических инструментов - приведение основной оси инструмента в правильное положение; 3) * приведение к одному уровню, сглаживание различий.

нивелировать [фр. niveler < niveau уровень] - 1) производить нивелирование; 2) * приводить к одному уровню; сглаживать различия.

ниво3[фр. niv6se < лат. nivosus снежный]- четвертый месяц (с 21-23 декабря по 19-21 января) французского республиканского календаря, действовавшего в 1793-1805 гг.

нигилизм [< лат. nihil ничто, ничего] - 1) полное отрицание всего общепризнанного, полный скептицизм; 2) прогрессивное течение русской общественной мысли 60-х гг. 19 в., отри. цательно относившееся к традициям, устоям дворянского общества, к крепостничеству.

нигилист-1) человек, отрицательно относящийся ко всему общепризнанному, проявляющий нигилизм; 2) представитель русской разночинной интеллигенции 60-х гг. 19 в., отрицательно относившейся к устоям, традициям дворянского общества, к крепостничеству.

нигрозин [<лат. niger черный] - черный краситель; примен. для окрашивания пластмасс, тканей, кожи, мехов, для изготовления чернил и др.

нигрол [< лат. niger черный] - масляный гудрон, отстоявшийся и отфильтрованный; примен. гл. обр. для смазки механизмов, работающих при невысоких температурах (трансмиссии автомобилей, тракторов и т. п.).

нигроспороз [< лат. назв. возбудителей болезни - грибов nigrospora] - болезнь початков кукурузы и коробочек хлопчатника, при которой на пораженных органах образуются черные точки - спороношения гриба.

ниелло [< ит. niello чернь] - рисунок, вырезанный на золоте или серебре и заполненный чернью (темным сплавом серебра, меди, серы в буры).

никб [гр. nike] - в древнегреческой мифологии - богиня победы в сражениях и состязаниях; изображалась в виде женщины с крыльями, с лавровым венком, часто на колеснице; то же, что в древнеримской мифологии виктория.

никелин - 1) сплав меди, никеля и марганца с высоким электрическим сопротивлением и стойкостью против коррозии; использовался для изготовления реостатов; 2) красный никелевый колчедан - минерал, состоящий из никеля (43,9%) и мышьяка; руда для получения никеля.

никелирование-нанесение на поверхность металлических изделий тонкого слоя никеля для защиты изделий от коррозии и придания им красивого внешнего вида.

никель [от назв. минерала купферникель < нем. kupfer медь + nickel злой горный дух, будто бы мешавший горнякам добывать медь] - хим. элемент, символ ni (лат. niccolum); серебристо-белый твердый металл; используется для получения жаропрочных, коррозионно-стойких, магнитных сплавов, для покрытия (никелирования) других металлов, для изготовления хим. аппаратуры и как катализатор хим. процессов. , нико ль [по имени англ, физика у. николя (w. nicol), 1768-1851] - призма из исландского шпата; служит для поляризации света.

никотинлфр. nicotine, по имени фр. дипломата nicot, который первым ввез в 1560 г. табак во францию] - алкалоид, содержащийся в листьях и семенах табака, сильный яд для нервной системы: курение, нюхание и жевание табака сначала ее возбуждает, затем угнетает.

никотиновая кислота - иначе н и а-цинамид - витамин рр, входит в состав окислительно-восстановительных ферментов; содержится в отрубях, дрожжах, печени и др.; при недостатке н-ой кислоты в пище развивается авитаминоз рр - пеллагра.

никсы [нем. nixen]-в древнегерманской мифологии - водяные духи, русалки.

никтинастии [гр. пух (nyktos) ночь + нашим] - реакции растений (движения листьев. листочков, лепестков и других органов) на смену дня и ночи, на суточные изменения температуры и света (раскрывание цветков днем и закрывание ночью или, наоборот, складывание на ночь листочков у сложных листьев клевера, гороха и т. д.).

нимб [лат. nimbusj - изображение сияния вокруг головы бога, ангелов, святых в средневековом (христианском и буддийском) искусстве как символ святости, божественности.

нимфа [гр. nymphej - 1) н и м ф ы - в античной мифологии - многочисленные божества, олицетворявшие силы и явления природы; лесные (дриады), горные (ореады), речные (наяды), морские (нереиды) и др.; 2) зоол. стадия в развитии нек-рых насекомых; многократно линяя, н. превращается во взрослое насекомое - имаго.

нимфалиды [<гр. nymphe нимфа] - сем. широко распространенных дневных бабочек, к которым относятся репейница, крапивница, траурница и др.

нимфея [гр. nymphaia принадлежащая нимфам] - кувшинка - род многолетних водных растений сем. кувшинковых, образующих заросли в прудах, озерах в медленно текущих водах; нек-рые виды разводят как декоративные.

нимфомания [гр. nymphe женщина + mania безумие] - болезненное повышение полового влечения у женщины, обусловленное эндокринным, нервным или психическим расстройствами.

ниобий [по имени ниобы, дочери тантала1 - из-за сходства ниобия и тантала*] - хим. элемент, символ mb (лат. niobium), светло-серый тугоплавкий металл; химически очень стоек; примен. при производстве спец. сталей, которые идут на изготовление хим. аппаратуры, деталей реактивных двигателей, ракет и т. д.; н. примен. также в электро- н радиотехнике, в ядерной энергетике и др.

ниппель [англ, nipple] - 1) зажим для изолирования проводника в электрических лампах; 2) короткая металлическая трубка с резьбой на концах, служащая для соединения труб (газовых, водопроводных), радиаторных секций и т. п.; 3) грибовидная деталь с внутренней резьбой для крепления спиц в ободе колеса (напр., велосипедного).

нирвана [санскр.] - в буддизме - состояние высшего блаженства, конечная цель стремлений человека, отрешенность от всех жизненных забот и стремлений и слияние с божеством; погрузиться в нирвану - отдаться состоянию полного покоя.

нистагм [<гр. nystagmos дремота] - мед. непроизвольные ритмические судорожные движения глазного яблока.

них [<лат. nitere блестеть] - нерекомендуемое название единицы яркости светящейся поверхности - канделы на квадратный метр (кд/м1) - в международной системе единиц (си); 1 н. равен яркости равномерно светящейся плоской поверхности площадью 1 м8 в перпендикулярном к ней направлении при силе света 1 кд.

нитр(о)... [<го. nitron селитра, сода, т.е. азотнокислая соль] - первая составная часть сложных слов, указывающая на отношение их к азоту, азотной кислоте, напр.: нитробензол, нитраты.

нитрагин [см. нитр(о)...] - бактериальное удобрение для бобовых культур, содержащее клубеньковые бактерии (образует клубеньки на корнях), способные усваивать атмосферный азот и превращать его в доступные растениям соединения.

нитраты [см. нитр(о)...] - соли азотной кислоты; широко примен. как удобрения, в производстве взрывчатых веществ (см. селитра).

нитриды [нитр(о)... + гр. eidos вид] - соединения азота с другими элементами, тугоплавкие, устойчивые при высоких температурах вещества, напр, боразон; нитридные покрытия придают изделиям твердость, коррозионную стойкость; н. примен. в энергетике, космической технике.

нитрилы [см. цитр(о)...] - класс органических соединений, производные синильной кислоты; большое значение в промышленности имеет акрилонитрил.

нитриты [см. нитр(о)...] - соли азотистой кислоты; примен. в производстве красителей, в пищевой промышленности, в медицине.

нитрификация [нитр(о)... + лат. facere делать] - биохимический процесс превращения аммиака и аммонийных солей в соли азотной кислоты; н. в почве, вызываемая особыми бактериями, имеет большое значение для земледелия, т. к. переводит азотистые соединения (нитраты) в форму, доступную для питания растений (ср. денитрификация).

нитроаммофоска [см. нитр(о)... + аммофос] - сложное минеральное азотно-фосфорно-калийное удобрение, применяемое под все куль.

нйтробактерии [см. нитр(о)...+ бактерии] - нитратные бактерии - микроорганизмы, окисляющие азотистые соли в соли азотной кислоты.

нитробензол [см. нитр(о)... + бензол] - органическое соединение ароматического ряда, маслянистая жидкость с запахом горького миндаля, очень ядовит; получается действием азотной и серной кислот на бензол; прямей, для получения анилина и других органических соединений, в производстве красителей, в качестве растворителя, для отдушки мыла.

нитрование [см. нитр(о)...]-хим. введение нитрогруппы no3 в органическое соединение; примен. при получении нитросоединений, используемых для изготовления взрывчатых веществ, красителей и др.

нитроглицерин [см. нитр(о)... + глицерин] - органическое соединение алифатического ряда; сложный эфир азотной кислоты и глицерина; бесцветная жидкость, одно из самых мощных взрывчатых веществ; примен. для изготовления динамита и других взрывчатых смесей; растворы нитроглицерина используют в медицине как сосудорасширяющее средство.

нитрофос [см. нитр(о)... + (аммо)фос] - сложное минеральное азотно-фосфорное удобрение, применяемое под все культуры.

нитрофоска [см. нитр(о)... + (аммо)-фос] - сложное минеральное азотно-фосфорно-калийное удобрение, применяемое под все куль.

нитроцеллюлоза [см. нитр(о)...] - нитроклетчатка - азотнокислые эфиры целлюлозы (клетчатки); содержат разное количе. ство остатков азотной кислоты на одну молекулу целлюлозы; трнннтроцеллюлоза - пироксилин; нитроцеллюлоза с меньшим содержанием остатков азотной кислоты - коллоксилин.

нихром - хромоникелевый сплав, содержащий 65-80% никеля, 15-30% хрома, иногда с добавками кремния, алюминия; отличается высокой жароупорностью и электрическим сопротивлением; примен. для изготовления нагревательных элементов в электрических печах а приборах.

ницшеанство - учение немецкого философа ф. ницше (1844-1900) и его последователен; для ницшеанства характерны индивидуализм, культ "сверхчеловека" и "расы господ", презрение и ненависть к народным массам и демократии, восхваление агрессии и антисоветизм.

ниша [фр. niche] - 1) углубление в стене для помещения украшений (статуй, ваз), мебели и т. п.; 2) воен. углубление в стенке окопа, траншеи или хода сообщения, предназначенное для размещения оружия, боеприпасов, продовольствия и воды, защиты от пуль, осколков снарядов; 3) мед. дефект слизистой оболочки, а иногда и более глубоких слоев стенки желудка, кишечника, при рентгенологическом обследования заполняющийся контрастной массой.

нобили [<лат. nobilis знатный, благородный] - 1) в др. риме - представители патри-цианско-плебейской знати; 2) в зап. европе в средние века - представители знати, а также части городского патрициата, которую составляли выходцы яз феодальных фамилий.

новатор [<лат. novator обновитель] - человек, вносящий и осуществляющий новые, прогрессивные принципы, идеи, приемы в какой-л. области деятельности.

новаторство [<лат.; см. новатор] - новое в созидательной деятельности людей; деятельность новаторов.

новация [<лат. novatio обновление, изменение] - в капиталистических странах - прекращение обязательства по соглашению сторон путем замены его новым обязательством (напр., выдача векселя взамен ранее выданного обязательства).

новелла1 [ит. novella букв, новость] - рассказ, небольшая повесть, первонач. анекдотического характера.

новелла* [<лат. no veil ae leges новые законы] - юр. изменение, которое вновь изданный закон вносит в действующее законодательство; новеллы юстиниана - изданные в византии (6 в. н. э.) дополнения к юстинианову своду законов (см. также дигесты, институции).

новеллетта "ит. novelletta небольшой рассказ] - небольшая инструментальная муз. пьеса лирико-повествовательного, иногда драматического или жанрового характера.

новеллист [ит. novellista] - автор новелл.

новокаин [лат. novus новый + (ко) каин] - лекарственное средство, полученное синтетическим путем и близкое по составу к кокаину; примен. для местного обезболивания и при лечении нек-рых заболеваний.

нозематоз - инвазионная болезнь пчелиных семей, вызываемая одноклеточными паразитами рода nosema (лат.); источник возбудителя инвазии - больные пчелы; н. тутового шелкопр яда - то же, что пебрина.

нозография [гр. nosos болезнь + ...гри-фия] - описание болезней.

нозология [гр. nosos болезнь + ...логия]- раздел патологии, изучающий сущность в характер течения отдельных болезней, включая и описание их (нозографию), а также разрабатывающий их классификацию по родственным признакам.

нок [гол.] -мор. оконечность всякого горизонтального или наклонного рангоутного дерева (напр., нок рея, нок гафеля и т. д.).

нокаут [англ, knock-out < knock ударять+ out вне, вон] - в боксе - возникшее в результате полученного удара состояние спортсмена, характеризующееся головокружением, потерей ориентации, иногда сознания, нередко сопровождается падением; при нокауте боксер не может продолжать бой по истечении 10 секунд и считается побежденным (ср. нокдаун).

нокаутировать - в боксе - победить соперника нокаутом.

нокдаун [англ, knock-down < knock ударять + down вниз] - в боксе - возникшее в результате полученного удара состояние спортсмена, при котором он не способен продолжать бой в течение нескольких, но не более 10 секунд (ср. нокаут).

ноктамбулизм [лат. nox (noctls) ночь + ambulare гулять] - то же, что сомнамбулизм.

ноктюрн [фр. nocturne букв, ночной] - небольшая муз. пьеса, преимущ. фортепьянная, лирического, мечтательного характера.

ноль - см. нуль.

ном1 [гр. nomos] - 1) греческое наименование основной административной единицы (округа) др. египта; 2) основная административно-территориальная единица в современной греции.

ном* [гр. nomos] - у древних греков - песня в честь аполлона.

нома [<гр. поте разъедание, распространение раны] - водяной рак - прогрессирующая влажная гангрена мягких тканей лица, наблюдаемая преимущ. у ослабленных детей (напр., после или во время инфекционных заболеваний).

номады [гр. nomades] - древнегреческое название кочевников.

номенклатура [<лат. nomenclature рос-пись имен] - 1) совокупность или перечень названий, терминов, употребляющихся в какой-л. отрасли науки, искусства, техники и т. д.; 2) круг должностных лиц, назначение или утверждение которых относится к компетенции какого-л, вышестоящего органа.

номер [<лат. numerus число] - 1) порядковое число предмета в ряду других однородных; 2) предмет или лицо, обозначенное определенным числом по порядку; 3) размер предмета, преимущ. предмета одежды, обозначенный особым числом; 4) отдельное помещение в гостинице, бане и т. п.; 5) отдельно исполненная часть концерта, сборного представления и т. п.; 6) боец орудийного, пулеметного и т. п. расчета.

номинал [<лат. nominalis именной] - 1) нарицательная стоимость, обозначенная на ценных бумагах (акциях, облигациях и бумажных денежных знаках); 2) иначе номинальная цена- цена товара, указанная в прейскуранте или на самом товаре.

номинализм [< лат. nomlna названия, имена] - направление в средневековой философии, согласно которому общие понятия являются лишь именами единичных предметов; признавая первичность вещей в вторичность понятий, борясь против схоластического реализма (см. реализм 3), н. был первым выражением материализма" (маркс) в средние века; однако н. не в состоянии был дать правильное объяснение взаимоотношения между вещью и понятием, между общим и единичным.

номинальный [<лат. nominalis именной] - 1) являющийся каким-л. только по названию, только называющийся, но не выполняющий своего назначения; 2) н - а я цена - то же, что номинал 2; 3) н - а я заработная плата - заработная плата, выраженная в деньгах, в отличие от реальной заработной платы.

номинатив глат. (casus) nominativus]- ерам, именительный падеж.

номинативный [фр. nominatif] - лингв. 1) служащий для называния, обозначения (предметов, явлений, качеств, действий); 2) относящийся к именительному падежу (напр., номинативный строй предложения, характеризующийся противопоставлением именительного и винительного падежей при отсутствии эргативного падежа).

номинация (лат. nominatio] - называние, наименование.

номогенез [гр. nomos закон + ...генез] - антидарвинистская концепция развития живой природы, согласно которой эволюция совершается под действием неких внутренних, заранее определенных причин; в основе номогенеза лежит представление о целесообразности как изначально присущем свойстве живой материи (см. также автогенез).

номограмма [см. ..грамма] - см. номография.

номография [гр. nomos закон + ...гра-фия] - раздел математики, изучающий теорию и способы построения особых чертежей, называемых номограммами, с помощью которых можно, не производя вычислений, получать решения вычислительных задач.

номоканон [ср.-гр. nomokanon <rp. nomos закон + kanon правило] - сборник церковных канонов и гражданских законов, касающихся быта и семейного права византийской империи; на руси н. (кормчая книга) служил руководством для церковного суда и другой деятельности церкви.

нона [<лат. попа девятая] - !) муз. а) 9-я ступень диатонической гаммы; б) интервал 2 шириной в 9 ступеней звукоряда; 2) строфа из девяти строк.

нонет [ит. nonetto <лат. nonus девятый] - муз. 1) произведение для девяти инструментов или голосов; 2) ансамбль из девяти исполнителей.

нониус [<соб.] - иначе верньер-дополнительная шкала измерительного инструмента, позволяющая повысить точность отсчета по основной шкале в несколько раз (10, 20 и больше).

нонкомбатанты [фр. non-combattants] - в международном праве - лица, не входящие в состав вооруженных сил воюющих государств, а также, хотя и входящие в состав вооруженны. сил (в качестве обслуживающего персонала), но не принимающие непосредственного участия в военных действиях (напр., медицинский персонал), в отличие от комбатантов.

нонпарель [фр. nonpareille] - типографский шрифт, кегль (размер) которого равен 6 пунктам (около 2,25 мм).

нонсенс [англ, nonsense <лат. поп не, нет + sensus смысл, разум] - бессмыслица, нелепость.

ноны [лат. nonae] - в древнеримском календаре- 7-е число марта, мая, июля, октября и 5-е число остальных месяцев.

норадреналин - один вз катехолаш-нов, физиологический предшественник адреналина, играющий роль медиатора при передаче возбуждений в симпатической нервной системе.

норд [гол. coord] - 1) север; 2) северный ветер.

норд-вест [гол. noordwest] - 1) северо-запад; 2) северо-западный ветер.

норд-0ст [гол. noordoost] - 1) северо-восток;^) северо-восточный ветер.

нория [исп. noria] - ковшовый ленточный или цепной элеватор 1, применяемый в пищевой, мукомольной, хим. и других отраслях промышленности для перемещения сыпучих и жидких грузов.

норма [лат., norma] - 1) узаконенное установление, признанный обязательным порядок, строй чего-н., напр, юридическая н., н. литературного языка; 2) установленная мера, средняя величина чего-н., напр. н. выработки; 3) полигр. напечатанное мелким шрифтом название книги (часто сокращенное) или фамилия ее автора, помещаемые внизу на первой странице каждого печатного листа.

нормализация [<лат.] -1) установление нормы, образца; 2) приведение к норме, к нормальному состоянию; урегулирование; 3) то же, что стандартизация в пределах какой-л. отрасли производства или отдельного предприятия, напр, установление определенных (стандартных) типов широко применяемых деталей разных механизмов (подшипников, болтов, гаек и др.); 4) тех. вид термической обработки стали, заключающийся в нагревании ее примерно до 750-950° с и последующем охлаждении в спокойном воздухе; в результате нормализации сталь делается мелкозернистой и однородной по строению, улучшаются ее механические свойства (прочность).

нормаль [<лат. normalis прямолинейный] - 1) мат. перепендикуляр к касательной (прямой или плоскости), проходящий через точку касания; главная н. - та из нормалей к пространственной кривой, которая лежит в плоскости, наиболее тесно соприкасающейся с кривой; 2) нормативно-технический документ, характеризующий нормализуемый объект (см, нормализация 3).

нормальныи [<лат. normalis прямолинейный] - 1) правильный, соответствующий норме; 2) психически здоровый; 3) геом. перпен-дикулярный; н-ая плоек охть к кривой линии в данной ее точке - плоскость, перпендикулярная к касательной прямой, проведенной через ту же точку.

норматив [<лат. normatio упорядочение] - экономический, технический и т. д. по. казатель норм, в соответствии с которыми производится какая-л. работа, выполняется какая-л. программа.

нормативном [< лат.] - идеалистическое течение в современной буржуазной социологии, теории права, этике и эстетике; отвергает научное познание закономерностей общественных явлений и противопоставляет ему системы политических, этических и эстетических норм, соответствующих интересам классового господства буржуазии.

нормативный [< лат.] - i) относящийся к нормативу; 2) устанавливающий норму, определяющий правила.

нормобласты [норма + гр. blaste, blastos росток] - одна из стадий образования красных кровяных клеток (эритроцитов); в отличие от зрелых эритроцитов, н. содержат ядро; в процессе развития нормобластов их протоплазма все более обогащается гемоглобином, ядро исчезает, и н. превращаются в зрелые эритроциты.

ностальгия [гр. nostos возвращение домой + algos страдание, боль] - тоска по родине.

ностро [<. ит. nostro conto наш счет] - ком. счет, который банк имеет у своего банка (корреспондента) и на который вкосятся все его расходы и поступления (см. лоро).

нота1 [< лат. nota знак, замечание] - 1) графический знак, применяемый для записи звука (муз. произведения) определенной высоты и длительности; 2) ноты - текст муз, произведения в нотной записи.

нота2 [< лат. nota знак, замечание] - официальное дипломатическое письменное обращение одного правительства к другому; в дипломатической практике различают три вида нот: а) личная нота - по вопросам, имеющим особо важное значение; б) вербальная н о т а - см. вербальный; в) циркулярная нота - см. циркулярный.

нотабена, нотабене [< лат. nota bene заметь хорошо] - пометка n3 или nb в каком-л, тексте около места, на которое требуется обратить особое внимание.

нотабли [фр. notable] - во франции 14-18 вв. - представители высшего духовенства, придворного дворянства и городских верхов - члены, созывавшегося королем собрания - собрания нотаблей.

нотариальный [< лат.] - относящийся к обязанностям нотариуса, засвидетельствованный у нотариуса; н. акт - письменный документ, исходящий от нотариального рргана или удостоверенный им; н-ая контора - местный орган нотариата.

нотариат [< лат.; см. нотариус] - государственный орган, предназначенный для удостоверения различного рода юридических актов (договоров, завещаний, доверенностей и т. п.) и засвидетельствования подлинности подписей на документах, а также копий с них.

нотариус [< лат. notarius писец] - должностное лицо, в обязанности которого входит засвидетельствование, оформление разного рода юридических актов (договоров, завещаний, доверенностей ит. п ).

нотация1 [< лат. notatio обозначение, замечание] - выговор, наставление, нравоучение.

нотация1 [ лат. nolatio обозначение замечание] - система условных письменных, обозначений, принятая в какой-л. области знаний, производства и т. п. (напр., шахматная н., музыкальная н.).

нотис [англ, notice] - мор. письменное уведомление (данное капитаном фрахтователю или его агенту) о полной готовности судна к погрузке или выгрузке, после чего начинается счет сталийных дней (см. контрсталийные дни).

нотификация "лат. notificare делать известным] - 1) в международном праве - сообщение одним государством другому своей позиции по тем или иным вопросам международной жизни; 2) уведомление векселедержателем векселедателя об опротестовании выданного векселя.

нотифицировать [<лат. notificare делать известным] - официально объявить, уведомить.

нотогея [гр. notes юг + ge земля] - одно из трех основных зоогеографических подразделений суши, охватывающее гл. обр. австралию (см. также арктогея и неогея).

нототения [лат. notothenia] - род морских рыб отряда окунеобразных; распространены у берегов субантарктических и антарктических о-вов; являются важным объектом промысла.

нототремы [гр. notos спина + trema отверстие] - сумчатые лягушки - род земноводных сем. квакш; самки имеют на спине кожный карман (сумку), в котором развивается оплодотворенная икра; распространены в юж. америке.

ноумен [гр. пошпепоп] - в философии канта (см. кантианство) - непознаваемая "вещь в себе".

нувистор [ит. nuovo новый + vista вид] - сверхминиатюрная металлокерамическая приемно-усилительная лампа; примен. в малогабаритной радиоэлектронной аппаратуре повышенной надежности.

нувориш [<фр. nouveau riche новый богач] - в капиталистических странах - человек, разбогатевший на спекуляциях, богач-выскочка.

нуга [фр. nougat < лат. nux орех] - кондитерское изделие из ореховой массы с сахаром.

нудизм [< лат. nudus голый, обнаженный] - буржуазное течение в зап. европе и сша, проповедующее культ нагого тела.

нудисты - сторонники нудизма.

нуклеазы - ферменты, расщепляющие нуклеиновые кислоты и продукты их распада.

нуклеиновые кислоты - инач. полинуклеотиды - биополимеры, построенные из большого числа нуклеотидов; постоянная и необходимая составная часть всех живых систем; играют ведущую роль в биосинтезе белка и передаче наследственных признаков и свойств организмов (см. генетический код); в живой природе известны 2 типа н-ых кислот - рибонуклеиновая кислота (рнк) и дезоксирибо-нуклеиновая кислота (днк); в клетках животных и растений, в микроорганизмах обычно содержатся обе эти кислоты, лишь в вирусах может содержаться только одна из них.

нуклеозидазы - ферменты, расщепляющие нукмозиды на пуриновое или пиримидиновое основание и углевод.

нуклеозиды-вещества, образующиеся при расщеплении нуклеиновых кислот и нуклеотидов.

нуклеопротеиды |лат. nucleus ядро + протеиды] - сложные комплексы, состоящие из нуклеиновых кислот в простых белков (протеинов); входят в состав ядер в цитоплазмы всех животных и растительных клеток, микроорганизмов и вирусов.

нуклеотидный код [см. нуклеотиды] - то же, что генетический код.

нуклеотиды [< дат. nucleus ядро] - органические вещества, состоящие из пу-ринового или пиримидинового основания, углевода и фосфорной кислоты; составная часть нуклеиновых кислот я коферментов многих ферментов; ряд нуклеотидов (адениловая кислота, аденозинди- и аденозинтрифосфорная кислота) играют важную роль в обмене веществ в животном я растительном организмах.

нуклеус [< лат. nucleus ядро] - 1) в археологии - часть кремневого либо иной породы каменного желвака, от которого отбивались или отжимались пластины для изготовления каменных орудий; 2) в пчеловодстве - небольшая семья пчел с молодой неплодной или запасной плодной маткой.

нуклиды [< лат. nucleus ядро] - фаз. общее название атомов, различающихся числом нуклонов в ядре или, при одинаковом числе нуклонов, содержащих развое число протонов или нейтронов.

нуклон [<лат. nucleus ядро] - физ. общее название нейтронов и протонов - частиц, из которых построены атомные ядра.

нуллификация [< лат. nullificatio уничтожение] - 1) юр. аннулирование, признание недействительным какого-л, акта, закона; 2)н. бумажных денег - объявление государством обесцененных бумажных денег недействительными.

нуль, ноль [< лат. nullus никакой] - 1) математический знак (цифра в десятичной системе счисления), выражающий отсутствие единиц какого-л, разряда; число, являющееся границей между областью положительных и областью отрицательных чисел; 2) физ. деление шкалы измерительного прибора, от которого отсчитывают значения измеряемой физ. величины; абсолютный н. температуры - см. абсолютный; 3) * ничто, ничтожество (о человеке).

нумератор [< лат. numerator счетчик] - аппарат для нумерации документов.

нумерация [лат. numeratio] - 1) счи- с л е н и е - часть арифметики, излагающая способы обозначения всевозможных чисел посредством немногих названий и знаков; 2) обозначение предметов последовательными номерами; совокупность таких номеров.

нумизмат [< лат. numisma монета] г-тот, кто занимается нумизматикой, собиратель или знаток монет и медалей.

нумизматика [<лат.; см. нумизмат] - вспомогательная историческая дисциплина, изучающая монеты; в нумизматику традиционно включается бонистика, а также изучение медалей, жетонов, орденов, значков.

нуммулиты [< лат. nummulus монетка] - вымершие морские одноклеточные животные с многокамерной раковиной в виде плоской спирали громадных (до б-10 см) для одноклеточных размеров; были широко распространены в палеогене; нередко скопления раковин нуммулитов образовывали мощные толщи т. наз. н у м м у -л и т о в ы х известняков.

нунций [лат. nuntius] - постоянный дипломатический представитель папы римского (ср. легат1 2).

нут [тат.] - бараний горох - род травянистых растений сем. бобовых; н. культурный выращивают в индии, италии и болгарии; в ссср - в закавказье и ср. азии; используется как пищевое и кормовое растение.

нутация [< лат. nutatio качание, колебание] - 1) мех. колебательное движение (дрожание) оси свободно вращающегося тела; 2) астр. периодические небольшие колебания в положении полюсов мира (главное из них имеет период в 18,6 года); 3) бот. вращательное движение верхушек растущих органов растений, вызванное их неодинаковым ростом; особенно четко нутационное движение выражено у вьющихся растений.

нутрия [исп. nutria] - болотный бобр - южноамериканское полуводное млекопитающее отряда грызунов, разводимое на звероводческих фермах ради ценного меха того же названия (называвшегося ранее "обезьяньим"); н. акклиматизирована в ряде стран европы, в том числе в ссср.

нуцеллус "лат. micella орешек] - центральная часть семяпочки у семенных растений, окруженная одним или двумя покровами (интегументами); внутри нуцеллуса развивается зародышевый мешок с яйцеклеткой.

нью-гемпшир [по назв. штата new hampshire в сша] - порода кур мясо-яичной продуктивности; выведена в сша, завезена в ссср.

ньютон (по имени англ, физика и. ньютона (newton), 1643-1727] - единица силы в международной системе единиц (си), равная силе, сообщающей телу массой 1 килограмм ускорение 1 м/с2; сокр. обозначения: н, n.

ньюфаундленд [< соб. геогр.] - порода крупных служебных собак с длинной черной шерстью, первонач. использовавшихся для вытягивания на берег тяжелых рыбачьих сетей, а затем для спасения утопающих (отсюда другое название породы - водолаз).

ню [< фр. пи голый] - изображение обнаженного тела в изобразительном искусстве.

нюанс [фр. nuance] - оттенок, едва заметный переход, тонкое различие в чём-л.

- О -

оазис [гр. oasis по назв. егип. города оасия] - 1) участки, расположенные среди пустынь и полупустынь, обеспеченные водой (источники, грунтовые воды, реки) и характеризующиеся богатой растительностью; 2) * место, явление или событие, представляющее отрадное исключение.

обелиск [гр. obeliskos] - памятник, сооружение в виде суживающегося кверху граненого столба с пирамидально заостренной верхушкой.

обер-... 1< нем. оьег- главный, старший] - приставка, обозначающая: 1) старшинство в должности, напр.: обер-кондуктор, обер-мастер; 2) высшую степень какого-л, отрицательного качества, выражаемого существительным, напр.: обер-плут.

обер-офицер [см. обер-... + офицер] - в нек-рых армиях, в том числе русской - общее название младших офицерских чинов (от прапорщика до капитана включительно).

обертоны [нем. obertone] - ряд дополнительных тонов, возникающих при звучании основного тона (и звучащих выше его), придающих звуку особый оттенок или тембр, позволяющий отличать, напр., один голос или муз. инструмент от другого (ср. унтертоны).

облигатный [лат. obligatus] - обязательный, непременный.

облигато [ит. obbligato < лат. obligatus обязательный, непременный] - обязательная партия аккомпанирующего инструмента в муз. ансамбле.

облигация [< лат. obligatio обязательство] - вид ценной бумаги (долгового обязательства), по которой ее владельцу выплачивается ежегодный доход, размер которого заранее установлен в форме определенного процента к нарицательной стоимости облигации (в отличие от акции, величина дохода по которой зависит от общей доходности предприятия); доход по облигации может выплачиваться также в форме выигрышей, разыгрываемых в спец. тиражах (напр., в ссср) или путем оплаты купонов.

облито [< ит. oblige обязанность, долг, обязательство] - 1) сумма общей задолженности по векселям; 2) банковские книги, в которых учитывается задолженность банку со стороны лиц, обязанных по учтенным векселям, или отражается вся задолженность клиента по операциям с банком.

облитерация [<лат. obljteratio уничтожение] - 1) мед. заращение полости или просвета какого-л, органа, напр. плевральной полости, кровеносного сосуда; 2) бот. сплющивание клеток а тканей у растений, приводящее иногда к исчезновению внутриклеточных и межклеточных полостей, напр, при разрастании стебля в толщину, а также в оболочках нек-рых плодов, в тканях формирующегося зародыша и т. п.

обол [гр. obolos] - 1) весовая единица и серебряная, а затем медная монета в др. греции, равная 1/6 драхмы; 2) бронзовая монета в византии 9-10 вв.; 3) медная, а затем серебряная монета во франции 9-14 вв.; 4) монета достоинством в 1/2 денье, обращавшаяся в западноевропейских странах в период феодализма и чеканившаяся в италии, испании, венгрии, португалии, голландии.

оброгация [лат. obrogatio] - внесение частичных изменений в старый закон.

обсерватория [< лат. observare наблюдать] - научное учреждение, производящее систематические наблюдения: астрономические (астрономическая о.), магнитны.

обсервационный [< лат. observatio наблюдение] - служащий для обсервации, наблюдательный.

обсервация [лат. observatio] - 1) наблюдение; 2) мед. изоляция в специально приспособленном помещении здоровых лиц, выезжающих из населенного пункта, где наблюдались случаи заболевания чумой, холерой, оспой, для мед. наблюдения за этими лицами и проведения необходимых мер профилактики; 3) мор. определение места судна на море по береговым предметам или небесным светилам.

обсидиан [<лат. obsidianus lapis камень обсидия (obsius) по имени римлянина, доставившего камень из эфиопии] - вулканическое стекло - горная порода серо-черного, иногда красно-коричневого цвета, представляющая собой природное силикатное стекло; примен. для декоративных поделок, в производстве каменного литья; в древности о. использовался для изготовления наконечников, стрел, копий и др.

обскурант [<лат. obscurans (obscurantis) затемняющий] - защитник обскурантизма, враг просвещения и науки; мракобес.

обскурантизм [< лат.; см. обскурант] - крайне враждебное отношение к просвещению и науке; мракобесие.

обструкция [<лат. obstructio закупорка, преграда, помеха] - род протеста, метод борьбы, преимущ. парламентской, направленный на срыв заседания, собрания и т. п. путем создания шума, произнесения длинных, не относящихся к делу речей и т. п.

обтюратор [фр. obturateur < лат. obtu-гаге закупоривать, закрывать выход] - 1) спец. приспособление в огнестрельном оружии, не допускающее прорыва пороховых газов назад через затвор; 2) заслонка, периодически перекрывающая световой поток в киносъемочных, кинопроекционных, фотоэлектронных, измерительных и других аппаратах.

объект [< лат. objectum предмет] - 1) существующий вне нас и независимо от нашего сознания внешний мир, являющийся предметом познания, практического воздействия субъекта; 2) предмет, явление, на который направлена какая-л. деятельность; 3) предприятие, учреждение, а также все то, что является местом какой-л. деятельности; 4) ерам, дополнение.

объектив [< лат. objectivus предметный]- часть оптического прибора, представляющая собой линзу или систему линз и создающая перевернутое действительное изображение объекта.

объективизм [<лат.; см. объект] - 1) подход к явлениям общественной жизни, ограничивающийся пассивной регистрацией событий, констатированием их необходимости и ведущий к оправданию всего существующего. идеологи буржуазии используют объективизм, "внеклассовую" точку зрения, в интересах защиты позиции эксплуататорских классов. марксистско-ленинскому пониманию научной объективности чужд объективизм, оно включает в себя партийность, требует действенного, актив. кого отношения к действительности; 2) то же, что объективность 3.

объективность - 1) действительное, независимое от воли и сознания человека существование мира, предметов, их свойств и отношений; принадлежность к объективной реальности; 2) содержание знания, соответствующее объекту (см. объективная истина); 3) соответствие объективной действительности, беспристрастность, непредвзятость.

объективный [<лат. objectlvus предметный] - 1) существующий вне и независимо от сознания; присущий самому объекту или соответствующий ему; о-ная реальност ь- все, что существует в действительности, материальный мир во всем его многообразии; о-ная истина - истина, имеющая своим содержанием адекватно отраженную объективную реальность; о. идеализ м-см. идеализм; 2) соответствующий действительности, беспристрастный, непредвзятый.

овал [фр. ovale < лат. ovum яйцо] - яйцевидное очертание; выпуклая замкнутая плоская кривая, в частности кривая, сходная с линией продольного разреза яйца.

овалышй - продолговато-округлый, имеющий форму овала.

овариальный [< лат. ovarium яичник] - мед. яичниковый, относящийся к яичнику.

овация [< лат. ovatio ликование] - бурные аплодисменты, выражение одобрения, восторга.

оверштаг [гол. overstag] - мор. поворот парусного судна против ветра с одного гама на другой, когда нос судна пересекает линию ветра.

овисты [< лат. ovum яйцо] - биологи 17 в., которые ошибочно считали, что взрослый организм предобразован в женской половой клетке - яйце; о., как и анималькулисты, отрицали развитие в были представителями преформизма.

овогенез - см. ооеенез.

овоскоп [лат. ovum яйцо -f ...скоп] - прибор для определения качества яйца просвечиванием; используется также для контроля за развитием зародыша в яйце во время инкубации.

овоцит - см. ооцит.

овуляция "лат. ovum яйцо] - биол. выход женской половой клетки (яйцеклетки, или ооцита) из яичника в полость тела.

огон [гол. ogen букв, глаза] - мор. петля на конце или посредине троса (снасти), которая надевается на рангоутное дерево (мачту, гафель и т. д.).

ода [гр. ode] - 1) в русской поэзии (с 17 в.) - стихотворение в честь какого-л, важного события, лица или на особо значительную тему, выдержанное в торжественном, возвышенном тоне; 2) муз. оркестрово-хоровое произведение торжественного характера, воспевающее какое-л. значительное событие или подвиг.

одалиска [фр. odalisque < тур.] - 1) рабыня или прислужница в гареме; 2) наложница в гареме.

одеколон [< фр. eau de cologne букв. кельнская вода] - ароматизирующее, гигиеническое и освежающее средство, спирто-водный раствор душистых веществ.

одельстинг гнорв. odelstfng] - нижняя палата норвежского парламента - стортинга (верхняя - лагтинг).

одеон [гр. odeion] - круглое здание для муз. представлений и состязаний певцов в др. греции; в новейшее время - название нек-рых театральных зданий в различных странах.

один - в древнескандинавской мифологии - верховный бог - бог войны и победы, ветра и мореплавания, покровитель погибших в бою героев (см. также валгалла).

одиозныи [< лат. odiosus ненавистный, противный] - неприятный, нежелательный, вызывающий к себе отрицательное отношение.

одиссея " гр. odysseia по назв. поэмы гомера "одиссея") - долгие странствия, полные опасностей и приключений, но благополучно завершающиеся.

одограф [гр. (h)odos дорога + ...граф] - мор. электронавигационный прибор, соединенный проводами с гирокомпасом и лагом, автоматически прочерчивающий на карте путь, проходимый судном; в настоящее время заменен автопрокладчиком.

одон, ...одонт [<гр. odus (odontos) зуб] - частое окончание в названиях ископаемых млекопитающих, классификация которых построена прежде всего на строении зубов.

одонтолит [гр. odus (odontos) зуб + lithos камень] - 1) зубной камень; 2) кости скелета, зубы, бивни ископаемых животных, замещенные зеленым аморфным веществом, состоящим из водного фосфата кальция и алюминия с примесью меди; близок к бирюзе, которую напоминает и по окраске; низкосортный полудрагоценный камень.

одонтолог - врач, специалист по одонтологии.

одонтология [гр. odus (odontos) зуб + ...логия] - раздел стоматологии, изучающий строение, физиологию и болезни зубов, профилактику и лечение этих болезней.

одус [< гр. odus (odontos) зуб] - распространенное окончание в названиях ископаемых рыб, изученных по зубам (акулы и др.); реже используется в названиях млекопитающих.

озирис - см. осирис.

озокерит [гр. ozo пахну, издаю запах + keros воск] - горный воск - минерал, состоящий из группы углеводородов парафинового ряда, желтого, зеленого или бурого цвета; в смеси с другими веществами употр. для пропитки электроизоляционных обмоток; примен. также в лакокрасочной, парфюмерной промышленности и в медицине.

озон [< гр. ozon пахнущий] - соединение их трех атомов кислорода; газ с характерным запахом; образуется в атмосфере при электрических разрядах во время грозы или под действием ультрафиолетовых лучей; сильный окислитель; употр. для очистки воды и воздуха, в пищевой промышленности - как бактерицидное средство и т. д.

озонатор - прибор для озонирования (см. озонировать).

озонировать - обрабатывать воду и воздух озоном для их обеззараживания и устранения дурного запаха.

озы [швед, asar] - узкие извилистые вало-образные гряды высотой до нескольких десят. ков метров, представляющие собой отложения древних внутриледниковых потоков; сложены песком, гравием, галькой.

оидии [лат. oidium, ед. ч., уменыи. < гр. боп яйцо] - бот. овальные тонкостенные клетки, на которые распадаются гифы (нити) грибницы нек-рых грибов (напр., мукоровые дрожжи); в дальнейшем о. дают новую грибницу.

оидиум [лат.; см. оидии\ - мучнистая роса винограда - грибная болезнь винограда, характеризующаяся образованием на всех надземных органах растения серовато-белого порошистого валета; больные листья и побеги делаются хрупкими, засыхают; плоды растрескиваются, мякоть загнивает.

ойкумена [гр. oikumene < oikeo населяю]- совокупность областей земного шара, которые, по представлениям древних греков, были заселены человеком.

ойтландеры - см. уитлендеры.

оказия 1< лат. occasio случай] - 1) удобный случай (чаще о возможности посылки, отправки чего-л. с кем-л.); 2) неожиданный, редкий случай.

окапи [афр.] - редкое парнокопытное животное сем. жираф, обитающее в тропических лесах бассейна р. конго.

окарина [ит. ocarina] - небольшой глиняный (или фарфоровый) духовой муз. инструмент со свистковым устройством, род флейты, имеющей яйцевидную или сигаретовидную форму.

океан [гр. okeanos] - 1) в древнегреческой мифологии - а) бог водной стихии, сын урана и геи; б) река, обтекающая всю землю; 2) водное пространство между материками; мировой о. - водное пространство земного шара, составляющее часть гидросферы и покрывающее 70,8% земной поверхности (361 млн. кв. км); обладает общностью солевого состава; делится материками на 4 части: тихий, атлантический, индийский и северный ледовитый океаны.

океанариум, океанарий - крупный бассейн с морской водой или специально выделенный прибрежный участок моря для содержания, разведения, изучения и демонстрации морских животных (рыб, дельфинов, тюленей, моржей и др.).

океаниды - в древнегреческой мифологии - морские нимфы, дочери океана.

океанография [см. океан + ...ерафия] - наука, изучающая физ. и хим. свойства водной среды, закономерности физ. и хим. процессов в мировом океане; в литературе слово океанография часто употр. как синоним океанологии.

океанология [см. океан + ...логия] - совокупность научных дисциплин о физических, химических, геологических и биологических процессах в мировом океане.

окказионализм [< лат. occasional!* случайный] - идеалистическое учение 17 в., отрицавшее естественную связь души и тела и объяснявшее их взаимодействие непосредственным вмешательством бога.

окказиональный [< лат. occasional случайный] - о-ное значение - лингв. значение, не соответствующее общепринятому употреблению, носящее индивидуальный ха. рактер, обусловленное специфическим контекстом (противоп. узуальное значение).

окклюзия [ лат. occlusus запертый] - 1) растворение газов в металлах; 2) о. ц и к л о -на - вытеснение теплого воздуха в циклоне в высокие слои атмосферы холодным воздухом; 3) мед. смыкание зубов верхней и нижней челюсти.

оккультизм [<лат. occultus тайный, скрытый] - система суеверных представлений о существовании в мире таинственных, сверхъестественных сил, недоступных научному познанию, но доступных якобы познанию "избранных", "посвященных".

оккупант - тот, кто осуществляет оккупацию, участвует в оккупации.

оккупационный - прил. от сл. оккупация; о-ные войска - войска какого-л. государства, временно располагающиеся на территории другого государства в связи с ее оккупацией; о. режим - спец. режим, установленный оккупантами на данной территории в связи с ее оккупацией.

оккупация [лат. occupatio] - временное насильственное занятие вооруженными силами государства территории другого государства без приобретения суверенных прав на нее.

оксалаты [гр. oxys кислый + hals (halos) соль] - группа органических соединений, соли и эфиры щавелевой кислоты; соли широко распространены в природе и примен. как протрава при крашении тканей, как реактивы в аналитической химии и др.

окси..., окс... [<гр. oxys кислый < лат. oxygeniura кислород] - первая часть сложных слов, обозначающая: а) присутствие кислорода в соединениях или смесях, напр.: оксидирование, оксигемоглобин; б) отношение к кислой среде, напр.: оксилофиты.

оксибионты [лат. oxy(genium) кислород + гр. bios жизнь] - то же, что аэробы.

оксигемоглобин [см. окси...] - соединение гемоглобина с кислородом, образующееся при прохождении крови по капиллярам органов дыхания и легко распадающееся в тканях тела, благодаря чему осуществляется перенос кислорода из органов дыхания к тканям.

оксиген(иум) [гр. oxys кислый + genos рождение, букв, образующий кислоты] - латинское название хим. элемента кислорода, символ о (лат. oxygenium); примен. в названиях соединений кислорода, процессов с его участием и пр. (напр., оксигенотерапия).

оксигенотерапия [см. оксаген(иум) + терапия] - искусственное введение кислорода в организм человека с лечебной целью.

оксидазы [< гр. oxys кислый] - окислительные ферменты растительного и животного происхождения; играют важную роль в жизненных процессах.

оксидиметрия [гр. oxys кислый + ...метрик] - группа методов количественного хим. анализа, основанных на использовании окислительно-восстановительных реакций.

оксидирование [< гр. oxys кислый] -обработка поверхности металлических изделий с целью окисления их поверхностных слоев; предохраняет изделия от коррозии, придает ам красивый внешний вид.

оксиды [см. оксиген(иум)] - окислы - соединения хим. элементов с кислородом; один из важнейших классов хим. веществ.

оксиликвит 1окси(гениум) + лат. liquidus жидкий] - взрывчатое вещество, представляет собой измельченные горючие пористые материалы (древесный уголь, мелкие опилки), пропитанные жидким кислородом.

оксилофиты [гр. oxys кислый + ilys ил, тина + pnyton растение] - растения, хорошо растущие на кислых почвах (напр., виды мха сфагнума, вересковые кустарники, низкорослые виды ивы, нек-рые осоки).

оксиморон - см. оксюморон.

окситоцин [гр. oxys кислый; здесь быстрый + tokos роды, рождение] - гормон задней доли гипофиза, вызывающий сокращение гладкой мускулатуры внутренних органов (преимуш. матки); поступает в гипофиз из подбугровой области головного мозга (гипоталамуса) в виде нейросекрета в выделяется из него в кровь; о. близок по строению и действию к вазопрессину.

оксюморон, оксиморон [<гр. oxymoron остроумно-глупое] - стилистический оборот, в котором сочетаются семантически контрастные слова, создающие неожиданное смысловое единство, напр.: "живой труп", "убогая роскошь".

октга)..., окто... [<гр. okto, лат. octo восемь] - первая составная часть сложных слов, соответствующая по значению слову "восемь", напр.: октаэдр.

октава [<лат. octava восьмая] - 1) муз. а) 8-я ступень диатонической гаммы; б) интервал 2 шириной в 8 ступеней звукоряда (напр., до - следующее до, ре - следующее ре и т. д.); в) особая разновидность самого низкого мужского голоса - баса; 2) стихотворная строфа из восьми строк; 3) физ. единица частотного интервала, равна интервалу между двумя частотами 1г и f2, логарифм отношения которых legally = 1, что соответствует различию частот fr и fa в два раза; 1 о. = 1200 центов = 301 савар.

октан [<гр. okto восемь] - органическое соединение, насыщенный углеводород алифатического ряда; бесцветная жидкость; содержится в нефти, бензинах, откуда его выделяют ректификацией, нек-рые изомеры октана, напр, изо-октан, являются ценными компонентами моторного топлива; нормальный о. имеет низкое октановое число.

октановое ч в с л о - условный показатель антидетонационных свойств моторных топ-лив (см. детонация 3), определяемый сравнением топлива со смесью изооктана (октановое число равно 100) и гептана (октановое число равно 0); выражается процентом изооктана в смеси, эквивалентной по антидетонационным свойствам топливу.

октант [<лат. octans (octantis)] - 1) геом. любая из восьми областей (трехгранных углов), на которые пространство делится тремя взаимно перпендикулярными плоскостями; 2) астрономический инструмент, применявшийся ранее для измерения угловых расстояний между небесными светилами; для отсчета углов имел разделенную и оцифрованную дугу в 1/8 окружности; 3) созвездие южного полушария неба.

октаподы [гр. okto, лат. octo восемь + гр. pus (podos) нога] - осьминоги, спруты - отряд морских хищных головоногих мол. люсков (цефалопод) с мешковидным телом и расположенными на голове восемью щупальцами ("руками", ранее неправильно называемыми "ногами").

октаэдр [гр. oktaedron < okts восемь + hedra основание, поверхность, сторона] - восьмигранник; тело, ограниченное восемью треугольниками; правильный о. ограничеа восемью равносторонними треугольниками; один из пяти правильных многогранников.

октет [ит. ottetto <лат. octo восемь] - 1) муз. произведение для восьми исполнителей (певцов или инструменталистов), каждому из которых предназначена особая партия; 2) исполнение такого произведения восемью исполнителями, а также ансамбль из восьми исполнителей.

октроирование "фр. octroi пожалование] - дарование, пожалование монархом каких-л. прав, привилегий, напр. конституции (см. октроированные конституции).

октроированные конституции [<фр. octroyer жаловать, даровать] - конституции, данные властью монарха, а не установленные парламентом; являются, как правило, классовым соглашением буржуазии с монархией.

октруа [фр. octroi] - в средневековой франции - ввозные пошлины в пользу феодала или города; в 16-18 вв. - привилегии монопольных торговых компаний; в дальнейшем в отдельных городах франции и ряда других стран - сборы на нек-рые ввозимые сельскохозяйственные продукты.

окулировка "лат. oculus глаз] - один из способов вегетативного размножения растений, при котором на дичок (подвой) прививают почку ("глазок") культурного сорта, из последней на корнях подвоя развивается новое растение.

окулист "лат. oculus глаз] - то же, что офтальмолог.

окуляр "лат. ocularis глазной] - обращенная к глазу часть видоискателя, дальномера, бинокля, телескопа, микроскопа и т. д., предназначенная для рассматривания с нек-рым увеличением оптического изображения, даваемого объективом прибора; состоит из двух и более линз.

олеандр [фр. oleandre] - род вечнозеленых кустарников сем. кутровых с кожистыми листьями и крупными белыми или розовыми цветками, распространенных в средиземноморье; о. издавна разводят как декоративное растение, а также как лекарственное для производства препаратов сердечного действия.

олеиновая кислота "лат. oleum масло] - органическое соединение алифатического ряда; бесцветная жидкость; содержится практически во всех растительных и животных жирах; соли олеиновой кислоты примен. для промывания шерсти в для приготовления свинцового пластыря, эфиры - для получения лакокрасочных материалов, косметических препаратов и др.

о лео... "лат. oleum масло] - первая составная часть сложных слов, обозначающая: связанный с растительными или минеральными маслами, напр.: олеография.

олеография [см. олео... + ...графил] - 1) способ многокрасочной литографии, применявшийся в конце 19 в, и имевший целью н. только точно воспроизвести тона картины, но и передать на бумаге своеобразный характер поверхности масляной живописи - мазки кисти, структуру полотна; 2) репродукция, напечатанная таким способом.

олеум "лат. oleum vitriol! купоросное масло] - раствор серного ангидрида в безводной серной кислоте; примен. в производстве красителей, взрывчатых веществ и др.

олефины "фр. defiant маслородный] - класс органических соединений, углеводороды алифатического ряда, содержащие одну двойную связь; широко примен. в органическом синтезе, служат сырьем в производстве полимеров.

олива [лат. oliva] - маслина - вечнозеленое субтропическое дерево сем. маслинных со съедобными плодами, распространенное в средиземноморье; в ссср разводят на черноморском побережье; нз плодов получают пищевое и техническое масло.

оливин "лат. oliva маслина] - иначе п е р и д о т- минерал, силикат магния и железа; породообразующий минерал ультраосновных и основных пород (дунита, перидотита и др).; прозрачный оливково-зеленый о. - драгоценный камень (хризолит).

олигархия "гр. oligarchia власть немногих] - политическое и экономическое господство, правление небольшой группы эксплуататоров - рабовладельцев, крепостников, капиталистов, милитаристской верхушки, а также сама такая группа; финансовая о. - группа крупнейших капиталистов, владеющих промышленными и банковскими монополиями и фактически господствующих в экономической и политической жизни империалистических стран.

олигемия [гр. oligos немногий, незначительный + haima кровь] - уменьшение общего количества крови (плазмы и кровяных клеток).

олиго... "гр. oligos немногий, незначительный] - первая часть сложных слов, указывающая на малое количество, немногочисленность чего-л., на отклонение от нормы в сторону уменьшения, напр.: олигофрения, олигурия.

олигоклаз [олиго... + гр. klasis разлом] - минерал, алюмосиликат натрия и кальция из группы полевых шпатов - плагиоклазов, представляющий собой изоморфную смесь из 10-30% анортита и 70-90% альбита.

олигомеры [олиго... + гр. meros часть] - полимеры сравнительно низкой молекулярной массы, обычно жидкости; олигомерами являются многие синтетические смолы, напр, феноло-формальдегидные, эпоксидные.

олигополия [олиго... + гр. poleo продаю]- господство небольшого числа крупнейших капиталистических фирм, компаний в производстве и на рынке; теория олигополии - буржуазная экономическая теория, отрицающая монополистический характер современного капитализма на том основании, что в каждой отрасли хозяйства господствуют не одна, а несколько крупнейших фирм.

олигосахариды [см. олиго...] - соха-рады, распадающиеся при гидролизе на несколько (от 2 до 10) моносахаридов; к олигосахаридам относятся, напр., дисахариды.

олиготрофы [олиго... + гр. trophe пища] - растения, способные расти на бедных питатель. ными веществами почвах (вереск, нек-рые осоки, растения сухих степей и полупустынь); ср. мезотрофы, эвтрофы.

олигофрения [олиго... + гр. phren ум] - различные формы врожденного или приобретенного в раннем детстве психического недоразвития (слабоумия); ср. деменция.

олигофренопедагогика [олиго... + гр. phren ум + педагогика] - входящая в дефектологию спец. педагогика, изучающая процессы воспитания и обучения умственно отсталых детей.

олигохеты [олиго... + гр. chaeta щетинка] - малощетинковые черви - класс кольчатых червей (аннелид) с длиной тела от долей мм до 2,5 м (напр., тропические дождевые черви); о. обитают гл. обр. в почве, лишь нек-рые - в пресных водоемах и прибрежной зоне морей.

олигоцен, олигоценовый отдел (эпоха) [олиго... + гр. kainos новый] - геол. верхнее подразделение палеогена.

олигурия [олиго... + гр. uron моча] - мед. уменьшение количества выделяемой почками мочи.

олимп [гр. olympos] - 1) гора в сев. греции (в фессалии), где, по представлениям древних греков, обитали боги; собрание, сонм богов; 2) * избранный круг, верхушка какого-л, общества.

олимпиада [гр. olympias (olympiados)] - 1) у древних греков - состязания в г. олимпии, а также промежуток в 4 года между двумя празднованиями олимпийских игр, служивший единицей летосчисления; 2) в современном олимпийском движении - четырехлетний период, в первый год которого проводятся олимпийские игры; 3) распространенное в 20-40-е гг. в ссср название конкурсов, смотров художественной самодеятельности, народного творчества; 4) соревнование учащихся на лучшее выполнение определенных заданий в какой-л. области знаний, напр, математическая о. школьников.

олимпиец - 1) в древнегреческой мифологии - каждое из двенадцати главных божеств, обитавших на горе олимп; 2) * величаво-спокойный человек; 3) спортсмен - участник олимпийских игр.

олимпийский - 1) относящийся к олимпу, 2)*о-кое спокойствие - величавое, невозмутимое спокойствие; 3) о - к и е игры - а) древнегреческие национальные празднества и спортивные состязания в честь зевса, происходившие раз в 4 года близ г. олимпии (пелопоннес); состояли из спец. состязаний в беге, прыжках, метании и др.; б) иначе олимпиада - современные крупнейшие международные комплексные спортивные соревнования, проводимые раз в 4 года.

олифа [<rp. aleipha мазь, масло, жир] - жидкое пленкообразующее вещество, применяемое для изготовления и разведения густотертых красок, шпаклевок и для грунтования окрашиваемой поверхности; всостав олифы обычновходят ускорители высыхания - сиккативы; натуральные олифы готовят из высыхающих масел (напр., льняного) и их смесей с другими маслами, полунатуральные - из сгущенных растительных масел и полиэфиров, синтетические - на основе продуктов переработки нефти, угля, сланцев.

ол(ь)дермен [англ, alderman старейшина) - в англии - член совета графства и городского совета, который не избирается населением, а кооптируется; в сша - член городского совета.

ольфактометрия [лат. oliactus обоняние -ь ...метрия] - метод измерения остроты обоняния втягиванием в нос пахучих веществ из закрытых сосудов.

ом [по имени нем. физика ома (ohm), 1787- 1854] - единица электрического сопротивления международной системы единиц (си), равная электрическому сопротивлению участка электрической цепи, при котором постоянный ток силой 1 ампер вызывает падение напряжения 1 вольт; сокращ. обозначения: ом, q.

омар [фр. homard] - омары - несколько видов крупных морских ракообразных отряда десятиногих (декапод); о. распространены в атлантическом океане; имеют мощные клешни; о. являются объектом промысла (используются в пищу).

омброфилы [гр. ombros дождь + рьпеб люблю] - растения, выдерживающие длительные дожди (селагинелла, традесканция и др.); способны переносить повышенную влажность, а также механическое воздействие дождевых капель (ср. омброфобы).

омброфиты [гр. ombros дождь + phyton растение] - растения, использующие влагу только атмосферных осадков (ср. трихофиты, фреатофиты).

омброфобы [гр. ombros дождь + phobos страх] - растения засушливых мест, не выносящие продолжительных дождей (ср. омброфилы).

омбудсмен "швед, ombudsman представитель чьих-л. интересов] - в ряде буржуазных стран - спец. должностное лицо парламента, наблюдающее за законностью действий государственных органов и соблюдением прав и свобод граждан.

омета [гр. б mega большое, т. е. долгое, "о" - q со] - последняя буква греческого алфавита; альфа и омега - начало и конец.

омический - прил. от сл. ом; о - к о е сопротивление - сопротивление проводника постоянному току, в отличие от индуктивного сопротивления, оказываемого переменному току вследствие наличия в цепи индуктивности.

омматидии [гр. omma (ommatos) глаз + eidos вид] - зоол. отдельные глазки, из которых состоят сложные (фасеточные) глаза членистоногих животных.

омметр [см. ом + ...метр] - физ. прибор для непосредственного измерения активного (омического) электрического сопротивления в омах.

омнибус [<лат. omnibus для всех] - уст. многоместный конный экипаж, совершавший регулярные рейсы между определенными пунктами.

омографы [гр. homos одинаковый ~ь ...граф] - слова, совпавшие по написанию (но не по произношению), напр, замок (дворец) - замбк (на двери).

омонимия [<гр. homonymia] - одинаковость звучания, сходство звучаний слов при различии значений.

омонимы [гр. homonyma < homos одинаковый + onyma, onoma имя] - слова, имеющие одинаковое звучание, но различное значение, напр, коса (орудие для косьбы) - коса (из волос).

омофоны [гр. homos одинаковый + phone голос, звук] - слова, одинаково звучащие, но имеющие разное написание, напр, луг - лук.

омфалит [<гр. omphalos пупок] - воспаление кожи и подкожной клетчатки в области пупка у новорожденного вследствие заражения пупочной ранки; проявляется покраснением кожи, расширением вен вокруг пупка, гнойными выделениями из ранки, болями в животе.

онанизм [< соб.] - иначе рукоблудие, мастурбация - искусственное, вне полового акта, раздражение половых органов для вызывания полового возбуждения и удовлетворения полового чувства; вид полового извращения.

ондатра [<яз. североамерик. индейцев] - мускусная крыса - североамериканское полуводное млекопитающее сем. полевок отряда грызунов, являющееся важным объектом промысла; о. акклиматизирована в евразии, в том числе на территории ссср; мех этого животного.

ондулятор ^p.ondulateur <onde волна]- электромеханический аппарат, записывающий телеграфные сигналы на движущейся бумажной ленте в виде зигзагообразной линии; примен. на линиях радиотелеграфной связи, работающих кодом морзе, а также на проводных линиях связи для служебных переговоров.

онейроид [гр. oneiros сновидение + eidos вид] - расстройство сознания, характеризующееся причудливой смесью фрагментов отражения реального мира и обильно всплывающих в сознании ярких фантастических представлений, подобно тому, как бывает во сне; характерно для шизофрении и других острых психозов.

онихия [<гр. onyx (onychos) ноготь] - заболевание ногтей, характеризующееся поражением ногтевой пластинки, корня ногтя, ногтевого ложа (ср. паронихия).

онкогенныи [гр. onkos вздутость + ...генный] - то же, что канцерогенный.

онколиты [гр. onkos нарост + llthus камень] - известковые и доломитовые образования в горных породах, происходящие нз поселений ископаемых низших водорослей; в отличие от строматолитов онколиты свободно перекатывались по дну древних водоемов.

онколог - врач, специалист по онкологии.

онкология [гр. onkos вздутость + ...ло-еия] - раздел медицины, изучающий причины возникновения опухолей, их происхождение, развитие, а также течение опухолевых заболеваний, предупреждение и лечение их.

онкольный кредит (счет)[< англ. on call по требованию] - вид краткосрочног. коммерческого кредита, который должен погашаться заемщиком по первому требованию кредитора.

ономасиология [гр. опота имя + ...лоеия] - раздел языкознания, исследующий слова языка как названия определенных явлений или предметов (вещей).

ономастика [<гр. опота имя] - 1) раздел ономасиологии, изучающий собственные имена; 2) совокупность собственных имен в данном языке.

ономатопея [<гр. onomatopoiia производство названий] - звукоподражание.

ономатопоэтический [< гр.; см. ономатопея] - звукоподражательный, о - к о е слово - слово, образованное посредством звукоподражания, напр., "кукушка", "куковать" от "ку-ку".

онтогенез ггр. on (ontos) сущее-ь..ее"ез]- биол. индивидуальное развитие растения или животного, охватывающее все изменения, претерпеваемые им от момента зарождения до окончания жизни; о. следует рассматривать в единстве и взаимообусловленности с историческим развитием - филогенезом.

онтогенетика - раздел генетики, изучающий генетические основы индивидуального развития организма, роль генотипа в общей системе онтогенеза.

онтология irp. on (ontos) сущее + ...ло-гия] - философское учение о бытии; в буржуазной философии о. противопоставляется теории познания и логике; в марксизме-ленинизме о. трактуется в единстве с теорией познания и логикой.

оогамия [гр. бон яйцо + gamos брак] - тип полового процесса у ряда растений и животных, при котором сливаются резко различающиеся гаметы: неподвижная крупная яйцеклетка и мелкий, обычно подвижный сперматозоид или неподвижный спермаций (ср. гетерогамия, изогамия).

оогенез [гр. бон яйцо + ...генез) - биол. процесс развития женских половых клеток (яйцеклеток, или ооцитов) в яичнике.

оогоний [гр. боп яйцо + gonos рождение] - женский половой, обычно одноклеточный, орган у нек-рых водорослей и низших грибов, внутри которого образуется одна или несколько яйцеклеток.

оолиты [гр. боп яйцо + lithos камень] - мелкие (от долей мм до 2-б мм размером) шаровидные или округлые минеральные образования, нередко породообразующие; центрами ооли-тов являются ископаемые остатки животных и растений, а также минеральные обломки или пузырьки газа; в виде оолитов в природе встречаются многие минералы, обычно осадочного происхождения или отложившиеся из горячих источников (напр., арагонит, кальцит, бурые железняки, окисные марганцевые руды и др.).

оомицеты [гр. боп яйцо + mykes (myketos) гриб] -- группа низших грибов класса фикоми-цетов, половой процесс которых происходит по типу оогамии, а бесполое размножение - с помощью зооспор, многие о. - паразиты, паразитируя на культурных растениях, вызывают различные заболевания (напр., у картофеля фитофтору у винограда милдью и др.).

оофорит [<гр. oophoron яичник] - воспаление яичника; чаще встречается в сочетании с воспалением маточных (фаллопиевых) труб (сальпингитом) и в этом случае наз. саяьпин-гоофоритом (аднекситом).

ооцит [гр. боп яйцо + kytos клетка] - яйцеклетка - женская половая клетка в период ее роста и созревания - ооеенеза.

опак [< лат. opacus непрозрачный] - 1) сорт белой глины, примен. для выделки посуды; 2) белые гончарные изделия из такой глины, похожие на тонкий фаянс.

опал [лат. opalus] - минерал, скрыто-кристаллический кремнезем, содержащий адсорбированную воду; плотный, молочно-голубо-ватых цветов, иногда с красивой радужной игрой в сине-зеленой или красной (огненный о.) цветовой гамме; бесцветный прозрачный о. - гиалит; ценный поделочный, драгоценный (благородный о.) камень.

опалесценция [опал + лат. -escentia суффикс, означающий слабое действие] - фаз. явление рассеяния света мутной средой, обусловленное ее оптической неоднородностью; наблюдается, напр., при освещении большинства коллоидных растворов, а также у веществ в критическом состоянии (критическая о.).

опалина [лат. opalina] - род простейших класса жгутиковых; обычно паразитируют в кишечнике лягушек.

оп-арт [англ, op art сокр. от optical art оптическое искусство] - направление в современном зарубежном искусстве, использующее оптические линейные и цветовые эффекты в декоративных целях.

опера [ит. opera <лат. opera произведение, сочинение] - музыкально-драматическое произведение, содержание которого воплощается в сценических музыкально-поэтических образах и выражается с помощью инструментальной (оркестровой) и вокальной (сольной, хоровой) музыки.

опера-вуфф(а) [ит. opera buffa] - жанр итальянской оперы: муз. комедия на бытовой сюжет.

операнд [англ, operand] - величина, над которой совершается операция 5 при реализации программы в цифровой вычислительной машине.

оперативный - 1) относящийся к операции i, 2; 2) способный быстро, вовремя исправить или направить ход дел; 3) непосредственно, практически осуществляющий что-л.

оператор [< лат. operator действующий] - 1) уст. врач-хирург, делающий операции; 2) специалист, выполняющий работу по управлению или обслуживанию какого-л, устройства или установки; 3) специалист, производящий киносъемку (кинооператор); 4) в вычислительной технике - команда или группа команд программы цифровой вычислительной машины; 5) мат. отображение, т. е. правило, позволяющее каждому элементу нек-рого множества сопоставить вполне определенный элемент этого же или другого множества.

операционализм [<лат. operatic действие] - субъективно-идеалистическое направление в современной буржуазной философии, рассматривающее научные понятия не как отражения объективной действительности, а ка. логические построения, обусловленные совершаемыми ученым операциями (измерительными, счетными и т. д.).

операционный - прил. от сл. операция; о. год - годичный период деятельности (предприятия, учреждения); о-ное направление - полоса местности, в пределах которой имеются важные объекты военного значения (крупные промышленные и административные центры, железнодорожные узлы и др.) и условия для военных операций крупных войсковых объединений; о. усилитель - электронное устройство в аналоговой вычислительной технике, предназначенное для осуществления отдельных математических операций с физ. величинами.

операция [<лат. operatio действие] - 1) хирургическое вмешательство (непосредственное механическое воздействие на ткани и органы), предпринимаемое с лечебной (иногда диагностической) целью при нек-рых заболеваниях, врожденных дефектах или травмах; 2) совокупность согласованных и взаимосвязанных по цели, времени и месту боевых действий войск или авиации, флота, проводимых по единому плану; 3) действие, направленное на выполнение какой-л. задачи: финансовой, кредитной, производственной, торговой, страховой я пр.; 4) отдельная законченная часть технологического процесса, выполняемая на одном рабочем месте одним или несколькими рабочими; 5) автоматическое преобразование содержимого регистров 4 или ячеек памяти цифровой вычислительной машины в процессе решения задачи; переработка информации и ее передача, совершаемые по одной команде.

оперетта [ит. operetta] - музыкально-сценическое произведение комедийного характера, сочетающее вокальную и инструментальную музыку, танец и разговорный диалог.

оперировать - 1) осуществлять хирургическую операцию; 2) совершать какие-л. операции, действовать; 3) пользоваться чём-л., производить какие-л. действия над чём-л.

оперон [<лат. орегаге трудиться, заниматься] - группа генов, определяющих синтез функционально связанных ферментов.

опий, опиум [лат. ор:шп, гр. opion] - высушенный млечный сок незрелых семенных коробочек мака; содержит различные алкалоиды (морфин и др.) и является наркотиком; примен. как лекарственное болеутоляющее средство; частое употребление опия и его препаратов ведет к наркомании.

опиомания [см. мания] - один из видов наркомании, болезненное пристрастие к опию.

описторхоз - глистное заболевание, вызываемое паразитированием в печени, желчном пузыре и поджелудочной железе трематод рода opisthorchis (лат.).

опиум -то же, что опий.

опопанакс [гр. opos сок + рапах сна.-добье] - род многолетних растений сем. зонтичных, распространенных в средиземноморье, из его корней добывают вещества, которые используют в парфюмерии.

опоссумы [<яз. североамерик. индейцев] - сем. сумчатых млекопитающих с длинным в цепким хвостом; о. распространены в сев. и юж. америке (от юж. канады до центр. аргентины).

оппозитный [фр., англ, opposite] - противоположный; о.двигатель - поршневой двигатель внутреннего сгорания с одним коленчатым валом, у которого цилиндры расположены по разным сторонам вала и повернуты один относительно другого на 180°.

оппозиционен - участник, сторонник оппозиции.

оппозиционный - находящийся в оппозиции, относящийся к ней; противодействующий, держащийся противоположного мнения.

оппозиция [<лат. oppositio противопоставление] - 1) противодействие, сопротивление, противопоставление своих взглядов, своей политики какой-л. другой политике, другим взглядам; 2) группа лиц внутри какого-л, общества, организации, партии, коллектива, ведущая политику противодействия, сопротивления большинству; 3) астр, противостояние - положение небесного тела в стороне неба, противоположной солнцу (точнее - при разности долгот светила и солнца, равной 180°).

оппонент [<лат. opponens (opponentis) возражающий] - 1) лицо, выступающее с критикой доклада, диссертации ит. п.; официальны и о. - лицо, заранее назначаемое для выступления при защите диссертации; 2) противник в споре.

оппонировать [< лат. орропеге противополагать, противопоставлять] - 1) выступать в качестве оппонента; 2) уст. возражать, оспаривать чье-л. мнение.

оппортунизм [фр. opportunisme <лат. opportunus удобный, выгодный! - приспособленчество, соглашательство, беспринципность; оппортунизм в рабочем движении выражается в соглашательстве и прямом сотрудничестве с буржуазией, с буржуазными партиями и правительствами; оппортунизм политически и идеологически связан с ревизионизмом и реформизмом.

оппортунист - приспособленец, соглашатель; тот, кто проводит политику оппортунизма.

оптайп [англ, optype] - полигр. строке-фотографирующая автоматическая машина для получения выключенных строк фотонабора на наборнопишущих машинах (с помощью нек-рых оптайпов можно получать оптическое искажение текста - курсив, полужирный шрифт и т. д.).

оптант [<лат. optans (optantis) желающий] - лицо, имеющее право выбрать гражданство (см. оптация).

оптатив [<лат. optativus желательный] - гром, желательное наклонение.

оптация [ лат. optatio желание; выбор] - выбор гражданства, обычно предоставляемый населению территории, переходящей от одного государства к другому.

оптика [гр. optike] - 1) раздел физики, изучающий процессы излучения света, его распространения в различных средах и взаимодействие света с веществом; 2) собирательное название оптических приборов и систем.

оптимальный [<лат. optimus наилучший] - наиболее благоприятный, наилучший.

оптиматы [лат. optimates] - в др. риме (2-1 вв. до в. э.) - аристократия, аристократическая партия, отражавшая интересы нобилей и противостоявшая популярам.

оптиметр [лат.optosвидимый + ...метр]- рычажно-оптический прибор для особо точных линейных измерений с погрешностью до 1 микрометра.

оптимизация - нахождение наибольшего или наименьшего значения какой-л. функции или выбор наилучшего (оптимального) варианта из множества возможных, напр. о. процесса управления.

оптимизм "лат. optimus наилучший] - мироощущение, проникнутое жизнерадостностью, бодростью, верой в будущее, в успех, склонность во всем видеть хорошие, светлые стороны (про-тивоп. пессимизм).

оптидшст - человек, склонный к оптимизму (противоп. пессимист).

оптимистический, оптимистич-ный - проникнутый оптимизмом, жизнерадостный.

оптимум [<лат. optimum наилучшее] - совокупность наиболее благоприятных условий.

оптический - относящийся к оптике; световой,зрительный;о-кое излучение - электромагнитные волны с длиной волны от 1 нм до 1 мм; к о-кому излучению, помимо воспринимаемого человеческим глазом видимого света, относятся инфракрасное и ультрафиолетовое излучения; о - к и е приборы - приборы, устройство которых основано на законах распространения света или на использовании свойств света: телескоп, микроскоп, фотографический аппарат, спектральные приборы и т. п.; о - к а я система - совокупность линз, зеркал, призм н других деталей, образующих изображения предметов или прео бра-зующих пучки лучей, идущих от источника света; о-кая ось - направление в кристалле, вдоль которого скорость распространения света не зависит от поляризации света; о. о б м а н - обман зрения, мираж.

оптоэлектроника [см. опт(ика) + электроника] - направление радиоэлектроники, в основе которого лежит использование процессов преобразования электрических сигналов в световые и световых сигналов в электрические в целях передачи и хранения информации.

оптрон [см. опт(ика) + (злек)трон] - электронный прибор, в котором происходит усиление н преобразование оптических или электрических сигналов; состоит из излучателя света и фотоприемника; прямей, в усилителях света и изображения, в устройствах световой сигнализации и хранения световой информации.

опунция [<гр.] - род растений сем. кактусовых, распространенных гл. обр. в америке; имеют плоские сочные стебли; плоды нек-рых видов съедобны; часто разводятся как декоративные комнатные растения, а на юге - в открытом грунте.

опус [<лат. opus труд, произведение] - отдельное муз. произведение, обозначаемое порядковым номером в ряду других произведений данного композитора.

опцион [нем. option <лат. optio (optionis) выбор] - 1) условие в договоре морской перевозки (чартере), предусматривающее право выбора фрахтователем порта погрузки или разгрузки или груза для перевозки, а также право замены обусловленного в договоре груза другим; 2) условие, включаемое в биржевые сделки на срок, по которому одной из сторон предоставляется право выбора между отдельными, взаимоисключающими условиями сделки или изменения ее первоначальных условий; 3) предоставляемое компаниями своим высшим служащим право покупки акций по твердой цене.

опционный заем - заем с опционом, форма займа или долгового обязательства, при которой кредитору в определенных пределах предоставляется право выбора условии погашения займа (напр., потребовать от заемщика погасить заем или часть его в валюте, отличной от той, в которой он был предоставлен и т. д.).

оракул [<лат. oraculum изречение, пророчество <огаге говорить] - 1) у народов др. востока, древних греков и римлян - жрец, дававший ответы, прорицания, якобы исходившие от божества; 2) место, где давались прорицания; особенной известностью пользовался дельфийский о. в греции.

оральный [фр. oral <лат. os (oris) рот] - биол. лежащий вблизи рта; о - н а я сторона - оконечность тела с ротовым отверстием (ср. аборальный).

орангутан(г) [малайск. orang hutan букв. лесной человек] - человекообразная обезьяна, ростом с человека, с длинными, почти до земли руками, живущая в лесах о-вов калимантан и суматра.

оранжад [< фр. orange апельсин] - прохладительный напиток с апельсиновым соком.

оранжевый [< фр. orange апельсин] - апельсинового цвета, красновато-желтый (один из семи основных цветов спектра).

оранжерея [фр. orangerie < orange апельсин] - застекленное помещение для разведения или зимовки южных вечнозеленых, цветочных и других растений; в отличие от теплиц о. не всегда имеет отопление.

оратор [лат. orator < огаге говорить] - тот, кто произносит речь, выступает с речью, а также тот, кто обладает даром произносить речи, красноречием.

оратория 1ит. oratorio] - крупное муз. произведение для хора, солистов-вокалистов (певцов) и оркестра, написанное на драматический сюжет и предназначенное для концертного исполнения.

орбита [< лат. orbita колея, дорога] - 1) путь, по которому одно небесное тело (планета, ее спутник, космический летательный аппарат) движется в пространстве относительно какого-л, другого небесного тела; 2) глазница, костная полость, в которой помещается глазное яблоко; 3) * круг, сфера действия, распространения чего-л.; направление деятельности, путь развития чего-л.

орбитальный - относящийся к орбите 1, 2; совершаемый по орбите, предназначенный для движения по орбите.

орган [< гр. organon орудие, инструмент] - 1) часть животного или растительного организма, имеющая определенное строение и выполняюща.

определенные функции; 2) организация, учреждение, выполняющие определенные задачи в той или иной области общественной жизни (законодательные, судебные и другие органы); 3) периодическое печатное издание; 4) * орудие, средство чего-л.

орган [ гр. organon инструмент] - духовой клавишный муз. инструмент, сложный механизм которого состоит из набора многочисленных труб различных размеров, воздухонагнета-ющего устройства и воздухопроводов, заключенных в общий корпус, а также кафедры управления; на кафедре управления сосредоточено от 1 до 5 ручных клавиатур (см. мануал) и одна ножная клавиатура (см. педаль); по звуковому объему о. равен симфоническому оркестру.

органеллы [орган + лат. уменьш. суффикс -ella] - части тела ("органы") одноклеточных организмов (простейших), выполняющие разнообразные жизненные функции (напр., пищеварительные вакуоли - о. пищеварения, реснички или жгутики - о. движения); иногда термин "о." употребляют как синоним органоидов.

организатор [фр. organlsateilr < гр.] - тот, кто организует, устраивает что-л.

организация (фр. organisation] - 1) строение, устройство чего-л.; 2) совокупность людей, групп, объединенных для достижения какой-л. цели, решения какой-л. задачи на основе принципов разделения труда, разделения обязанностей и иерархической структуры; общественное объединение, государственное учреждение.

организм [лат. organismus] - 1) живое тело, живое существо (человек, животное, растение); 2) совокупность физических и духовных свойств человека; 3) сложное организованное единство (напр., государственный о.).

организовать [фр. organiser] - 1) устроить, основать, создать; 2) объединить, сплотить; 3) упорядочить что-л.

органист - 1) музыкант, играющий на органе; 2) органный мастер (строитель органов). органиструм [позднелат. organistrum] - одно из старинных названий струнного муз. инструмента - колесной лиры.

органический - 1) относящийся к организмам 1, связанный с организмом; о - к а я школа в социологии - направление в буржуазной социологии конца 19 - нач. 20 вв., основанное на ненаучном отождествлении общества с биологическим организмом и пытающееся законами организма объяснить социальную жизнь; 2) принадлежащий к животному или растительному миру; о-кие вещества - хим. соединения, содержащие углерод; о - к а я химия - раздел химии, наука, изучающая органические вещества и законы, которым подчиняются превращения этих веществ (неорганическая химия - раздел химии, наука о хим. элементах и образуемых ими простых и сложных веществах, кроме соединений углерода); о-кие остатки - остатки животного и растительного мира; 3) касающийся внутреннего строения органов человека (напр., о-кое нарушение - нарушение, связанное со структурными изменениями в органе); 4) внутренний, касающийся сущности, основ чего-л.; неразрывно связанный с чём-л.

органогенные горные породы - то же, что биолиты.

органозоль- см. золь.

органоиды [орган + гр. eidos вид] - постоянно присутствующие в животной или растительной клетке включения, выполняющие определенные жизненные функции, напр, митохондрии, центросома, пластиды; иногда термин "о." употребляют как синоним ореанелл.

органолептический [орган + гр. 1ёр-tikos склонный брать или принимать] - выявляемый с помощью органов чувств; о - к н е свойства - свойства объектов, оцениваемые с помощью органов чувств (вкус, запах и др.); о. анализ - исследование о-ких свойств объектов (гл. обр. пищевых продуктов), напр, дегустация.

органон [< гр. organon орудие, инструмент, орган] - название собрания трактатов по логике древнегреческого философа аристотеля (384-322 гг. до н. э.); "новый органо и"- сочинение английского философа-материалиста ф. бэкона (1561-1626), в котором он противопоставляет свою индуктивную логику (см. индукция1 1) дедуктивной (см. дедукция) логике ари< стотеля.

органопластика [см. орган+... /шитика] - пластическая операция образования некоторых органов (напр., носа, сустава) при их повреждении, утрате или врожденном отсутствии.

органотерапия [см. орган + терапия] - лечение препаратами, приготовленными из органов животных (напр., из печени).

органум [позднелат. organum] - то же, что диафония 2.

оргия [гр. orgia] - 1) особые тайные культовые обряды и празднества в честь нек-рых древневосточных, древнегреческих и древнеримских богов, напр., вакха; 2) * разгульное, разнузданное пиршество.

орда [тюрк.] - 1) у тюркских и монгольских народов - военно-административная организа* ция; стоянка кочевников; в ср. века - ставка правителя государства (хана); отсюда обозначение феодальных государств и союзов кочевых племен, напр. золотая орда, астраханская орда и др.; 2) устарелый термин, обозначавший начальную форму общественной организации человечества (первобытная о.); 3) * беспорядочное, неорганизованное скопище людей.

ордалия [ср.-лат. ordalia, мн. ч.] - в средневековом судебном процессе - способ выяснения правоты или виновности тяжущихся сторон путем т. наз. "суда божьего" (испытание огне"., водой и т. п.).

орден1 [< лат. ordo (ordinis) ряд, разряд]- 1) почетная награда за военные или гражданские заслуги; 2) архит. то же, что ордер 2.

орден4 [< лат.] - 1) монашеская организация с определенным уставом в католицизме; 2) католическая средневековая рыцарская организация (духовно-рыцарский орден); 3) название нек-рых тайных обществ, напр, масонский о. (см. масоны).

ордер [нем. order < фр. ordre порядок, приказ] - 1) письменный приказ, предписание; документ на выдачу, получение чего-л.; 2) архит. один из видов архитектурной композиции, состоящий из вертикальных несущих частей - опор в виде колонн, столбов или пилястр - и горизонтальных несомых частей - антаблемента, включающего архитрав, фриз н карниз. в классической архитектуре различаются ордера: дорический, ионический, коринфский, тосканский и композитный (сложный).

ординар [< лат. ordinarius обычный] - средний многолетний уровень воды в реках, заливах и отдельных пунктах морского побережья, являющийся исходной величиной для отсчета отклонений от нормы.

ординарец [< нем. ordonnanz < фр. ог-donnance вестовой] - военнослужащий, состоящий при командире или штабе для выполнения их поручений, гл. обр. для связи и передачи приказаний.

ординарный [лат. ordinarius] - 1) обыкновенный, заурядный; 2) в названиях ученых должностей - штатный, полагающийся по штату, занимающий кафедру (ср.экстраординарный).

ордината [< лат. ordinatus упорядоченный, расставленный в известном порядке] - ееом. одно из двух (трех) чисел, определяющих положение точки на плоскости (в пространстве) относительно прямоугольной системы координат.

ординатор [< лат. ordinator распорядитель, устроитель] - врач лечебного учреждения, работающий под руководством заведующего отделением; клинический о. - врач, проходящий курс специализации в ординатуре.

ординатура [< лат.] - 1) в ссср - курс специализации (обычно двухгодичный) врачей на базе клиники мед. вуза, института усовершенствования врачей или научно-исследовательского учреждения; 2) должность ординатора.

ордовик, ордови кская система (период) [< лат. ordovices назв. кельтского племени, обитавшего в уэльсе во времена римской империи] - геол. вторая снизу система (период) палеозоя продолжительностью около 60 млн. лет; подразделяется на 2 отдела (эпохи): нижний и верхний.

ордонанс [фр. ordonnance] - 1) королевский указ во франции (12-18 вв. и 1814-30 гг.) и в англии (13-16 вв.); 2) правительственный акт во франции и нек-рых других странах.

ореады [лат. oreas (oreadis), ед. ч. < гр. oreias (oreiados) < oros гора] - в античной мифологии - нимфы гор.

ореол [фр. aureole < лат. aureolus позолоченный] - 1) изображение сияния вокруг предмета, напр, вокруг человеческой головы в религиозном искусстве (ср. нимб); 2) светлое сияние вокруг светящегося предмета; 3) * слава, почет, окружающие кого-л.

оригинал [< лат. originalis первоначальный] - 1) подлинник, подлинное произведение (в отличие от копии); 2) рукопись, с которой производится типографский набор; рисунок, чертеж, фотоснимок и т. п., предназначенные для полиграфического воспроизведения; 3) текст, послуживший предметом перевода на другой язык; 4) непохожий на других, своеобразный человек; чудак.

оригинальный [< лат. originalis первоначальный] -*- 1) подлинный, неподдельный; 2) вполне самостоятельный, чуждый подражательности; 3) своеобразный, странный.

ориенталист [< лат.] - специалист по культуре и языкам восточных народов, востоковед.

ориенталистика [< лат. orientalis восточный] - восточная филология, исследовани. языков, литератур и культуры восточных стран.

ориентальный [лат. orientalis] - восточный, свойственный странам востока.

ориентация, ориентирование [фр. orientation < лат. oriens (orientis) восток] - 1) определение своего положения в пространстве (первонач. - по отношению к странам света, в частности к востоку); 2) умение разобраться в окружающей обстановке; осведомленность в чём-л.; 3) направленность научной, общественной, политической деятельности.

ориентир - отдельный предмет на местности (дерево, дом и т. п.), с помощью которого легко определить свое местонахождение, ориентироваться.

ориентировать [см. ориентация] - 1) давать возможность кому-л. определить свое положение на местности или направление; 2) помогать кому-л. разобраться в чём-л.; указывать кому-л. направление дальнейшей деятельности.

ориентироваться [см. ориентация] - 1) определить свое местоположение; 2) разобраться в обстановке и обстоятельствах; определить направление своей деятельности, линию поведения.

ориентировочный- 1) служащий для ориентации; 2) приблизительный, предварительный.

ориктоценоз [гр. oryktos ископаемый + koinos общий, совместный] - совокупность окаменелых остатков ископаемых животных в данном местонахождении (см. также танатоценоз и тафоценоэ).

орион [гр. orion] - 1) в древнегреческой мифологии - великан, охотник, убитый артемидой и превращенный богами в созвездие; 2) астр, созвездие экваториальной полосы неба, в котором находится диффузная туманность ориона.

орифламма [фр. oriflamme < лат. аигшп золото + flamma пламя] - 1) в средневековой франции - штандарт, знамя короля; 2) большой флаг, подвешенный на веревке, протянутой поперек улицы между домами.

оркестр [фр. orchestre < гр. orchestra площадка перед сценой в древнегреческом театре] - 1) большой коллектив музыкантов, играющих на различных инструментах и совместно исполняющих муз. произведение, написанное для данного инструментального состава, а также совокупность самих муз. инструментов, на которых играют участники коллектива; оркестры бывают симфонические, струнные, духовые, народных инструментов и т. п.; 2) место перед сценой в театре, где помещаются музыканты (оркестровая яма).

оркестрион [фр. orchestrion < гр.] - название различных механических муз. инструментов, внешним видом напоминающих орган; в настоящее время о. почти вышел из употребления .

оркестровка [см. оркестр] - то же, что инструментовка 1.

ормузд - см. ахурамаэда.

орнамент [< лат. ornamentum украшение] - узор, состоящий из ритмически упорядоченных элементов; предназначается для украшения различных предметов (утварь, орудия, оружие, одежда и т. д.), архитектурных сооружении. произведений пластических искусств (гл. обр. прикладных) и т. п.

орнаментальный -имеющий характер орнамента.

орнаментация - 1) украшение орнаментом; 2) то же, что орнаментика.

орнаментика - 1) совокупность орнаментальных элементов в данном произведении искусства, в данном стиле и т. п.; 2) муз. совокупность звуков, украшающих основной мелодический рисунок; существует два типа орнаментики: мелизмы и свободная о. - пассажи большой протяженности, носящие импровизационный характер.

орнаментировать -снабжать орнаментом.

орнитин [< гр. ornis (ornithos) птица] - аминокислота, выполняющая у человека и многих животных важную роль при биосинтезе мочевины в печени (т. наз. орнитиновый цикл); впервые обнаружена в испражнениях птиц (отсюда название).

орн нто... [< гр. ornis (ornithos) птица] - первая составная часть сложных слов, обозначающая: относящийся к птицам, напр.: орнитология, орнитофауна.

орнитозы [< гр. ornis (ornitos) птица] - группа инфекционных вирусных заболеваний, поражающих птиц и передающихся человеку; у человека протекают с лихорадкой, головными и мышечными болями, воспалением легких и пр.

орнитолотия [см. орнито... + ...мкия] - раздел зоологии, изучающий птиц.

орнитомим [орнито... + гр. mimos подражатель] - беззубый хищный динозавр мелового периода (см. мезозой) из группы целурозав-ров, по строению черепа и скелета похожий на птиц.

орнитоподы [орнито... + гр. pus (ро-dos) нога] - группа растительноядных динозавров, сохранивших двуногий (как у птиц) способ передвижения (см. также гадроэавры, зауролоф, игуанодон).

орнитоптер [орнито... + гр. pteron крыло] - летательный аппарат тяжелее воздуха с машущими крыльями (основан на принципе полета птиц).

орнитофауна [см. орнито... + фауна] - авифауна - совокупность птиц, населяющих определенную территорию или встречающихся в каком-л, отрезке времени истории земли.

орнитофилия [см. орнито... + ...филин] - приспособленность растений (гл. обр. тропических) к опылению при помощи птиц (ср. энтомофилия).

орогенез, орогенезис [гр. oros гора + ...генез(ис)\ - 1) горообразование; 2) совокупность интенсивных восходящих тектонических движений, складчатости и разрывов.

орография [гр. oros гора+ ...графил] - описание различных элементов рельефа с точки зрения их конфигурации, размеров и направления.

орпингтон [по назв. селения orpington в графстве кент] - порода кур мясо-яичной продуктивности; выведена в англии.

орт1 [нем. ort букв, место] - горизонтальная подземная горная выработка, не имеющая непосредственного выхода на земную поверхность . проводимая в полезном ископаемом под углом к простиранию месторождения.

ортч< гр. orthos прямой] - мат. единичный вектор - вектор, длина которого равна единице; орты - обычно единичные векторы, являющиеся ортогональными.

ортикон [гр. orthos прямой, правильный + eikon изображение] - передающая телевизионная трубка, предназначенная для преобразования светового изображения в электрические импульсы; о. обладает чувствительностью в 10- 20 раз большей, чем иконоскоп, используется при передаче изображения по телевидению при слабой освещенности.

ортит [< гр. orthos прямой, правильный] - минерал, силикат из группы эпидота, черно-бурого цвета, содержащий много железа, редкие земли, иногда уран и торий, часто метамикт-ный; радиоактивен; служит для извлечения редких земель.

ортогенез [гр. orthos прямой + ...генез] - антидарвинистская концепция развития живой природы, согласно которой эволюция органических форм предопределена, ее причина лежит в самом организме; отрицание роли естественного отбора - следствие особого понимания сторонниками ортогенеза главных факторов эволюции, основанных якобы на существовании изначальной целесообразности в природе.

ортогональный (гр. orthogonios] - мат. прямоугольный или образующий прямой угол.

ортодокс - человек ортодоксальных взглядов.

ортодоксальный [< гр. orthodoxos правоверный] - неуклонно придерживающийся какого-л, направления, учения, мировоззрения, последовательный.

ортодоксия (гр. orthodoxia] - неуклонное следование основам какого-л, учения, мировоззрения.

ортодонтия [гр. orthos прямой, правильный + odus (odontos) зуб] - раздел стоматологии, изучающий неправильности строения зубов и их смыкания (прикуса), а также методы лечения этих дефектов.

ортодромия, ортодрома [гр. orthos прямой + dromos путь] - 1) кратчайшая линия между двумя точками сферы (или какой-л. другой поверхности вращения); 2) в кораблевождении и самолетовождении, где земля принимается за шар, о. представляет собой дугу большого круга.

ортоклаз [гр. orthos прямой + klasis разлом] - минерал, алюмосиликат из группы калиевых полевых шпатов; породообразующий минерал в гранитах, сиенитах, пегматитах; ценное сырье для керамики; прозрачная, бесцветная разновидность - адуляр.

ортоламаркизм [< гр. orthos прямой] - одно из направлений неоламаркизма, усматривающее основную причину развития живого во внутренних свойствах организмов, что якобы и обусловливает прямолинейный характер эволюции.

ортопед - врач, специалист по ортопедии.

ортопедический - относящийся к ортопедии, предназначенный для лечения каких-л. деформаций тела или для их компенсации, напр. о. корсет.

ортопедия [гр. orthos прямой, правильный 4- paideia воспитание] - раздел медицины, изучающий заболевания органов движения и опоры (рук, ног, позвоночника), методы и средства их лечения и профилактики стойких деформаций.

ортоптер [гр. orthos прямой + pteron крыло] - летательный аппарат с крыльями, совершающими прямые (плашмя) удары по воздуху; упрощенная разновидность орнитоптера.

ортотропизм [гр. orthos прямой + тро-пизмы] - способность боковых органов растений расти параллельно направлению раздражения (света, хим. вещества и т. п.); ср. плагиотропизм.

ортохроматизация [гр. orthos прямой, правильный + chroma (chromatos) краска, цвет] - увеличение цветовой чувствительности фотографической эмульсии введением в нее сенсибилизаторов, делающих эмульсию более восприимчивой к зеленым и желтым лучам (см. также панжроматизация).

ортохроматический [< гр.; см. орто-хроматизация] - имеющий повышенную чувствительность к зеленым и желтым лучам (о фотопластинках и фотопленках).

ортоцентр [гр. orthos прямой, правильный + центр] - геом. точка пересечения высот треугольника.

орфей [гр. orpheus] - в древнегреческой мифологии - певец, пение которого очаровывало не только людей, во и диких зверей, деревья, скалы, реки.

орфография (гр- orthos правильный + ...графия] - правописание, общепринятая система правил написания слов данного языка.

орфоэпия [гр. orthos правильный + epos речь ]- 1) раздел фонетики, занимающийся изучением норм литературного произношения; 2) соблюдение правил литературного произношения.

орхестра [гр. orchestra] - в древнегреческом театре - круглая площадка, на которой выступали хор и актеры античной трагедии и комедии.

орхидеи, орхидные [гр. orchidion] - ятрышниковые - сем. однодольных наземных растений или эпифитов с душистыми цветками разнообразной формы и окраски, насчитывающее свыше 20 тыс. видов; многие виды разводят как декоративные.

орхит [< гр. orchis яичко] - воспаление яичка.

осанна [гр. hosanna < др.-евр.] - хвалебный возглас в христианском и иудейском богослужении; * п е т ь (восклицать) оса н-н у - чрезмерно превозносить, восхвалять.

осирис, озирис -в древнеегипетской мифологии - первонач. - бог плодородия, позднее - бог подземного царства, олицетворял ежегодно умирающие и воскресающие силы природы.

османы - династия турецких султанов (1299/1300-1922); османами называли также турецкое население османской империи.

осмий [< гр. osme запах] - хим. элемент из группы платиновых металлов, символ os (лат. osmium); примен. как катализатор многих хим. реакций; из сплавов осмия с иридием (благодаря их высокой твердости и стойкости к исти. ранию) изготавливают детали измерительных приборов.

осмос [< гр. osmos толчок, давление] - фаз. явление медленного проникновения (диффузии) растворителя через разделяющую два раствора (различной концентрации) тонкую перегородку (мембрану), непроницаемую для растворенных веществ; о. играет большую роль в жизнедеятельности животных и растительных организмов.

осмотический - относящийся к осмосу; о-кое давление - избыточное давление со стороны раствора, препятствующее проникновению растворителя из менее концентрированного в более концентрированный раствов через разделяющую эти два раствора тонкую перегородку, непроницаемую для растворенных веществ.

осмофоры [гр. osme запах + phore носитель] - особые железы у растений, издающие аромат; о. образуются из различных частей цветка, приобретая форму крыльев, ресничек или ворса; о. характерны для сем. орхидных, аронии-ковых и др.

оссеин [< лат. os (ossis) кость] - белок из группы склеропротеинов; главная органическая составная часть костной ткани.

ост [нем. ost] - 1) восток; 2) восточный ветер.

остео... [< гр. osteon кость] - первая со-ставная часть сложных слов, обозначающая: относящийся к костям, к костной ткани, напр.: остеомиелит, остеотомия.

остеоартропатология [см. остео... + артро... + патология] - раздел медицины, изучающий патологические изменения в костях и суставах.

остеобласты [остео... + гр. blaste росток] - клетки, участвующие в построении костной ткани, ее развитии, регенерации и перестройке, при этом о. превращаются в остео-циты.

остеодисплазия \ocmeo... + гр. dis приставка, обозначающая затруднение, нарушение+ plasis образование, формирование] - болезненное состояние скелета, обусловленное врожденным нарушением костеобразования и выражающееся в деформации одной или многих костей.

остеодистрофия (см. остео... + дистрофия] - изменения в костной ткани, наступающие вследствие нарушения внутритканевого обмена веществ; проявляется различными деформациями скелета.

остеокласты [остео... + гр. klao разрушаю] - многоядерные образования, возникающие при развитии и перестройке костной ткани; принимают участие в рассасывании основного вещества кости.

остеология [см. остео... + ...логия] - раздел анатомии, изучающий строение и форму костей в связи с их функцией.

остеома [гр. osteon кость + ...бта окончание в назв. опухолей] - доброкачественная опухоль, состоящая из костной ткани.

остеомаляция [остео... + гр. malakia мягкость, слабость] - заболевание, характеризующееся нарушением минерального обмена с преимущественным поражением костной ткани, выражающимся размягчением и деформацие. костей вследствие обеднения организма солями кальция, фосфорной кислоты и витаминами.

остеомиелит [см. остео... + миелит] - воспаление костного мозга с поражением всех элементов кости.

остеон [< гр. osteon кость) - в трубчатых костях позвоночных животных и человека - система костных пластинок, концентрически расположенных вокруг полости (гаверсова канала), в которой проходят кровеносный и лимфатический сосуды, а также нерв; между соседними остеонами имеются т. наз. вставочные костные пластинки; конструкция остеона обеспечивает прочность кости.

остеосинтез [см. остео... + синтез] - пластическая операция при лечении переломов, состоящая в соединении отломков костей куском кости или металлическим штифтом, пластинкой и т. п.

остеотомия [см. остео... + ...томия] - хирургическая операция рассечения кости; примем, с целью исправления деформаций.

остеофит [остео... + гр. phyton растение, отросток] - различные по происхождению (в результате травмы, воспаления, нарушения питания и др.) и течению костные разрастания.

остеоциты [остео... + гр. kytos клетка]- клетки костной ткани, образующиеся в процессе ее развития из остеобластов.

остерия [ит. osteria] - трактир, кабачок в италии.

остинато [ит. ostinato букв, упрямый] - муз. многократное настойчивое повторение ка-кой-л. муз. темы.

осгит [< гр. osteon кость] - воспаление костной ткани.

остракизм [гр. ostrakismos < ostrakon черепок] - 1) в др. греции - изгнание граждан, опасных для государства, решавшееся путем тайного голосования посредством черепков, на которых писались имена изгоняемых; 2) * изгнание, гонение.

осциллограмма [лат. oscillum качание, колебание + ...грамма] - графическое изображение на экране осциллографа зависимости между быстро меняющимися физ. величинами (электрическими или преобразованными в электрические).

осциллотраф [лат. oscillum качание, колебание + ...граф] - прибор для наблюдения и записи кривых, характеризующих быстро протекающие электрические и неэлектрические процессы; примен. преимущ. при научных исследованиях.

осциллятор [< лат. oscillare колебаться] - физ. колебательная система, в которой могут возбуждаться свободные (собственные) гармонические колебания (гармонический о.); примером гармонического осциллятора могут служить маятник, пружина с грузом, колебательный контур и т. п. при малых отклонениях от состояния равновесия.

осцилляция [лат. oscillum] - колебание.

отель [фр. hfitel] - гостиница.

отенит [аазв. от округа отен (autun) во франции] - минерал, водосодержащий фосфат урана и кальция, сильно радиоактивен; ценная урановая руда.

отиатр - врач, специалист по отиатрии. 36.

отиатрия [гр. us (otos) ухо + iatrela лечение] - раздел оториноларингологии, изучающий болезни уха, методы их лечения и предупреждения .

отит [< гр. us (6tos) ухо] - воспаление уха.

ото... [<гр. us (6tos) ухо] - первая составная часть сложных слов, обозначающая: относящийся к уху, к ушным болезням, напр.: отосклероз, отоскоп.

отолиты [ото... + гр. lithos камень] - то же, что статолиты.

оториноларинголог - врач, специалист по оториноларингологии.

оториноларингология [ото... + гр. rhis (rhinos) нос -f larynx (laryngos) гортань + ...логия] - раздел медицины, изучающий строение, функции и болезни уха, носа и горла, а также близлежащих органов (глотки, трахеи, бронхов) и придаточных полостей носа, разрабатывающий методы лечения в предупреждения этих болезней.

отосклероз [см. ото...] - склероз внутреннего уха, хроническое прогрессирующее заболевание, ведущее к глухоте.

отоскоп [см. ото... + ...скоп] - мед. инструмент для контрольного выслушивания уха при его продувании; представляет собой тонкую резиновую трубку с утолщениями на концах.

отоскопия [см. ото... + ...скопил] - метод осмотра наружного слухового прохода, барабанной перепонки, а в нек-рых случаях и барабанной полости.

отофон [см. ото... + ...фон] - аппарат для усиления слуха у тугоухих; слуховая трубка.

оттертрал [англ, otter-trawl] - рыболовная сеть, буксируемая за кормой судна на длинном стальном тросе.

оттоманка [фр. ottomane <соб. тур.] - мягкий диван с подушками, заменяющими спинку, и двумя валиками.

оттоманы [фр. ottomans]-то же, что османы.

отунйт - см. отенит.

оуэнизм - учение английского социалиста-утописта р. оуэна (1771-1858) и его последователей (см. утопический социализм).

оферент - лицо, выступающее с офертой.

оферта [<лат. olfertus предложенный] - формальное предложение определенному лицу заключить сделку с указанием всех необходимых для ее заключения условий.

офис [англ, office] - контора, канцелярия, служба в нек-рых буржуазных странах.

офицер [нем. offizier] - лицо командного в начальствующего состава в вооруженных силах, а также в милиции и полиции.

официал [лат. officialis] - 1) в др. риме- чиновник, состоявший при каком-л, из высших магистратов; 2) в средние века - чиновник при епископе для ведения светских дел; церковный судья.

официальный [< лат.officialis должностной] - 1) правительственный или должностной; 2) с соблюдением всех правил, формальностей; 3) деловой, бесстрастный, сдержанный, напр, о. тон.

официант [<ср.-лат. officians (ofliciantis) служащий] - работник ресторана, кафе, столовой и т. п., подающий кушанья посетителям.

официоз [< лат.] -печатный орган, который выражает точку зрения правительства, но не является его официальным органом.

официозный [< лат.1 - формально не связанный с правительством, но на деле проводящий его точку зрения.

офорт [фр. eau-forte букв, азотная кислота] - 1) способ гравирования, при котором углубленные печатающие элементы получаются путем многостепенного травления азотной кислотой; предварительно медную или цинковую пластину покрывают защитным грунтом, на котором процарапывают штрихи изображения (см. также лавис); 2) оттиск с доски, гравированной таким образом.

офортист - художник, работающий в технике офорта.

офсаид [англ, off side] - в нек-рых спортивных играх (футболе, хоккее) - положение "вне игры", когда игрок, в нарушение существующих правил, оказывается в позиции, удобной для поражения ворот соперника.

офсет [англ, offset (printing)] -офсетная печать - способ печатания, при котором краска с печатной формы (цинковой, алюминиевой и т. д.) передается на промежуточный резиновый цилиндр, а с него на бумагу; наиболее производительный способ печатания многокрасочных изданий.

офтальмия [см. офтальмо...] - воспале-ление оболочек глаза, гл. обр. неинфекционное.

офтальмо... [<гр. ophthalmos глаз]- первая составная часть сложных слов, обозначающая: относящийся к глазам, к глазным болезням, напр.: офтальмоскоп, офтальмология.

офтальмолог - иначе окулист - врач, специалист по офтальмологии.

офтальмология [см. офтальмо... + ...ло-гия] - раздел медицины, изучающий строение, функцию и болезни глаза, методы лечения и предупреждения этих болезней.

офтальмоскоп [см. офтальмо... + ...скоп] - мед. инструмент для исследования внутренней поверхности (дна) глазного яблока; имеет вид спец. зеркала с отверстием посередине; более сложные офтальмоскопы оснащены оптической системой и собственным источником света.

офтальмоскопия - метод исследования внутренней поверхности (дна) глазного яблока с помощью офтальмоскопа.

оффис - см. офис.

охра [< гр. ochros бледный, желтоватый] - природные минеральные краски разных оттенков желтого цвета, представляющие собой глины, сильно обогащенные (до 15-20% и более) гидратами окислов железа - лимонитом, еетитом и др.; важный минеральный краситель.

- П -

па [<фр. pas шаг] - 1) танцевальный шаг; в балете - составная часть названия танцевального номера, напр, па-де-де; 2) всякое танцевальное движение.

паблисити [англ, publicity] - в капиталистических странах - реклама; известность, популярность.

павиан [нем. pavian] - павианы - род обезьян подсем. мартышковых с большими яркоокрашенными седалищными мозолями; распространены в африке, аравии и на о-ве сула-веси; к павианам относятся бабуин, гамадрил и др.

павильон [фр. pavilion <лат. раршо шатер] - 1) небольшая легкая постройка, являющаяся частью дворцово-паркового ансамбля; 2) постоянная или временная постройка, предназначенная для торговли, выставочной экспозиции, киносъемок и т.п.; 3) в театре - декорация, изображающая внутренность дома, комнаты и т. п.

павлин [лат. рато] - крупная птица сем. фазановых отряда куриных с удлиненными (до 1,2-1,3 м), украшенными "глазками" перьями надхвостья (ошибочно принимаемыми за хвост); п. распространен на п-ове индостан к югу от гималаев и на о-ве шри ланка.

павловния [лат. paulownia] - род деревьев сем. норичниковых, распространенных преимущ. в вост. азии; в южных районах ссср культивируютпавловнию войлочную, достигающую 15-20 м высоты; древесина пав-ловнии идет на изготовление муз. инструментов, мебели.

пагинация [<лат. pagina страница] - порядковая нумерация страниц рукописи или книги.

патода [санскр.]-буддийский или индуистский храм в виде павильона или многоярусной башни в китае, японии, индии и других странах вост. и юго-вост. азии.

пагон [гр. pagos лед+on сущее]-совокупность животных и растительных организмов, населяющих толщу льда или вмерзших в лед и находящихся в состоянии анабиоза.

падебаск [фр. pas de basque букв, движение басков] - одно из самых распространенных танцевальных движений в виде неожиданной смены ног в прыжке с последующим переступа-нием.

падеграс [фр. pas de grace] - парный бальный танец установленной композиции, со спокойными изящными движениями, созданный в россии в конце 19 в. на муз. основе гавота; для падеграса характерно чередование мягких шагов с приседаниями и фиксированных поз.

па-де-де [фр. pas de deux буке, танец вдвоем] - в классическом балете - танец двух исполнителей; одна из основных музыкально-танцевальных форм.

падекатр [фр. pas de quatre <pas шаг + quatre четыре] - 1) русский парный бальный танец установленной композиции, состоящий из па вальса и скользящих шагов; муз. размер - 12/8, 4/4; 2) в балете - танец четырех исполнителей.

падепатинер [фр. pas de patineur танец конькобежцев] - русский парный бальный танец установленной композиции; легкие скользящие шаги и позы танца имитируют движения конькобежцев; муз. размер - 2/4, иногда 4/4; темп умеренно быстрый.

падеспань [фр. pas despagne] - русский парный бальный танец установленной композиции, созданный в 1898 г. и состоящий из элементов характерно-сценического испанского танца; муз, размер - 3/4; темп умеренно быстрый.

па-де-труа [фр. pas de trots букв, танец втроем] - 1) в классическом балете - танец трех исполнителей; 2) русский парный бальный танец установленной композиции, созданный в конце 90-х гг. 19 в. и состоящий из элементов менуэта, мазурки и вальса; муз. размер - 3/4.

падишах [перс.] -титул монархов в некоторых странах ближ. и ср. востока (напр.,с конца 15 в. до 1922 г. - титул турецких султанов).

паж [фр. page] - 1) в зап. европе в средние века - юноша дворянской фамилии, состоявший в качестве личного слуги при знатной особе (крупном феодале или короле); 2) младшая придворная должность в дореволюционной россии и западноевропейских монархиях; 3) в дореволюционной россии - воспитанник пажеского корпуса.

пажеский - прил. от сл. паж; п. корпус - привилегированное военно-учебное заведение в россии для сыновей высших сановников и генералов; окончившие п. корпус получали первый офицерский чин.

пазиграфия [гр. pas всякий + ...графил]- общепонятное письмо, выражение мысли знаками, понятными многим народам, напр, нотное письмо, арабские цифры.

пайол, паёл [фр. payol] - мор. деревянный настил в трюме грузового морского судна.

пайр - мелкая разменная монета, обращавшаяся в индии (до 1957 г.) и в пакистане (до 1961 г.) и равнявшаяся 1/192 рупии.

пайса, пайс - разменная монета индии и пакистана, равная 1/100 рупии, а также бангладеш, равная 1/100 таки.

пак [англ, pack] - многолетний дрейфующий морской лед, образующий прочные ледяные поля (толщиной 3-5 м) в полярных бассейнах.

пакгауз [нем. packhaus] - закрытое складское помещение для хранения грузов при железнодорожных станциях, портах, таможнях и т. д.

пакетбот [англ packet-boat] - устарелое название небольшого морского почтово-пасса-жирского судна.

пакт [<лат. pactum договор]-международный договор, обычно большого политического значения.

пал [гол. paal] - мор. чугунная или железобетонная тумба, врытая в землю у пристани для закрепления швартовов.

паладин [фр. paladin < ср.-лат. palatinus придворный] - 1) в раннем средневековье в зап. европе - рыцарь из свиты короля, позднее - доблестный рыцарь, преданный государю или даме; 2) * верный рыцарь; человек, преданный определенной идее, делу, лицу.

паланкин [португ. palanquim < санскр.] - крытые носилки, служащие средством передвижения для богачей и знати в некоторых странах востока.

палантин [фр. palatine] - женская наплечная накидка из меха или бархата.

палас [перс.] -двусторонний ковер без ворса.

палата1 [<лат. palatium дворец] - 1) составная часть парламента или иного высшего органа государственной власти; палаты верховного совета ссср - совет союза и совет национальностей - имеют одинаковые права в противоположность двухпалатным парламентам капиталистических стран, где одна из палат (верхняя) наделяется особыми полномо. чиями; п. депутатов - нижняя палата в ряде буржуазных государств (италия, мексика и др.); п. п э р о в -^ерхняя аристократическая палата в нек-рых монархиях (напр., во франции после реставрации бурбонов); п. о б-щ и н - выборная нижняя палата английского парламента; п. лордов - верхняя палата английского парламента, состоящая из наследственных или назначаемых королем членов; п. п р е д-ставителей - нижняя законодательная палата в сша, японии и ряде других стран; 2) наименование нек-рых судебных и административных органов в дореволюционной россии; 3) название нек-рых государственных или общественных организаций и учреждений, напр. книжная п., торговая п.

палата2 [<лат. palatium дворец] - 1) п а-л а т ы - старинное название дворца, богатого жилого дома; 2) уст. большое внутреннее помещение, зал во дворце; 3) комната в больнице для размещения больных.

палатализация [<лат. palatum нёбо] -лингв, способ видоизменения согласных, характеризующийся их смягчением путем добавочного участия в артикуляции средней части спинки языка (поднятия ее к нёбу), напр, нь, дь, кь.

палатальный, палатализованный согласный - лингв, согласный, подвергшийся палатализации.

палафиты [ит. palafitta] - свайные постройки, жилища на помостах (на болотистом берегу или над водой); древнейшие п. относятся к эпохе неолита; в настоящее время встречаются у нек-рых племен юж. америки, африки и океании.

палаццо [ит. palazzo] - дворец, особняк, в особенности применительно к итальянской архитектуре.

палаш [польск. patasz < венг. pallos] - рубящее в колющее холодное оружие в виде длинной и прямой сабли с широким и обоюдоострым к концу клинком; находилось на вооружении у тяжелой кавалерии (напр., кирасир).

палеарктика [см. полно...] - п а л.е о-арктика - одна из двух зоогеографических областей суши, на которые иногда подразделяют голарктику; вторая область - неарктика.

палевый [фр. paille] - бледно-желтый с розовым оттенком.

палео... [<гр. palaios древний]-первая составная часть сложных слов, обозначающая: древний, относящийся к древности, напр.: палеоантропология.

палеоантропология [см. палео...] - раздел антропологии, изучающий костные остатки ископаемых людей.

палеоантропы [палео... + гр. anthropos человек] - древние люди; термин употребляется в антропологии для обозначения неандертальцев.

палеобиогеография [см. палео... + биогеография] - наука о закономерностях географического распространения вымерших организмов.

палеоботаника [см. палео... + ботаника] - раздел палеонтологии, изучающий ископаемые растения.

палеоген, палеогеновая система (период) [палео... + гр. genos рождение]-геол. первая система (период) кайнозоя про. должительностью 35-40 млн. лет; подразделяется на палеоцен, эоцен и олигоцеп.

палеогеография [см. палео... + география] - наука, изучающая природные условия, существовавшие на поверхности земли в древние геологические эпохи (распределение древних материков и морей, характера рельефа, климата и т. д.), в их закономерные изменения в истории земли.

палеография [см. палео... + ...графин] - вспомогательная филологическая дисциплина, изучающая древние рукописи, преимущ. внешнюю сторону их (способ написания, формы букв, особенности материала, некотором писали, и т. д.) с целью определения времени и места их создания.

палеозой, палеозойская группа (э р а) [палео... + гр. zoe жизнь] - геол. древняя группа отложений горных пород и соответствующая ей эра геологической истории земли, следующая за докембрием и предшествующая мезозою, продолжительностью 320-325 млн. лет. характеризуется интенсивными тектоническими движениями (каледонская складчатость в середине в герцинская складчатость в конце палеозоя) в геосинклинальных областях и относительно стабильной обстановкой в пределах крупнейших платформ, эволюцией органического мира - от примитивных морских позвоночных до гигантских амфибий в наземных пресмыкающихся, от водорослей до хвощеподобных каламитов и древовидных плауновых (лепидодендроны, сигиля-рии и др.), послуживших материалом для образования многочисленных месторождений каменного угля. подразделяется на кембрий, ордовик, силур, девон, карбон в пермскую (или пермь) системы (периоды).

палеозоология [см. палео... + зоология] - раздел палеонтологии, изучающий ископаемых животных.

палеолит [палео... + гр. lithos камень] - древнейший период каменного века, когда первобытный человек изготовлял свои орудия приемами скалывания и оббивки камня; начало палеолита совпадает с появлением на земле древнейших обезьяноподобных людей (свыше 2 млн. лет назад), конец относится к периоду времени приблизительно 10 тысяч лет назад.

палеомагнетизм [см. палео... + магнетизм] - свойство горных пород намагничиваться в период своего формирования под действием магнитного поля земли и сохранять приобретенную намагниченность в последующие эпохи; позволяет создать возрастную шкалу горных пород (см. геохронология) и изучить эволюцию геомагнитного поля.

палеонтология [палео... + гр. on (on-tos) сущее + ...логия] - наука об ископаемых животных (палеозоология) и растениях (палеоботаника).

палеотерий [см. палео... + ...терий] - древнейший (зоценовая эпоха) представитель лошадей, обитавший в центр. европе (см. также анхитерий и гиппарион).

палеотипы [палео... + гр. typos отпечаток] - печатные книги, выпускавшиеся в зап. европе в первой половине 16 в.

палеофаунистика [см. палео...] - раздел палеонтологии, изучающий фауны в различные геологические эпохи.

палеоцен, палеоценовый отдел (эпоха) [палео... + гр. kainos новый] - геол. нижнее подразделение палеогена.

палеоэкология [см. палео... + экология] - раздел палеонтологии, изучающий условия существования, образ жизни и взаимосвязь животных и растений в прошлые геологические эпохи.

палестра [гр. palaistra] - в др. греции - гимнастическая школа для мальчиков.

палетка [фр. palette] - прозрачная пластина или бумага, расчерченная на квадраты определенной величины, предназначенная для измерения площадей на плане или карте (ср. планиметр).

палея [<гр. palaia (diatheke) ветхий (завет)] - памятник древнерусской письменности, содержащий краткое изложение ветхозаветной истории с апокрифическими сказаниями и толкованиями.

пал и - один из среднеиндийских языков (пракритов), ставший священным языком южных буддистов; на нем писались сочинения (в том числе вошедшие в состав священных книг южных буддистов) на о-ве цейлон (шрв ланка) и в смежных с ним областях юж. индии.

палимпсест [<гр. palimpseston (biblion) вновь соскобленная (книга)] - рукопись на пергаменте поверх смытого или соскобленного текста; палимпсесты были распространены до начала книгопечатания.

палингенезы [гр. palin опять, назад + ...генез] - признаки отдаленных предков, проявляющиеся у их потомков лишь в период зародышевого или личиночного развития и отсутствующие у них во взрослом состоянии (ср. ценоге-незы).

палиндром(он) [<гр. palindromeo бегу назад] - "перевертень" - слово, фраза или стих, одинаково читающиеся слева направо и справа налево, напр, "кабак", "чин зван мечем навзничь" (хлебников).

палинодия [<гр. palinodia перепев] - покаянное стихотворение.

палинология [гр. paline тонкая пыль + ...логия] - раздел ботаники и палеоботаники, изучающий современные и ископаемые споры и пыльцу растений.

палисад [фр. pallssade < лат. pal us кол] - 1) ряд забитых в землю свай для укрепления откосов и насыпей; 2) то же, что палисадник (небольшой огороженный садик перед домом); 3) воен. в нек-рых укреплениях - заграждение в виде частокола из заостренных сверху толстых бревен.

палисандр [фр. palissandre] - палисандровое дерево - ценная древесина нек-рых деревьев сем. бигнониевых, растущих в бразилии и аргентине; примен. для изготовления мебели, муз. инструментов и т. д.; палисандром называют также древесину далбергии и нек-рых других деревьев.

палитра [ фр. palette] -i) тонкая дощечка с отверстием для надевания на большой палец левой руки, служащая живописцам для смешивания красок; 2) * подбор цветов, характерный для данной картины или данного живописца; колорит; 3) * совокупность вырази гель-ных средств в творчестве писателя, композитора и др.

паллада [гр. pallas (pallattos)] - 1) одно из имен древнегреческой богини афины; 2) астр. одна из четырех самых крупных малых планет (диаметр 608 км).

палладий [лат. palladium < гр. palla-dion] - 1) статуя вооруженного божества, чаще всего афины паллады, охранявшая, по верованиям древних греков и римлян, безопасность города; 2) хим. элемент из группы платиновых металлов, символ pd (лат. palladium); примен. для ювелирных изделий, хим. аппаратуры, зу-бопротезирования, в качестве катализатора многих хим. реакций; назван в честь планеты пал-лада.

паллиатив [фр. palliatif <лат. рашаге прикрывать < pallium плащ] - 1) средство, временно облегчающее проявления болезни, но не излечивающее ее; 2) * мера, не обеспечивающая полного решения какой-л. задачи; полумера.

паллиативный - имеющий характер полумеры, приносящий лишь временное облегчение (см. паллиатив).

палм [< англ, palm ладонь] - единица длины в английской системе мер, равна 7,62 см.

палтусы [лопарск. paldes] - общее название четырех видов промысловых рыб отряда камбал с менее асимметричным черепом, чем у других камбал; распространены в сев. части тихого и атлантического океанов.

пальмароза [лат.] - многолетнее травянистое растение сем. злаков, распространенное в сухих районах индии; из стеблей, листьев и соцветий добывают ценное пальмарозовое масло, которое используется в парфюмерии и косметике.

пальметта [фр. palmette] - скульптурный или живописный орнамент в виде стилизованных пальмовых листьев.

пальмира1 -см. северная пальмира.

пальмира* [<соб.] - вееролистная пальма тропической азии, имеющая большое хозяйственное значение; плоды съедобны; из содержащегося в стволе и соцветиях сахаристого сока получают пальмовое вино; листовые почки употребляют в пищу как овощи; прочную и твердую древесину используют как строительный материал, листья - как сырье для производства бумаги, плетения циновок, корзин и т. п.

пальмира8 [<соб.]-одна из гарнитур шрифтов, применяемая для мелких типографских (акцидентных) работ.

пальмитаты - группа органических соединений, соли и эфиры пальмитиновой кислоты; соли используют для получения мыла, эфиры - для приготовления моющих средств, косметических препаратов.

пальмитиновая кислота [<лат. palmes (palmitis) пальмовая ветвь] - органическое соединение алифатического ряда; твердый бесцветный кристаллический продукт; содержится практически во всех природных жирах, главная составная часть свиного сала, кокосового в пальмового масел; промышленное значение имеют соли пальмитиновой кислоты - пальмитаты.

пальмы [лат. palma] - 1) сем. однодольных тропических и субтропических деревьев с обычно неветвящимся стволом, несущим на вершине крупные вечнозеленые листья; насчитывается около 3400 видов пальм, среди которых много хозяйственно ценных (напр., кокосовая п., финиковая п. и др.); 2) * п. первенства .

превосходство, преимущество в чём-л. (от обычая древних греков награждать победителя в состязаниях пальмовой ветвью или венком).

пальпация [<лат. palpatio ощупывание] - метод мед. исследования органов больного ощупыванием руками через кожные покровы.

пампа, пампасы [исп. ратра, кн. ч. pampas < яз. кечуа]-субтропические степи в юж. америке (гл. обр. в аргентине).

памперо [исп. pampero] - холодный южный ветер в аргентине и уругвае, связанный с вторжением антарктического воздуха.

памфлет [англ, pamphlet] - небольшое обличительное полемическое сочинение на общественно-политическую тему.

памфлетист - сочинитель памфлетов.

пан [гр. pan] - в древнегреческой мифологии - бог лесов, покровитель стад и пастухов, наводящий ужас на людей своим безобразным видом (отсюда: панический страх); изображался в виде волосатого человека с козлиными рогами и копытами.

пан... [<гр. pan всё] --приставка, обозначающая: охватывающий всё, в целом (соответствует русскому "все..."), напр.: панпсихизм, пантеизм.

панагия [гр. panagia] - небольшая, обычно украшенная драгоценными камнями иконка, носимая на груди архиереями в православной церкви и являющаяся знаком их сана.

панама1 [фр. panama по назв республики панама в центр. америке] -летняя широкополая шляпа.

панама8 - крупное мошенничество с подкупом должностных лиц (слово возникло в 1889 г., когда раскрылись грандиозные злоупотребления французской компании, созданной для организации работ по прорытию панамского канала).

панамериканизм [см. пан...] - идейно-политическая доктрина, провозглашающая общность интересов всех стран американского континента и необходимость их единства; империалистические круги сша, выдвинувшие эту доктрину, используют ее для обоснования своей политики закабаления и эксплуатации американских народов.

панариций [<лат. panaricium ногтоеда] - гнойное воспаление пальца (обычно на руке); ср. дактшшт.

панацея [лат. panacea по имени древнегреческой богини панакии (panakeia всеисцеляющая)] - средство, которое может помочь во всех случаях жизни (первонач. - универсальное лекарство от всех болезней, которое пытались изобрести алхимики).

панаширование [< фр. panacher мешать одно с другим] - в буржуазных странах - право избирателей голосовать за кандидатов различных партийных списков.

пангенезис [см. пан... + ...генезис] - гипотеза ч. дарвина о механизме наследственности, согласно которой признаки и свойства передаются от родителей потомству посредством мельчайших частиц (геммул), выделяемых всеми клетками тела; развитие генетики не подтвердило эту гипотезу.

панда - хищное млекопитающее сем. енотовых, обитающее гл. обр. в лесах гималаев.

пандактилит [см. пан.., + дактилит] - гнойное поражение всех тканей пальца.

панданус [лат. pandanus] - род однодольных деревьев и кустарников сем. пандано-вых, распространенных в тропиках вост. полушария; плоды нек-рых видов съедобны, а волокнистые листья используют как материал для плетения циновок, корзин и т. п.

пандекты [лат. pandectae <rp. pandektes всеобъемлющий] - то же, что диеесты.

пандемия [<гр. pandemia весь народ] - распространение какой-л. инфекционной болезни на целые страны и материки, более широкое, чем при впидемии.

пандора [гр. pandora] - в древнегреческой мифологии - девушка, созданная гефестом из земли и воды; п. из любопытства открыла крышку ящика, содержавшего все человеческие несчастья, и выпустила их; отсюда "ящик пандоры" - источник всяческих бедствий.

пандус [< фр. pente douce пологий склон] - пологая наклонная площадка для въезда автомобилей и других экипажей к входу в здание, в гараж, на мост, с этажа на этаж в многоэтажных зданиях; иногда примен. вместо лестницы.

панегирик [< гр. logos panegyrikos праздничная, торжественная речь] - 1) у древних греков и римлян - патриотическая речь, в которой восхвалялись подвиги предков, доблесть народа и т. д.; позднее - похвальное слово оратора в честь кого-, чего-л.; 2) восторженная и неумеренная похвала.

панегирист - 1) сочинитель панегириков; 2) человек, неумеренно восхваляющий что-л. или кого-л.

панегирический [гр. panegyrikos] - 1) имеющий характер панегирика; 2) чрезмерно хвалебный.

панель [нем. paneel] - 1) то же, что тротуар; 2) плоский крупноразмерный элемент сборной строительной конструкции, напр, панели стен, перегородок, перекрытий и др.; 3) деревянная обшивка, облицовка или окраска (обычно масляной краской) нижней части стен внутри здания; 4) часть установки, агрегата или прибора, на которой монтируются составные элементы, детали; 5) горн, часть шахтного поля, расположенная по одну сторону от главного транспортного штрека, обслуживаемая самостоятельной транспортной выработкой.

панзоотия [пан... + гр. zoon животное] - необычайно широкое распространение инфекционной болезни животных, охватывающее страну, несколько стран, материк; высшая степень впи-зоотии (ср. анэоотия).

паника [гр. panikon от имени древнегреческого бога пана] - страх, смятение, внезапно охватывающие человека или многих людей.

пан и кадил о [<гр. polykandelos состоящий из многих светильников] - большая люстра или подсвечник в церкви.

панический - проникнутый паникой; порожденный паникой.

панкратион [гр. pankratlon] - в др. греции - вид состязаний атлетов - единоборство, соединявшее приемы борьбы и кулачного боя.

панкреатит [< гр. pankreas поджелудочная железа] - воспаление поджелудочной железы.

панлогизм [пан... + гр. logos разум] - идеалистическое философское учение, согласно которому бытие есть воплощение разума, закон. бытия определяются законами логики, которые являются основой и движущей силой развития всего существующего.

панно [фр. panneau] - архит. часть стены, потолка, обрамленная лепниной, орнаментом и украшенная живописным или скульптурным изображением; картина, барельеф, заполняющие часть стены, потолка.

паннус [< лат. pannus лоскут, кусок ткани] - воспаление роговой оболочки глаза, сопровождающееся разрастанием в ней рубцовоб ткани и приводящее к снижению зрения; наблюдается обычно при трахоме.

паноптикум [пан... + гр. optikos зрительный] - собрание уникальных предметов, редкостей (восковых фигур, диковинных, причудливых существ и т. п.).

панорама [лак... + гр. horama вид, зрелище] - 1) вид местности, открывающийся обычно с высоты; 2) картина больших размеров с объемным первым планом, помещенная на стене спец. круглого здания с верхним светом; зритель, находящийся внутри здания, получает иллюзию реального пространства по всему кругу горизонта (ср. диорама 2); 3) уст. картина, рассматриваемая в увеличительное стекло, так что предметы видны в натуральную величину; 4) артиллерийский оптический угломерный прибор, применяемый вместе с прицелом для наводки орудия при стрельбе по невидимым (наводка осуществляется по вспомогательной точке) и видимым целям.

панпсихизм [пан... + гр. psyche душа] - идеалистическое воззрение, согласно которому в мире все одушевлено, вся природа обладает психикой; п. - философское воспроизведение анимизма.

пансион [фр. pension < лат. pensio платеж, взнос] - 1) в дореволюционной россии и нек-рых зарубежных странах - частное или государственное закрытое учебно-воспитательное заведение, в котором воспитанники получали полное содержание; 2) содержание жильца с полным обслуживанием; 3) уст. то же, что пансионат.

пансионат [фр. pensionnat] - род гостиницы с полным обслуживанием живущих в ней; разновидность дома отдыха.

пансионер [фр. pensionnaire] - 1) учащийся, получающий полное содержание в пансионе 1; 2) жилец пансиона 3.

панспермия [гр. pan весь, всякий + sperma семя] - гипотеза о появлении жизни на земле в результате переноса с других планет неких зародышей жизни; в действительности жизнь может возникать первично в процессе развития материи повсюду, где для этого сложились надлежащие условия.

пантеизм [пан... + гр. theos бог] - религиозное философское учение, отождествляющее бога с природой и рассматривающее природу как воплощение божества; в 16-17 вв. под оболочкой пантеизма иногда проводились по существу материалистические и атеистические идеи (джордано бруно, спиноза); в новейшей буржуазной философии п., придавая естественным законам природы мистический характер, является одной из форм защиты религии.

пантеист - последователь пантеизма.

пантеон [гр. рал все + theos бог] - 1) у древних греков и римлян - храм, посвященный всем богам; 2) совокупность всех бого. того или иного культа; 3) усыпальница выдающихся людей.

пантера [гр. panther] - хищное млекопитающее сем. кошачьих с пятнистой окраской; ныне редко употребляемое название барса; в юго-вост. азии иногда встречаются черные пантеры.

пантограф [гр. pan (pantos) весь, всякий + ...граф] - 1) прибор для вычерчивания копий с чертежей, планов и пр. в измененном (обычно более мелком) масштабе; 2) часть копировального механизма станка; служит для воспроизведения режущим инструментом движений щупа по копируемой модели; 3) токосъемник, устанавливаемый ва электровозах и моторных вагонах электропоездов.

пантомим [< гр. pantomimes всё воспроизводящий подражанием] - 1) в др. риме - танцевальная сцена, передающая содержание действия и эмоции персонажей при помощи мимики, жестов, пластики, без слов; 2) актер, исполняющий такую сцену.

пантомима [см. пантомим] - вид сценического искусства, в котором для передачи содержания, создания художественного образа используются пластически выразительные движения тела, жест, мимика; иногда сопровождается музыкой, ритмическим аккомпанементом и др.

пантоподы [гр. pan (pantos) весь + pus (podos) нога] - морские пауки, много-к оленчатые - класс морских хищных животных с 4-6 парами ходильных ног; у нек-рых видов ноги такие большие, что животное кажется состоящим из одних конечностей; распространены широко; питаются актиниями, кишечнополостными, иглокожими и др.

пантопон [гр. pan (pantos) весь, всякий + опий] - смесь солянокислых солей алкалоидов опия, содержащая около 50% морфина; прммен. как лекарственное болеутоляющее и снотворное средство.

пантотеновая кислота [< гр. pant-hoten отовсюду] - витамин группы в; в клетках животных и растений входит в состав кофер-мента а; недостаток п-ofl кислоты в организме вызывает нарушения обмена веществ, приводящие к ряду заболеваний; п. кислота содержится в дрожжах, печени, почках, яичном желтке, икре рыб, молоке, моркови и др.

пантофаг [гр. pan (pantos) весь, всякий + phagos пожирающий] - всеядное животное, питающееся очень разнообразной пищей; крайня я степень полифага.

панты [монг.] - неокостеневшие рога самцов пятнистых и благородных (марала и изюбря) оленей; примен. для изготовления мед. препарата пантокрина.

панхроматизация [пан... + гр. chroma (chromatos) краска, цвет] - увеличение цветовой чувствительности фотографической эмульсии введением в нее сенсибилизаторов, делающих эмульсию более восприимчивой к красным лучам (см. также ортохроматизация).

панхроматический [<гр.; см. пан-хроматиэация] - имеющий повышенную чувствительность к красным лучам (о фотопластинках и пленках).

панцирь [нем. panzer < ит. panciera <pan-cia живот] - 1) в старину - металлическая одежда воина для защиты туловища от ударов холодным оружием; 2) твердый покров нек-рых бес.

позвоночных (напр., ракообразных) в позвоночных животных: ряда рыб, пресмыкающихся (черепах, крокодилов) и млекопитающих (броненосцев), служащий для защиты животного от повреждений и врагов; 3) металлическая обшивка у военных кораблей, поездов; броня.

панча-шила [хинди] - пять принципов международных отношении, выдвинутые в 1954 г. индией и китайской народной республикой: взаимное уважение территориальной целостности и суверенитета, ненападение, невмешательство во внутренние дела, равенство и взаимная выгода, мирное сосуществование и сотрудничество государств.

панчаят - местный орган власти в непале; национальный п. - парламент непала; орган общинного самоуправления в индии и нек-рых других странах.

панчен-лама, панчен-эртн.

[санскр.] - высшее наряду с далай-ламой лицо в ламаизме, не располагающее светской властью, но по духовному рангу стоящее выше далай-ламы.

папа [лат. papa <rp. pappas отец] - глава римско-католической церкви и ватикана; папство - центр католической церкви.

папиллярные линии "лат. papilla сосок] - гребешки кожи, образующие узор на ладонях, подушечках пальцев, ступнях ног человека, обезьян; п-ые линии остаются неизменными в течение всей жизни и строго индивидуальны, на чем основана дактилоскопия.

папильотка [фр. papillotej - жгутик из бумаги, тряпочки и т. п., на который накручивают волосы для завивки.

папирология [см. папирус + ...логия] - наука, занимающаяся изучением древних рукописей.

папироса [< нем. papier бумага] - бумажная трубочка (гильза), набитая табаком для курения.

папирус [гр. papyros] - 1) многолетнее травянистое растение сем. осоковых родом из тропической африки, из стеблей которого в др. египте изготовляли бумагу, одежду, обувь, циновки а т. п.; 2) свиток из склеенных полосок стебля этого растения, на котором писали древние египтяне и другие древние народы; древняя рукопись на таком свитке; 3) бытовое название комнатного растения - сыти очереди о -листвой.

паппатачи лихорадка [ит. рарра кусает + face молча] - иначе москитная лихорадка- острое инфекционное заболевание, передаваемое укусами москитов; распространено в тропических и субтропических странах.

паприка [вент, paprika] - овощное растение сем. пасленовых, плоды которого (перец стручковый) используют в молотом виде как пряность.

папула "лат. papula выпуклость, прыщ] - элемент кожной сыпи; имеет форму плотного узелка различной величины, возвышающегося над кожей.

папье-маше [фр. papier mftche букв. жеваная бумага] - бумажная масса, смешанная с клеем, мелом, гипсом в пр.: идет на изготовление муляжей, театральной бутафории, игрушек и т.д.

пара - разменная монета турции, равная 1/40 куруша (пиастра), и социалистической федеративной республики югославии, равная 1/100 югославского динара.

пара... [<гр. para возле, при] - первая составная часть сложных слов, обозначающая нахождение рядом, а также отклонение от чего-л., нарушение чего-л., напр.: парамагнетизм.

параагглютинация [см. пара... + агглютинация] - склеивание и выпадение в осадок под действием сыворотки крови больного не только возбудителя данного заболевания, но и микроба, находящегося в симбиозе с ним.

парабеллум [<лат. para helium готовься к войне] - автоматический скорострельный пистолет особой системы.

парабиоз [см. пара... +... биоэ] - 1) метод искусственного сращивания двух животных, при котором между ними устанавливается общее кровообращение; примен. в биологических экспериментах для изучения взаимного влияния органов и тканей сращенных организмов (п а -р а б и о н т о в); 2) понижение возбудимости и проводимости ткани (напр., нервной), наступившее в результате чрезмерно сильного ее раздражения.

парабола [гр. parabole] - 1) мат. незамкнутая кривая, одно из конических сечений; получается от пересечения прямого кругового конуса плоскостью, параллельной одной из его образующих; может быть определена как геометрическое место точек,- каждая из которых равно удалена от одной точки (фокуса) и одной прямой (директрисы); 2) иносказательное нравоучение, притча.

параболический [гр. parabolikos] - 1) имеющий форму параболы; имеющий отношение к параболе, напр, п-ая скорость (вторая космическая скорость) - скорость, которую необходимо сообщить телу, находящемуся на земле, чтобы оно преодолело земное притяжение и, двигаясь по параболической траектории, навсегда покинуло землю; равна 11,2 км/с; 2) иносказательный.

параболоид [<гр. eidos вид]-лат. поверхность, образуемая движением параболы, вершина которой скользит по другой неподвижной параболе, причем плоскости той и другой параболы остаются взаимно перпендикулярными; если при этом оси обеих парабол имеют одинаковое направление (считая за направление оси параболы то, которое идет от ее вершины к фокусу), то получается эллиптический п., если оси противоположно направлены - гиперболический п.

параван [<фр. paravent ширма] - мор. параван-охранитель - приспособление типа трала для предохранения корпуса движущегося корабля от столкновения с якорной миной.

параганглии [см. пара... + ганглий] - то же, что адреналовая система.

парагенезис [см. пара... + ...генезис] - закономерное совместное нахождение в месторождениях, горных породах минералов, связанных общностью условий образования (напр.: с пиритом - халькопирит, галенит, сфалерит и др.; с пирротином - пентландит и др.; с ортоклазом, микроклином - слюды, кварц и др.).

парагормоны [см. пара... + гормон] - то же, что еормоноиды.

параграф [гр. paragraph!] - 1) часть текста внутри главы, раздела книги, статьи, имеющая самостоятельное значение, обычно отмечаемая знаком с порядковым номером; 2) самый знак .

парад [фр. parade] - 1) торжественный смотр войск; 2) торжественное шествие организаций, коллективов, напр, физкультурный п.; 3) в цирке - начало, вводная часть представления, театрализованное выступление всех участников программы (п а р а д - п р о л о г); 4) * празднество, торжество; праздничное убранство.

парадигма [<гр. paradeigraa пример, образец] - 1) лингв, система форм одного и того же слова, в частности, представленная в виде таблицы (склонения имени, спряжения глагола); 2) пример из истории, взятый для доказательства, сравнения.

парадигматический _ лиягв. относящийся к системе языка (противоп. синтагматический).

парадиз [фр. paradis <rp. paradeisos сад, парк] - уст. 1) рай; 2) галерка в театре, раек.

парадокс [<гр. paradoxes неожиданный, странный] - 1) мнение, суждение, резко расходящееся с общепринятым, противоречащее (иногда только на первый взгляд) здравому смыслу; 2) формально-логическое противоречие, которое возникает в содержательной теории множеств и формальной логике при сохранении логической правильности хода рассуждений; 3) неожиданное явление, не соответствующее обычным представлениям.

паразит [<гр. parasites нахлебник] - 1) биол. животный или растительный организм, живущий на поверхности (эктопаразит) или внутри (эндопаразит) другого организма (хозяина) и питающийся за счет него; 2) * человек, живущий за счет эксплуатации чужого труда, тунеядец, дармоед.

паразитарный - свойственный паразиту, осуществляющийся при его участии, вызываемый им (напр., п-ые болезни).

паразитизм - 1) биол. форма отношений между двумя организмами разных видов, из которых один (паразит) живет на другом (хозяине) или внутри него и питается за счет него; из животных п. свойствен споровикам, сосальщикам, ленточным червям, из растений - головневым и ржавчинным грибам и др. (ср. симбиоз); 2) * существование за счет чужого труда, тунеядство, дармоедство.

паразитология [см. ...логия] - наука о явлениях паразитизма и о самих животных или растительных паразитах; направлена на охрану здоровья человека и животных и на защиту растений.

паразитоценоз [<гр. koinos общий] - совокупность паразитов, обитающих в каких-л. органах или во всем организме человека, животного или растения (напр., в кишечнике или полости рта).

параиммунитет [см. пара...] - невосприимчивость к сопутствующему микробу (п а -рамикробу), возникающая параллельно с иммунитетом к микробу - возбудителю основного заболевания.

параксиальный [см. пара... + аксиальный] - приосевой, имеющий одинаковое налрав. ление с какой-л. осью; п. пучок лучей в оптике - пучок лучей, образующий с оптической осью системы крайне малый угол.

парализовать [фр. paraliser < гр. paralysis расслабление] - 1) привести в состояние паралича 1; 2) * лишить способности или возможности действовать.

паралич [<гр. paralysis расслабление] - 1) потеря двигательной функции какой-л. мышцей или группой мышц вследствие поражения нервной системы (ср. парез); 2) * утрата способности к действию, разбитость; состояние полного застоя, упадка чего-л.

параллакс [<rp. parallaxis уклонение] - 1) видимое изменение положения предмета вследствие перемещения глаза наблюдателя; 2) астр. п. небесного телав солнечной системе - угол, под которым из его центра был бы виден радиус земли, проведенный в данную точку земной поверхности (суточный п.), либо экваториальный радиус земли (горизонтальный п.); годичный п. звезды - угол, под которым со звезды была бы видна полуось земной орбиты.

параллелепипед [гр. parallelepipedon < parallelos параллельный + epipedon плоскость]- шестигранник, тело, ограниченное шестью параллелограммами.

параллелизм [гр. parallellsmos] - 1) неизменное соотношение и сопутствие двух явлений, действий; 2) полное совпадение в чём-л., повторение, дублирование; 3) биол. - иначе парафилия - принцип эволюции групп организмов, заключающийся в независимом приобретении ими сходных черт строения на основании особенностей, унаследованных от общих предков; 4) в поэтике - тождественное или сходное расположение элементов речи в смежных частях текста как поэтический прием.

параллелограмм [гр. parallelogram-mon] - четырехугольник, противоположные стороны которого параллельны.

параллель [<гр. parallelos рядом идущий] - 1) геом. каждая из прямых линий, параллельных данной, т. е. лежащих в одной плоскости с нею и при продолжении (в обе стороны) никогда с нею не пересекающихся; 2) ге-огр. линия сечения поверхности земного шара плоскостью, параллельной экватору; все точки, лежащие на одной параллели, имеют одинаковую географическую широту; 3) сопоставление, сравнение.

параллельность [<гр. parallelos рядом идущий] - геом. свойство прямых на плоскости и плоскостей в пространстве не пересекаться друг с другом.

параллельный - 1) геом. имеющий свойства параллели; п-ые прямые - прямые, лежащие в одной плоскости и при продолжении не пересекающиеся; 2) сопоставимый, сопутствующий, происходящий одновременно и рядом с чём-л.; n-ая валюта - денежная система, характеризующаяся наличием в стране двух валют, в основе которых лежат два разных* валютных металла (золото и серебро), стоимостное соотношение между которыми (в отличие от двойной валюты) не установлено государством в законодательном порядке; п-ая в. означает фактически существование в стране двух денежных систем; п-ое соединение - соеди. нение потребителей (нагрузок) или источников электроэнергии, при котором падение напряжения между их начальными и конечными точками (зажимами) одинаково.

паралогизм [гр. paralogismos] - логическая ошибка, совершаемая непреднамеренно, являющаяся результатом нарушения законов и правил логики (ср. софизм).

парамагнетизм [см. пара... + магнетизм] - свойство вещества, помещенного во внешнее магнитное поле, намагничиваться в направлении, совпадающем с направлением поля.

парамагнетик [см. парамагнетизм] - вещество, обладающее положительной магнитной восприимчивостью, т. е. способное намагничиваться под действием внешнего магнитного поля в направлении, совпадающем с направлением поля (напр., воздух, алюминий, платина и др.).

парамагнитный [см. пара... + магнитный] - обладающий парамагнетизмом; п-ое вещество-то же, что парамагнетик; п. усилитель - квантовый усилитель, устройство, при прохождении которого электромагнитная волна усиливается за счет возбужденных парамагнитных ионов.

параметр [<гр. parametron отмеривающий] - 1) мат. величина, входящая в формулы и выражения, значение которой является постоянным в пределах рассматриваемой задачи; 2) физ., тех, величина, характеризующая какое-л. свойство устройства, процесса, вещества; то же, что показатель.

параметрит [пара... + гр. metra матка] - воспаление околоматочной клетчатки.

параметрический - прил. от сл. параметр; п-ие колебания - колебательный процесс в электрической или механической системе, возникающий в результате периодического изменения какого-л, параметра системы; п. р е -з о н а н с - резкое увеличение интенсивности параметрических колебаний; п. лазер - лазер, частоту излучения которого можно перестраивать, меняя какой-л. из его параметров.

параметрон [см. параметр] - элемент автоматики и вычислительной техники, имеющий два устойчивых состояния (фазы); примен. в качестве ячейки запоминающего устройства или логического элемента.

парамнезия [пара... + гр. mnesis воспоминание] - иначе псевдомнезия - различные нарушения памяти, выражающиеся ложными воспоминаниями; имеет следующие разновидности: конфабдляция, криптомнезия, псевдореминисценция, редупликация (ср. амнезия).

парангон [фр- parangon букв, образец] - брильянт, драгоценный камень, жемчужина без изъянов.

паранджа [ар.]-одежда, без которой женщинам-мусульманкам в ср. азии не разрешалось выходить из дому, - широкий халат с длинными ложными рукавами; п. накидывалась на голову, а лицо прикрывалось волосяной сеткой (чачван); п. - символ бесправия и закрепощения восточной женщины; паранджу носили гл. обр.в городах; сейчас вышла из употребления.

паранекроз [пара... + гр. nekros мертвый] - то же, что некробиоз.

паранефрит [см. пара... + нефрит1] - воспаление околопочечной клетчатки.

параномия [ гр. paranoia безумие] - хроническое психическое заболевание, характеризующееся навязчивыми систематизированными бредовыми идеями, овладевающими сознанием больного и обусловливающими его действия.

параномия 1<гр. paranomia противозаконна, беззаконие] - противоречие в законах.

парантез [<фр. parenthese вводное слово; скобка < гр. parenthesis букв, вставка] -полигр. фигурная скобка, служащая для объединения нескольких слов или строк, гл. обр. в таблицах и формулах.

парантроп [пара... + гр. anthropos человек] - ископаемая человекообразная обезьяна, близкая к австралопитеку я зинджантропу; остатки парантропа найдены в юж. африке (см.. также мегантроп).

парапет [ит. parapetto] -1) невысокая ограда, перила вдоль чего-л., напр, по краю крыши здания, на мостах и т. д.; 2) воен. каменная стенка, игравшая роль бруствера 1 на крепостных стенах.

парапитек [пара... + гр. pithekos обезьяна] - одна из наиболее древних ископаемых человекообразных обезьян; остатки найдены в египте.

параплегия [пара... + гр. plege удар] - паралич обеих нижних или обеих верхних конечностей.

парапроктит [пара... + гр. proktos задний проход] - воспаление клетчатки, прилегающей к заднему проходу и прямой кишке.

парапроцесс [см. пара... + процесс] - физ. завершающий этап процесса намагничивания, когда сильное магнитное поле поворачивает в направлении своего действия последние неориентированные магнитные моменты атомов (ионов) ферромагнетика.

парапсихология [см. пара... + психология] - область психологических исследований, изучающая в основном формы чувствительности, обеспечивающие способы приема информации, не объяснимые деятельностью органов чувств, а также соответствующие формы воздействий одного живого существа на другое. до сего времени немалое число ученых сомневается в научности парапсихологии на основании того, что явления парапсихологии (телепатия, телекинез и ясновидение) не удается объяснить в рамках современной науки.

парасимпатическая нервная система [см. пара...] - часть вегетативной нервной системы, участвующая в регуляции деятельности внутренних органов (замедляет сердцебиение, стимулирует отделение пищеварительных соков и т. п.), активизирует процессы накопления энергия и веществ (ср. симпатическая нервная система).

параскений [гр. paraskenion] - в древнегреческом театре - боковые пристройки по обеим сторонам центрального фасада скены.

парасоль [фр. parasol] - 1) зонтик от солнца; 2) небольшой самолет с одной плоскостью крыльев, укрепленной над фюзеляжем, та особых стойках.

паратаксис [<гр. parataxis выстраивание рядом] - гром, сочинение (предложений).

паратиреоидный [пара... + гр. thyreo-eides щитовидный] - относящийся к околощито-оидиой железе; п. гормон, паратгор. м о н - гормон околощитовидных желез, участвующий в регуляции обмена фосфора и кальция в организме; при нарушении его развивается заболевание - тетания.

паратиф [см. пара...] - острое инфекционное заболевание, протекающее подобно брюшному тифу и вызываемое бактериями из группы сальмонелл.

паратифлит [см. пара... + тифлит] - воспаление клетчатки, окружающей слепую кишку; чаще встречается при аппендиците.

параф [фр. paraphe] - 1) росчерк в подписи; 2) сокращенная подпись, инициалы.

парафазия [см. пара...] - одна из форм афазии - перестановка или замена в устной речи букв или слогов в слове, слов в предложении, соскальзывание в сторону родственных обозначений; развивается при поражении речевых зон головного мозга; в тяжелых случаях речь становится непонятной.

парафизы [пара... + гр. physa вздутие] - многоклеточные неспороносные выросты или отдельные клетки у нек-рых водорослей, грибов и мхов, предохраняющие половые или спороносные органы от высыхания.

парафилия [см. пара...+ ...филия] - т же, что параллелизм 2.

парафимоз [пара... + гр. phymosis сжатие] - ущемление головки полового члена внутренним листком крайней плоти.

парафин [лат. рагшп мало + affinis сродный, назван из-за нейтральности к большинству хим. реагентов] - белое воскообразное вещество, смесь твердых углеводородов; получается из нефти; примен. в пищевой промышленности, в медицине, косметике, а также в электротехнической промышленности как изоляционный материал.

парафинотерапия [см. терапия] - метод теплового лечения легкоплавким очищенным парафином (парафиновые ванны, повязки . т> парафирование [<фр. paraphe сокращенная подпись] - предварительное подписание международного договора инициалами уполномоченных на то лиц.

парафировать [фр. parapher] - подписывать международный договор инициалами лиц, участвовавших в его выработке, в подтверждение предварительной договоренности, до официального подписания.

парафра3(а) [< го. paraphrasis описательный оборот, описание] - 1) передача чего-л. своими словами, пересказ близкий к тексту; 2) инструментальная муз. пьеса виртуозного характера, написанная обычно на одну или несколько оперных тем или народных мелодий (близка к фантазии 3); см. также транскрипция 3.

парахронизм [гр. рага вопреки, против + chronos время] - хронологическая ошибка, отнесение даты какого-л, события не к тому времени, когда оно на самом деле было.

парашют [фр. parachute < рагег предотвращать + chute падение] - 1) устройство для замедления скорости падения тел, к которым оно прикреплено; в раскрытом виде имеет форму большого зонта и примен. преимущ. для прыжков с самолета и спуска с него грузов, для спуска космических кораблей и т. д.; 2) механизм, предотвращающий падение подъемной клети (в шахте, лифте) при обрыве каната.

парашготизм - теория и практика применения парашюта; парашютный спорт.

парвеню [фр. parvenu] - уст. выскочка, человек незнатного происхождения, пробившийся в аристократическое общество и подражающий аристократам.

паргелии [пара... + гр. helios солнце] - ложаые солнца - светлые пятна на небе по обе стороны от солнца на расстоянии 22°, 46° ели 90°, возникающие вследствие преломления лучей в ледяных кристаллах, взвешенных в атмосфере; один из видов гало.

парез [<гр. paresis ослабление]- неполный паралич, ослабление функции какой-л. мышцы или группы мышц вследствие поражения нервной системы.

парейазавры [гр. pareia щека + ...затер] - крупные (около 3 м) рептилии пермского периода (см. палеозой) из группы котилозавров, имевшие костные выросты в щечной области черепа (см. также скутозавр).

парентеральный способ [пара...+ гр. enteron кишка] - способ попадания (введения) в организм лекарственных и других веществ, минуя желудочно-кишечный тракт, напр, подкожное впрыскивание, внутривенное вливание и др.

паренхима [гр. para возле, при + en-chytna влитое, разлитое, здесь ткань] - 1) специфическая ткань какого-л, органа животного, выполняющая основную функцию этого органа; противопоставляется опорному остову этого органа, состоящему из соединительной ткани; 2) основная ткань растений, состоящая из тонкостенных в виде многогранника живых клеток более или менее одинакового размера по всем направлениям; п. участвует в разнообразных жизненных процессах.

паренхиматозный - связанный с паренхимой 1, состоящий из паренхимы; п ы е органы- массивные внутренние органы животных, не имеющие полостей (печень, селезенка). парестезия [<гр. paraisthesis ложное ощущение) - ощущение онемения, покалывания, ползания мурашек и т. п., не обусловленное внешним раздражением; возникает при нек-рых заболеваниях нервной системы (ср. анестезия).

пари [фр. pari] - условие, по которому проигравший в споре обязан сделать что-л.

париетальный [<лат. parietalis стенной] - анат. пристеночный, принадлежащий к стенкам какой-л. полости тела (напр., брюшной полости); ср. висцеральный.

парик [фр. perruque] - накладные волосы, нашитые на матерчатую основу.

парировать [<фр. рагег отражать, отбивать] - 1) в фехтовании в других видах спорта - отражать удар, защищаться; 2) * быстро и находчиво отражать нападки, опровергать доводы противника в споре.

паритет [<лат. paritas (paritatis) равенство] - 1) равенство, одинаковое положение, равноправие сторон; 2) зк. соотношение между денежными единицами различных стран либо по количеству золота, которое представляют данные денежные единицы (валютный, или монетный, п.), либо по их покупательной силе (п. покупательной силы).

паритетный - основанный на принципах паритета; на п-ых началах - на нача. лах равенства, равного представительства сторон.

пария [< тамильск.] - 1) парии - одна из низших каст в юж. индии - "неприкасаемые"; 2) * бесправный, отверженный, угнетенный человек.

парк [англ, park] - 1) большой сад или роща с дорожками для гулянья, с цветниками, площадками для игр и т. п.; 2) место для стоянки и ремонта ж.-д., трамвайных вагонов, автобусов и т. п. (см. также депо 2); 3) совокупность однотипного подвижного состава (напр., автомобильный п.) или средств производства какой-л. отрасли промышленности (напр., станочный п.); 4) воен. территория, оборудованная для хранения, обслуживания и ремонта бронетанковой, автотракторной, артиллерийской и другой техники, а также стационарный или подвижной склад военно-технического имущества, иногда включающий также ремонтные мастерские.

паркет [фр. parquet] - материал в виде тонких планок (клепки), преимущ. из твердых пород древесины, для настилки полов в виде какого-л, рисунка, а также пол из этих планок.

парки [лат. рагсае] - 1) в древнеримской мифологии - три богиня человеческой судьбы; то же, что в древнегреческой мифологии мойры; 2) * судьба.

паркинсонизм [по имени англ, врача] - болезнь паркннсона - болезненное состояние, связанное с поражением головного мозга, чаще при энцефалите, атеросклерозе сосудов мозга и др.; выражается в дрожании в скованности мышц.

парламент [нем. parlament, англ, narlia-ment, фр. parlenient < parler говорить] - 1) высший представительный законодательный орган в буржуазных странах, построенный целиком или частично на выборных началах. в англии называется парламентом, в сша - конгрессом, в швеции - риксдагом, в норвегии - стортингом и т. д.; 2) высшее судебное учреждение во франции до буржуазной революции 18 в.

парламентарием - буржуазная политическая система, при которой, согласно конституции, парламенту принадлежит руководящая роль в системе государственных органов.

парламентарий [нем. parlamentarier] . член парламента.

парламентарный -относящийся к парламентаризму, основанный на парламентаризме.

парламентёр [фр. parlamentaire < parler говорить] - лицо, уполномоченное одной из воюющих сторон для ведения переговоров с другой; по международно-правовым нормам личность парламентера неприкосновенна.

парнас [гр. parnassos] - 1) высокая гора в греции, на которой, по представлениям древних греков, обитали аполлон в музы; у подножия парнаса находился храм, посвященный аполлону (дельфийский храм); 2) * уст. мир поэзии, поэзия; поэты какой-л. страны, какого-л, народа.

парод [гр. parodos] - в древнегреческом театре: а) вступительная песнь хора; б) открытый проход на орхестру между амфитеатром и скеной.

пародировать - 1) писать литературную пародию на кого-, что-л.; 2) издевательск. копировать, выставляя кого-л. в смешном, карикатурном виде.

пародист - сочинитель пародий.

пародия [гр. parodia букв, пение наизнанку] - 1) шуточное подражание, воспроизводящее в преувеличенном виде характерные особенности оригинала; 2) смешное подобие чего-л.

пародонтоз [пара... + гр. odus (odontos) зуб] - иначе амфодонтоз, альвеолярная пиорея - прогрессирующее рассасывание костной ткани зубных луночек, сопровождающееся образованием глубоких полостей между десной и зубом - зубодесневых карманов, расшатыванием и последующим выпадением зубов.

пароксизм [<гр. paroxysmos раздражение] - 1) припадок, приступ болезни; обострение болезненного процесса, проявляющееся внезапно; 2) * внезапный приступ сильного душевного возбуждения, сильного чувства и т. п., напр. п. гнева.

пароксизмальный [см. пароксизм] - мед. проявляющийся приступообразно (напр., п-ая тахикардия).

пароль [< фр. parole слово, речь] -секретное слово или фраза, применяемые для опознавания своих людей (на военной службе или в условиях конспирации).

паронимы (пара... + гр. опота, опута имя] - слова, близкие по звучанию, напр, "предать" и "продать", "база" и "базис".

паронихи я [гр. paronychia <para возле, около + опух (onychos) ноготь] - поражение ногтевых валиков (ср. онихия).

парономазия [гр. paronomasia < para возле, около + onomazo называю] - стилистическая фигура, заключающаяся в каламбурном сближении созвучных, но различных по смыслу слов, напр.: "он не глух, а глуп".

паротит [<гр. parotis опухоль около уха < para возле, около + us (otos) ухо] - воспаление околоушной слюнной железы; п. э п и -демический (свинка) - острое инфекционное вирусное заболевание с преимущественным поражением околоушных слюнных желез.

парсек [см. пар(аллакс) + сек(унда)] - астр, единица измерения звездных расстояний, равная 3,26 световых лет (3,086-101* км); определяется как расстояние, для которого годичный параллакс равен 1 секунде дуги.

парсизм - современное название зороастризма в индии.

партеногенез [гр. parthenos девственница + ...генез] - биол. девственное размножение - вид полового размножения, при котором женская половая клетка (яйцо) развивается без оплодотворения. естественный п. характерен для развития многих беспозвоночных (напр., ряда ракообразных, насекомых), а также нек-рых низших (напр., спирогира) и высших растений (напр., одуванчик, манжетка). искусственный п. может быть получен при нек-рых физ. или хим. воздействиях на неоплодотворенную яйцеклетку (напр., тутового шелкопряда, иглокожих). изу-^ение партеногенеза сыграло важную роль в доказательстве определяющего значения ядра клетки для передачи наследственной информации.

партенокарпия [гр. parthenos девствен. ница + karpos плод] - образование на растении плодов без оплодотворения и обычно без развития в них семян (напр., у нек-рых сортов груш, мандаринов и др.).

партер [фр. parterre <par по + terre земля] - 1) места в зрительном зале, расположенные рядами параллельно сцене, эстраде, экрану; в театре 16-17 вв. - стоячие места перед сценой, предназначенные для зрителей низших классов; 2) открытая часть сада или парка, украшенная газонами, цветниками, бассейнами, фонтанами, статуями ит. п., расположенными в определенной системе; 3) в состязаниях по борьбе - положение, когда борец стоит на коленях, опираясь о ковер руками или предплечьями.

партизан [фр. partisan] - участник вооруженной борьбы на территории, занятой противником, действующий в составе добровольных отрядов, опирающихся на поддержку местного населения.

партикуляризм [<лат. particulars частичный, частный] - в феодальном и буржуазном обществе - политическая разобщенность, раздробленность, а также движение к обособлению, отделению каких-л. местностей, частей государства.

партикулярный [<лат. particular is частичный, частный] - 1) уст. частный, неофициальный; 2) уст. штатский, не форменный (о платье); 3) обособленный, местный (в противоположность общегосударственному).

партита [ит. partita] - в музыке 17- 18 вв. - а) род вариаций на хоральную мелодию для органа (см. хорал); б) разновидность инструментальной сюиты, преимущ. из танцевальных пьес; встречается и в современной музыке.

партитура [ит. partitura] - нотная запись многоголосного муз. произведения для оркестра, хора, камерного ансамбля и т. п., в которой сведены партии всех отдельных голосов (инструментов).

партия1 [фр. parti, нем. partei, англ, party< лат. pars (partis) часть, группа] - политическая организация, выражающая интересы класса или социального слоя и руководящая его политической деятельностью; коммунистические и рабочие партии, выражающие интересы рабочего класса, трудящихся масс, ведут борьбу за демократию и социализм, мир, национальную независимость, руководят строительством социализма и коммунизма.

партия2 "лат. pars (partis) часть, группа] - 1) группа лиц, собранных или выделенных с какой-л. целью, отряд, напр, геологическая п.; 2) известное количество предметов, б. ч. связанных с отправкой, прибытием, напр, новая п. книг; 3) одна полная игра, с начала до конца, в шахматы, шашки, карты и др.; 4) часть оркестрового, хорового или оперного произведения, исполняемая отдельным голосом (певцом или инструменталистом); 5) в балетной постановке - то же, что роль в драматическом спектакле; 6) уст. брак, обычно с точки зрения его приемлемости, выгодности.

партнёр [фр. partenaire] - участник какой-л. игры, напр, спортивной, в карты и т. п.; тот, кто вместе с кем-л. участвует в игре на сцене, в танцах и т. п., а также в какой-л. совместной деятельности.

парфорс [<фр. par force силой] - 1) колючий ошейник для охотничьих и служебных собак; употр. при дрессировке и других животных (напр., в цирке); 2) то же, что парфорсная езда.

парфорсный - прил. от сл. парфорс; п-ая еада - а) в цирке - вид верховой е зды, при которой наездник выполняет акробатические упражнения на лошади, преодолевающей искусственные препятствия; б) в конном спорте - разновидность полевой езды, которая проводится как охота с гончими на зверя или по искусственному следу зверя.

парфюмерия [фр. parfumerie < parfum приятный запах; духи] - ароматические изделия (духи, одеколон и пр.), а также отрасль промышленности, изготавливающая такие изделия.

парцелла [фр. parcelle букв, частица] - мелкий земельный участок, иа котором крестьянин ведет свое хозяйство.

парцелльный, парцеллярный - раздробленный на мелкие земельные участки (парцеллы); п-ое хозяйство - раздробленное мелкое и мельчайшее крестьянское хозяйство, ведущееся с помощью примитивных орудий и методов производства.

парцелляция - дробление земли на мелкие участки (парцеллы).

парциальный [ср.-лат. partialis < pars (partis) часть] - частичный, отдельный; п-ое давление газа или пара в смеси - то давление, которое имел бы этот газ или пар, если бы он один занимал весь объем смеси.

парча [перс.] - сложноузорчатая ткань из шелковых в золотых или серебряных (или имитирующих их) нитей.

пас1 [< фр. (je) passe (я) пропускаю (игру)] - 1) в карточной игре - отказ от активного участия в данной сдаче карт или признание проигрыша; 2) * положение, при котором кто-л. не в силах сделать что-л., вынужден отказаться от попыток сделать что-л.

пас* [< англ, pass передавать] - в спортивных играх - передача мяча, шайбы партнеру по команде.

паскаль [по имени фр. ученого б. паскаля (pascal), 1623-1662] - единица давления и ме-канического напряжения в международной системе единиц (си), равна давлению, вызываемому силой 1 ньютон, равномерно распределенной по нормальной к ней поверхности площадью 1 мг; сокращ. обозначения: па, ра; 1 па == 1 н/м* = = 10 дин/см" = 0,102 ктс/м2 = 7,50-10s мм ртутного столба.

пасквиль [ит. pasquillo, pasquino назв. торса древнеримской статуи, откопанного в 1501 г. и служившего в риме для вывешивания сатирических стихов] - сочинение, содержащее резкие, грубые, издевательские нападки.

пасквильныи - являющийся пасквилем, грубый, оскорбительный, клеветнический.

пасквилянт - сочинитель пасквилей; человек, распространяющий оскорбительные из* мышления о других.

пасо [<исп. раво шаг] - единица длины в испании (1 п. = 1,393 м), в бразилии (1 п. "= = 1,65 м) и ливии (1 п. = 1 м).

пасоваты [<фр.; см. пас*] - 1) в карточной игре - отказываться от участия в розыгрыше данной сдача карт или оставлять игру.

признавать себя побежденным; 2) * признавать себя неспособным справиться с чём-л., отступать.

пасовать2 [< англ.; см. пас2] - в спортивных играх - передавать мяч, шайбу партнеру по команде.

паспарту [фр. passe-partout букв, проходит повсюду] - картонная рамка для портрета, гравюры или спец. кусок картона для наклейки их; в книгах, журналах - листок из плотной бумаги (иногда с орнаментальной рамкой), на который наклеивается иллюстрация.

паспорт [фр. passeport] - 1) документ, выдаваемый государством для удостоверения личности своих граждан; 2) регистрационный и технологический документ, содержащий основные сведения о каких-л. предприятиях, зданиях, оборудовании, предметах хозяйственного обихода.

паспортизация [см. паспорт] - 1) введение паспортной системы; 2) составление технологических паспортов.

пассаж [фр. passage] - 1) крытая галерея с двумя рядами магазинов (или контор), имеющая выходы на параллельные улицы; 2) муз. последовательность тонов в быстром движении, чаще всего трудная для исполнения; 3) уст. связный в законченный отрезок текста; 4) биол. прививка бактерий от одного животного другому; 5) движение в высшей школе верховой езды - высокая и короткая ритмичная рысь при четком поднимании лошадью ног с задержкой их в воздухе и сильным сгибанием в суставах; 6) * уст. неожиданное происшествие, неожиданный оборот дела.

пассажный инструмент [<фр. passage проход] - астрономический инструмент для наблюдения прохождения светила через какую-л. вертикальную плоскость, обыкновенно плоскость меридиана, при определении точного времени или одной из экваториальных координат - прямого восхождения.

пассакалья [ит. passacaglia, исп. passa-calle] - 1) старинный танец испанского происхождения трехдольного размера; 2) муз. пьеса величественного характера для органа, клавира в форме вариаций, характерной особенностью которой является постоянно повторяющаяся в басу мелодия.

пассатижи [фр. passe проход + tlge стержень] - ручной слесарно-монтажный инструмент, объединяющий в себе плоскогубцы, кусачки, резак для проволоки и отвертку.

пассаты [нем. passat < гол. passaat]- устойчивые ветры в тропических широтах, пре-имущ. над океанами; северо-восточные в сев. полушарии и юго-восточные в юж. полушарии.

пассеизм [фр. passeisme < passe прошлое] - пристрастие к прошлому, любование им при внешне безразличном, а на деле враждебном отношении к настоящему, к прогрессу; консерватизм.

пассив "лат. passivus пассивный, страдательный] - 1) часть бухгалтерского баланса, отражающая источники образования средств предприятия или учреждения в их назначение (собственные резервы, займы других учреждений и т. д.); ср. актив* 1; 2) превышение заграничных расходов страны (напр., в результате ввоза товаров) над ее поступлениями из-за границы (противоп. актив2 2); дефицит платежного ба. лаиса; 3) * то, что составляет отрицательную сторону какого-л, явления, дела; 4) гром, страдательный залог.

пассивирование, пассиваци. к лат. passivus пассивный, страдательный] - создание тонкой пленки окислов на поверхности металлов с целью предохранения их от коррозии, а также для улучшения внешнего вида.

пассивный [<лат. passivus пассивный, страдательный] - 1) бездеятельный, безразличный, безучастный к окружающему (противоп. активный); 2) п-ое избирательное право - право быть избранным в органы государственной власти (ср. активное избирательное право); 3) п. торговый баланс - торговый баланс, в котором ввоз товаров преобладает над вывозом; п. платежный баланс - платежный баланс, характеризующейся превышением заграничных расходов и платежей страны над ее поступлениями из-за границы; п-ые операции банков - операции, посредством которых банки привлекают в свое распоряжение денежные средства (прием вкладов, выпуск банкнот я т. д.); п-ые счета - счета бухгалтерского учета, на которых отра-жакпря источники формирования средств предприятий и их целевое назначение.

пассифлора [лат. passio страдание, страсть + flos (floris) цветок] -страстоцвет, кавалерская звезда - род тропических вьющихся растений сем. страсто-цветных со съедобными плодами; нек-рые виды разводят как декоративные растения.

пассия [ фр. passion страсть <лат. passio страдание, страсть] - уст. предмет страсти, возлюбленная.

пассы [фр. passes] - однообразные медленные движения руками над лицом больного при введении его в состояние гипноза, которым в прошлом придавали значение, считая, что от рук гипнотизера магнетическая сила в виде флюидов 2 передается усыпляемому.

паста "ит. pasta тесто] - название различных косметических, кулинарных и других веществ в виде тестообразной массы, напр, зубная п., томатная п.

пастель [фр. pastel < ит. pastello < pasta тесто] - мягкие цветные карандаши, приготовляемые из краски, мела и связующего вещества; художественное произведение, исполненное такими карандашами.

пастеризатор -- аппарат для пастеризации.

пастеризация - метод обеззараживания н консервирования жидких пищевых продуктов нагреванием до температуры, не достигающей нхг с (в отличие от стерилизации); предложен французским ученым пастером (pasteur, 1822- 1895). при пастеризации погибает большинство бактерий, микроскопических грибов (плесневых, дрожжей н др.), разрушаются ферменты, но сохраняются витамины (см.также тиндализация).

пастила [.< лат. pastillus лепешка] - кондитерское изделие из протертых и сваренных с сахаром фруктов или ягод (чаще из яблок) и яичных белков.

пастилаж [фр. pastillage] - скульптурное произведение из размятой н обожженной глины.

пастиччо [ит. pasticcio] - опера, музыка которой заимствована из различных, ранее написанных опер или специально написана несколькими композиторами.

пастозность1 [ит. pastoso < лат.] - особенность живописной фактуры картины, отличающаяся жирными, плотными мазками кисти.

пастозность" "лат. pasta тесто]-болезненное состояние тканей организма (гл. обр. кожи в подкожной клетчатки), выражающееся в их побледнении, уменьшении эластичности, тестоватости при ощупывании.

пастор [нем. pastor <лат. pastor пастух, пастырь] - протестантский священник.

пастораль [фр. pastorale <лат. pastoral is пастушеский] - 1) одна из форм буколики, существовавшая в античной поэзии в развивающаяся в европейской литературе; содержит описание мирных, часто любовных сцен пастушеской жизни; 2) в западноевропейском театре 16-17 во. - небольшая сцепка, идиллически изображающая сельских пастухов и пастушек; часто вводилась в программу придворных празднеств; 3) небольшая опера, балет ила пантомима на идиллический сюжет из сельской жизни, а также инструментальная муз. пьеса, рисующая сцену безмятежной сельской жизни, картины природы.

пасторель [проваяс. pastorelle] - жанр лирики трубадуров: чаше всего стихотворный диалог рыцаря и пастушки.

пасьянс "фр. patience букв, терпение] - раскладывание карт по известным правилам, часто с целью гадания.

пат1 [фр. pat] - в шахматах - положение, при котором один из партнеров не может сделать очередного хода (его король не находится под шахом), не подставив под удар своего короля; при пате партия считается закончившейся вничью.

пат1 г< фр. pate тесто] - род мармелада.

патент "лат. patens (patentis) открытый, явный] - 1) свидетельство, выдаваемое изобретателю и удостоверяющее его авторство и исключительное право аа изобретение; 2) документ, предоставляющий какое-л. право или привилегию, напр, право занятия торговлей или промыслом; 3) п. консульский - документ, удостоверяющий полномочия консула 3; 4) санитарный п. - свидетельство о санитарном состоянии судна и портов отправления и захода, выдаваемое судам заграничного плавания; 5) полигр. шарнир на переплетной крышке, служащий для лучшей раскрываемости книги большого формата с прямым корешком.

патвнтный - прил. от сл. патент, связанный с патентом.

патентованный - 1) закрепленный патентом; признанный официально; 2) * всеми признанный, настоящий (чаще ирон.).

патер "лат. pater отец] - у католиков - священник, а также монах.

патернализм "лат. paternus отцовский, отеческий] - 1) буржуазная идеологическая доктрина о существующем якобы "отеческом" отношении предпринимателей к занятым у них рабочим и соответствующая этой доктрине политика проведения отдельных благотворительных мероприятий, призванных замаскировать эксплуататорский характер отношений между трудом . капиталом, отвлечь рабочих от участия в классовой, революционной борьбе; 2) политика империалистических держав в отношении развивающихся стран, заключающаяся в оказании им помощи под видом "отеческой" заботы и фактически ведущая к экономическому и политическому закабалению этих стран.

патерналистский - свяченный с патернализмом, имеющий к нему отношение.

патерностер [англ, paternoster, нем. paternoster < ср.-лат. paternoster четки] - пассажирский многокабинный лифт с непрерывно движущимися кабинами, открытыми со стороны посадочных площадок на этажах.

патетический [гр. pathetikos] - страстный, взволнованный, полный пафоса.

патефон [по назв. фр. фирмы патё + ...фон] - см. граммофон.

патина (ит. patina] - тончайшая пленка зеленого, бурого или синего цвета, образующаяся с течением времени под влиянием влажности воздуха либо в результате спец. обработки на предметах из меди, бронзы, латуни; иногда патиной называют окраску спод бронзу" немедных (напр., гипсовых) изделий.

патинировать [фр. patiner] - вызывать появление патины, наносить патину.

патио [исп. patio] - внутренний дворик в испанских домах.

патиссон [фр. patlsson < pate пирог (названо по форме плода)] - однолетнее овощное растение сем. тыквенных, молодые плоды которого - пуплята - употр. в пищу.

патогенез [гр. pathos страдание + ...№ нез] - раздел патологии, изучающий все биологические (физиологические, биохимические и др.) механизмы возникновения и развития патологических процессов, болезней в целом в отдельных их проявлений.

патогенетический - связанный с патогенезом, п-ая терапия - метод лечения, при котором воздействие направлено на подавление одних звеньев механизма развития болезненного процесса и усиление других, что способствует прекращению его развития в излечению.

патогенный [гр. pathos страдание+ ...генный] - болезнетворный; п-ые микробы - микробы, вызывающие болезни человека, животных и растений.

патологический [ гр.; см. патология] - 1) болезненный (напр., п. процесс); 2) болезненно ненормальный, с отклонениями от нормы.

патология [гр. pathos страдание + ...м-гия] - 1) раздел медицины, изучающий болезненные процессы и состояния в живом организме; состоит из патологической анатомии, изучающей изменения в строении органов и тканей, вызванные болезненными процессами, и патологической физиологии, изучающей нарушение функций органов и организма в целом при его заболеваниях; 2) * отклонение от нормы, уродливая ненормальность*.

патриарх [гр. patriarches] - 1) глава рода в родовом обществе (см. патриархат); 2) старейший, всеми уважаемый человек; основоположник, старейший представитель какой-л. области деятельности; 3) глава православной автокефальной церкви в ряде стран.

патриархальность [<гр.: см. патриархальный] - первобытная простота (напр., нравов, обычаев), традиционность, консервативность.

патриархальный - 1) относящийся ко времени патриархата или к режиму непререкаемой власти главы семьи, рода; 2) * верный старине, отжившим традициям, обычаям, стародедовский; чуждый новому, консервативный.

патриархат [гр. pater (patros) отец + arche власть] - сменившая матриархат эпоха в развитии первобытнообщинного строя, характеризующаяся патридинейным родом, когда мужчина играет главную роль в семейной, хозяйственной и общественной жизни.

патрилинейный [лат. pater отец + 11-пеа линия] - основанный на родстве по отцовской, мужской линия, напр. п. род.

патримониальный [лат. patrimonia-hs] - наследственный, родовой.

патримоний, патримониум [лат. patrifflonium] - наследственное, родовое имущество.

патриот [<гр. patriotes земляк, соотечественник] - человек, любящий свое отечество, преданный своему народу, готовый иа жертвы и совершающий подвиги во имя интересов своей родины (см. патриотизм).

патриотизм [<гр. patris родина, отечество] - любовь к родине, преданность своему отечеству, своему народу. подлинный п. включает в себя борьбу за лучшее будущее для народа и социальный прогресс, за социализм и коммунизм; он несовместим с буржуазным национализмом и космополитизмом и нераздельно связан с пролетарским интернационализмом, со стремлением к миру между народами.

патриотический - проникнутый патриотизмом, выражающий патриотизм; свойственный патриоту.

патристика [ гр. pater (patros) отец] - произведения т. наз. "отцов церкви" 2-8 вв., в которых изложены основы христианского богословия и философии.

патрица [нем. patrize] - рельефная, выпуклая форма (в противоположность углубленной - матрице) для печатания или тиснения (в том числе изготовления матриц).

патрициат [лат. patriciatus] - 1) родовая аристократия в др. риме; 2) наиболее богатый, привилегированный слой населения средневековых городов в зап. европе.

патриции [лат. patricii < pater отец] - 1) члены 300 коренных родов, составлявших привилегированную полноправную часть древнейшего населения рима - римский народ. с 5 в. до н. э. шла упорная борьба между патрициями и плебеями за уравнение в правах, завершившаяся в 3 в. до н. э. победой плебеев; 2) в средние века - городская (купеческая) аристократия.

патрология [гр. pater (patros) отец + ...логия] - раздел богословия, посвященный изучению биографий и сочинений т, наз. "отцов церкви".

патрон1 [< лат. patronus защитник, покровитель]- 1) в др. риме - знатный римский гражданин (первонач. - из патрициев), покровитель зависимых от него (часто многочисленных) клиентов и вольноотпущенников и их защитник на суде; 2) * уст, покровитель, защитник; 3. в капиталистических странах - хозяин предприятия, фирмы; 4) непосредственный начальник кого-л.

патрон* [нем. patrone <фр. patron] - 1) о огнестрельном оружии - заключенные в гильзе пуля (или снаряд, дробь), пороховой (боевой) заряд и капсюль (или капсюльная втулка) для воспламенения заряда; 2) предохранительная оболочка цилиндрической формы из картона или металла, применяемая, напр., для упаковки; 3) на токарном и сверлильном станках - приспособление для зажима обрабатываемых предметов (а иногда - инструмента), устанавливаемое на вращающейся части (шпинделе) станка; 4) патронка - в швейном, обувном, скорняжном деле и т. д. - образец для выкройки, трафарет; 5) п. ламповый - приспособление для подсоединения электрических ламп накаливания к электросети.

патронаж 1<фр. patronage покровительство] - система мед, обслуживания беременных, детей раннего возраста и нек-рых категорий больных в домашних условиях, проводимого лечебно-профилактическими учреждениями.

патронат [лат. рatronatus] - 1) в др. риме - форма покровительства (получение земли, защита в судах и др. ), приводившая к зависимости неполноправных или бедных граждан (клиентов) от граждан богатых и влиятельных (патронов1); п. широко использовали в политической борьбе; 2) * покровительство; 3) в ссср - передача на воспитание детей, оставшихся без родителей, по договору между госорганамя здравоохранения, народного образования и т. д. и лицом, принимающим патронируемого ребенка.

патронесса [фр. patronesse <лат.] - в буржуазном обществе - покровительница какого-л, благотворительного учреждения.

патронимия [гр. pater (patros) отец + onyma имя] - 1) именование по предкам отцовской линии; 2) группа семей, происходящих от общего предка и сохраняющих определенное хозяйственное и общественное единство (пережиток патриархально-родового строя).

патронташ [нем. patrontasche] - сумка для патронов.

патруль [фр. patrouille] - небольшая вооруженная группа (отряд) от воинского подразделения, милиции, общественной охраны, а также военное судно, самолет и др., контролирующие определенный район для поддержания в нем установленного порядка, режима, охраны его безопасности.

пауза [лат. pausa <rp. pausis прекращение] - краткий перерыв в речи, в работе и т. д.; в музыке - перерыв звучания на определенное время в одном, нескольких или всех голосах муз. произведения, а также нотный знак, обозначающий этот перерыв.

паундаль [англ, poundal] - единица силы в английской системе мер; сокр. обозначение pdl; 1 п. = 0,138255 ньютона.

паупер [<лат. pauper бедный] - нищий, человек, лишенный средств к существованию (см. также пауперизация, пауперизм).

пауперизация [<лат.; см. паупер] - процесс массового обнищания трудящихся в капиталистических странах.

пауперизм [<лат.; см. паупер] - нищета трудящихся масс в странах капитализма; является следствием возрастающей эксплуатации трудящихся и безработицы.

паушальный [нем. pauschal] - взятый в целом, целиком; п-ая сумма - общая сумма без дифференцирования на составляющие ее части, слагаемые; напр., при торговой сделке - общая сумма платы за партию товара, за определенные услуги и т. п.

пафос [<гр. pathos чувство, страсть] - страстное воодушевление, подъем.

пахидермия [<гр. pachydermia толстокожесть] - патологическое утолщение кожи или слизистой оболочки, возникающее чаще вследствие хронического воспаления или длительных раздражений.

пахикефалия, пахицефалия [гр. pachys толстый + kephale голова] - голова с сильным уплощением затылка.

пахименингит [гр. pachys толстый + менингит] - воспаление твердой мозговой оболочки.

пахиостоз [гр. pachys толстый + osteon кость] - утолщение костей и одновременное утяжеление их за счет разрастания компактной ткани; свойствен водным животным: из рептилий, напр., мезозаврам и плезиозаврам, а из млекопитающих - сиреневым и нек-рым китообразным, являясь, возможно, приспособлением против всплывания.

пахитоса [исп. pajita] - тонкая папироса из табака, завернутого в лист кукурузы.

пахицефалия - см. пахикефалип.

пациент [<лат. patiens (patientis) страдающий] - больной, лечащийся у данного врача.

пацифизм [ лат. pacificus умиротворяющий] - 1) мировоззрение, осуждающее всякие войны и требующее мира на земле; 2) либеральное движение, возникшее в 19 в. в ряде капиталистических стран, представители которого стоят на позиции морального осуждения войн, независимо от их характера и цели, и настаивают на необходимости мирного решения конфликтов и мира между странами и народами.

пацификация [< лат. pacificatio умиротворение; усмирение] - насильственное усмирение восстания, народного возмущения, национально-освободительного движения.

пацифист [фр. pacifiste < лат.] - сторонник пацифизма.

паша [тур.] - титул высших военных и гражданских сановников в бывшей султанской турции, в египте (до 1952 г.) и нек-рых других мусульманских странах.

пашалык [тур.]-в бывшей султанской турции - провинция, область, управлявшаяся пашой.

паштет [нем. pastete] - кушанье из мясных, рыбных или иных продуктов, протертых до пастообразного состояния; слоеный пирог с такой начинкой.

паяц [ит. pagliaccio < paglia солома] - 1) комический персонаж старинного народного итальянского театра; 2) балаганный шут, скоморох, клоун; 3) о человеке, который кривляется, ломается.

пеан [гр. paian гимн] - в др. греции - заклинательная песнь, обращенная к богу аполлону, позднее - стихотворное восхваление.

пебрина гпрованс. pebrino <лат. piper перец) - инвазионная (см. инвазия) болезнь (нозематоз) тутового шелкопряда; больные гусеницы шелкопряда покрываются черными пятнышками и кажутся как бы посыпанными перцем, отсюда название болезни.

пегас [гр. pegasos < pege источник] - 1) в древнегреческой мифологии - крылатый конь зевса, от удара копыта которого забил чудесный источник, дающий вдохновение поэтам; 2) * символ поэтического вдохновения; оседлать (седлать) пегаса - стать поэтом, писать стихи; 3) астр, созвездие северного полушария неба.

пегматит [<гр. pegma (pegmatos) крепкая связь] - крупнозернистая изверженная горная порода, залегающая обычно в виде жил, линз, гнезд, продукт остаточной кристаллизации гранитной или щелочной сиенитовой магмы; часты "письменные" (письменный гранит), блоковые и другие текстуры; основной состав - кварц, полевые шпаты, слюды или нефелин, содалит, эгирин и другие минералы, часто обогащен минералами, содержащими редкие элементы (литий, бериллий, ниобий, тантал, уран, редкие земли и др.); пегматиты - важный источник добычи полевых шпатов, слюды, пьезокварца, редких элементов и драгоценных камней (топаз, бериллы и др.).

педагог [гр. paidagogos <pals (paidos) дитя + ago веду, воспитываю] - воспитатель(ни-ца), учитель(ница), преподаватель(ница).

педагогика [гр. paldagdgike] - наука о воспитании и обучении подрастающего поколения. советская педагогика базируется на прочном фундаменте марксистско-ленинской теории и имеет целью подготовить всесторонне развитых, культурных, образованных, высокоидейных, стойких, беззаветно преданных коммунистической партии, советской родине членов общества.

педаль [фр. pedale <лат. pes (pedis) нога] - 1) рычаг, приводимый в движение ногой в различных механизмах и устройствах (у станка, велосипеда, в автомобиле и т. д.); 2) в муз. инструментах - рычажное устройство, управляемое ногами; п. прекращает звучание или, наоборот, увеличивает его длительность (правая п. в фортепьяно), уменьшает или приглушает силу звучания (левая п. в фортепьяно), повышает или понижает звук на полтона (в арфе), управляет мехами, нагнетая воздух (в фисгармониях, в старинных и переносных современных органах), выполняет роль ножной клавиатуры в органе (ср. мануал).

педант [фр. pedant < ит. pedante букв. педагог, учитель] - 1) уст. придирчивый учитель, наставник, требующий неукоснительного соблюдения установленных правил; 2) человек, отличающийся мелочной точностью, приверженностью к устоявшимся привычкам, соблюдению внешнего порядка; формалист.

педантизм, педантичность [<ит.; см. педант] - мелочная точность, излишний формализм в чём-л.

педантичный -проникнутый педантизмом, свойственный педантам.

педель [нем. pedell] - в зап. европе в средние века - служитель при суде.

педерастия [гр. palderastia] - половое извращение - мужеложство.

педиатр - врач, специалист по педиатрии.

педиатрия [гр. pais (paidos) ребенок + iat-reia лечение] - раздел медицины, изуч ающий анатомию, физиологию, патологию и гигиену детского возраста, детские болезни, методы их лечения и предупреждения.

педикулёз [<лат. pediculus вошь]- мед. вшивость.

педикюр [фр. pedicure <лат. pes (pedis) нога + сига забота, уход] - спец. уход за пальцами ног (удаление мозолей, чистка в полировка ногтей).

педогенез [гр. pais (paidos) дитя + ...ее-нез] - биол. детское размножение - форма партеногенеза, при которой в теле личинки развиваются неоплодотворенные яйцеклетки, дающие начало новому поколению; встречается у нек-рых беспозвоночных (мух, морских рачков); ср. неотения.

педология [гр. pais (paidos) дитя + ...ло~ гия, букв, наука о детях] - совокупность психологических, биологических, социологических концепций развития ребенка, не представлявшая целостной теории; возникла в конце 19 в. в сша и зап. европе. в ссср в нач. 30-х гг. п. подверглась критике.

пезета - см. песета.

пейзаж [фр. paysage <pays местность, страна] - 1) реальный вид какой-л. местности; 2) в искусстве - изображение природы, напр, картина, рисунок в живописи.

пейзажист [фр. paysagiste] - художник, специалист в области пейзажа.

пейзан(ин), пейзанка [<фр. paysan крестьянин] - уст. ироническое название фальшиво, слащаво изображенных крестьян в художественных произведениях конца 18 и нач. 19 вв.

пейорати вный к лат. pejor худший] - лингв, уничижительный, неодобрительный.

пекан [англ, ресапе < алгонкииск.]-дерево сем. ореховых, распространенное на юго-востоке сев. америки; в ссср растет в крыму и на кавказе; орехи, содержащие до 70% жира, используют в пищу.

пекинес [по назв. г. пекин] - пекинская собака - порода маленьких, коренастых комнатно-декоративных собак черной, белой или бурой масти.

пектины [<гр. pektos свернувшийся, студнеобразный] - группа органических соединений, являющихся углеводами; содержатся в большом количестве во фруктах, ягодах, корнеплодах; примен. в кондитерском производстве и фармацевтической промышленности.

пекулий [<лат. peculium собственность, имущество] - в др. риме - движимое и недвижимое имущество, которое на известных условиях рабовладелец давал в пользование сыновьям, другим зависимым от него лицам и рабам, сохраняя право собственности на него.

пелагиаль [<гр. pelagos море]-толща воды озер, морей и океанов как среда обитания организмов.

пелагический [гр. pelagikos] -морской; относящийся к открытому морю; ц-ие о р г а . н и з и ы - животные и растения, населяющие толщу воды от ее поверхности до дна водоема; подразделяются на планктон, нектон и плейстон; п-ие отложения - геол. глубоководные донные осадки, состоящие из биогенных остатков (глобигериновый, радиоляриевый и другие илы, красная глубоководная глина).

пеларгония [<гр. pelargos аист] - род многолетних растений сем. гераниевых; нек-рые южноафриканские виды разводят в комнатах под названием герани; в субтропиках в открытом грунте культивируют т. наз. герань розовую для получения душистого эфирного масла.

пеленг1 [гол. peiling] - в навигации - угол между плоскостью меридиана наблюдателя и плоскостью, проходящей через точку наблюдения и наблюдаемый объект; то же, что азимут.

пеленр [гол. peiling] - боевой порядок, строй военных самолетов и кораблей; у самолетов - расположение друг за другом уступами (со смещением вправо назад или влево назад); у кораблей - расположение друг за другом на одной прямой, проходящей под углом к направлению движения.

пеленгатор -прибор применяемый в морской и воздушной навигации для определения угловых направлений (пеленгов1) на береговые или плавучие объекты, звезды, солнце в др.

пеленгация (см. пелене1] - определение направления на какой-л. объект; п. может осуществляться с применением оптических методов (оптическая локация), радиотехнических методов (радиолокация), акустических методов (звуковая локация); примен. в навигации для определения местоположения и траектории движения наземных, морских, воздушных и космических объектов.

пеленговать - 1) определять пеленг1; 2) определять местонахождение передающей радиостанции с помощью радиопеленгаторов.

пелерина [фр. pelerine] - накидка на плечи, обычно не доходящая до пояса; воротник в виде такой накидки.

пеликан [лат. pelecanus <rp. pelekan] - пеликаны - сем. водоплавающих птиц отряда веслоногих с относительно длинной шеей, огромным клювом в большим растягивающимся мешком под нижней челюстью; широко распространены в странах с жарким и теплым климатом; пеликаны гнездятся колониями, питаются рыбой, хорошо плавают, но не ныряют.

пелиты [<гр. pelos глина] -тонкозернистые осадочные породы однородного вида, гл. обр. глинистые, с размером частичек меньше 0,01 мм.

пеллагра "ит. pelle agra шершавая кожа] - заболевание, вызываемое недостатком в организме витаминов группы в и гл. обр. никотиновой кислоты (рр-витаминная недостаточность), а также аминокислоты триптофана; характеризуется поражениями кожи, желудочно-кишечного тракта (рвота, понос) и психическими расстройствами.

пелликула [<лат. pellicula шкурка] - оболочка нек-рых одноклеточных организмов, напр, жгутиковых, ресничных инфузорий.

пелотерапия [гр. pelos глина, грязь+ терапия] - грязелечение - применени. с лечебной целью грязей различного происхождения, глины и грязеподобных веществ (парафин, озокерит).

пе мза [англ, pumice <лат. pumex пена] - губчатая, пористая, очень легкая вулканическая порода серого цвета; образуется во время извержений при быстром застывании кислых лав и выделении газов, вспенивающих расплавленную массу; примен. для полировки и шлифования, в строительной промышленности (гл. обр. для изготовления пемзобетона).

пемфигус [<гр. pemphix (pemphigos) пузырь] - 1) пузырчатый лишай - тяжелое кожное заболевание, характеризующееся образованием пузырей на коже и слизистых оболочках; 2) вообще все кожные заболевания, сопровождающиеся образованием пузырей.

пен ал [нем. pennal <лат. реппа перо] - футляр для хранения ручек, перьев, карандашей и других мелких предметов.

пенальти [англ, penalty букв, наказание, штраф] - в футболе - одиннадцатиметровый штрафной удар по воротам соперника (с расстояния 11 м от ворот), в хоккее с мячом - двенадцатиметровый, в хоккее с шайбой - буллит.

пенаты [лат. penates] - 1) по верованиям древних римлян - боги-хранители; почитались п., опекавшие благополучие всего государства, а также охранители семьи и домашнего очага; 2) родной дом, домашний очаг.

пбнге, пенго[венг.] -денежная единица венгрии до 1946 г. (заменена форинтом).

пен ел опа [гр. penelope] - жена древнегреческого мифического героя троянской войны одиссея, оставшаяся верной своему мужу во время его двадцатилетнего отсутствия; образ пенелопы вошел в литературу как символ супружеской верности.

пенеплен [фр. peneplaine букв, почти равнина] - геол. выровненный участок суши, образовавшийся в результате длительных процессов денудации горной страны в условиях относительного тектонического покоя.

пенетрантность [<лат. penetrare проникать] - биол. частота проявления в популяции того или иного гена.

пенитенциария [<ср.-лат. poenitentia-rius покаянный, исправительный] - в ряде буржуазных стран - тюрьма, исправительное учреждение тюремного типа.

пенитенциарный [ср.-лат. poenitentia-rius] - юр. относящийся к наказанию, преимущ, уголовному.

пенни [англ, penny, фин. penni] - 1) то же, что пенс, 2) разменная монета финляндии, равная 1/100 финляндской марки * 2.

пенология [лат. роепа наказание + ...ло-гия] - в буржуазном праве - учение о наказании.

пенс [англ, репсе, мн. ч. от penny пенни] - иначе пенни - 1) разменная монета великобритании, равная 1/100 фунта стерлингов (до 15 февраля 1971 г. = 1/240 фунта стерлингов или 1/12 шиллинга); 2) разменная монета ирландии, равная 1/100 ирландского фунта; 3) старинная англо-саксонская серебряная монета (с конца 18 в. медная, а с 1860 г. бронзовая).

пенсионер [фр. pensionnaire <лат.] - лицо, получающее пенсию.

пенсия [<лат. pensio платеж] - регулярная денежная выплата в качестве материального обеспечения по старости, инвалидности, за выслугу лет, при потере кормильца; в ссср пенсии гражданам выплачиваются из общественных фондов потребления; в капиталистических странах п. представляет собой возврат части заработной платы, изъятой у работника путем прямых и косвенных вычетов на эти цели.

пенсне [фр. pince-nez < pincer защемить + nez нос] - очки без заушных дужек, держащиеся на носу посредством зажимающей переносицу пружины.

пента... [<гр. pente пять] - первая составная часть сложных слов, соответствующая по значению слову спять", напр.: пентахорд.

пентагон [гр. pentagonon] - 1) пятиугольник; 2) пятиугольное здание около вашингтона, в котором помещается министерство обороны сша; в переносном смысле - военное ведомство сша.

пентаграмма[см. пента... + ...грамма]- 1) пятиугольник, на сторонах которого построены равнобедренные треугольники; 2) в средние века - распространенный магический знак, изображавшийся на амулетах.

пентаметр [гр. pentametros <pente пять+ metron мера] - стяженный за счет безударных слогов гекзаметр, в сочетании с полным образующий двустишие (элегический дистих); в русском стихосложении состоит из двух равных частей по два дактиля и одному ударному слогу, напр.: "старца ве|лйкого| тёнь|| чую сму]щённой ду|-шбй" (пушкин).

пентан [<гр. pente пять] -органическое соединение, насыщенный углеводород алифатического ряда; бесцветная жидкость; содержится в значительных количествах в бензинах, конденсатах, выделяемых из природного газа, в нефти, сланцевой смоле; примен. в органическом синтезе; изомер пентана - изопентан - является ценным компонентом моторных топлив, а также сырьем для производства изопрена.

пентатлон [гр. pentathlon <pentanatb + athlon состязание] - 1) в др. греции - классическое спортивное пятиборье: бег, прыжок в длину, метание диска, копья, борьба; 2) современное пятиборье: верховая езда с преодолением препятствий, фехтование на шпагах, стрельба из пистолета, плавание, легкоатлетический кросс.

пентатоника [см. пента... + тоника] - муз. звуковая система, в основе которой лежат пять звуков разной высоты в пределах октавы; наиболее распространена бесполутоновая п., в которой между звуками нет интервала в полутон (а только целый тон или полтора тона); п. характерна для китайской, татарской, шотландской и другой музыки.

пентафта ли - пентафталевые смолы - синтетические смолы, получаемые из пентаэритрита и фталевого ангидрида; одна из разновидностей алкидных смол.

пентахорд [пента... + гр. chorde струна] - муз. пятиступенный звукоряд (в пределах квинты).

пентаэритрит -органическое соединение, четырехатомный спирт алифатического ряда; твердый бесцветный кристаллический продукт; получают синтетически; примен. в производстве синтетических смол и взрывчатых веществ.

пентландит [по имени англ, натуралиста дж. пентланда (j. pentland), 1797-1873] -минерал, соединение железа, никеля и серы, брон-зово-желтого цвета; важнейшая составная часть медно-никелевых руд, связанных с ультраосновными породами магматического происхождения.

пентод [см. пента...] - электронная лампа с 5 электродами (анодом, катодом и тремя сетками); примен. для усиления напряжения, мощности и генерирования электрических колебаний в широком диапазоне частот (до нескольких сотен мегагерц).

пентозы [см. пента...] - простые углеводы (моносахариды) с пятью атомами углерода в молекуле (арабиноза, ксилоза и др.); п. содержатся в организме в свободном виде и входят в состав ряда дисахаридов и сложных углеводов - полисахаридов.

пеньюар [фр. peignoir] - 1) утреннее женское платье, род капота из легкой ткани; 2) накидка, которой накрывают в парикмахерской плечи клиентов.

пеня [<лат. роепа наказание] - вид неустойки, форма наказания в виде денежного взыскания, применяемого к нарушителям финансовой и платежной дисциплины, а также к стороне, просрочившей исполнение принятого по договору обязательства; начисляется за каждый день просрочки уплаты установленной суммы или выполнения какого-л, другого обязательства.

пеон1 [гр. paion <paian гимн богу аполлону] - в античности - четырехсложный размер стиха, использовавшийся для пеанов; в русском стиховедении - обозначение стиха, членящегося на одинаковые четырехсложные сочетания ямбов и хореев с безударной стопой; по месту ударения различаются с первого по четвертый пеоны: 1) -i- w w w, 2) w - w w; 3)i w w -?- w; 4) v-* w >-< -.

пеон2 [< исп. peon поденщик, полевой рабочий] - крестьянин, с.-х. рабочий, превратившийся в результате кабальной зависимости от помещика в долгового раба (см. пеонаж).

пеон3 - то же, что пион.

пеонаж - система кабального долгового рабства пеонов2, существовавшая в нек-рых странах лат. америки.

пепиньерка [<pepiniere питомник, рассадник] - в дореволюционной россии - девушка, окончившая среднее закрытое учебное заведение и оставленная при нем для педагогической практики.

пеплум [лат. peplum] - в др. греции и др. риме - женская верхняя одежда из легкой ткани в складках, без рукавов, надевавшаяся поверх туники.

пепсин [<гр. pepsis пищеварение] - фермент желудочного сока из группы протеаз, расщепляющий белки с образованием смеси полипептидов (пептонов).

пептидазы - ферменты, расщепляющие различные продукты распада белков (пептиды).

пептиды [<гр. peptos сваренный, переваренный] - класс органических соединений, состоящих из двух (дипептиды) или более (п о л и п е п т и д ы) остатков аминокислот; многие п. образуются при неполном гидролизе белков, получаются также синтетически; полипептидами являются нек-рые антибиотики, гормоны ч др.

пептизация [ гр. peptos сваренный, переваренный] - обратный коагуляции процесс распада слипшихся частиц (хлопьев, сгустков) коллоидной системы; осуществляется при содействии особых веществ - пептизаторов (напр., п. жиров под действием желчи).

пептоны [<гр. peptos сваренный, переваренный] - физиол. продукты первичного рас-щеплеяия белков, образующиеся при пищеварении под действием протеаз (пепсина, трипсина и др.).

перверсия [лат. pcrversio] - извращение (гл. обр. половое).

пергамент [гр. pergamenos <pergamos г. пергам в малой азии] - 1) кожа животных, особым образом обработанная; употр. для изготовления муз. инструментов, напр, барабанов, в нек-рых технических деталей; до изобретения бумаги служила для письма; 2) древняя рукопись на таком материале; 3) сорт бумаги, не пропускающей жиров и влаги; примен. в качестве упаковочного и изоляционного материала, а также для печатания ценных документов и т. п.

пергамин [< гр.; см. пергамент] - 1) тонкая прочная бумага для изготовления натуральной бумажной кальки; 2) изоляционный и кро-вельно-прокладочный рулонный материал, изготовляемый из тонкого кровельного картона пропиткой его нефтяным битумом (без посыпки).

пергидроль [лат. per сверх + гр. hyd6r вода] - 30-процентный оодпыб раствор перекиси водорода, сильный окислитель.

пергола [ит. pergola] - увитая растениями беседка или галерея в парке, состоящая из рядов каменных столбов или легких арок, соединенных обычно поверху решетками.

пери - в персидской мифологии - добрая фея в образе прекрасной крылатой женщины, охраняющая людей от злых духов; * пленительно красивая женщина.

пери... [< гр. peri вокруг, около, возле]- первая составная часть сложных слов, соответствующая по значению словам "вокруг", "около", напр.: перигелий, периост.

периастр [пери... + гр. astron звезда] - астр, точка орбиты спутника двойной звезды, ближайшая к главному компоненту звезды (про-тивоп. апоастр.).

перигей [пери... + гр. ge земля] - астр. точка лунной орбиты или орбиты искусственного спутника земли, ближайшая к центру земли (противоп. апогей).

перигелий [пери... + гр. helios солнце] - астр, точка орбиты планеты, кометы или искусственного спутника солнца, ближайшая к солнцу (противоп. афелий).

перидерма [пери... + гр. derma кожа] - покровная, вторичного происхождения ткань, заменяющая эпидермис и развивающаяся на стеблях, корнях, корневищах и клубнях многолетних растении.

перидинеи [<гр. peridines вертящийся кругом] - 1) .бот. микроскопические жгутико-носные панцирные водоросли; 2) зоол. отряд простейших из класса жгутиковых; панцирные жгутиконосцы.

перидот [фр. peridot] - то же, что оливин.

перидотит [фр. peridotite] - ультраосновная интрузивная (см. интрузия) горная порода темно-зеленого цвета, состоящая гл. обр. из оли. вина (перидота] и пироксена (иногда роговой обманки или слюды).

перикард [пери... + гр. kardid сердце] - анат. околосердечная сумка, серозная оболочка, покрывающая сердце и состоящая из двух листков - внутреннего, сращенного с сердечной мышцей (апикарда), и наружного, отделенного о. внутреннего щелевидной полостью, заполненно. серозной жидкостью, - собственно перикарда.

перикардит - воспаление околосердечной сумки (перикарда).

перикарпий [пери... + гр. karpos плод] - околоплодник - стенка плода растений.

периметр [<гр. perimetron окружность < perimetreo измеряю вокруг] - геол. 1) граница плоской фигуры; 2) длина границы плоской фигуры, напр. п. многоугольника есть сумма длин его сторон.

периметрий [пери... + гр. metra матка] - брюшинный, покров матки.

периметрит - воспаление брюшинного покрова матки (периметрия).

перинатальный [пери... + лат. natal is относящийся к рождению] - относящийся к периоду непосредственно после родов (или к родам).

период [< гр. pertodos обход, круговращение] - 1) промежуток времени, в течение которого происходит что-л.; 2) этап общественного развития, общественного движения; 3) астр, промежуток времени, в течение которого проходят все фазы какого-л, повторяющегося процесса, напр, движения небесного тела по его орбите, вращения планеты или спутника вокруг своей оси, изменения блеска переменной звезды и т. д.; 4) мат. одна цифра или группа повторяющихся цифр в периодической дроби; п. функции - число, на которое можно менять значение независимого переменного, не изменяя при этом значения функции, напр, число градусов, через которое тригонометрическая функция повторяет свои значения; 5) лингв, сложное синтаксическое построение, при чтении распадающееся по интонации на две (или более) части, напр, стихотворение лермонтова "когда волнуется желтеющая нива"; 6) геол. время, в течение которого образовались горные породы, составляющие геологическую систему, 7) п. колебаний - физ. промежутки времени, через которые система, совершающая колебания, возвращается в начальное состояние; 8) п. полураспада - физ. время, в течение которого распадается половина из имевшихся первонач. атомов радиоактивного вещества; одна из основных характеристик радиоактивных веществ.

периодический [гр. periodikos] - появляющийся через определенные промежутки времени, в определенные сроки; возвращающийся, вновь наступающий; п-ая печать - издания, выходящие через определенные промежутки времени; п-ая дробь - бесконечная десятичная дробь, у которой, начиная с нек-рого места, повторяется одна цифра или группа цифр, напр. 1/3 = 0,333..., иначе обозначается 0,(3); п-ая функция - функция, повторяющая свои значения при добавлении к аргументу нек-рого числа; п. закон менделеева - фундаментальный закон химии, открытый в 1869 г. великим русским химиком д. и. менделеевым (1834-1907); в современной формуляров. ке гласит, что свойства хим. элементов находятся в периодической зависимости от заряда их атомных ядер; п-ая система элементов менделеева объединила в одно целое все известные элементы, позволила предсказать существование еще неизвестных элементов и предугадать их свойства.

периодонтит [пери... + гр. odus(odontos) зуб] - иначе перицементит - воспаление околокорневой оболочки зуба (п е р и о -д о н т а, или перицемента).

периост [пери... + гр. osteon кость] - надкостница - наружный соединительнотканный слой кости, покрывающий ее (за исключением суставных поверхностей); за счет клеток периоста (остеобластов) происходит рост и регенерация 1 костной ткани (ср. перихондр).

периостит [ гр.; см. периост] - воспаление надкостницы.

перипатетики [<гр. peripatetikos про-гуливающийся (по преданию, аристотель преподавал ученикам философию во время прогулок)]- ученики или последователи древнегреческой философской школы аристотеля, основанной в 335 г. до н. э. и существовавшей около тысячи лет; перипатетическая школа была крупнейшим центром античной науки.

перипетия [гр. peripeteia] - неожиданное обстоятельство, вызывающее осложнения, неожиданная перемена в каком-л, деле, в жизни.

периптер [гр. peripteron < peri вокруг, около, возле + pteron крыло, боковая колоннада] - здание, в особенности античный храм, со всех сторон окруженное колоннадой.

периселений [пери... + гр. selene луна] - точка орбиты искусственного спутника луны, наиболее близкая к центру луны (проти-воп. апоселений).

перископ [<гр. periskopeo смотрю вокруг, осматриваю] - оптический прибор с системой зеркал или призм, позволяющий вести наблюдение из укрытия, когда прямое наблюдение невозможно, напр, с подводной лодки, из танка.

перисперм [мри... + гр. sperma семя] - запасающая питательная ткань зрелого семени у нек-рых растений, возникающая из нуцеллуса и используемая зародышем при прорастании; п. - ткань диплоидная (см. диплоидность).

перистальтика [<гр. peristaltikos обхватывающий, сжимающий] - волнообразные движения стенок полых органов (кишок, желудка, мочеточников) вследствие сокращения их мускулатуры; п. обеспечивает передвижение содержимого этих органов.

перистиль [<гр. peristylon окруженный колоннами] - в античной архитектуре - колоннада, портик, галерея, окружающая площадь, двор, сад и т. п.

перитеций [пери... + гр. theke сумка] - замкнутое плодовое тело у сумчатых грибов, открывающееся на вершине порой или трещиной.

перитонеоскопия [гр. peritonaion брюшина + ...скопия\ - иначе лапароско,-п и я - осмотр брюшной полости спец. эндоскопом, введенным в брюшную полость через троакар 1 (см. также торакоскопия).

перитонит [< гр. peritonaion брюшина] - воспаление брюшины.

периферийный - находящийся на периферии 2, окраинный, удаленный от центра.

периферический - находящийся на периферии 1, на поверхности.

периферия "гр. perlphereia окружность] - 1) внешняя часть чего-л. в отличие от центральной его части; 2) местности, отдаленные от центра, а также местные учреждения, организации в отличие от центральных; 3) лингв, часть слов языка, использующаяся в специфических условиях общения (напр., междометия, звукоподражания) и поэтому характеризующаяся рядом исключительных явлений в звуковом составе (первый согласный звук в русском слове "господи" и т. п.).

перифитон [пери... + гр. phyton растение] - совокупность организмов (растении и животных), поселяющихся на подводных предметах или на других водных организмах в пресных водоемах; ныне термин почти не применяется и заменен названием обрастание.

перифраз(а) [<гр. periphrasis окольная речь] - оборот речи, вид тропа, состоящий в употреблении вместо слова или имени описательного сочетания, напр, "царь зверей" вместо "лее", "гениальный автор "войны и мира" вместо "лев толстой"; п. часто служит признаком напыщенной речи; разновидностью перифраза является эвфемизм.

перихондр, перихондрий [пери...+ гр. chondros хрящ] - надхрящница - наружный соединительнотканный слой хряща (за исключением суставного); за счет клеток пе-рихондра происходит т. наз. аппозиционный (см. аппозиция) рост хряща и его регенерация 1 (ср. периост).

перицементит [см. пери... + цемент] - то же, что периодонтит.

перицикл [<гр. perikykloo окружаю] - перикамбий - образовательная ткань, окружающая проводящие ткани в стеблях и корнях растений и состоящая из одного или нескольких слоев клеток паренхимы.

периэки [гр. perioikoi букв, соседи]-неполноправная часть населения нек-рых древнегреческих полисов1 (в спарте, аргосе, элиде, фессалии).

перкаль [фр. percale < перс.]-тонкая прочная плотная хлопчатобумажная ткань, применяемая в технике и в быту (из нее, напр,, шьют наволочки, не пропускающие пух, перья).

перкуссия [<лат. percussio постукивание] - выстукивание - метод мед. исследования состояния и положения внутренних органов по звуку, получаемому при выстукивании поверхности тела молоточком по особой пластинке (плессиметру) или пальцами (непосредственно или пальцем по пальцу, играющему роль плессиметра).

перкутировать [<лат. percutere ударять, постукивать] - производить перкуссию.

перл [фр. perle] - 1) уст. жемчуг, жемчужное зерно; 2) мелкий типографский шрифт, кегль (размер) которого равен б пунктам (1,88 мм); 3) * нечто прекрасное, выдающееся (иногда ирон.).

перламутр [нем. perlmutter < perle жемчужина + mutter мать] - внутренний слой раковин молюсков, гл. обр. жемчужниц, состоящий из углекислого кальция с примесью органических соединений; дает двойное лучепреломление, что определяет его характерную переливчату. окраску, п. широко примен. для изготовления украшений, пуговиц и т. п.

перлинь [гол. paardelijn] - мор, пеньковый корабельный трос толщиной от 10 до 15 см по окружности.

перлит [фр. регше] - 1) одна из структурных составляющих стали и чугуна, представляющая собой смесь феррита и цементита; обладает большой прочностью и пластичностью; 2) теплоизоляционный материал, получаемый обжигом кусков стекловатых вулканических пород (гл. обр. обсидиана); используется для получения легких заполнителей теплоизоляционных бетонов, материалов для изоляции печей, дымовых труб, трубопроводов и т. п.

перлитобето н [см. перлит] - разновидность легкого бетона, в котором заполнителем являются вспученные обжигом перлитовые в другие стекловатые вулканические породы; примен. как теплоизоляционный в звукоизоляционный строительный материал для панелей стен и перекрытий, утепляющих штукатурных слоев и т. п.

перлюстрация [<лат. perlustrare просматривать] - просмотр государственными органами почтовой корреспонденции с целью цензуры или надзора.

перлюстрировать г< лат. perlustrare просматривать] - просматривать почтовую корреспонденцию с целью цензуры или надзора.

пермаллой [англ, permalloy <perm(eabl-lity) проницаемость + alloy сплав] - общее название группы сплавов никеля с железом, иногда с добавкой меди, хрома, молибдена, марганца; п. обладает большой магнитной проницаемостью; примен. в радиотехнике, телефонии и др.

перманганаты [лат. per сверх + manga-пшп марганец] - соли марганцовой кислоты; перманганат калия (марганцовокислый калий) примен. в хим. практике как окислитель, в медицине - как обеззараживающее и прижигающее средство.

перманентный [фр. permanent <лет. permanens (permanentis)] - постоянный, непрерывный.

пермеаметр [англ. реппеа(ышу) проницаемость < лат. реггаеаге проходить насквозь + ..метр] - физ. прибор для измерения магнитных характеристик ферромагнитных материалов.

пермутиты 1<лат. permutare менять] - искусственные алюмосиликаты; примен, для очистки и умягчения воды (см. также цеолиты).

пернициозныи [<лат. pernidosus гибельный, опасный] - мед. злокачественный, напр, п-ая анемий - форма малокровия, ранее считавшаяся неизлечимой.

перпендикуляр [<лат. perpendicularis отвесный] - прямая, образующая угол 90° с данной прямой или плоскостью.

перпендикулярный - являющийся перпендикуляром; отвесный, образующий прямые углы с данной прямой или плоскостью.

перпетуум-мобиле [<лат. perpetuum mobile вечно движущееся] - вечный двигатель.

перрон [фр. perron] -7 на железнодорожной станции - пассажирская платформа 1.

персеиды - один из самых богатых метеорных потоков, наблюдаемый ежегодно около 12 августа; имеет радиант в созвездии персея.

персей [гр. perseus] - 1) в древнегреческой мифологии - герой, сын зевса, и данаи, обезгла. вивший горгону медузу, 2) астр, созвездие северного полушария неба.

персептрон [англ, perceptron <лат. рег-ceptio восприятие, представление] - п с р -септивная модель - модель процесса восприятия, осуществляемого при помощи сети нейронов; примен. в системах распознавания образов.

персефона [гр. persephone] - в древнегреческой мифологии - богиня земного плодородия, владычица подземного мира, дочь демет-ры а зевса; то же, что в древнеримской мифологии прозерпина.

персистентный [лат. persistere пребывать, оставаться] - существующий длительное время; п-ые формы - организмы, существующие в течение длительных геологических периодов.

персистор - криогенный элемент с двумя устойчивыми, состояниями, применяемый в вычислительных устройствах в качестве запоминающего элемента.

персона [лат. persona] - особа, личность.

персона грата [лат. persona grata букв. желанная личность] - лицо, кандидатура которого в качестве дипломатического представителя в каком-л, государстве принята правительством этого государства.

персона нон грата [лат. persona поп grata] - дипломатический представитель, не пользующийся доверием со стороны правительства того государства, куда он назначается, или потерявший такое доверие и подлежащий отзыву.

персонаж [<лат. persona личность, лицо] - действующее лицо в художественном произведении.

персон ал "лат. personalia личный] - личный состав учреждения, предприятия или часть этого состава, представляющая собой группу по профессиональным или иным признакам, напр. обслуживающий п.

персон ал изм [ лат. persona личность, лицо] - идеалистическое направление современной буржуазной философия, считающее, что весь мир есть совокупность духовных "личностей", управляемых "высшей божественной личностью".

персональный [лат. personalis] - касающийся только данного лица, личный.

персонификация [лат. persona личность, лицо + facere делать] - олицетворение, наделение животного, предметов, явлений природы и отвлеченных понятий человеческими свойствами.

персонифицировать [<лат.; см. персонификация] - олицетворять, наделять человеческими свойствами; быть олицетворением чего-л.

перспектива [фр. perspective <лат. рег-spicere смотреть сквозь, проникать взором] - 1) изображение на поверхности (на картине, рисунке и т. п.) предметов в соответствии с тем кажущимся изменением их величины, очертаний, четкости, которое обусловлено степенью отдаленности их от зрителя, от точки наблюдения; 2) совокупность правил построения изображения трехмерных предметов на плоскости; 3) раздел начертательной геометрии, изучающий правила изображения тел с помощью центрального проектирования их на плоскость (т. е. проектирования с помощью лучей, исходящих из одной точки); 4) вид вдаль, на далеко находящиеся предметы; 5) будущее, виды на будущее.

перспективный - 1) относящийся к перспективе; 2) относящийся к будущему, предусматривающий будущее развитие (напр., п. план); 3) такой, который имеет хорошие перспективы, может успешно развиваться в будущем.

перспектотраф [см. перспектива + ".граф] - чертежный прибор для построения перспективных проекций деталей машин, сооружений.

пертурбация [<лет. perturbatio расстройство, смятение] - 1) астр, возмущение движения небесных тел - отклонение в движении небесного тела вокруг какого-л, центрального тела, вызываемое притяжением других небесных тел (планет); 2) внезапное изменение, осложнение в обычном ходе чего-л., вносящее расстройство, беспорядок.

перфект [< лат. perfectum совершенное] - гром, форма глагола, обозначающая, что действие закончилось в прошлом, а результат его длится в настоящем, или же обозначающая, что действие предшествовало моменту речи (в греческом, латинском, санскрите и в нек-рых других языках).

перфоратор [<лат. perforare пробуравливать] - 1) устройство для пробивания ряда систематически расположенных отверстий, напр. в бумаге, в кинопленке и т. п.; в вычислительной технике примен. для записи информации на каком-л, носителе информации (перфокарте, п е р ф о л е н т с); 2) горн, машина для механического бурения, приводимая в действие сжатым воздухом или электричеством.

перфорация (<лат. perforare пробуравливать] - 1) пробивание спец. машинами (перфораторами) отверстий на лентах, листах, дисках, напр, по краям фотопленки; 2) просечка, прямолинейный ряд отверстий на бумаге для более удобного отрывания определенной ее части, напр, в блокнотах, квитанционных книжках, на почтовых марках ит. п.; 3) система отверстии на бумажной ленте (перфолента) или листе картона (перфокарта), расположение которых соответствует коду записываемой информации для ввода ее в цифровую вычислительную машину; 4) горн. п. скважин - пробивка отверстий в обсадных трубах, опущенных в буровую скважину против заданного участка пласта, производимая гл. обр. с целью получения или усиления притока воды (нефти, газа) в скважину; 5) мед. прободение (напр., п. кишок, матки и др.).

перцепция [лат. perceptio] - психол. восприятие, непосредственное отражение объективной действительности органами чувств.

перципировать [лат. percipere] - психол. воспринимать.

перч [англ, perch] - см. род.

перш [фр. perche] - длинный шест, используемый при исполнении акробатических номеров артистами цирка - эквилибристами.

першерон [фр. percheron по назв. области перш (perche) в зап. франции] - порода крупных лошадей-тяжеловозов, созданная во франции; разводится в ссср.

песета, пезета [исп. peseta] - денежная единица испании, равная 100 сентимо.

песо [исп. peso] - 1) денежная единица аргентины, кубы, мексики, а также нек-рых дру. гих государств; 2) старинная испанская серебряная монета.

пессимизм"лат.pessimtis наихудший] - мироощущение, проникнутое унынием, безнадежностью, неверием о лучшее будущее; склонность во всем видеть только плохое (противоп. оптимизм).

пессимист - человек, склонный к пессимизму (противоп. оптимист).

пессимистический, пессимистич-ный - проникнутый пессимизмом.

пессимум [<лат. pessimum наихудшее] - биол. ослабление деятельности органа или ткани при чрезмерно сильной или частой стимуляции, превышающей их функциональные возможности (лабильность).

пестициды [лат. pestis зараза + caedere убивать] - ядохимикаты - хим. вещества, используемые для борьбы с вредителями и болезнями растений, сорняками, вредителями зерна и т. п., с актопаразитами домашних животных, а также с переносчиками опасных заболеваний человека и животных; использование пестицидов регламентируется законодательством во всех странах.

пестуд - см. врг а.

пета... - первая составная часть наименований единиц физ. величин, служащая для образования наименований кратных единиц, равных 1016 исходных единиц, напр. 1 петаджоуль = = 10м джоулей", сокр. обозначения: п, р.

петарда [нем. petarde <фр. petard] - 1) старинный разрывной снаряд (металлический сосуд, наполненный порохом), применявшийся для взрыва мостов и пр.; 2) сигнальный разрывной снаряд, укладываемый на рельсы перед опасным местом для немедленной остановки поезда во избежание крушения; 3) в пиротехнике - бумажный снаряд, наполненный порохом и дающий частые взрывы.

петехия [<ит. petecchie пятна, сыпь]- точечные кровоизлияния в коже и слизистых оболочках.

петиметр [<фр. petit-mattre щеголь] - в литературе 18 в. - сатирический образ молодого щеголя, франта, вертопраха.

петит [<фр. petit маленький] -типографский шрифт, кегль (размер) которого равен 8 пунктам (около 3 мм).

петиция 1лат. petitio] - коллективное прошение, подаваемое в письменном виде в органы государственной власти, как правило, в высшие.

петрификация [гр. petra скала, камень+ лат. facere делать] - окаменение.

петро... [<гр, petra скала, утес, камень] - первая составная часть сложных слов, обозначающая: относящийся к камню, к горным породам, напр.: петроглифы.

петроглифы [петро...+ гр. glyphe резьба] - высеченные на скалах, камнях ит. п. различные изображения (животных, птиц, сцен охоты, войны и т. п.); относятся к концу палеолита и к неолиту, позднейшие - к средневековью; встречаются во многих странах.

петрография [см. петро... + ...графил] - петрология - наука о горных породах, их минералогическом и химическом составе, структуре и текстуре, условиях залегания, закономерностях распространения, происхождения и изменения в земной коре и на поверхности земли.

петролеум [петро... 4- лат. oleum масло] - уст. то же, что нефть.

петрология [см. петро... + ...логия] - то же, что петрография.

петуния [фр. petunia < яз. тупи-гуара-ни] - род одно- и многолетних травянистых растений сем. пасленовых; родина юж. америка; нек-рые виды гибридной петунии разводят как декоративные.

пехлеви - среднеперсидский язык, язык ирана эпохи сасанидов (3-7 вв. н. э.).

пи [буква гр. алфавита п л, обозначающая звук "п"\ - мат. иррациональное число я = = 3,14159 .... равное отношению длины окружности к ее диаметру; прописная буква пи (п) является знаком произведения.

пиала [перс.] - употребляемая в ср. азии чашка для питья с расширяющимися кверху стенками без ручки.

пианизм [< ит.] - муз. отличительные черты фортепьянной музыки или искусства игры на фортепьяно.

пианино [ит. pianino] - разновидность фортепьяно с прямоугольным, вертикально стоящим корпусом, в котором струны, дека и меха ника расположены вертикально.

пианиссимо [ит. pianissimo] - муз. очень тихо, тише, чем пиано, сокращенно обозначается двумя лат. буквами pp.

пианист [фр. pianiste < ит. pianistal - музыкант, играющий на фортепьяно.

пиано [ит. piano] - муз. тихо, негромко; сокращенно обозначается лат. буквой р (ср. форте).

пианола [англ, pianola] - 1) приставное или вмонтированное устройство, превращающее рояль или пианино в механическое фортепьяно (для игры без пианиста); 2) фирменное название одного из видов механического фортепьяно.

пиассава [порт, piassaba < яз. тупи-гуа-рани] - лубяные волокна нек-рых пальм (напр., атталеи), применяемые для изготовления веревок.

пиастр [фр. piastre < ср.-лат. piastre] - 1) разменная монета египта, ливана, сирии, судана, равная 1/100 египетского, ливанского, сирийского и суданского фунта; 2) то же, что куруш; 3) итальянское название испанской монеты песо.

пигмеи [гр. pygmaios букв, величиной с кулак] - 1) по представлениям древних греков - народ карликов в далекой южной стране; 2) в антропологии и этнографии - название низкорослых племен центр. африки и нек-рых областей юто-вост. азии (средний рост до 150 см); 3) * п и -г м е и - мелкий, ничтожный человек.

пигментация [<лат.]- биол. окрашивание тканей животных и растений, зависящее от отложения в них красящих веществ - пигменто.

пигменты [<лат. pigmentum краска] - 1) биол. группа красящих веществ, содержащихся в животных и растительных тканях и обусловливающих их окраску; ряд пигментов играет важнейшую роль в жизнедеятельности организмов: гемоглобин переносит кислород, хлорофилл обусловливает процесс фотосинтеза, 2) нерастворимые хим. соединения, придающие окраску лакокрасочным продуктам, пластмассам, хим. волокнам, резинам и др.

пиджак [англ. pea-jackel] - часть мужского костюма - куртка с отложным воротником и застегивающимися полами.

пиелит [< гр. pyelos корыто, лоханка] - воспаление почечных лоханок.

пиелография [гр. pyelos корыто, лоханка + ...ерафия] - метод рентгенографического исследования почки после заполнения ее полостей (почечных лоханок и др.) контрастным веществом.

пиемия [гр. руоп гной + haima кровь] - форма инфекционного заболевания - сепсиса, возникающая при постоянном или периодическом поступлении в кровь микробов из гнойного очага; характеризуется образованием в различных органах множественных вторичных гнойников.

пиетет [нем. pietat <лат. pietas (pietatis) благочестие] - глубокое уважение, почтительное отношение к кому-л. или к чему-л.

пиетизм [<лат. pietas благочестие] - 1) течение, возникшее в лютеранстве в конце 17 в., имевшее целью усиление влияния религии на основе строгого благочестия и религиозного подвижничества в повседневной жизни; 2) набожность, строгое благочестие, часто притворное, лицемерное.

пижама [англ, pyjamas < яз. урду] - 1) в индии - широкие панталоны из легкой ткани; 2) спальный, домашний или больничный легкий костюм, состоящий из брюк и свободной куртки.

пижон [<фр. pigeon голубь] - пустой франтоватый молодой человек.

пизолиты [гр. pisos горох + hthos камень] - минеральные образования округлой формы, размером более 2 мм в поперечнике, относящиеся к оолитом; обычно состоят из углекислого кальция, смеси бурых водных окислов железа, окислов марганца и др.

пик1 [фр. pic] - 1) остроконечная вершина горы; иногда высшая точка горной вершины независимо от ее формы; 2) неивысшая точка в развитии чего-л., резкий кратковременный подъем чего-л.

пика - единица длины, традиционно применяемая в ряде стран средиземноморья (алжир, марокко, сирия, ливан, греция, турция); 1 п. арабский = 48 см, 1 п. турецкий = 64 см, 1 п. алеппский (сирийский) = 70,9 см.

пика [фр. pique] - колющее оружие в виде длинного древка с острым металлическим наконечником, разновидность копья.

пикадор [исп. picador] - в бое быков (корриде) - всадник, приводящий быка в ярость уколами пики.

пикантный [фр. piquant] - 1) острый, пряный; 2) возбуждающий острый интерес, любопытство; 3) привлекательный, возбуждающий чувственность.

пикап [англ, pick-up <pick up подбирать] - небольшой автомобиль для перевозки грузов и пассажиров с кузовом, установленным на шасси стандартного легкового автомобиля и имеющим вход сзади.

пике1 [фр. pique]-плотная хлопчатобумажная или из искусственного шелка ткань в рубчик, иногда с выпуклым узором.

пике2 - ав. то же, что пикирование.

пикет [фр. piquet] - 1) небольшой сторожевой отряд; 2) в капиталистических странах . группа бастующих рабочих, охраняющая предприятие от проникновения штрейкбрехеров, а также группа демонстрантов для охраны демонстрации от нападения; 3) мера длины ж.-д. линий, равная в ссср 100 м; 4) геод. точка на местности, обозначенная колом, забитым вровень с землей, и служащая для установки в ней рейки при ма-еелировании (см. также пикетаж) и закрепления трассы на местности; 5) старинная игра в карты.

пикетаж [фр. piquetage] -геод. выбор точек на местности и закрепление их колами (см. пикет 4).

пикетировать [фр. piqueter] - находить-ся в пикете 1, 2; охранять.

пикирование [фр. piquer букв, колоть] - полет самолета вниз (резкое снижение) с нарастающей скоростью под углом от 30° до 90° к земной поверхности.

пикироваться [фр. se piquer] - говорить друг другу колкости.

пикировка1 [< фр. piquet кол, колышек]- рассаживание (часто с помощью колышка) овощных, плодовых, декоративных и нек-рых технических растении в молодом возрасте для улучшения условий их роста.

пйкировка* [см. пикироваться^ - обмен колкостями при разговоре.

пиккер - то же, что хескер-пиккер.

пикколо [ит. piccolo букв, маленький] - наименьший по размерам и самый высокий по звучанию муз. инструмент какого-л, типа, напр, маленькая флейта (флейта-п.).

пикнида [< гр. pyknos плотный] - вместилище бесполых спор многих грибов и лишайников.

пикник [англ, picnic] - увеселительная загородная прогулка компанией, обычно с закуской на воздухе.

пикнический [<гр. pyknos плотный] - тучный; п. тип - тип телосложения человека, характеризующийся широкой коренастой фигурой и короткой шеей.

пикнозонд [гр. pyknos плотный + фр. sonde щуп] - прибор для быстрого определения плотности морской воды на различных глубинах.

пикнолепсия [гр. pyknos частый + 1ёр-sis приступ] - короткие (от 5 - до 60 секунд) и множественные (15-150 в день) приступы внезапно иаступающего помрачнения сознания у детей (при отсутствии нарушения психики).

пикнометр [гр. pyknos плотный + ...метр] - физ. прибор для определения плотности (удельного веса) газов, жидкостей и твердых тел.

пи ко... [<исп. pico малая величина] - первая составная часть наименований единиц физ. величин, служащая для образования наименований дольных единиц, равных 10~1я доле исходных единиц, напр. 1 пикофарада = 10"1а фарады; сокр. обозначения: п, р.

пикраты - группа органических соединений, соли пикриновой кислоты, являются компонентами пиротехнических составов, взрывчатых веществ.

пикриновая кислота [<гр. pykros горький, острый] - иначе тринитрофе-н о л - органическое соединение ароматического ряда, твердый желтый кристаллический продукт; получают синтетически; п-ая кислота - взрывчатое вещество; из-за опасности производства .

применения вытеснено другими взрывчатыми веществами (в основном тротилом).

пиктография [лат. pictus писанный красками, рисованный -j- ...ерафия] - пиктографическое письмо, рисуночное письмо - вид письма, при котором предметы, события и действия изображаются с помощью условных знаков - пиктограмм (напр., у американских индейцев, нек-рых народов нашего севера).

пикули [англ. pickles] - мелко нарезанные маринованные овощи с прибавлением пряностей, употребляемые как приправа к мясным и рыбным блюдам.

пикуль [малайск.] - единица массы в ряде стран юго-вост. азии, равна около 60 кг.

пилигрим [др.-в.-нем. piligrim<ht. pel-legrino чужеземец] - 1) странствующий богомолец, паломник; 2) * уст. странник.

пиллерс [англ, pillars, мн. ч. от pillar столб, колонна] - мор. деревянный или металлический вертикальный брус (стойка) под бимсом, поддерживающий вышележащую палубу судна.

пилокарпус [гр. pilos мяч + karpos плод] - род вечнозеленых тропических кустарников и деревьев сем. рутовых, распространенных в америке; в ссср разводят на черноморском побережье кавказа; из листьев нек-рых видов получают алкалоид пилокарпин, применяемый в медицине.

пилоны [ гр. pylon ворота]-архит. 1) сооружения в форме усеченной пирамиды, воздвигавшиеся перед древнеегипетскими храмами по обе стороны входа; 2) большие столбы, поддерживающие своды или расположенные по бокам портала здания, въезда на мост и т. п.

пилороспазм [гр. pyloros привратник (выход из желудка) + спазм] - расстройство двигательной функции желудка при неврозах, язве желудка и др.; часто заболевание детей первых месяцев жизни, выражающееся в спазмах всего желудка, пищевода и кишечника; проявляется срыгиванием, рвотами, истощением.

пилоростеноз [гр. pyloros привратник (выход кз желудка) + стеноз] - сужение привратника желудка при язве желудка, опухолях и др.; часто врожденное заболевание детей, характеризующееся утолщением стенки привратника и его спазмами, проявляющееся в первые месяцы жизни рвотами, истощением; без операции ведет к хроническому голоданию.

пилот [фр. рilote] - летчик, управляющий летательным аппаратом (самолетом, вертолетом, планером, дирижаблем).

пилотаж [фр. pilotage]-маневрирование самолета в горизонтальной, вертикальной и наклонных плоскостях с целью выполнения фигур в воздухе.

пил нуля [лат. pilula шарик] -лекарственная форма для приема внутрь - шарик, приготовленный из однородной массы, в состав которой входит лекарственное вещество и вещество, составляющее основу.

пилястра [фр. pilastre<ht. pilastro]- архит. вертикальный выступ в стене в виде части встроенного в нее четырехгранного столба, обработанного в формах колонны ордера.

пимента, пимент [исп. pimienta перец] - род деревьев сем. миртовых, распростра. ненных в тропической америке и вест-индии; 2 вида разводят из-за плодов, которые используют в парфюмерии, медицине и кулинарии (незрелые плоды одного из них используют как душистый перец - пимент).

пинакотека [гр. pinakotheke <pinax (pl-nakos) картина -f шёкё вместилище] - 1) у древних греков - помещение, в котором хранились произведения живописи; 2) картинная галерея.

пингвин [фр. pingouin, pinguin <лат. pinguis жирный, тучный] - пингвины - отряд птиц, распространенных в полярных странах юж. полушария; крылья пингвинов, не пригодные для полета, превратились в ласты в служат для передвижения в воде.

пинг-понг (англ, ping-pong] - устарелое (и иногда в неофициальной речи) название настольного тенниса.

пиния [лат. pinus сосна]-со сна итальянская - хвойное дерево с зонтикообразной кроной, распространенное в средиземноморье; в ссср разводят на черноморском побережье кавказа и крыма как декоративное растение.

пинка [гол. pink] - небольшое двухмачтовое парусно-ыоторное судно, используемое в голландии, швеции, дании и других европейских странах для рыболовства, а также перевозки различных грузов.

пиноль [нем. pinole] - узел металлорежущего станка, перемещаемый в осевом направлении в предназначенный для закрепления режущего инструмента (на фрезерном станке) или поддержания изделия (на токарном станке) в процессе обработки.

пинта [англ, pint] - единица объема и емкости (вместимости) в сша, великобритании и ряде других стран; в великобритании 1 п. = 1/8 галлона = 0,568 л; в сша различают жидкостную пинту, равную 1/8 американского галлона = 0,473 л, и сухую пинту (для сыпучих веществ), равную 1/64 американского бушеля = 0,551 л.

пинцгау [по назв. горной местности pinz-gau в австрийских альпах] - порода крупного рогатого скота молочно-мясной продуктивности, выведенная в австрии; в ссср п. разводят в горных районах нек-рых областей украины.

пинцет [фр. pincette] - инструмент в виде щипчиков для захватывания мелких, скользких и хрупких предметов; употр. в медицине, в технике и др.

пинцировка [<нем. pinzieren удалять конец] - прищипка, удаление верхушки молодого побега; примен. в плодоводстве для формирования кроны и усиления роста оставленных побегов, иногда в овощеводстве для прекращения роста в длину, для развития боковых побегов.

пинчеры [нем. pinscher] - группа пород собак, используемых в качестве служебных, ком-натно-декоративных и для борьбы с мелкими хищниками; .разновидности пород: доберман-пинчер, короткошерстный, жесткошерстный и карликовый пинчер.

пинч-эффект [<англ. pinch сужение, сжатие] - физ. сжатие плазмы, в которой течет электрический ток, магнитным полем, порожденным самим током; эффект используется для удержания нагретой током плазмы в эксперименталь. ных установках по осуществлению управляемой термоядерной реакции.

пиодермия [гр. руоп гной + derma кожа] - группа воспалительных гнойных заболевании кожи, вызываемых гноеродными микробами.

пион [лат. paeonia] - иначе пеон - род многолетних растений, сем. лютиковых с крупными белыми, розовыми и красными цветками; насчитывает множество сортов.

пионер1 [<фр. pionnier первопроходец, зачинатель] - 1) тот, кто первым пришел и поселился в новой неисследованной стране; 2) * тот, кто прокладывает новые пути в какой-л. области деятельности; 3) в ссср - член всесоюзной пионерской организации имени в. и. ленина (массовая самодеятельная коммунистическая организация детей и подростков от 10 до 15 лет; практическое руководство пионерской opi анимацией по поручению кпсс осуществляет влким^; член ряда детских демократических ир(<шизлцнй ь зарубежных странах.

пионер2 [фр. pionnier] - воен. s нек-рых странах европы в в россии 18-19 вв. - то же, что сапер.

пионефроз [гр. руоп гной + nephros почка] - гнойное разрушение ткани почки при образовании в ней камней, туберкулезном поражении и пр.

пионы - физ. п и-м е з о н ы - группа из трех нестабильных элементарных частиц (адронов) с нулевым спином и массой около 270 электронных масс; два пиона (л+ и л~) несут элементарный электрический заряд, третий (я*) электрически нейтрален; являются переносчиками ядерных сил.

пиорея [гр. руоп гной + rheo теку] - мед. гноетечение; альвеолярная п. - то же, что пародонтоз.

пипетка [фр. pipette] - узкая стеклянная трубочка (часто градуированная) для набирания (втягивания) небольшого количества жидкости в обратного выпускания ее; капельница.

пиразолоны - органические соединения гетероциклического ряда; твердые кристаллические продукты; получаются синтетически; примен. для получения красителей и лекарственных препаратов - пирамидона, анальгина и др.

пирамида [гр. pyramis (pyramidos)] - 1) геом. многогранник, одна грань которого (основание) есть многоугольник, а другие грани - треугольники, имеющие общую вершину; 2) монументальное каменное сооружение с четырехугольным основанием и сходящимися в вершине боковыми гранями, служившее гробницей египетским фараонам; подобные сооружения были и у древних мексиканцев; 3) акробатическая или гимнастическая фигура, композиция, создаваемая спортсменами, становящимися друг другу на плечи, бедра и др.; 4) воен. стойка для установки и хранения огнестрельного оружия.

пирамидальный - имеющий форму пирамиды.

пиранограф [см. ...граф] - прибор для регистрации (записи) солнечной радиации - суммарной (прямой и рассеянной) или только рассеянной, представляющий собой пиранометр, соединенный с пишущим гальванометром.

пиранометр [гр. руг огонь + апо на-верху -j- ...метр] - прибор для измерения рас. сеянной (идущей от небесного свода) или суммарной (прямой и рассеянной) солнечной радиации (см. также пиргелиометр).

пират [лат. pirata <rp. peirates] - морской разбойник.

пиргелиометр [гр. руг огонь + гелиометр] - прибор для абсолютных измерений лучистой энергии, приходящей на землю от солнца.

пиргеометр [гр. руг огонь + ge земля + ...метр] - прибор для измерения излучения земной поверхности.

пиреномицеты [гр. ругёп косточка плода, зерно + mykes гриб] - группа сумчатых грибов (аскомицетов) с плодовыми телами перитециями; большую часть пиреномицетов составляют сапрофиты, нек-рые являются паразитами (напр., спорынья, паразитирующая на злаках).

пиретрум [лат. pyrethrum] - р о м а ш-н и к, ромашка - род многолетних растений сем. сложноцветных; из соцветий нек-рых видов (далматской и кавказской ромашки) получают порошок, известный под тем же названием, применяемый для уничтожения вредных насекомых; нек-рые виды имеют лекарственное значение.

пиридин [<гр. руг огонь] - органиче-ское соединение гетероциклического ряда, жидкость; получают из каменноугольной смолы; примен. в производстве красителей, лекарственных препаратов, пестицидов в др.

пиридоксин - витамин в"; содержится гл. обр. в дрожжах, пшеничных и рисовых отрубях, печени; входит в состав ферментов, участвующих в обмене аминокислот; при недостатке пирвдоксина в пище могут развиться дерматиты, анемия, мышечные судороги.

пирит [гр. pyrites] - серный колчедан - минерал, дисульфид железа, золотисто-желтого цвета, содержащий часто примеси меди в виде микровростков халькопирита (медистые колчеданы), реже кобальта, золота и др.; примеи. в производстве серной кислоты, а также для получения меди, иногда для извлечения золота, кобальта.

пирога [фр. pirogue < исп. piragua < кариб.] - у индейцев центр, и юж. америки и народов океании - узкая и длинная лодка с остовом, обтянутым корой или шкурами, а также выдолбленная (выжженная) из целого древесного ствола.

пирогалловая кислота [гр. руг огонь + лат. galla чернильный орешек] - иначе пирогаллол - органическое соединение класса фенолог, твердый бесцветный кристаллический продукт; получают синтетически; примен. в фотографии, для синтеза нек-рых красителей, для поглощения кислорода в газовом анализе, как реагент в аналитической химии и др.

пирогаллол - то же, что пирогалловая кислота.

пирогенизация [гр. руг огонь + genos род] - переработка органических веществ нагреванием их при высоких температурах без доступа воздуха; наиболее важный пирогенный процесс - пиролиз.

пирокатехин [гр. руг огонь + катеху] - органическое соединение класса фенолов; твердый бесцветный кристаллический продукт; является составной частью смол акацин катеху и нек-ры. таннинов; получается в промышленности синтетически; примен. как восстановитель, проявитель в фотографии, для синтеза красителей, лекарственных препаратов и др.

пироксены [гр. руг огонь + xenos чуждый] - группа важных породообразующих минералов, метасиликатов магния, кальция, железа (авгит, диопсид и др.), реже натрия, лития, алюминия (сподумен, жадеит); породы, состоящие в основном из пироксенов, называются п и р о ксе, нитами.

пироксилин [гр. руг огонь + oxys острый, кислый] - один из видов нитроцеллюлозы, превращается соответствующей обработкой в бездымный порох.

пиролатрия [гр. руг огонь + latreia служение, почитание] - огнепоклонничество.

пиролиз [гр. руг огонь + ...лиз] - пироге-ниэация органических веществ, сопровождающаяся нх расщеплением; п. происходит при сухой перегонке дерева, коксовании углей, крекинге нефти и др.

пиролюзит [гр. руг огонь + lusis чистка, очистка] - минерал, двуокись марганца, черного цвета, образующий рыхлые или плотные скрытокристаллические массы гл. обр. осадочного происхождения; важнейшая марганцевая руда; примен. также в стекольном производстве для обесцвечивания стекла.

пирометаллургия [гр. руг огонь + металлургия] - совокупность процессов получения н очистки металлов и металлических сплавов, осуществляемых в печах при высоких температурах.

пирометр [гр. руг огонь + ...метр] - прибор для измерения высоких температур (выше 600° q; примея. в металлургии, энергетик е химии и пр.

пирометрия [гр. руг огонь + ...метрия] - физ. совокупность методов измерения высоких температур с применением пирометров.

пироп [< гр. pyropos огненный] - минерал, силикат из группы гранатов а, существенно маг-незиально-глиноземистого состава, кроваво-красного цвета; прозрачные разновидности - др аго-ценный камень ("чешский гранат"); характерен для кимберлитов как спутник алмаза.

пиропатрон [гр. руг огонь + патрон *] - спец. устройство, состоящее из тонкостенной трубки с порохом, взрыв которого мгновенно приводит в действие другое техническое устройство, напр, катапультируемое кресло космонавта, летчика.

пироплазмоз [гр. руг огонь + plasma образование] - трансмиссивная (см. трансмиссия 2) болезнь лошадей, рогатого скота, свиней, собак, характеризующаяся лихорадкой, анеми ей, желтушностью, гемоглобинурией; возбудитель пи роплазмоза - пироплазмы, которые, па -разитируя в эритроцитах животных, вызывают их разрушение; переносчики пироплазм - и к -содовые клещи.

пироскаф [гр. руг огонь + skaphos судно] - первоначальное название парохода.

пиросомы [гр. руг огонь + soma тело] - огнетелки - морские свободноплавающие колониальные животные подтипа туникат, способные светиться ярким фосфорическим светом; колонии нек-рых гигантских пиросом достигают в длину 2,5 и даже 4 м.

пиротехника[<гр. техники, занимающаяся изго мененнем сигнальных, зажиг вых составов, ракет, фейерве.

пирофераль [гр. руг о алюминий] - жаростойкий и чугун с содержанием 28-30% жаростойкий материал приме! скребков колчеданных печей и т.

пирофиллит [гр. руг огонь + phyll лист]^- минерал, водный силикат алюминия,1. бесцветный, светло-зеленого или розового цвета; встречается в виде пластинчато-лучистых агрегатов или плотной сланцевой скрытокристалли-ческой породы (агальматолит); примен. как высокоогнеупорный материал, а также для художественных поделок.

пирофорный [гр. руг огонь + phoros несущий] - самовоспламеняющийся; п - ы е металлы - металлы, способные в мелкораздробленном состоянии самовоспламеняться на воздухе; прямей, как "кремни" для зажигалок и как насадки артиллерийских снарядов.

пирохлор [гр. руг огонь-f chloros желтовато-зеленый] - минерал, сложный окисел ниобия, тантала, титана, редких земель, кальция и др.; радиоактивен, часто метамиктный; имеются разновидности, обогащенные ураном: бетафит, гатчеттолит, менделеевит, эльсвортит и др.; важное сырье для извлечения ниобия, редких земель и иногда урана.

пироэлектричество [< гр. руг огонь]- появление электрических зарядов на поверхности кристаллических дизлектриков (напр., турмалина) при их нагревании или охлаждении; используется, в частности, для обнаружения инфракрасного излучения.

пйррихий [гр. pyrrhichios < pyrrhiche воинственный танец] - двусложная безударная стопа (пропуск очередного метрического ударения) в ямбе и хорее, напр, в строке "колокольчик однозвучный" (пушкин) пиррихии (1 и 3 стопа) чередуются с хореическими стопами (2 и 4).

пиррова победа [от имени эпирского царя пирра, одержавшего над римлянами в 279 г. до н. э. победу, стоившую ему огромных потерь] - сомнительная победа, не оправдывающая принесенных ради нее жертв.

пиррол [гр. pyrrhos огнецветный + лат. ol(eum) масло] - органическое соединение гетероциклического ряда, жидкость; содержится в каменноугольной смоле и продуктах сухой перегонки костяного масла; получается синтетически; примен. для получения лекарственных препаратов, в качестве дезинфицирующего средства.

пирронизм - учение древнегреческого философа пиррона из элиды (4 в. до н. э.), основателя античного скептицизма; по учению пиррона, человек ничего не может знать о вещах, поэтому следует воздержаться от суждений о них.

пирротин [<гр. pyrrhotes красноватый] - магнитный колчедан - минерал, сульфид двух- и трехвалентного железа, част. с примесью никеля, меди, кобальта и др.; примен. для получения серной кислоты.

пирс [англ, piers, мн. ч. от pier] -мор. портовое сооружение для причаливания судов с двух сторон.

пируэт [фр. pirouette] - 1) в балете - полный оборот на месте на полупальцах или пальцах одной ноги; 2) в верховой езде - поворот , лошади на задних ногах; 3) в фигурном катании \ на коньках - быстрое вращение тела вокруг ертикальной оси.

писуар [фр. pissoir] - раковина со сто- 1ля мочи.

пистолет [фр. pistolet] - ручное огнест-ie оружие с коротким стволом, обычно ав-:ческое; патроны поступают из обоймы (ко-магазина), помещенной в рукоятке пи. ль [фр. pistole, ит. pistola] - 1) ста-рийцая испанская золотая монета, чеканившаяся в 16-48 вв. в содержавшая 6,2 г, а с 1786 г. - 5,92 г чистого золота; 2) название золотых монет, равных по весу испанскому пистолю и обращавшихся в прошлом во франции, италия, германии и нек-рых других странах.

пистон [фр. piston] - 1) металлическая чашечка с небольшим количеством взрывчатого вещества, служащая для воспламенения порохового заряда патрона; 2) бумажная облатка с небольшим количеством взрывчатого вещества для игрушечных пистолетов; 3) заклепка в виде короткой трубочки для соединения плоских деталей, а также для окантовки отверстий в картоне, коже и т. п.; 4) муз.: а) в духовых медных муз. инструментах - деталь помпового вентиля; поршень с клавишей, которую исполнитель нажимает пальцем; также название самого помпового вентиля; б) сокращенное название корнет-а-пистона.

питекантропы [гр. pithekos обезьяна + anthropos человек] - древнейшие люди (аркан-тропы), по строению костей черепа еще очень близкие к антропоидам; остатки питекантропа впервые найдены в ран нечетвертичных отложениях о-ва ява в 1891-93 гг.

питон [<гр. python пифон - мифический змей, убитый аполлоном] - питоны - под-сем, крупных неядовитых змей сем. удавов; распространены в тропиках африки, а также в юж. и юго-вост. азии.

пиурия [гр. руоп гной + игоп моча] - мед. выделение с мочой гноя.

пифагореизм - идеалистическое учение последователей древнегреческого философа пифагора, получившее особое распространение в 4 в. до н. э., исходившее из того, что количественные отношения являются сущностью вещей; п. был также политической организацией рабовладельческой аристократии.

пифагорейцы - последователи пифагореизма.

пифия [гр. pythia]-b др. греции - жрица-прорицательница в храме аполлона в дельфах, восседавшая над расщелиной скалы, откуда поднимались одурманивающие испарения, и произносившая под их влиянием бессвязные слова, которые истолковывались жрецами как прорицания, пророчества.

пиффераро [ит. pifieraro] - музыкант, играющий на пифферо.

пиффёро гит. plffero] - итальянский народный духовой муз. инструмент, национальная разновидность волынки.

пицца [ ит. pizza] - итальянское блюдо в виде лепешки с запеченными на ней с томатным соусом кусочками мяса, сыра, овощей, грибов, подаваемое в горячем виде в пиццерии.

пиццикато [ит. pizzicato] - 1) прием извлечения звука щипком пальцами на струнном смычковом муз. инструменте, а также муз. произведение, исполнение которого основано ка этом приеме; 2) в балете - сольная женская вариация, исполняемая танцовщицей на пальцах в остром, филигранном ритме.

пиччикато - см. пиццикато.

плагиат [< лат. plagiatus похищенный] - присвоение чужого авторства, выдача чужого произведения или изобретения за собственное.

плагиатор [< лат. plagiator похититель] - лицо, занимающееся плагиатом.

плагиоклазы [гр. plagios косой + wasis разлом] - группа породообразующих минералов, алюмосиликатов, образующих изоморфный ряд натриево-кальциевых полевых шпатов, от чистого альбита (натриевый плагиоклаз) до чистого анортита (кальциевый плагиоклаз); важная составная часть многих изверженных и метаморфических горных пород.

плагиотропизм [гр. plagios косой + тропизм] - способность боковых органов растения (побегов, корней, корневищ и листьев) принимать положение под определенным углом к осевому органу в зависимости от источника раздражения (силы тяжести, света и т. д.); ср. ортотропизм.

плаз [< фр. place место] - помещение на судостроительном заводе с гладким полом (покрытым обычно черной краской), на котором вычерчивается в натуральную величину чертеж внешних очертаний судна и отдельных его частей.

плазма [< гр. plasma вылепленное; образование] - 1) жидкая часть крови; 2) неправильное название протоплазмы; 3) фаз, вещество в сильно ионизированном состоянии, причиной которого могут служить высокая температура или столкновения частиц газа с быстрыми электронами (в газовом разряде), с примерно равной концентрацией электронов и положительно заряженных ионов (в целом п. является электрически нейтральной); п. сильно взаимодействует с внешними электрическим и магнитным полями и является средой, в которой легко возбуждаются сложные электромагнитные и механические колебания; слабононизированной плазмой является ионосфера, а в космическом пространстве п. - наиболее распространенное состояние вещества.

плазмаген [см. плазма + ген] - носитель цитопяезмагической наследственности; совокупность плазмагенов образует паазмон 2.

плазмалемма [плазма + гр. lemma оболочка, кожица] - то же, что плазматическая мембрана.

плазматическая мембрана [см. плазма] - иначе плазмалемма - мембрана, окружающая протоплазму растительных, а также животных клеток; у многих клеток п-ая мембрана является единственной структурой, служащей оболочкой (клетки крови, кожи и т. п.), у нек-рых других (в частности у растительных) она состоит еще из нескольких слоев. 39.

плазматрон, плазмотрон [см. плазма + (<мек)трон] - иначе плазменный генератор - газоразрядный прибор (устройство) для получения "низкотемпературной" плазмы (с температурой до 10* к).

плазменны и-относящийся к плазме, п-ые двигатели - реактивные двигатели, выбрасывающие из сопла вещество в виде плазмы; п. генератор - то же, что плазмотрон.

плазмогамия (см. плазма + ...еамия] - слияние при оплодотворении только цитоплазмы мужской в женской пгаювых клеток; слияние нх ядер - кариогамия - происходит через более ели менее длительное время.

плазмодёсмы [плазма + гр. desmos связка] - тончайшие, виги протоплазмы, соединяющие протопласты соседних клеток у многих растений, а также в нек-рых тканях у животных; слуэсйт для передвижения питательных веществ и передача раздражения (см. также десмосомы, поры fi.

плазмодий [см, плазма] - биол. 1) вегетативное тело слизистых грибов (миксомицетов), состоящее из сетчато-ячеистой протоплазмы с многочисленными ядрам в, способной передвигаться; образуется в результате слияния лишенных оболочки амебовидных клеток; 2)плазмо-д и в - род простейших, относимых к еемоспо-ридиям, паразитирующих в зритроцитах и клетках вндотелия человека и животных; к плазмодиям относится возбудитель малярии.

плазмолиз [плазма + гр. lysis растворение] - отслаивание протопласта, гл. обр. растительных клеток, от клеточной стенки при воздействии на клетку гипертоническим раствором.

плазмон - 1) фаз. квазичастица, квант колебаний плотности плазмы, вызывающих колебания напряженности электрического поля; 2) в генетике - совокупность носителей цитоплаз-матической наследственности (плазмагенов); п. слагается из пластами и цитоплазмона (ср. геном).

плакат [< нем. plakat < фр. placard объявление, афиша < plaquer налеплять, приклеивать] - крупноформатное (листовое) издание (обычно в виде рисунка, изображения, сопровождаемого кратким текстом), выполняющее задачи наглядной агитации в пропаганды, информации, рекламы, инструктажа или обучения.

плаке [фр. plaque] - изделие из металла или дерева, покрытое тонкими листочками ценного металла (накладное серебро, золото) или пластинками из ценных пород дерева (см. плакировать /).

плакировать [фр. plaquer] - 1) накладывать на металлические изделия тонкие листочки серебра или золота, а на деревянные изделия - пластинки из дерева ценных пород; 2) покрывать листы металла в процессе горячей прокатки тонким слоем какого-л, другого металла, более устойчивого к коррозии, для предохранения от разрушения и улучшения внешнего вида; 3) обкладывать дерном земляные откосы для укрепления их корнями трав в предохранения от размыва и оползания.

план [< лат. planus плоский, ровный]- 1) чертеж в условных знаках, детально отображающий в масштабе на плоскости небольшой участок местности или сооружение; 2) определенный порядок, последовательность в изложени. чего-л., напр, научного или литературного произведения, статьи, речи и др.; 3) намеченная на определенный период работа с указанием ее целей, содержания, объема, методов, последовав тельности, сроков выполнения, напр, учебный, производственный, народнохозяйственный план; 4) замысел, предусматривающий ход, развитие чего-л.

плангерд [нем. planherd] - горн, стол с перемещающейся поверхностью для обогащения рудного материала.

планёр [фр. planeur < planer парить]-летательный аппарат тяжелее воздуха, типа безмоторного самолета для планирующего и парящего полета.

планеризм - теория я практика полетов на планерах; планерный спорт.

планерист [фр. planeuriste] - летчик - специалист по полетам на планерах.

планета [лат. planeta < гр. (aster) pla-netes блуждающая (звезда)] - несамосветящееся небесное тело, по форме близкое к шару, получающее свет и тепло от солнца и обращающееся вокруг него по эллиптической орбите; отражая солнечный свет, п. на ночном небе кажется звездой, которая изо дня в день передвигается среди "неподвижных" звезд; таковы большие планеты - меркурий, венера, земля, марс, юпитер, сатурн, уран, нептун, плутон - и многочисленные малые планеты, называемые также астероидами.

планетарий - 1) прибор, наглядно показывающий строение планетной системы в движение планет вокруг солнца; 2) проекционный аппарат, дающий на внутренней поверхности куполообразного экрана картину звездного неба с важнейшими светилами и созвездиями, воспроизводящий (с гораздо большей скоростью) видимое движение солнца, луны, планет и других небесных светил; 3) научно-просветительное учреждение, где проводят лекционную работу по астрономии, используя этот аппарат.

планетарный - напоминающий планеты или движение планет вокруг солнца; п- ы е туманности - астр, туманности круглой или кольцеобразной формы; нек-рые из них напоминают своим видом диски планет; п. м е -х а н и з м - тех. механизм, в котором одно или несколько зубчатых колес (сателлитов 5), кроме вращения вокруг своей оси, могут одновременно вращаться около оси другого вращающегося зубчатого колеса; прнмен. в станках, транспортных и грузоподъемных машинах.

планетный-относящийся к планетам, напр, п-ая система.

планетология [см. ...логия] - раздел астрономии, изучающий физ. свойства планет и их атмосфер.

планиметр [лат. planum поверхность, плоскость + ...метр] - прибор для измерения площадей плоских фигур неправильной формы на плане ила карте.

планиме трия [лат. planum поверхйость, плоскость + ...метрия] - раздел элементарной геометрии, изучающий плоские фигуры (ср. стереометрия).

планировать1 - постепенно плавно снижаться при полете, напр, на планере или самолете с выключенными двигателями или двигате. лями, работающими на малом газе (движение под действием собственного веса).

планировать8 - 1) составлять планы, проекты; разрабатывать план; 2) размечать \ какое-л. место, пространство подо что-л. в соответствии с планом.

планисфера [лат. planum поверхность, плоскость + гр. sphaira шар] - изображение земного или небесного глобусов на плоской карте в виде полушарий.

планктон [<гр. plankton блуждающее] - совокупность организмов, обитающих в толще воды в пассивно переносимых водными течениями (в противоп. нектону); различают фитопланктон в зоопланктон.

плантаж [фр. plantage < лат. plantare сажать] - глубокая (на 40-80 см) обработка почвы спец. плантажными плугами под различные питомники, виноградники, сады, лесопосадки.

плантатор - владелец плантации 1.

плантация [< лат. plantatio посадка растений] - 1) крупное капиталистическое земледельческое хозяйство, в котором возделываются спец. культуры: сахарный тростник, хлопок, чай, кофе в т. д.; 2) большая площадь, занятая спец. с.-х. культурой.

планшайба [нем. planscheibe] - приспособление к токарному, карусельному или какому-л. другому металлорежущему станку, представляющее собой диск с отверстиями, к которому болтами в зажимами прикрепляется обрабатываемое изделве.

планшет [< фр. planchette дощечка] - 1) часть мензулы, представляющая собой четырехугольную доску, с наклеенной на нее чертежной бумагой; 2) лист плотной бумага, наклеенный на жесткую основу и предназначенный для производства на нем топографической съемки; 3) плоская сумка с прозрачным верхом для ношения карт; 4) металлическая пластинка для застежки корсета.

планшир [англ, planksheer] - мор. брус, проходящий по верхнему краю бортов шлюпки или поверх фальшборта у больших судов.

пластиды [< гр. plastos вылепленный, созданный] - бесцветные или окрашенные тельца в протоплазме растительных клеток, представляющие собой сложную систему внутренних мембран и выполняющие различные функции; бесцветные п. называют лейкопластами, различно окрашенные - хромопластами, зеленые - хло-ропластами.

пластизоли [см. зола] - пастообразные материалы, представляющие собой смесь порошкообразного поливинилхлорида с пластификатором; примен. для получения искусственной кожи, покрытий для полов, мягких кукол и др.

пластика [гр. plastike] - !) искусство лепки, ваяние, скульптура; 2) объемные, осязательные качества художественной формы в скульптуре и в изображении на плоскости; 3) гармония, согласованность движений и жестов; 4) в хореографии -совокупность телодвижений, соответствующих характеру и манере танца.

...пластика [< гр. plastike лепка, скульптура] - составная часть сложных слов в обозначении методов восстановительной хирургии (напр., аллопластика, гетеропластика и др.) или хирургической операции, восстанавливающей форм.

платикефалия, платицефалия [гр. platys плоский + kephale голова] - плоскоголо-вость, малое развитие черепа в высоту.

платина [исп. platina уменьш. от plata серебро] - хим. элемент из группы платиновых металлов, символ pt (лат. platinum); примен. для изготовления хим. аппаратуры, в электро-и радиотехнике, ювелирном деле, как катализатор.

платиновые металлы - платина в ее постоянные спутники: иридий, осмий, палладий, родий, рутений; серебристо-белые металлы с различными оттенками; отличаются красивым внешним видом, хим. стойкостью в тугоплавкостью.

платинотрон [гр. platynd расширяю+ (злек)трон] - иначе амплитрон - электровакуумный прибор магнетронного типа (см. магнетрон) для усиления в генерирования электрических колебаний сверхвысокой частоты.

платицефалия -см. платикефалия.

плато [фр. plateau] - 1) возвышенная равнина, отделяющаяся от нижерасположенных участков крутым склоном, иногда уступом; 2) ист. поднос без бортов, подставка.

платонизм - 1) идеалистическое учение древнегреческого философа платона (427-347 гг. до и. э.) и его последователей; противопоставляло мистический мир сверхчувственных "идей" реальному миру вещей; п. был главным противником античного материализма, оплотом идеологии рабовладельческой аристократии; 2) чисто духовное влечение, отсутствие чувственности (в любви, увлечении); отсутствие практических целей в чём-л., бескорыстное служение возвышенным идеалам.

платоник - последователь идеалистической философии платона (см. платонизм).

платонический - 1) относящийся к платонизму, 2) основанный ва чисто духовном влечении, без примеси чувственности (о чувстве любви); 3) лишенный практических целей, отвлеченный.

платформа [фр. plate-forme букв, плоская форма] - 1) возвышенная площадка вдоль пути у ж.-д. станции (см. также перрон); 2) небольшая ж.-д. станция, полустанок; 3) грузовой вагон открытого типа с невысокими бортами для перевозки навалочных грузов, контейнеров в др.; 4) геол. одна из основных структурных форм земной коры, характеризующаяся малой интенсивностью тектонических движевий в магматических процессов (ср. геосинклиналь); сложена горизонтально залегающими осадками (платформенный чехол), под которыми находятся сильно метаморфизованные и смятые в складки более древние породы (складчатый фундамент); 5) программа действий, требования какой-л. политической партии, общественной организации, группы, общественного деятеля.

плафон [фр. plafond] - 1) потолок или часть его, украшенные живописью или рельефом; 2) часть светильника: абажур, обычно прозрачный, для электрических ламп в люстре, бра и т. п.

плац [нем. platz] - площадь для воинских строевых занятий, смотров и парадов.

плацдарм [фр. place darmes букв, площадь для войск] - 1) участок местности, на котором подготавливается и развертывается военная операция; 2) территория, используемая каким-л. государством при подготовке нападения на дру. или функцию того или иного органа (напр., артропластика, ринопластика и др.); см. также пластические операции.

пластикацйя - процесс механической или тепловой обработки каучука, в результате которой последний приобретает повышенную пластичностш jf .

пластилжн [ит. plaslilina < гр. plastos вылепленный] vv масса, состоящая из глины с примесью вешем-в (гл. одр. воска, масла), препятствующих ед высыханию; употр. для лепки.

пластификатога [гр. plastos лепной, пластичный + лат. facere делать] - вещества, вводимые в полимерные материалы (пластмассы, резины) для повышения их пластичности в эластичности. \ .

пластификация - прцесс введения пластификатора в полимерный ( материал (пластмассу, резину). \ .

пластический -v i) относящийся к пластике, свойственный пдастике; п - о е искусство - а) ваяние, скульптура; б) искусство телодвижений; 2) п - и е операции - хирургические операции, имеющие целью восстановление формы и функции полностью или частично утраченного органа, устранение врожденных или приобретенных после травм в болезней дефектов и деформаций человеческого тела с использованием различных методов трансплантации.

пластичный 1< гр. plastikos лепной, скульптурный] - 1) соразмерный; выразительный, гармоничный; 2) плавный, гибкий; 3) способный принимать под действием внешних сил и сохранять определенную форму, плавкий, не ломкий (о твердых телах, напр., о воске, глине и т. п.).

пластмассы - пластические мас-с ы, пластики - материалы на основе природных или синтетических полимеров, способные под влиянием нагревания и давления формоваться и затем устойчиво сохранять приданную им форму; в состав пластмасс помимо полимера могут входить также наполнители (для удешевления или упрочнения материала) - древесная мука, асбест, стекловолокно, хлопчатобумажные очесы, бумага и др., а также пластификаторы, стабилизаторы, пигменты т др.; в зависимости от того, как полимер ведет себя при формовании изделия, пластмассы делят на термопласты и реактопласты.

пластом - совокупность носителей цито-плазматической наследственности (плазмагенов), заключенных в пластидах (ср. цитоплазмой).

пластрон [фр. plastron] - туго накрахмаленная грудь мужской верхней сорочки (под открытым жилетом при фраке или смокинге).

платан [лат. platanus < гр. platanos < platys широкий] - род листопадных деревьев сем. платановых; в ссср разводят п. восточны и, вли чинар, с широкой кроной (на кавказе, в крыму и в ср. азии), а также п. западный с пирамидальной кроной (на кавказе).

платибелодон [гр. platys плоский-+ belone игла, стилет + odus (odontos) зуб] - хоботное миоценовой эпохи, нижние челюсти которого вместе с резцами (бивнями) срастались в единое образование, представляющее собой подобие огромной плоской ложки; известен по находкам на сев. кавказе, в ср. в центр. азии.

плацента [< лат. placenta лепешка] - 1) детское место - орган человека, млекопитающих животных, а также живородящих акул и нек-рых членистоногих, образующийся во время беременности и осуществляющий связь зародыша с телом матери; через плаценту зародыш получает из крови матери кислород и питательные вещества и выделяет продукты обмена и углекислоту; 2) у растений - вырост ткани, место прикрепления семяпочки в завязи цветковых растений, спорангия в сорусах папоротников.

плацентарные - млекопитающие животные, развитие зародышей которых сопровождается образованием плаценты (ср. аплацентар-ные).

плацкарта [нем. platzkarte < plate место + karte билет] - особый билет на право занятия определенного места в вагоне поезда дальнего следования.

плашкоут [гол. plaatschuit] - плоскодонное несамоходное судно (баржа) для перевозки грузов внутри порта, а также для устройства наплавных мостов (плашкоутных мостов) и пристаней.

плебеи , плебс [лат. plebejus < plebs простой народ] - 1) в др. риме - преобладающая масса свободного (т. е. не состоявшего в рабстве) населения, первонач. не пользовавшаяся политическими правами в противоположность патрициям; 2) в зап. европе в средние века и позже - широкие слои городской бедноты.

плебейский - 1) свойственный плебеям, относящийся к плебеям; 2) * грубый, вульгарный.

плебисцит [< лат. plebiscitum решение народа] - всенародное голосование, референдум.

плебс - см. плебеи.

плевра [< гр. pleura бок] -тонкая соединительнотканная оболочка, покрывающая легкие и выстилающая внутреннюю поверхность грудной клетки; образует вокруг каждого легкого замкнутый мешок - плевральную полость.

плёврит - воспаление плевры.

плевропневмония [см. пневмония] - воспаление легкого с распространением воспалительного процесса на плевру.

плед [англ, plaid] - 1) клетчатый шерстяной плащ в виде четырехугольного куска материи, носимый шотландскими горцами; 2) большая шаль (с бахромой или без нее) из плотной шерстяной, обычно клетчатой, ткани, употребляемая как покрывало.

плезиантроп [гр. plesios близкий + anthropos человек] - ископаемая человекообразная обезьяна, близкая к австралопитеку; остатки плезиантропа найдены в юж. африке.

плезиозавры [гр. plesios близкий + ...завр] - группа крупных хищных морских рептилий мезозойской эры с относительно небольшим черепом и длинной шеей; вначале предполагалось родство плезиозавров с ящерицами, что и отражено в названии (см. также плиозавры).

плейотропия [гр. pleion больше + tropos поворот] - действие одного и того же гена на разные признаки.

плейстон [< гр. plein плавать на корабле] - совокупность водных организмов, част. тела которых находится над поверхностью воды в воздушной среде.

плейстосейсты [гр. pleistos наибольший + seistos сотрясенный] - линии на географической карте, соединяющие точки наибольшей силы землетрясения.

плейстоцен [гр. pleistos самый многочисленный-)- kainos новый] -геол. нижнее подразделение антропогена, характеризующееся появлением относительно большого количества новых форм жизни (отсюда название); делится на нижне-, средне- и верхнечетвертичные отложения, отвечающие нижнему, среднему и верхнему плейстоцену.

плексит [<лат. plexus сплетение] - заболевания нервных сплетений, возникающие от различных причин (инфекции, отравления, травмы).

плектр [гр. plektron] - тонкая (металлическая, костяная, пластмассовая) пластинка, согнутая в виде незамкнутого кольца, свободным суживающимся концом которого приводят в колебание струны струйных щипковых муз. инструментов; п. в виде тонкой пластинки с заостренным концом наз. медиатором.

пленарный [<ср.-лат.р1епаг!ш полный]- полный, общий, происходящий с участием всего состава какой-л. организации (о собрании); см. пленум.

пленум [< лат. plenum полное] - заседание членов выборного руководящего органа какой-л. партийной, общественной, государственной организации в полном составе.

пленэр [< фр. plein air вольный воздух] - живопись на открытом воздухе (в противоположность живописи в мастерской); пленэрной живописью называется обычно живопись, стремящаяся к передаче естественного освещения и воздушной среды и воспроизводящая реальные оттенки цвета, непосредственно наблюдаемые в природе.

плеоназм [<гр. pleonasmos преизбыток] - речевое излишество, вкрапление в речь слов, ненужных с чисто смысловой точки зрения: "самый лучший", столпа людей", "сжатый кулак"; п. часто используется как стилистический прием, напр.: "за льдиной льдина вслед плывет" (тютчев).

плеохроизм [гр. pleon больше + chroma цвет] - свойство кристаллов нек-рых минералов (напр., биотита, турмалина и др.) обнаруживать различную окраску при рассматривании их в белом свете в разных направлениях; обусловлен различием спектров поглощения для лучей, имеющих разное направление в поляризацию.

плерезы[ фр. pleureuses< р!еигегплакать]- 1) траурные нашивки на платьях; 2) пушистые страусовые перья для женских шляп.

плессиметр [гр. plessoударяю + ..метр]- тонкая, чаще металлическая пластинка, употребляемая при перкуссии.

плетизмограф [гр. plethysmos увеличение + ...граф] - прибор для регистрации изменений объема органов (пальца, конечности, ушной раковины и т. п.) у человека и животных, зависящих от состояния кровеносных сосудов.

плетизмография - определение изменения объема органов человека в животных при помощи плетизмографа.

плетора [гр. plethore]-мед. полнокровие (всего организма или только какого-л, органа).

плеяда [< гр. pleias (pleiados)] - группа выдающихся деятелей одной эпохи, одного направления.

плеяды [< гр. pleias (pleiados)] - 1) в древнегреческой мифологии - семь дочерей атланта, превращенных богами в созвездие; 2) астр, яркое звездное скопление в созвездии тельца.

плимутрок [англ. plymouth rock] - порода кур мясо-яичного направления продуктивности; выведена в сша.

плинт [<; гр. plinthos плита, плитка] - архит. квадратная плита, являющаяся нижней частью базы колонны или столба.

плинтус [< гр. plinthos плита, плитка] - деревянный брусок вдоль внутренних стен здания, закрывающий щель между стеной в полом.

плиозавры [гр. plei6n больший + ...завр] - очень крупные хищные морские рептилии юрского и мелового периодов (см. мезозой) из группы плезиозавров, с огромным (до 3 м) черепом в короткой шеей.

плиопитек [гр. plelon больший + pthe-kos обезьяна] - ископаемая человекообразная обезьяна, остатки которой впервые найдены во франции; плиопитеки считаются предками современных гиббонов.

плиоцен, плиоценовый отдел (эпоха) [гр. pleion больший + kainos новый]- геол. верхнее подразделение неогена.

плис [швед, plys < лат. pilus волос] - хлопчатобумажная ткань, похожая с лицевой стороны на бархат.

плиссе [фр. pllsse] -мелкие параллельные складки на ткани (на платье, юбке, воротничке), приглаженные машинным способом или утюгом.

плозивный согласный [<лат. plau-sus ударный] - лингв, смычный согласный звук, образующийся благодаря возникновению преграды на пути воздушной струи, напр, п, к, т.

плоидность [гр. ploos кратный + eidos вид] - число, показывающее, сколько раз повторен в ядре клетки набор хромосом, характерный для половых клеток (гамет) организмов данного вида. организмы, размножающиеся половым путем, как правило, диплоидны, т. е. содержат в клетках тела по два набора хромосом. в природе и при искусственных воздействиях п. может превышать два (т р и п л о -иды, тетраплоиды, пентаплои-ды).

пломба "фр. plotnbсвинец] - 1) пластинка из жести, свинца и др. с оттиском печати (клейма), которой опечатывают упакованные товары, запертые двери и т. п.; 2) плотная отвердевающая масса, которой заполняют после соответствующего лечения полость в больном зубе, кости.

пломбир1 [фр. plombieres по назв. г. плом-бьер во франции] - мороженое, приготовленное из сливок, обычно с добавлением фруктов, соков,* орехов и т. п.

пломбир1 - приспособление в виде щипцов для накладывания пломбы 1.

пломбировать - 1) накладывать пломбу 1 на товар, на запертую дверь ит. п.; 2) класть пломбу 2 в какую-л. полость (обычно зуба).

плунжер [англ, plunger] -ныряло, скалка - поршень в виде сплошного цилиндрического тела с гладкой поверхностью, точно пришлифованного к стенкам цилиндра.

плутократ [< гр.; см. плутократия] - представитель наиболее богатой верхушки господствующего класса, пользующийся влиянием и властью благодаря своему богатству.

плутократия [гр. plutokratla < plutos богатство + kratos власть, могущество] - 1) господство богачей, политический строй, в котором государственная власть в стране принадлежит кучке самых богатых представителей господствующего класса; 2) правящая, господствующая группа в стране, состоящая из наиболее богатых представителей имущих классов, плутократы.

плутон [гр. pluton] - 1) в древнегреческой мифологии - бог подземного мира и царства мертвых, иначе аид; гадес; 2) астр, девятая и пока наиболее далекая от солнца планета солнечной системы, открытая в 1930 г.

плутонизм [< соб. гр.; см. плутон] - направление в геология в конце 18 - нач. 19 вв., признававшее циклическую изменчивость земной коры под влиянием внешних (вода, организмы и др.) и внутренних (вулканы, землетрясения, внедрение расплавленных масс) сил, при ведущей роли последних. в противоположность нептунизму плутонисты переоценивали роль сподзем-ного жара" в процессе образования горных пород, но созданное ими первоначальное понятие об изверженных породах в основном сохранилось в науке.

плутонии [по назв. планеты плутон] - радиоактивный хим. элемент, символ ри (лат. plutonium), относится к актиноидам; получен искусственно, изотоп плутоннй-239 нашел исключительно важное применение при получении ядерной энергии; в природе п. встречается в ничтожных количествах в урановых и ториевых рудах.

плутос [гр. plutos] - в древнегреческой мифологии - бог богатства.

плювиограф [лат. р!иу1адождь+...граф]- самопишущий прибор для регистрации количества выпадающих жидких атмосферных осадков, их интенсивности и времени выпадения.

плювиоз [фр. pluvldse < лат. pluviosus дождливый] - пятый месяц (с 20-22 января по 18-20 февраля) французского республиканского календаря, действовавшего в 1793-1805 гг.

плюмаж [< фр. plumage оперение] - украшение из перьев на головных уборах и конской сбруе.

плюр [фр. pelure] - прозрачная бумага, покрытая спец. клеевым слоем, применяемая в литографском производстве (см. литография).

плюрализм [< лат. pluralis множественный] - 1) философское идеалистическое учение, утверждающее (в противоп. монизму), будто в основе мира лежит множество самостоятельных, независимых духовных сущностей (ср. также дуализм); 2) одна из главных идей в современных буржуазных и реформистских теориях общественного устройства, состоящая в том, что общественно-политическая жизнь якобы представляет собой состязание, конкуренцию множества социальных групп в представляющих их инте. ресы партий и иных организаций; 3) множественность мнений, взглядов и т. п.

плюральный [лат. pluralis] - множественный; п. вотум - существовавшее в основном в 19 в. в нек-рых буржуазных странах право избирателя пользоваться несколькими голосами в зависимости от имущественного, образовательного в т. п. ценза; ограничивало избирательные права трудящихся и создавало неравенство голосов в интересах буржуазии.

плюрилатеральный договор [фр. plurilateral < лат. plures многие, несколько + fateralis боковой] - договор, открытый для присоединения других государств.

плюс [< лат. plus больше] - i) мат. внак сложения (+) и знак положительной величины; 2) достоинство, положительная сторова, преимущество.

плюсквамперфект [лат. plusquamper-fectum] - ерам, форма глагола, обозначающая действие, предшествовавшее какому-л. другому действию в прошлом (в латинском и нек-рых других языках).

плюш [нем. piusch] - шелковая, шерстяная или хлопчатобумажная ткань с ворсом на лицевой стороне, более длинным, чем у бархата; примен. как одежная, мебельно-декоратпвная или отделочная ткань.

пляж [фр. plage] - отлогий намывной берег моря, озера, реки.

пиевматический - действующий под давлением воздуха; п-ая машина--машина или инструмент, преобразующие энергию сжатого воздуха в механическую; п-ая почта - передача корреспонденция в особых патронах по системе труб под действием сжатого воздуха или за счет разрежения; п-ая шина - надутая воздухом резиновая шина.

пневматолиз [гр. pneuma (pneumatos) дуновение, ветер + lysis растворение] - процесс образования минералов в горных породах или рудных жилах аа счет взаимодействия ранее выделившихся минералов с магматическими газами и летучими веществами; широко развит в грейэенах, пегматитах, при вулканических извержениях.

пневмоавтоматика [гр. pneuma дуновение, ветер + автоматика] - отрасль техники, разрабатывающая и применяющая приборы и устройства автоматического регулирования (управления), в которых передача воздействий (сигналов) осуществляется сжатым воздухом; прямей, в системах управления, гл. обр. технологическими процессами.

пневмограмма [гр. pneumdn легкое + ...грамма] - графическое изображение дыхательных движений грудной клетки, характеризующих работу легких (ср. кардиограмма).

пневмограф [гр. pneuma дыхание + ...граф] - прибор для записи пневмограммы.

пневмография - исследование дыхания человека или животного с помощью пневмографа (см. также спирография).

пневмококки [гр. pneumdn легкое + кокки] - бактерии из группы диплококков, вызывающие у человека ряд заболеваний (чаще всего крупозное воспаление легких); вне организма быстро гибнут при воздействии высоких температур н ряда хим. веществ.

пневмокониозы [гр. рпешпбп легкое + konia пыль] - группа профессиональных заболеваний, характеризующихся разрастанием в легких соединительной ткани вследствие длительного вдыхания какой-л. пыли, напр, угольной (антракоз), кремнистой (силикоз) и др.

пневмомйкоз [гр. рпештюп легкое + микоз] - заболевание легких, вызываемое паразитическими грибами.

пневмоника " гр. pneuma дуновение, ветер] -струйная пневмоавтоматика - отрасль техники, разрабатывающая и применяющая приборы и устройства автоматического регулирования (управления), в которых передача воздействий (сигналов) осуществляется струйными течениями воздуха; примен. в системах управления, гл. обр. технологическими процессами.

пневмония [< гр. рпешпбп легкое] - воспаление легких.

пневмосклероз [гр. pneumdn легкое + склероз] - разрастание в легких соединительной ткани, обусловливающее понижение дыхательной способности легких.

пневмоторакс [гр. рпешпбп легкое + thorax грудь] - скопление воздуха в полости плевры вследствие повреждения стенок грудной полости (травматический п.), распада и прорыва воспалительного очага нз легкого в плевральную полость (самопроизвольный, или спонтанный, п.) или создаваемое введением в полость плевры воздуха или другого газа (искусственный п.) при лечении нек-рых заболеваний легких (чаще туберкулеза).

пневмоцистоз - воспаление легких, возбудителем которого является пневмоцаста (лат. pneumocystis carinli), относимая большинством ученых к простейшим.

погонофоры [< гр. pogonophoros бородатый] - тип глубоководных морских беспозвоночных животных с нитевидным телом, заключенным в защитную трубочку из хитина; на переднем конце тела щупальца; пищеварительная и дыхательная системы отсутствуют; п. почти ие передвигаются.

подагра [гр. podagra < pus (podos) нога + agra добыча, жертва] - хроническое заболевание, вызываемое нарушением обмена веществ и недостаточным выделением нз организма моче-кислых солей; характеризуется острыми приступами болей и воспалительными явлениями в суставах.

подеста [ит. podesta < лат. potestas власть] - 1) высшее административное лицо во многих городах-республиках италии (12 - нач. 16 вв.); 2) в итальянском королевстве - городской голова.

подиум, подий [лат. podium]-!) в древнеримской архитектуре - основание храма со ступенями на торцовой стороне; в древнеримском цирке - возвышение с креслами для императора и других высокопоставленных лиц; 2) у скульпторов, художников - возвышение для натуры.

поза [фр. pose] -. 1) положение тела; 2) * рисовка, неискреннее поведение.

позёр [фр. poseur] - человек, заботящийся о внешнем эффекте своего поведения, любящий рисоваться" принимать позу.

позировать [фр. poser] - 1) приняв определенное положение, лужить моделью художнику или объектом для фотографической съемки; 2) рисоваться, принимать позу.

позитив " лат. positivus положительный] - фотографическое изображение, полученное с негатива; в отличие от последнего в пози-итве относительное распределение яркостей (черно-белая фотография) или цветов (цветная фотография) соответствует их распределению в объекте съемки.

позитивизм [фр. positivisme < лат. positivus положительный] - идеалистическое направление современной буржуазной философии, пытающееся возвыситься над материализмом и идеализмом; п. исходит из того, что источником истинного знания являются спец. науки, роль которых ограничивается описанием и систематизацией фактов, а не их объяснением; п. отрицает познавательную ценность философского исследования; логический п. - см. логический.

позитивист - последователь позитивизма.

позитивный - положительный, утвердительный (противоп. негативный); п - о е п р а -в о (положительное право) - действующие правовые нормы; п-ое право отличают от правовых воззрений в представлений о желательных изменениях существующих норм права.

позитрон [лат. positivus положительный + (элек)трон] - физ. устойчивая элементарная частица, с массой, равной массе электрона, положительным зарядом, равным по абсолютной величине заряду электрона, и спином 1/2; является античастицей по отношению к электрону и в связи с этим в средах с большим числом электронов существует очень короткое время вследствие аннигиляции.

позитроний - физ. система, состоящая из позитрона и влектрона, подобная атому водорода; п. существует 10"-10~м секунды, превращаясь затем вследствие аннигиляции в фотоны.

позиция [лат. positio] - 1) положение, расположение; 2) оборудованный в инженерном отношении участок местности, используемый войсками для обороны или как исходный пункт наступления; 3) принятое в хореографии определенное, зафиксированное положение рук и ног; 4) в фехтовании - обусловленное положение вооруженной руки и оружия; 5) в игре на смычковых муз. инструментах - положение левой руки исполнителя на грифе (шейке), позволяющее извлечь, не сдвигая ее с места, заданную последовательность звуков; в игре на фортепьяно - положение руки пианиста, при котором возможен охват группы звуков так, чтобы каждый палец оставался все время над одной и той же клавишей; 6) * точка зрения, отношение к како-му-л. делу, вопросу.

позумент [нем. posament < фр.] - иначе галун - тесьма, обычно шитая серебром или золотом и применяемая для украшения одежды, мебели и т. п.

пойкилосмотические животные [гр. poikilos пестрый, разнообразный + осмос] - водные животные, не обладающие способностью сохранять более или менее постоянное осмотическое давление крови и тканевой жидкости при изменении солености внешней среды; к ним отно. сится большинство водных беспозвоночных (ср. гомойосмотические животные).

пойкилотермные животные [гр. poikilos пестрый, разнообразный + therme теплота, жар] - холоднокровные животные - животные с непостоянной температурой тела, меняющейся в зависимости от температуры окружающей среды; к ним относятся все беспозвоночные, а также рыбы, земноводные, пресмыкающиеся и отдельные виды млекопитающих (ср. гомойотермные животные).

пойнтер [англ, pointer] - порода короткошерстных охотничьих собак разной масти.

покер [англ, poker] - род азартной карточной игры.

полемизировать - вести полемику, спорить.

полемика [фр. polemique <rp. polemikos воинственный, враждебный] - спор в печати, на собрании и т. д. по какому-л. вопросу, в процессе обсуждения чего-л.

полемист [< гр. polemistes воитель] - любитель, участник полемики, человек, искусный в полемике.

полемический - 1) заключающий в себе полемику; 2) то же, что полемичный.

полемичный-склонный к полемике, свойственный полемике.

полемология [гр. polemos война + ...мгия] - наука о войне как явлении социального порядка, о ее причинах и следствиях во всех аспектах (экономическом, политическом, демографическом, моральном и т. д.).

поли... [< гр. poly много, многое] - первая составная часть сложных слов, указывающая на множество, разнообразный состав чего-л. (соответствует русскому "много...>), напр.: поливитамины, полиартрит.

полиакрилонитрил - синтетический полимер; белый твердый продукт; получается тюлямеризатей акрилонитрила; примен. в основном для производства волокон, выпускаемых во многих странах под различными названиями (нитрон, орлон, кашмилон и др.).

полиамиды - класс синтетических полимеров, содержащих амидные группы conh в макромолекуле; примен. в основном для производства волокон, выпускаемых во многих странах под различными названиями (капрон, нейлон, перлон, силон и др.); из полиамидов изготовляют также пленки, различные машиностроительные детали и др.

полиандрия [поли... + гр. апёг (andros) мужчина, муж] - многомужество, пережиточная форма группового брака, при которой женщина имеет несколько мужей, приходящихся друг другу братьями (напр., у тибетцев) или не являющихся родственниками.

полиарилаты - класс синтетических полимеров, сложные полиэфиры дикарбоновых кислот яфенолов; обладают высокой термостойкостью, хорошими диэлектрическими показателями, хим. стойкостью; примен. для изготовления диэлектриков, пенопластов, пленок и др.

полиартрит [поли... + гр. arthron сустав] - одновременное или последовательное воспаление многих суставов.

поливакцина [см. поли... + вакцина] - мед. препарат, получаемый из нескольких микробов и способный при введении в организм вызват. невосприимчивость к неско льким заболеваниям.

поливинилацетат - синтетический полимер; твердый прозрачный бесцветный продукт; получается полимеризацией винилсщетата; при-мен. для производства лаков, клеев.

поливинилхлорид -синтетический полимер, белый или бесцветный твердый продукт; получается полимеризацией винилхлорида; из поливинилхлорида изготовляют гибкие и жесткие листы и пленки, трубы; поливинилхлоридные пасты (пластизоли) используют для получения искусственной кожи, покрытий для полов, мягких кукол и др.; из растворов поливиннлхлорида формуют технические волокна или используют их в качестве лаков.

полигамия [поли... + гр. gamos брак] - 1) многобрачие (многоженство или многомужество); чаще употр. в значении многоженства (см. моногамия 1); 2) у животных - отношения между полами, характеризующиеся тем, что самец в течение одного сезона спаривается с несколькими самками (см. моногамия 2).

полигенизм [см. поли... + генезис] - в антропологии - реакционная, антинаучная теория, утверждающая (в противоположность моногенизму), что разные человеческие расы не являются единым биологическим видом, а соответствуют видам или даже родам у животных и произошли от различных приматов в разных местах земного шара независимо друг от друга; п. используется для обоснования расизма.

полигимния [лат. polyhymnia < гр. polymnia] - в древнегреческой мифологии - одна из девяти муз, покровительница гимнов, пантомимы.

полигиния [поли... + гр. gyne женщина, жена] - многоженство.

полиглобулия [поли... + лат. globulus шарик] - то же, что полицитемия.

полиглот [гр. polyglottos многоязычный < poly много + glotta язык] - человек, владеющий многими языками.

полигон [гр. polygonos < poly много + gonia угол] - 1) геом. многоугольник; ломаная на плоскости; 2) участок суши или моря, оборудованный спец. сооружениями, устройствами и др. для проведения испытаний различных видов оружия, боевых средств и боевой техники, а также для учебных занятий войск; 3) открытая площадка с оборудованием для изготовления элементов сборных строительных конструкций и деталей.

полигональный [гр.; см. полигон] - многоугольный.

полигонометрия [см. полигон + ...мет-рия] - метод определения взаимного положения точек земной поверхности для построения опорной геодезической сети путем измерения длин прямых линий, связывающих эти точки, и горизонтальных углов между ними.

полиграфия [< гр. polygraphia многопи-сание] - 1) совокупность технических средств для получения большого количества одинаковых копий какого-л, изображения (букв, знаков, рисунков) и способы печатного размножения текста, иллюстраций и т. д. в виде книг, журналов, газет, плакатов, бланков, этикеток, открыток и т. п.; 2) промышленность, охватывающая все виды производства печатной продукции.

полидактилия [< гр. polydaktytos многопалый] - многопалость - полное или частичное развитие добавочных пальцев у человека или животного (млекопитающего, птицы и др.); врожденное уродство.

полидипсия [ гр. polydipsios сильно жаждущий] - мед. болезненно усиленная жажда.

полиизобутилен -синтетический пола-мер; в зависимости от молекулярного веса жидкий или твердый каучукоподобный продукт; получается полимеризацией изобутилена; смеси твердого полиизобутилена с полиэтиленом, полистиролом, натуральным каучуком примен. для электроизоляции; жидкий п. используют как компонент моторного топлива, присадку к смазочным маслам, загуститель и др.

полиимиды - класс синтетических полимеров, содержащих имидную группу; твердые продукты различного цвета; отличаются высокой термостойкостью, прочностью, хорошими электроизоляционными свойствами, радиационной стойкостью; примен. для получения пленок, пресс-материалов, лаков, клеев, волокон.

поликапролактам - синтетический полимер; твердый белый продукт; получается полимеризацией капролактама; примен. в основном для формования волокон, выпускаемых во многих странах под различными названиями (капрон, нейлон, перлон, силон и др.); из поликапролактама получают также пленки (напр., упаковочные), различные машиностроительные детали (напр., шестерни, подшипники).

поликарбонаты [поли... + лат. carbo (carbonis) уголь] - класс синтетических полимеров, сложные полиэфиры угольной кислоты и фенолов; твердые бесцветные прозрачные продукты, обладающие значительной прочностью, хорошими диэлектрическими свойствами; примен. для изготовления корпусов счетных машин, труб, пленок, линз, смотровых стекол и др.

поликарпическиб растения [поли... + гр. karpos плод] - растения, плодоносящие неоднократно в течение своей жизни (ср. монокарпические растения).

поликлиника [см. поли... + клиника] - лечебно-профилактическое учреждение, обслуживающее население (приходящих больных и на дому) квалифицированной врачебной помощью по многим специальностям (ср. амбулатория).

поликонденсация [см. поли... + конденсация] - ступенчатая реакция синтеза полимеров, при которой взаимодействие молекул мономера (или мономеров) обычно сопровождается выделением побочных низкомолекулярных соединений - воды, спирта и др. (ср. полимеризация).

поликсен [поли... + гр. xenos чужой (назв. по обилию примесей)] - наиболее распространенный минерал из группы самородной платины, содержащей железо (от 4 до 11%), иридий (до 7%) и незначительные примеси палладия, родия, меди и никеля.

полимастия [поли...+ гр. mastosгрудь] - порок развития, состоящий в наличии у человека или млекопитающего животного добавочных молочных желез.

полимеризация - цепная реакция синтеза полимеров, при которой взаимодействи. молекул мономера (или мономеров) обычно не сопровождается выделением побочных низкомолекулярных соединений (ср. поликонденсация).

полимерия [< гр. polymerela многообразие, наличие многих частей] - зависимость развития одного и того же признака или свойства организма от нескольких независимых, но однозначных по действию генов.

полимеры [< гр. polymeres состоящий из многих частей, многообразный] - высокомолекулярные соединения - хим. соединения с высокой молекулярной массой (от нескольких тысяч до нескольких миллионов); молекула полимера "составлена" из большого числа повторяющихся звеньев; п. являются основой для изготовления пластмасс, резины, лакокрасочных материалов, клеев; из полимеров состоят все натуральные и хим. волокна; из биополимеров построены клетки живых организмов и межклеточное вещество.

полиметаллический [см. поли...]-содержащий несколько металлов, напр, п-ие руды (свинцово-цинковые, серебро-свинцово-цин-ковые и др.).

полиметилметакрилат - синтетический полимер, бесцветный прозрачный твердый продукт; получается полимеризацией метил-штакрилата; известен под названием "органическое стекло"; примен. для остекления самолетов, в качестве часового и оптического стекла, для производства протезов (зубы, глаза) и др.

полиметрия 1см. поли... + ...метрия] - муз. одновременное сочетание двух или нескольких различных тактовых размеров в музыке двухголосного или многоголосного склада.

полиморфизм[см./иш<... + ..^орфизм]- 1) способность нек-рых кристаллических веществ в зависимости от условий (температура, давление и др.) образовывать несколько различных по кристаллической структуре и другим физ. свойствам модификаций без изменения состава вещества (напр., кальцит-арагонит, графит-алмаз); такие модификации называются полиморфными, а переходы из одной модификации в другую - полиморфным превращением (см. также диморфизм 1, аллотропия); 2) биол. наличие в пределах одного и того же вида животных или растений особей, резко отличающихся друг от друга; различают п. половой, возрастной, сезонный и связанный с чередованием поколений; у растений полиморфизмом называют также наличие у одной особи различных форм какого-л, органа (см. также диморфизм 2).

полиморфный [гр. polymorphos] - многообразный, встречающийся в нескольких различных формах.

полиневрит [пола... + гр. neuron жила, нерв] - множественное воспаление периферических нервов.

полином [поли... + гр. поте доля, часть]- мат. многочлен - алгебраическое выражение, состоящее из нескольких одночленов, соединенных между собой знаками сложения или вычитания (ср. моном, бином).

полиноминальный округ [поли... + лат. nomen имя] - в буржуазных странах - избирательный округ, от которого избирается несколько депутатов (ср. униноминальный округ).

полиолефины - класс синтетических полимеров, продукты полимеризации олефинов; по объему производства занимают первое место среди других классов синтетических материалов; к числу полиолефинов относятся полиэтилен, полипропилен, полиизобутилен, этиленпропиле-новый каучук.

полиомиелит [гр. polios серый + myelos (костный) мозг] - воспаление серого вещества спинного мозга; острый п. - инфекционное вирусное заболевание с преимущественным поражением передних рогов спинного мозга, характеризующееся параличами.

полиоэнцефалит [гр. polios серый + enkephalos мозг] - воспаление серого вещества головного мозга.

полип [гр. polypus < poly много + pus нога] - 1) сидячая форма кишечнополостных животных (ср. медуза 2); тело полипа, имеющее цилиндрическую форму, прикреплено одним концом, а на свободном конце находится рот, окруженный венчиком щупалец; 2) мед. полипы - патологические образования в виде ворсинчатых или грибовидных разрастаний, чаще на слизистой оболочке (носа, матки и др.).

полипептиды [см. поли...] - см. пептиды.

полиплоидия [гр. polyp loos многопутный, здесь многократный + eidos вид] - увеличение числа хромосомных наборов в ядрах клеток. существуют полиплоидные организмы с тремя (триплоид ы), четырьмя (тетраплои-д ы), пятью (п е н т а п л о и д ы) и т. д. наборами хромосом. полиплоидные организмы могут быть аутополиплоидами (умножение наборов хромосом того же организма) и а л л о -полиплоидами (соединение наборов хромосом разных организмов). явлением полиплоидии широко пользуются в растениеводстве для выведения новых видов растений.

полипропилен - синтетический полимер; белый или бесцветный прозрачный твердый продукт; получается полимеризацией пропилена; примен. для производства волокон, труб, пленок и др.

полиритмия [см. поли...] -муз. одновременное сочетание двух или нескольких ритмов.

полис1 [гр. polls] - город-государство в античном мире (др. греция, др. рим), состоявшее из самого города и прилегающей к нему территории.

полис2 [фр. police < ит. polizza расписка, квитанция] - свидетельство, выдаваемое страховым обществом лицу или учреждению, застраховавшему в нем что-л., и содержащее условия заключенного договора о страховании.

полисахариды [см.поли..+ сахариды] - группа сложных углеводов, распадающихся при гидролизе на большое число моносахаридов; многие п. (напр., целлюлоза, крахмал, камеди) широко примен. в промышленности.

полисемантический [см. поли... + семантический] - лингв, многозначный, имеющий много значений.

полисемия [поли... + гр. бегла знак] - лингв, многозначность слова (или знака), наличие у одного слова (или знака) нескольких значений.

полисерозит [см. поли...] - воспаление серозных оболочек, выстилающих большие по. лости организма (плевры, брюшины, перикарда, иногда суставов); часто встречается при туберкулезе и ревматизме.

полисиндетон [гр. polysyndeton] - мно-госоюэие, напр.: "и пращ, в стрела, в лукавый кинжал" (пушкин).

полисинтетические языки [см. поли... + синтетический] - иначе а н к о р -порярующие язык в-языки, в которых существует способ образования слов, эквивалентных целым предложениям в других языках, путем сложения основ отдельных слов и многочисленных грамматических элементов, которые по значению могут соответствовать самостоятельным словам в других языках; к п-им языкам относятся многие языки индейцев сев. америки; напр., слово вввакаква (букв. "я-мяс-ем") в языке ацтеков, обозначающее "я ем мясо", образовалось из сложения элементов: в и "я", н а к а т л (основа н а к а) смясо" в к в а "съедать".

полисмен [англ, policeman] - полицейский в англии, сша н нек-рых других странах.

полиспаст [гр. polyspaston < poly много+ sp*a тяну] - грузоподъемный механизм в виде нескольких подвижных в неподвижных блоков, огибаемых канатом или тросом.

полиспермия [поли... + гр. sperma семя ]- проникновение в яйцеклетку при оплодотворении нескольких сперматозоидов у высших растений в у многих животных (рмб, пресмыкающихся, птиц и нек-рых млекопитающих).

полистирол - синтетический полимер; твердый прозрачный бесцветный продукт, получается полимеризацией опирала; примен. для изготовления конструкционных деталей, а также пенопластов, используемых для упаковки в теплоизоляции.

политеизм [поли... + гр. theos бог] - многобожие - религия, основанная на вере во многих богов (протввоп. монотеизм).

политеист - последователь политеизма.

политенныи - многовитчатый; п - а я хромосома - гигантская хромосома, состоящая из множества хроматид, образовавшихся в результате многочисленных андомитхюв; такие хромосомы встречаются, напр., в клетках личинок нек-рых насекомых.

политетрафторэтилен - синтетический полимер; твердый белый продукт; получается полимеризацией тетрафторэтвлена; выпускается во многих странах под различными названиями (фторопласт-4, тефловв др.); примен. для получения электроизоляционных изделий, тонкостенных труб, оболочек кабеля, а в виде водной суспензии - для нанесения покрытий и как пропиточный состав.

политехнизация [поли... + гр. techne искусство, ремесло] - ознакомление учащихся школ в теория и на практике с основными отраслями производства.

полйтехнизм [поли... + гр. techne не-кусство, ремесло] - система обучения, при которой учащиеся школ теоретически и практически знакомятся с основными отраслями производства.

политика [ < гр. polltike искусство управления государством] - деятельность общественных классов, партий, групп, определяемая их интересами в целями, а также деятельность орга. нов государственной власти и государственного управления, выражающая социально-экономическую природу данного общества. внутренняя политика охватывает отношения внутри государства; внешняя политика - отношения между государствами и народами.

политикан - беспринципный политик, политический делец; вообще ловкий в беспринципный человек, действующий вз личных побуждений.

политипаж [поли... + гр. typos отпечаток] - печатные формы, многократно используемые как типовые иллюстрации (заставки, концовки и т. д.) в книгах и других изданиях. политипическив виды [см. поли...]- виды животных ила растений, состоящие вз нескольких подвидов (от двух до ста и более). политический - относящийся к пола-тике, связанный с политикой; п - а-я 9 к о н о -мня - наука об общественно-производственных, т. е. экономических, отношениях людей; исследует закономерности производства, распределения, обмена и потребления материальных благ на различных ступенях развития человеческого общества.

политология [гр. politike -f ..логшй - политическая наука - наука,изучающая политическую организацию и политическую жизнь общества, проблемы внутренней политики и международных отношений, историю политических учений.

политональная и у 3 ы к а [см.поли...] - музыка, построенная на одновременном сочетании различных тональностей.

политонический [см. поли... + тонический] - лингв, использующий мелодические различия для противопоставления морфем и слов; политонвческие языки обычно бывают изолирующими языками с моносиллабизмом, напр, классический китайский, вьетнамский (см. монотонический).

политропа - линия, графически изображающая политропный процесс.

политропный процесс [жхш...-f гр. tropos поворот, направление] - политроп и-ческвй процесс - изменение состояния фвз. системы (тела), при котором остается неизменной теплоемкость системы.

политура [нем. politur < лат. politura полировка, отделка] - лакокрасочный материал, применяемый для полирования изделий из дерева. полиуретаны - класс синтетических полимеров, содержащих уретановые группы oconh в макромолекуле; прнмен. для получения пенопластов, каучуков, клеев, лаков, волокон т др.

полиурия [поли... + гр. uron моча] - мед. чрезмерное выделение мочи.

полифаг [поли... + гр. phagos пожирающий] - иначе эврифаг - животное, питающееся разнообразной пищей (ср. монофае, стенофаг).

полифагия [поли... + гр. pbageln есть] - чрезмерное потребление пищи, обусловленное усиленными процессами усвоения питательных веществ (напр., в период роста организма или выздоровления после острых инфекционных заболеваний); иногда признак нек-рых болезней (напр., сахарный диабет); может наблюдаться как признак слабоумия (см.* также булпмчя).

полифилия [см. поли... + ...филия] - 1) представление о происхождении видов жипот-иых и растительных организмов от многих исходных форм (ср. монофилия 1); 2) реакционная теория происхождения рас современного человека от различных видов антропоморфных предков (см. полигенизм; противоп. монофилия 2). полифонический - относящийся к полифонии; многоголосный.

полифойия irp. polyphonia] - муз. иначе контрапункт - вид многоголосия, основанный на одновременном гармоническом сочетании и развитии двух или нескольких самостоятельных мелодических линий (голосов).

полиформальдегид - синтетический полимер; белый твердый продукт; получается полимеризацией формальдегида; примен. для получения технического волокна, пленка, различных конструкционных деталей.

полифуркация 1см. поли...+ фуркация]- в педагогике - разделение стерших классов средней общеобразовательной школы на три и более потока, направления в обучении (напр., физико-математический, биологический, гуманитарный и пр.); ср. бифуркация.

полихеты [поли... + гр. chaeta щетинка] - много щетинковые черви - класс кольчатых червей (аннелид) с длиной тела от 2 им до 3 и; обитают гл. обр. в морях, лищь нек-рые - в пресных водоемах; являются кормом для рыб.

полихроматический - прил. от сл. полихромия, многоцветный.

полихромия [ гр. polychr6mos многоцветный] - 1) многоцветность, особенно в отношении многоцветной окраски и применения материалов разных цветов в архитектуре, скульптуре и прикладных искусствах; 2) полигр. печатание в несколько красок.

полихромный - то же, что полихроматический.

полиц(ей)мейстер (нем. pollzeimeis-terj - начальник городской полиции в крупных городах царской россии, а также в городах некоторых буржуазных государств (см. полиция).

полицентризм [см. поли... + центр] - в антропологии - теория, согласно которой расы современного человека произошли от разных форм ископаемого человека в нескольких районах земного шара (противоп. моноцентризм).

полицитемия [поли... + гр. kytos клетка + haima кровь] - иначе полиглобу-лня. эритремня - хроническое заболевание системы кроветворения, характеризующееся стойким абсолютным увеличением числа эритроцитов и общего объема крови с расширением кровеносного русла, увеличением селезенки и повышенной активностью костного мозга.

полиция [нем. polizei] - 1) в капиталистических странах - особые административные органы, располагающие вооруженными отрядами, задачей которых является поддержание порядка, борьба с преступностью и правонарушениями, защита существующего общественного и государственного строя; 2) в нек-рых социалистических странах - то же , что милиция 1.

полишинелъ [фр. polichinelle < ит. pub cinella) - комический персонаж старинног. французского народного театра, родственный пульчинелле; секрет полишинеля - секрет, который давно всем известен.

полиэдр [поли... + гр. hedra основание, поверхность, сторона] - геом. многогранник, т. е. тело, ограниченное со всех сторон многоугольниками, а также объединение многогранников.

полиэлектролиты - полимерные электролиты - полимеры, в состав макромолекул которых входят группы, способные к ионизации в растворе; к числу полиэлектролитов относятся важнейшие биополимеры - белки и нуклеиновые кислоты; широкое применение имеют нерастворимые п. - иониты.

полиэмбриония \поли... + гр. erabryon зародыш] - 1) у животных - образование нескольких зародышей из одной оплодотворенной яйцеклетки; наблюдается, напр., у нек-рых насекомых (наездников), иногда у высших млекопитающих и человека (однояйцевые близнецы); 2) у растений - образование нескольких зародышей в одном семени.

полиэтилен - синтетический полимер; белый или бесцветный прозрачный твердый продукт, получается полимеризацией атилена; примен. для производства упаковочных пленок, изделий электротехнического назначения, труб, волокон, как изоляция кабелей и др.

полиэтилентерефталат - синтетический полимер; бесцветный твердый продукт; получается полвконденсашей терефталевой кислоты с втиленгликолем; примен. в основном для производства т. ваз. полиэфирных волокон, выпускаемых во многих странах под различными названиями (лавсан, терилен, дакрон и др.); из полиэтилентерефталата изготовляют также пленки, радиодетали, хим. оборудование в др.

полиэфирный - прял, от сл. полиэфиры; п - ы е смолы - растворы в стироле сложных полиэфиров, образующихся при взаимодействии ыаленновой кислоты (или ее ангидрида) с гли-колями; используются как связующее в производстве пластмасс, а также для приготовления лаков, клеев, заливочных компаундов н др.; п-ые волокна - волокна, которые получают преимущ. из полиэтилентерефталата и выпускают во многих странах под различными названиями (лавсан, терилен, дакрон в др.).

полиэфиры [см. поли... + вфир] - класс синтетических полимеров; к числу полиэфиров относятся, напр., алкидные смолы, полиэтилен-терефталат, эпоксидные смолы, полиформальдегид, поликарбонаты.

поллакиурия [гр. pollakis часто + uron моча] - частое мочеиспускание, наблюдающееся при волнении, беременности н т. п., встречается также при заболеваниях мочевого пузыря, матки и др.; часто сочетается с полиурией.

поллиноз "лат. polle мука мельчайшего помола] - сенная лихорадка - аллергическое (см. аллергия) заболевание, наблюдающееся у людей с повышенной чувствительностью к нек-рым видам цветочной, пыльцы; характеризуется конъюнктивитом, насморком, часто одышкой.

поллуцит [по имени поллукса - героя древнегреческого мифа] - минерал, силикат це. зия и алюминия; главная руда для извлечения цезия.

поллюция [<лат. pollutio марание] - непроизвольное извержение семенной жидкости у мужчин, не связанное с половым актом или мастурбацией.

поло [англ, polo < тибет.] - командная спортивная игра с мячом на лошадях или пловцов на воде (водное п о л о), в которой каждая из команд старается провести мяч в ворота соперника.

полонез [<фр. polonaise польский] - 1) старинный польский торжественный танец-шествие, получивший широкое распространение в европе в 18 в.; муз. размер - 3/4; 2) муз. произведение в ритме этого танца.

полонизм [<ср.-лат. polonius поляк] - слово или выражение, заимствованное из польского языка; оборот речи, построенный по образцу или под влиянием польского языка.

полоний [<ср.-лат. polonia польша, назв. в честь родины м. склодовской-кюрн (1867-1934), открывшей вместе с п. кюри (1859-1906) этот элемент] - радиоактивный хим. элемент, символ ро (лат. polonium); примен. как источник нейтронов.

поль [англ, pole] - то же, что род.

польдеры [гол. polder] - в нидерландах- осушенные и возделанные участки маршей, защищенные от моря дамбами и плотинами.

полька [чеш. polka] - 1) чешский парный танец свободной композиции, возникший в 30-х гг. 19 в. и распространившийся по всему миру; хореографическая основа танца - непрерывное чередование прыжковых движений, исполняемых в живой непринужденной манере; муз. размер - 2/4; темп от умеренно быстрого до быстрого; 2) муз. произведение в ритме этого танца.

полюс [лат. polus < гр. polos земная и небесная ось] - 1) полюсы географические (северный и южный) - точки пересечения поверхности земли с воображаемой осью ее вращения; полюсы являются также точками пересечения меридианов; п о -л ю с ы холода - пункты или районы на поверхности земного шара, в которых наблюдается наиболее низкая температура воздуха (в сев. полушарии - в якутии, с абсолютным минимумом около - 70е с, в юж. полушарии - в восточной части антарктиды - до -90° с); полюсы мира (северный и южный) - точки пересечения небесной сферы т. наз. осью мира, вокруг которой происходит ее видимое суточное вращение; северный полюс мира теперь расположен близ полярной звезды; полюсы магнитные земли - точки на земной поверхности, в которых магнитная стрелка с горизонтальной осью вращения устанавливается вертикально (магнитное наклонение равно 90°); полюс магнита - место на поверхности магнита, где особенно резко выражены его магнитные свойства; полюсы электрической цепи - выводы от источника тока (преимущ. постоянного), к которым присоединяется внешняя цепь; 2) геом. выделенная точка, напр, фиксированная точка на плоскости, с которой связаны радиус-вектор и полярные координаты; 3) * п о л ю с ы - ярко выраженные противоположности.

поляризатор - устройство для получения поляризованного света (см. поляризация света), входящее в различные оптические приборы, напр, в поляриметр.

поляризационный - прил. от сл. поляризация; п-ые приборы - оптические приборы для получения, обнаружения и анализа поляризованного света, а также приборы, в которых явление поляризации света используется для измерения других физ. величин (напр., поляризатор, п-ые призмы, п. микроскоп, сахариметр).

поляризация [фр. polarisation < гр. polos ось, полюс] - физ. сообщение, приобретение полярности 1; п. атома - смещение електронов оболочки атома относительно атомного ядра под действием внешнего электрического поля; п. диэлектрика - относительное смещение противоположно заряженных частиц, входящих в состав атомов или молекул диэлектрика, под действием электрического поля; п. света - явление, происходящее с лучом света при его отражении, преломлении и, особенно, двойном преломлении и состоящее в том, что колебательное движение во всех точках луча происходит лишь в одной плоскости, проходящей через направление луча, тогда как в неполяризованном луче колебания происходят по всем направлениям, перпендикулярным к лучу; п. гальваническая электрохимическая) - изменение свойств поверхности электродов или ближайших к ним слоев раствора электролита в гальваническом элементе, вызванное прохождением электрического тока и обусловливающее возникновение добавочного электрического напряжения, противоположного тому, которым было вызвано это изменение; п. частиц - преимущественная ориентация спинов микрочастиц (электронов, протонов, атомных ядер) относительно их направления движения или относительно направления магнитного поля.

поляриметр [см. ...метр] - физ. оптический прибор для измерения степени поляризации света, а также угла поворота плоскости поляризации; примен. для изучения структуры и свойств оптически активных веществ (см. активность 2), для определения концентрации сахара в растворе, в медицинских анализах и др.

полярность [< ср.-лат.; см. полярный] - 1) способность нек-рых тел (напр., намагниченных или наэлектризованных) проявлять известные свойства в нек-рых точках (полюсах) своей поверхности с большей интенсивностью, чем в других; 2) обладание двумя противоположными полюсами; 3) * противоположность.

полярный [ср.-лат. polaris <гр.] -относящийся к полюсу, находящийся на полюсе или свойственный ему; п-ые круги - параллели, отстоящие на север и юг от экватора на 6б°33; п-ые круги считаются границами холодных климатических поясов; п-ые страны- области, лежащие вокруг сев. и юж. полюсов земли (арктика и антарктика); п-ое сияние - быстро меняющееся многокрасочное свечение отдельных участков ночного неба, наблюдаемое преимущ. в северных и южных приполярных областях земли; обусловлено воздействием на верхние слои атмосферы (от 90 до 1000 км) потоков протонов и электронов, идущих от солнца и отклоняемых магнитным полем земли к по. лярным областям; п ы е координаты- ем. координаты.

полярограф [см. ...граф] - прибор для полярографии.

полярография [гр. polos полюс + ...ера-фия] - один из электрохимических методов анализа; позволяет установить зависимость между силой тока и концентрацией вещества, обусловливающей этот ток.

поляроид [<гр. eidos вид] - разновидность поляризатора в виде светофильтра, представляющего собой поляризующую свет пленку.

полярон - фаз. квазичастица, представляющая собой: i) "лишний" электрон в кристалле вместе с вырванной этим электроном местной деформацией кристаллической решетки; 2) место ("дырку"), где не хватает электрона в решетке, и вызванную этой нехваткой деформацию решетки; п. может служить носителем тока, но его масса значительно больше массы электрона.

померанец [нем. pomeranze] - то же, что бигарадия.

померанцёвые - подсемейство растений в сем. рутовых] содержат в коре и листьях железки с эфирным маслом; к ним относятся цитрусы (лимон, апельсин, бигарадия) в др.

помидор [ит. portiidoro < pomi doro золотые яблоки] - иначе томат - овощное растение сем. пасленовых с красными или желтыми плодами, а также плод этого растения.

помолотия [лат. pomum плод+ ...ао-еия] - наука о сортах плодовых и ягодных культур.

помпа1 [<лат, pomps торжественное шествие] - рассчитанная на внешний эффект торжественность, пышность.

помпа2 (фр. роглре] - название водяного насоса в водоотливных в пожарных судовых устройствах.

помпадур - ]) стиль, названный по имени маркизы помпадур, фаворитки французского короля людовика xv (18 в.); отсюда - кресло п., платье п. и т. п.; 2) администратор-самодур, тип губернатора и вообще сановника, обязанного своим возвышением фаворитизму (в этом значении слово впервые появилось в произведении салтыкова-щедрина "помпадуры и помпадурши").

помпбзный [фр. pompeux, ж. p. pom-peuse < лаг.; см. помпа j] - пышный, роскошный, эффектно-торжественный.

помпельмус [гол. pompelmoes] - цитрусовое дерево сем. рутовых с крупными съедобными плодами, которое разводят в индии, японии, китае; то же, что грейпфрут.

помпон [фр. pompon] - шарик из шелка, шерсти, меха и т. п., употребляемый для украшения женских и детских головных уборов, платьев, туфель и др.

понгиды [лат. pongo lacepede назв. одного из родов орангутангов + гр. eidos вид] - то же, что антропоиды.

пони [англ, pony] - мелкие лошади, выведенные на британских о-вах и ранее использовавшиеся в мелких крестьянских хозяйствах; в настоящее время используются в основном в парках, садах для запряжки в прогулочные и детские экипажи.

понсировка [<фр. poncer < ponce род чернил; пемза] - 1) копирование рисунков пр.

помощи угольной пыли, проникающей в наколи на белой бумаге, сделанные по контуру оригинала; 2) полирование пемзой.

понтёр [фр. ponte] - в азартных карточных и других играх - игрок, делающий ставку против банка.

понтификат [лат. pontificatus] - власть и период правления папы римского.

понтифики [ лат. pontifices] - члены высшей жреческой коллегия в др. риме.

понтон [фр. ponton < лат. pone (pontls) мост] - 1) плоскодонное судно, служащее плавучей опорой для наплавных (понтонных) мостов (называемых часто также понтонами), плавучих кранов, землечерпальных снарядов и др.; 2) стальное сооружение в виде бочки, применяемое для подъема судов.

понтонёр - военнослужащий понтонно-мостового подразделения инженерных войск, предназначенных для наведения понтонных мостов (см. также сапер).

понтонный - прил. от сл. понтон; относящийся к понтону; п. мост - мост ив плавучих опорах, понтонах; п. парк - а) спец. имущество подразделений и частей инженерных войск, предназначенное для наводки понтонных мостов и устройства паромных переправ; б) спец. войсковая часть, на обязанности которой лежит устройство переправ через реки, наведение понтонных мостов и пр.

пончо [исп. poncho < яз. индейцев-арауканов] - 1) плащ из прямоугольного куска ткани с отверстием посредине для головы (традиционная одежда индейцев юж. и центр. америки); 2) шитая или вязаная накидка такого фасона.

поп-арт [англ, pop(ular) art] - направление в современном зарубежном изобразительном авангардистском искусстве, использующее реальные предметы, изображения, рекламу и т. д., вырванные из их естественного бытования, для создания произвольных комбинаций и претендующее на общедоступность и демократизм.

поплин [фр. popeline]-шелковая, полушелковая или хлопчатобумажная ткань с мелким поперечным рубчиком, образующимся от применения более толстой нити в утке.

пополаны [ит. popolani <popolo народ] - торгово-ремесленные слои городов сев. и ср. италии в 12-16 вв., объединенные в цехи; в 13 в. в ходе борьбы с сеньорами установили свою власть в ряде городов. к 14 в. расслоились на богатую городскую верхушку ("жирный народ") и массу ремесленников ("тощий народ").

популяризатор -тот, кто занимается популяризацией чего-л.

популяризация - 1) изложение какого-л, вопроса в популярной, общедоступной форме; 2) распространение чего-л., стремление сделать что-л. широко известным.

популяризировать [<лат.; см. популярный] - 1) излагать в общепринятой форме; 2) распространять, делать широко известным.

популя рность [<лат.;см. популярный] - 1) общедоступность изложения; 2) широкая известность.

популярный [<лат. popularis народный] - 1) общедоступный, общепонятно изложенный; 2) пользующийся большой известностью, широким признанием.

популяры [лат. populates <populus на* род] - в др. риме - политическая группировка (2-1 вв. до н. э.), отражавшая интересы сельского и городского плебса и противостоявшая оптиматам.

популяция "фр. population население] - совокупность особей одного вида, населяющая определенную территорию и в большей или меньшей степени изолированная от других таких же совокупностей; как элементарная единица эволюционного процесса п. способна длительно существовать во времени и пространстве, самовоспроизводиться и трансформироваться вследствие преимущественного размножения тех или иных груш, различающихся в генетическом отношении.

попурри (фр. pot-pourri букв, кушанье из разных сортов мяса н зелени] - 1) муз. пьеса, составленная из популярных оперных, опереточных, балетных мотивов или народных песен, танцев, музыки к кинофильмам и т. п.; 2) * смесь, мешанина.

пора "гр. рогоз проход, отверстие, скважина] - 1) мельчайшая скважина между частицами вещества в твердом теле; 2) п. на солнце - темное округлое образование на солнце (в фотосфере) диаметром в несколько сотен км; нек-рые поры, увеличиваясь, превращаются в солнечные пятна; 3) маленькое отверстие, которым на поверхности кожи открываются потовая и сальная железы; 4) микроскопически малый неутолщенный участок в оболочках между соседними растительными клетками, а также в ядерной оболочке, через который содержимое ядра сообщается с окружающей его цитоплазмой.

порнографический- относящийся к порнографии, содержащий порнографию, непристойный.

порнография [гр. рогпё развратница+ ...ерафия] - в др. греции - описания быта публичных женщин; позднее-натуралистическое изображение половой жизни в литературе, изобразительном искусстве, театре и т. д.; литература, живопись, фотография такого содержания.

порт1 (фр. port] -1) место для стоянки и ремонта, погрузки в разгрузки судов, оборудованное защитными сооружениями от непогоды н всеми необходимыми приспособлениями; 2) портовый город.

порт* [англ. port(hole)l -мор. герметически закрывающиеся вырезы в бортах судов: типа ворот для входа в выхода пассажиров, погрузки и выгрузки с нижней палубы у транспортных судов в т. п., типа амбразуры для пушечных стволов военного парусного судна.

портал "лат. porta дверь; ворота] - 1) архитектурно выделенный на фасаде вход в здание; п. сцены - 1вырез" в передней стене сцены, отделяющий ее от зрительного зала; 2) опорная п-образная часть конструкции или машины, напр, портального подъемного крана, портального станка.

портальный - прил. от сл. портал, напр, п-ые колонны, п. кран, п. станок.

портаменто [ит. portamento букв, перенесение (голоса)] - муз. легкое замедленное скольжение от звука к звуку в пении или пальцем по струне (на скрипке, гитаре и т. п,) при исполнении певучей мелодии.

портативный [фр. portatif < porter носить] - удобный для ношения и перевозки (о вещах небольших размеров).

портер [англ, porter] - сорт крепкого черного пива.

портик [лат. porticus] - apxum. перекрытие, поддерживаемое колоннадой или аркадой, образующее выступающую часть здания; часто оформляет главный вход (ср. лоджия, перистиль).

портландцемент (по назв. п-ова портленд (англия)] - наиболее распространенный вид цемента, состоящий в основном из силикатов кальция.

портмоне [фр. porte-monnaie] - уст. небольшой кошелек для денег.

порто [ит. porto] - ком. в капиталистических странах - почтово-телеграфвые расходы, относимые на счет клиента.

портовый - 1) относящийся к порту1, находящийся в порту; 2) имеющий порт (о городе).

портола*ны - см. портуланы.

порто-франко "ит. porto franco свободный порт] - порт, город или приморская область, в пределах которых разрешается свободный, беспошлинный ввоз в вывоз иностранных товаров.

портплед "фр. porter носить] -дорожная сумка или чехол для пледа в постельных принадлежностей.

портрет [фр. portrait] - 1) изображение определенного человека или группы людей в живописи, скульптуре, графике или фотографии; 2) описание внешности персонажа в лите.

портретист [фр. portraitiste] - художник, специалист в области портрета.

портсигар [фр. porte-cigares] - плоская коробочка из металла, кожи, дерева н т. п. для ношения папирос, сигар, сигарет.

портулак [лат. portulaca] - род однолетних растений сем. портулаковых; один из видов - п. огородный - разводят как овощное растение, другие виды - как декоративные; имеет также лекартвенное значение.

портуланы [ит. portolano, ед. ч. < porto порт] - компасные карты - морские навигационные карты 13-16 вв. с подробным описанием береговой полосы средиземного моря.

портупея [фр. porte-ёрёе <porter носить+ ёрёе шпага] - воен. ремень (плечевой или поясной) для ношения оружия.

портфель 1фр. portefeuille < porter носить + feullle лист] - 1) большая сумка с застежкой для ношения деловых бумаг, книг, тетрадей; 2) п. министерский - пост министра; 3) п. редакционный - совокупность рукописей, принятых редакцией, издательством для издания.

портшез [фр. portechaisse < porter носить + chaise стул] - легкое переносное крытое кресло, в котором можно сидеть полулежа.

портье (фр. portier < porte дверь] - служащий гостиницы, ведающий хранением ключей, приемом почты и др.

портьера [фр. portiere] - занавес из тяжелой материи на дверях или окнах.

порфир "гр. porphyreos пурпурный] - общее название для изверженных горных поро. характеризующихся выделением крупных кристаллов силикатов или кварца, вкрапленных в основную мелкозернистую массу (напр., гранит-порфир, кварцевый порфир и др.); примен. как строительный, иногда как декоративный камень.

порфира[гр. porphyra] - 1) длинная, обычно пурпурного цвета мантия, надеваемая монархами в торжественных случаях; один из символов власти монарха; 2) морская красная съедобная водоросль, состоящая из пластинчатого слоевища; разводят в японии.

посейдон [гр. poseidon] - в древнегреческой мифологии - бог морей; то же, что в древнеримской мифологии нептун.

посессионер - то же, что посессор 2.

посессионный [< лат.; см. посессия] - владельческий; л-ое право - условное владение людьми или землями, предоставлявшееся промышленным предпринимателям россии в 18- 19 вв.; условность владения заключалась в неотчуждаемости рабочей силы и земель от данного предприятия; п-ые мануфактуры - частные мануфактуры в россии, основанные на п-ом праве; п-ые крестьяне - в россии 18 - 1-й половины 19 вв. - крепостные крестьяне, закрепленные за п-ыми мануфактурами; п-ые крестьяне не могли продаваться отдельно от предприятия.

посессия [лат. possesslo]- земельное арендное владение.

посессор [< лат. possessor владелец] - 1) владелец посессионного завода; 2) иначе по-сессионер - в нек-ых странах - арендатор земельного участка.

поссибилизм "лат. possibilis возможный] -оппортунистическое течение в рабочем движении франции в 80-х гг. 19 - нач. 20 вв.; свою тактику его сторонники (поссибилисты) называли "политикой возможностей".

пост [фр.ро$(е] - 1) объект, порученный для охраны и обороны лицу (группе лиц), а также место (участок местности), на котором выполняется эта задача; 2) лицо или группа лиц, поставленные на определенном месте для охраны чего-л., наблюдения за чём-л.; 3) ответственная административная должность.

постамент [ср.-лат. postamentum] - подножие, основание памятника, статуи и т. п.; пьедестал.

постимпрессионизм [<лат. post после] - условное обозначение группы явлений в живописи на рубеже 19-20 вв., возникших как реакция на импрессионизм; сохраняя чистоту и звучность цвета, постимпрессионисты (п. сезанн, п. гоген, в.ван гог) стремились, в отличие от импрессионистов, создать более условный но вместе с тем более обобщенный и цельный, образ мира.

постнатальный [лат. post после + natal is относящийся к рождению] - относящийся к периоду после рождения, напр, п-ые заболевания новорожденного.

постпакет [нем. postpaket] - тюк с поч.-товой корреспонденцией, адресованной в один пункт.

постпозитивный -лингв, стоящий в постпозиции.

постпозиция [лат. post после + positio положение] - лингв, положение одного на дву. связанных между собой слов в предложения после другого (напр., п. артикля по отношению к имени существительному в скандинавских и балканских языках); ср. препозиция.

постскриптум [< лат. post scriptum после написанного] - приписка к оконченному и подписанному письму, обыкновенно обозначаемая лат. буквами p. s.

постулат [<лат. postulatum требуемое] - то же, что аксиома.

постулировать - высказывать что-л. в качестве постулата, принимать в качестве исходного положения без доказательств.

постфактум [ лат. post factum после сделанного] - после того, как что-л. уже произошло.

постфикс [лат. post после + fixus прикрепленный] - лингв, аффикс, стоящий после корня (суффикс, в том числе окончание).

постэмбрион альны и (лат. post после + гр. embryon зародыш] - послезародышевый, относящийся к периоду после окончания вмбрио-нального развития (напр., п-ое развитие).

потамобионты [гр. potamos река+би-онт] - организмы, обитающие в реках.

потамолотия [гр. potamos река+...ло-гия] - устарелое название речной гидрологии.

потамопланктбн [<гр. potamos река] - речной планктон.

поташ [англ, potash <pot горшок + ash(es) зола] - техническое название карбоната калия; иногда добывается из древесной золы; белый зернистый порошок; примен. при производстве стекла, жидкого мыла, при крашении и др.

потентат [< лат. potentatus верховная власть] - уст. властелин, коронованная особа; вельможа.

потенциал [< лат. potentia сила, мощь] - 1) физ. величина, характеризующая силовое поле (электрическое, тяготения и т. д.) в данной точке; разность потенциалов между двумя точками поля определяет работу, которую совершит пробное тело (с зарядом или массой, равными единице) при движении из одной точки в другую; 2) * совокупность имеющихся средств, возможностей в какой-л. области, напр, военный п. какой-л. страны - совокупность ее экономических, морально-политических в военных ресурсов для ведения войны.

потенциалоскоп гсм. потенциал + ...скоп]-электронно-лучевой прибор, обладающий свойством записывать электрические сигналы, сохранять эту запись и воспроизводить ее на люминесцентном экране прибора; примен. в осциллографах, радиолокационных индикаторах, устройствах вывода информации цифровых вычислительных машин; то же, что запоминающая электронно-лучевая трубка.

потенциальный - существующий в потенции; скрытый, не проявляющийся; возможный; п-ая энергия- физ. часть полной механической энергии физ. системы, зависящая от взаимного расположения ее частиц и от их положения во внешнем силовом поле (напр., гравитационном); другой частью механической энергии системы является кинетическая анергия.

потенциометр [лат. potentia сила, мощь+ ...метр] - 1) прибор для измерений с высокой точностью электродвижущей силы, электрического напряжения, силы тока и мощ. ности компенсационным (нулевым) методом (п.-компенсатор); 2) прибор для регулирования электрического напряжения и преобразования механических перемещений в электрическое напряжение (п. -преобразователь); 3) прибор для измерений разности магнитных потенциалов между двумя точками магнитной цепи (магнитный п.).

потенциометрия [лат. polentia сила, мощь + ...метрия] - один из электрохимических методов анализа, позволяющий по величине электрохимического потенциала электрода, погруженного в исследуемый раствор, установить концентрацию растворенного вещества.

потенцирование "нем. potenzieren возводить в степень] - мат. нахождение числа по данному логарифму его, т. е. действие, обрат-вое логарифмированию.

потенция "лат. potentia сила] - наличие сил, материальных средств и других возможностей, необходимых для каких-л. действий.

потерна [фр. poterne] - 1) воен. уст. в крепостных сооружениях - закрытый ход сообщения в виде галереи, коридора под землей или внутри массивного сооружения; 2) галерея внутри массивных бетонных и железобетонных сооружений (напр., плотины).

поэзия [гр. poiesis творчество] - 1) искусство слова; 2) стихотворная, ритмически построенная речь (противополагается прозе); 3) совокупность стихотворных произведений какого-л, народа, времени, поэта или группы поэтов; 4) очарование,обаяние; что-л. прекрасное, волнующее.

поэма "гр. poiema создание] - 1) большая (как правило, многочастная) стихотворная форма; * о чём-л. прекрасном, необыкновенном; 2) название нек-рых муз. произведений - небольших лирических инструментальных пьес, крупных одночастных оркестровых произведений, вокальных или вокально-симфонических сочинений.

поэт [гр. poiltes] - писатель, создающий произведения в стихах; стихотворец.

поэтесса [фр. poetesse] - женщина-поэт.

поэтизировать [фр. poetiser < гр.] - представлять в поэтическом, приукрашенном виде, идеализировать.

поэтика [гр. poietike] - 1) раздел теории литературы, в котором изучается структура произведений словесного искусства в ее системных и исторических закономерностях (напр., п. жанра, романа); 2) система художественных принципов и особенностей какого-л, направления в литературе или отдельного писателя, поэта.

поэтический -относящийся к поэзии, исполненный поэзии; п-ая вольность - отклонение стихотворной речи от языковых норм (усечение слова, перенос словесного ударения, затрудненная инверсия и т. д.).

поэтичный- проникнутый поэзией, исполненный пфэтического обаяния.

прагматизм "гр. pragma дело, действие] - 1) субъективно-идеалистическое течение в современной буржуазной философии (преимущ. американской), которое отрицает объективность истины, истинным считает не то, что соответствует объективной действительности, а то, что дает практически полезные результаты; 2) в ис. тории - направление, характеризующееся изложением событий в их внешней связи и последовательности, без вскрытия объективных законов исторического развития.

прагматика "гр. pragma дело, действие] - направление семиотики, изучающее отношения между знаковыми системами и теми, кто ими пользуется.

празеодим "гр. prasinos зеленый (по зеленому цвету солей)] - хим. элемент из семейства лантаноидов, символ рг (лат. praseodymium), металл.

праймериз [англ, primaries < primary первоначальный, первичный] - 1) в сша - первичные собрания избирателей (обычно с участием сторонников одной партии) для выдвижения кандидатов на выборные должности, а также сам процесс голосования на таких собраниях; 2) выборы делегатов на партийный съезд в оба.

пракриты [санскр.]-разговорные сред-неиндийские языки, которые с конца 1 тысячелетия до н.э. употреблялись в качестве языков буддийской и джайнистской литературы, в отличие от санскрита - искусственного литературного языка, связанного с индуизмом.

праксиология (гр. praktikos деятельный + ...логия]-область социологических исследований, которая изучает методику рассмотрения различных действий или совокупности действий с точки зрения установления их эффективности.

практика "гр. praktikos деятельный, активный] - 1) деятельность людей, направленная на преобразование природы и общества, обеспечивающая создание необходимых условий существования и развития общества; п. - источник и критерий истинности знания; 2) приемы, навыки какой-л. работы; 3) работа, занятия по специальности как основа опыта, умения; 4) производственная п. - применение и закрепление учащимися полученных в процессе обучения теоретических знаний на предприятиях, в учреждениях и т. п.

практикант - человек, проходящий производственную практику.

практикум "гр. praktikos деятельный]- вид практических занятий по какому-л. учебному предмету, преимущ. в высшем учебном заведении.

практицизм - деловитость, практическое отношение к чему-л.; узкий п. - излишнее увлечение практической стороной дела в ущерб теории.

прамонотеизм - одна из теологических концепций, считающая монотеизм первоначальной формой религии.

преамбула "фр. preambule предисловие < лат. praeambulus идущий впереди, предшествующий] - вводная часть конституции, международного договора или какого-л, иного важного акта, содержащая указания на обстоятельства, послужившие поводом к изданию соответствующего акта, на его мотивы и цели.

пребенда "ср.-лат. praebenda то, что должно быть дано] - доходы и имущество (дома, поместья), предоставляемые привилегированной части католического духовенства за исполнение обязанностей, связанных с занимаемой должностью.

превалировать тнем. pravalieren < лат. praevalere] - преобладать, иметь перевес, преимущество.

превентивный [фр. preventif < лат. praeventus] - предупреждающий, предохранительный; опережающий действия противной стороны.

превенция [лат. praeventio] - предупреж-депие.

предикат [лат. praedicatum] - i) гром. сказуемое; 2) логическое сказуемое; то, что в суждении высказывается о предмете суждения, о субъекте.

презенс [лат. praesens] - гром, настоящее время.

презент [фр. present] - уст. или шутя. подарок, приношение.

презентабельный [фр. presentable] - представительный, видный.

презентант [<лат. praesentans (praesen-tantis) представляющий] - предъявитель векселя.

презентация [лат. praesentatio] - представление, предъявление переводного векселя лицу, обязанному совершить платеж (трассату).

презентовать [фр. presenter] -уст. подарить, преподнести в подарок.

презерватив [<лат. praeservare предохранять] - средство для механической защиты от заражения венерическими болезнями и для предупреждения беременности.

презервация [лат. praeservatio] - предохранение (термин нек-рых спец. областей знаний).

презервы [<лат. praeservare предохранять] - консервы в банках, которые не подвергаются стерилизации или пастеризации, а сохраняются благодаря применению консервирующих веществ (напр., уксусной кислоты) илн хранению при низкой температуре.

президент [лат. praesidens (praesidentis) буке, сидящий впереди] - 1) глава государства в большинстве стран с республиканской формой правленая; 2) выборный руководитель нек-рых обществ, учреждений, напр. п. академии наук; 3) высшее должностное лицо компании, корпорации в буржуазных странах.

президиум [<лат. praesidere сидеть впереди, председательствовать] - группа лиц, избранных для руководства съездом, собранием; руководящий орган какой-л. организации, учреждения; президиум верховного совета ссср - постоянно действующий орган верховного совета ссср.

презинджантроп [лат. ргае перед, впереди + зинджантроп] - ископаемая человекообразная обезьяна, относимая рядом ученых к древнейшим людям; остатки презннджантропа найдены в вост. африке.

презумпция [лат. praesumptio] - 1) предположение, основанное на вероятности; 2) юр. признание факта юридически достоверным, пока не будет доказано обратное.

прейскурант [нем. prelskurant < фр. prix-courant < prix цена + courant текущий] - справочник цен на продукцию, товары и разного рода услуги.

прекос [фр. ргёсосе < лат. ргаесох равняй, скороспелый] - порода тонкорунных овец мясо. шерстного направления продуктивности; создана во франции; в ссср п. используют при выведении пород тонкорунных овец (см. также мериносы, рамбулье).

прелат [<лат. praelatus предпочтенный, поставленный над кем-л.] - в католической и англиканской церквах - название высших духовных лиц.

прелиминарии [лат. ргае перед, впереди + limen (liminis) начало] - предварительные переговоры, соглашения; временные решения.

прелиминарный [<лат.; см. прелиминарии] - предварительный.

прелюдия [< лат. praeludere сыграть прежде, наперед] - 1) инструментальная муз. пьеса свободного склада, являющаяся вступлением к другим пьесам (напр., к фуге) или первой частью инструментального цикла (напр., сюиты); 2) прелюд - самостоятельная муз. пьеса, преимущ. для фортепьяно (часто прелюды объединяются в большие циклы, обычно 24 пьесы); 3) * вступление, введение, предвестие чего-л. премиальный - относящийся к премии.

п-ая система заработной платы - форма оплаты труда, при которой установлены определенные показатели, за перевыполнение которых отдельному работнику выплачивается дополнительное вознаграждение (премия) сверх установленной заработной платы, напр, за снижение себестоимости, за экономию материала, за повышение качества работы и т.д.

премиксы [лат. ргае перед + miscere смешивать] - обогатительные смеси биологически активных веществ - продуктов микробиологического и химического синтеза, применяемые для повышения питательности комбикормов и улучшения их биологического действия на орга* низм животных.

премировать - награждать премией.

премия [<лат. praemium награда] - !) денежное или иное материальное поощрение за особые успехи, заслуги в какой-л. области деятельности, напр. государственная премия ссср, международная ленинская премия "за укрепление мира между народами"; 2) надбавка к цене, получаемая продавцом при разного рода сделках с валютой, ценными бумагами и товарами (см. бонус 2); 3) денежная сумма, уплачиваемая страхователем страховому обществу за страхование его имущества (страховая п.).

премьер [<фр. premier первый] - 1) см. премьер-министр; 2) в театре - артист, занимающий ведущее положение в труппе и играющий главные роли.

премьера [фр. premiere букв, первая] -первое публичное представление нового спектакля, эстрадной, цирковой программы, первый показ нового фильма.

премьер-министр [фр. premier minist-re] - глава правительства, председатель совета, кабинета министров.

препарат [<лат. praeparatus приготовленный] - 1) химический ияи фармацевтический продукт лабораторного или фабричного изготовления; 2) части животного или растительного организма, приготовленные для анатомического, г нстологического (см. гистология) и т. п. исследования.

препаратор - сотрудник лаборатории, опытной станции и т. п., изготовляющий препараты 2.

препарировать [нем. prsparieren] - 1) изготовлять препараты 2 для исследования; 2) полиер. п. набор - подготовить типографский набор к фотографированию, т. е. зачернить его краской или лаком, а затем удалить краску с поверхности очка шрифта или покрыть очко белой краской (см. тектпринт).

препозитивный - лингв, стоящий в препозиции.

препозиция [лат. ргае перед, впереди + positio положение] - линев, положение одного из двух связанных между собою слов & предложения перед другим (напр., п. артикля по отношению к имени в западноевропейских языках типа немецкого, английского, французского); ср. постпозиция.

прерафаэлиты [<лат. ргае перед, впереди] - английская школа живописи середины 19 в., теоретиком которой был джон рескин; п. стремились подражать итальянскому искусству раннего возрождения (ренессанса) 14 и 15 вв. (до рафаэля).

прериаль [фр. prairlal < prairie луг] -девятый месяц (с 20-21 мая по 18-19 июня) французского республиканского календаря, действовавшего в 1793-1805 гг.

прерии [<фр. prairie луг] -равнинные степные пространства в сев. америке, к западу от реки миссури. почти вся территория прерий в настоящее время распахана и занята посевами (гл. обр. зерновые культуры).

прерогатива 1лат. praerogativa] - исключительное право, принадлежащее какому-л. государственному органу или должностному лицу.

пресбиопия [гр. presbys старый + ftps (opos) взгляд] - старческое ослабление аккомодации глаза, вызванное потерей эластичности хрусталика.

пресвитер [<гр. presbyteros старец, старейший] - 1) в православной я католической церкви - священник; 2) выборный руководитель пресвитерианской церкви.

пресвитериане [<гр.] - 1) последователи протестантского вероучения, возникшего в англии в 16 в.; п. выступают за независимую от государства "дешевую церковь", отвергают власть епископа и признают лишь пресвитера 2; пресвитерианство сохранилось в шотландия (государственная религия), англии, сша и ряде других стран; 2) в период английской буржуазной революции 17 в. - наиболее умеренная религиозно-политическая группировка пуритан, выражавшая интересы крупной буржуазии.

пресенильный [лат. presenilis] - пред-старческий; п. психоз - расстройство психики, встречающееся в пожилом возрасте.

пресервы - см. презервы.

пресс [<лат. pressare давить, жать] - 1) механизм* или машина для сильного сжатия чего-л. с целью уплотнения, изменения формы, соединения (запрессовки) деталей, испытания материалов, гибки и правки, отделения жидкости и т. д.; 2) анат. брюшной п. - группа мышц живота, своим сокращением повышающих давление внутри брюшной полости и участвую. щих в удержании в правильном положении органов брюшной полости.

преоса [фр. presse] - периодическая печать (журналы, газеты).

пресс-атташе [фр. presse-attache] - атташе, ведающий вопросами печати.

пресс-бюро [англ, press-bureau < фр.] - 1) информационный отдел при посольствах, агентствах печати, редакциях газет и других организациях; 2) редакционный аппарат для обслуживания печати, организуемый на период съездов, конференций, совещаний.

прессинг [англ, pressing] - в нек-ры* спортивных играх, напр, хоккее, баскетболе - одна из наиболее активных форм защиты, со-стоятая в ограничении действий противника в рамках правил; характеризуется противодействием всем нападающим по всей площадке.

пресс-конференция [англ, press-con-ference < фр.] - встреча политических, общественных, научных деятелей с представителями печати, радио, телевидения для беседы по вопросам, представляющим большой общественный интерес.

прессоцепторы, прессорецепторы [лат. pressus давление + рецепторы] - чувствительные нервные окончания, воспринимающие изменения давления в кровеносных сосудах (бароцепторы), в полых внутренних органах; разновидность интероцепторов.

пресс-папье [фр. presse-papiers < presser нажимать + papier бумага] - 1) тяжелый предмет из бронзы, мрамора и т. п., накладываемый поверх бумаг для удержания их на месте; 2) принадлежность письменного прибора в виде пластинки, бруска с округлым основанием, к которому прикреплены листки промокательной бумаги.

пресс-центр - отдел информационного и организационного обслуживания журналистов (на конгрессах, фестивалях и т. п.).

прессшпан [нем. preflspan] - уст. тонкий плотный картон с глянцевитой поверхностью, применяемый для книжных переплетов, оболочек, блокнотов в т.д.; высокосортный п. (электропрессшпан) прямей, как изоляционный материал в электротехнике.

престидижитатор [фр. prestidigita-teur < preste быстрый + лат. digitus палец] - уст. фокусник, проделывающий номера, основанные на быстроте и ловкости движений рук (особенно пальцев в запястий), манипулятор.

престиж [фр. prestige] - авторитет, влияние, уважение, которым пользуется кто-л.

престо [ит. presto быстро] - муз. 1) очень быстрый темп; 2) муз. пьеса или часть муз. произведения (сонаты, симфонии, квартета и др.) & таком темпе.

претендент [лат. praetendens (praeten-dentis)] - тот, кто претендует на что-л.

претендовать [лат. praetendere] - заявлять притязания, претензию.

претензия [позднелат. praetensio] - 1) притязание, заявление права на обладание чём-л., получение чего-л.; 2) требование, жалоба, выражение неудовольствия; 3) заявление кредитора, покупателя, заказчика, клиента об обнаруженном им недостатке в полученном товаре или в выполненной работе; 4) стремление приписать себ. несвойственные качества, домогательство признания их другими людьми.

претенциозность [< фр.] - нарочитость, манерность (см. претенциозный).

претенциозный [фр. pretentieux] - лишенный простоты, вычурный, с претензиями 4.

претерит [лат. praeteritum] - гром, прошедшее время.

претор [лат. praetor] - в др. риме - высшее должностное лицо, осуществлявшее преимущ. судебные, правовые функции.

преторианцы (лат. praetorian!] - 1) в др. риме первонач. - личная охрана полководца, позднее - императорская гвардия; п. пользовались различными привилегиями, в эпоху империи были крупной политической силой и играли большую роль в дворцовых переворотах; 2) * наемные войска, служащие опорой власти, основанной на грубой силе.

преторий [лат. praetorium] - в др. риме - место в военном лагере, где располагалась палатка полководца; палатка полководца, его ставка; военный совет при полководце.

префект [< лат. praefectus начальник] - 1) в др. риме - административная судебная или военная должность, а также лицо ее исполняющее; 2) во франции и других странах - высший правительственный чиновник в департаменте или в иной крупной административно-территориальной единице; 3) начальник городской полиции в нек-рых буржуазных странах.

префектура [ лат. praefectura] - 1) в римской империи - административный округ, а также само управление таким округом; 2) аппарат управления административно-территориальными единицами в нек-рых странах, напр, во франции; во главе префектуры стоит префект; 3) основная административно-территориальная единица в японии, марокко и нек-рых других странах.

преферанс [фр. preference бука, предпочтение] - вид карточной игры.

преференциальный [< лат. praefe-rens (praeferentis) предпочитающий] - предпочтительный, преимущественный, льготный (см. преференции).

преференции [<лат. praeferre предпочитать] - преимущества, льготы, напр, торговые льготы, предоставляемые по международным договорам в целях расширения торговли между странами.

префикс [лат, praefixum < ргае впереди + fixus прикрепленный! - лингв, приставка, аффикс, стоящий перед корнем, напр.: без-, воз-, пред- и т. д.

преформация [<лат. praeformare пред-образовать] -преобразование - учение о наличии полностью сформированного зародыша или его частей в яйцеклетке (овисты) или сперматозоиде (анималькулисты), господствовавшее в биологии до 18 в.

преформизм [<лат. praeformare предоб-разовать! - учение о наличии в половых клетках организмов материальных структур, предоп, ределяющих развитие зародыша и признаки образующегося из него организма.

прецедент [< лат. praecedens (praeceden-tis) идущий впереди, предшествующий] - 1) случаи, имевший ранее место и служащий примером или оправданием для последующих случае.

подобного рода; 2) юр. решение суда или какого-л, другого государственного органа, вынесенное по конкретному делу и обязательное при решении аналогичных дел в последующем.

прецессия [<лат. praecessio предшествование] - 1) астр, предварение равноденствий - перемещение точек весеннего и осеннего равноденствий с востока на запад вследствие медленного поворота в пространстве земной оси, в силу чего солнце в своем видимом движении ежегодно возвращается в эту точку немного раньше, чем оно завершает свой полный оборот относительно звезд; 2) фаз. движение оси вращения твердого тела, напр, гироскопа или артиллерийского снаряда, при котором эта ось описывает круговую коническую поверхность.

прецизионныи "фр. precision точность] - отличающийся высокой точностью, точным составом, напр. п. станок, п-ые сплавы.

преципитат [<лат. praecipitatus сброшенный вниз] - i) фосфорное удобрение, изготовляемое осаждением свободной фосфорной кислоты известью; примен. на разных почва.

под различные культуры; 2) костный п---.

продукт, получаемый растворением обезжиренных костей животных соляной или серной кислотами с последующим осаждением образовавшейся фосфорной кислоты известковым молоком или мелом; используется для минеральной подкормки животных.

преципитация [<лат. praecipitatio сбрасывание] - осаждение - реакция осаждения комплекса антигена с антителом; одна из иммунологических реакций, позволяющих определить содержание антител в сыворотке крови больных или вакцинированных людей, а также иммунизированных животных.

преципитины [<лат. praecipitare сбрасывать] - особые белки кровяной сыворотки (антитела), образующиеся гл. обр. в организме, иммунизированном к бактериям или инородным белкам, и дающие при соприкосновении с ними осадок.

преюдициальный вопрос [фр. prejudiciel] - юр. правовой вопрос, без предварительного решения которого не может быть разрешено в суде данное дело.

приап [гр. priapos) - в древнегреческой мифологии- бог садов, стад (коз и овец) и пастбищ, покровитель виноделия, рыболовства.

приват-доцент [нем. privatdozent < лат. privatim docens обучающий частным образом] - ученое звание и должность преподавателя высшей школы во многих зарубежных странах и в дореволюционной россии.

приватизация [<лат. privatus частный] - в буржуазных странах - передача (продажа) принадлежащих государству предприятий, средств транспорта, жилых зданий и т. п. в частную собственность.

приватный [лат. privatus] - уст. частный; неофициальный.

привилегированный - 1) пользующийся привилегиями; 2) лучший, более выгодный по сравнению с другими (напр., п-ое положение).

привилегия [лат. privilegium] - исключительное право, преимущество, предоставленное кому-л.

приз 1 (фр. prix] - награда, присуждаемая победителю в каком-л, состязании.

приз * [< фр. prise добыча] - захваченное воюющей стороной неприятельское или нейтральное торговое судно, перевозившее контрабанду.

призма [гр. prisma букв, распиленное] - 1) геом. многогранник, две грани которого (основания) - равные многоугольники с параллельными соответственными сторонами, а остальные грани (боковые) - параллелограммы; 2) п. оптическая - тело из прозрачного вещества, имеющее форму призмы; примем, в оптических приборах для изменения направления лучей (отражательная п.), разложения сложного света в спектр (спектральная п.), получения поляризованного света (поляризационная п.).

призматический - относящийся к призме; имеющий форму призмы; п. спектр - спектр, полученный при разложении сложного света призмой на составляющие его цвета.

призматоид (гр. prisma (prismatos) призма + eidos вид] - геом. многогранник, две грани которого (основания) - параллельные многоугольники с произвольным числом сторон, а другие грани (боковые) - пересекающиеся плоскости, являющиеся треугольниками или трапециями.

призовой 1 - относящийся к призу 1.

призовой 3 [< фр.; см. приза] - юр. п -ое право - раздел морского права, регулирующий вопросы захвата во время войны неприятельских, а иногда и нейтральных судов и грузов; п-ые суды - государственные суды, учреждаемые для разбирательства я разрешения дел, вытекающих из применения призового права.

прим [лат. primus] - первый, напр.: в математике а читается & прим"; в фехтовании "прим позиция" - первая позиция.

прима [< лат. prima первая] - муз. 1) первый, основной звук муз. звукоряда, гаммы-, лада; 2) нижний звук аккорда; 3) первая, самая высокая по звучанию, струна скрипки, виолончели; 4) первая партия в ансамбле, напр, первая скрипка; 5) основная разновидность нек-рых инструментов, напр, балалайка-п.

прима-балерина [ит. prima ballerina] - балерина, исполняющая первые партии в балете.

примадонна [ит. primadonna букв, первая дама] - певица, исполняющая первые партии в опере или оперетте.

примас [< лат. primas глава, первенствующий] - в католической и англиканской церквах - первый по сану или по своим правам епископ.

примат [лат. primal us] - первенство, преобладающее значение, главенство.

приматология [см. ...логия] - раздел зоологии, изучающий приматов.

приматы [< лат. primates первенствующие] - высший отряд млекопитающих, включающий полуобезьян, обезьян и человека.

примитив [<лат. primitivus первый, самый ранний] - 1) всякое явление, первоначальное (еще неразвитое, простое) по сравнению с другими (позднейшими) явлениями того же рода; что-л. упрощенное, невысокое по технике исполнения; 2) произведение искусства, относящееся к ранней стадии развития культуры, отличающееся наивной цельностью образного строя и выразительной простотой формы.

примитивизм (<лат.; см. примитив] - 1) упрощенный подход к сложным вопросам; 2) в искусстве - подражание примитиву, наро -читый возврат к примитивным формам.

примитивный [<лат. primitivus]-!) относящийся к ранним стадиям развития человеческого общества, первобытный; 2) несложный по выполнению, по устройству; 3) недостаточно глубокий, слишком упрощенный; 4) недостаточно образованный, неразвитый.

примула [< лат. primula первая, лачаль-ная] - первоцвет - род многолетних травянистых растений сем. первоцветных; нек-рые виды разводят как декоративные в открытом грунте или в комнатах.

принц [нем. prinz, фр. prince < лат. princeps первый, главный] - титул члена царствующего дома или владетельного князя.

принцесса [нем. prinzessin, фр. princes-se] - титул дочери короля или жены принца.

принцип [< лат. principium основа, начало] - 1) основное, исходное положение какой-л. теории, учения и т. д.; руководящая идея, основное правило деятельности; 2) внутреннее убеждение, взгляд на вещи, определяющие норму поведения; 3) основа устройства, действия какого-л, механизма, прибора, установки.

принципал [< лат. principalis главный] - 1) глава, хозяин; 2) юр. основной, главный должник в обязательстве; лицо, от имени которого действует агент, представитель.

принципа [лат. principatus] - форма рабовладельческой монархии, возникшая в 1 в. до и. э. в др. риме, при которой лишь формально сохранялись республиканские учреждения, а император, являясь фактически единодержавным правителем, формально считался только первым (п р и н ц е п с) среди сенаторов.

принципиальность - последовательное проведение в теории и на практике определенных принципов.

принципиальный - 1) касающийся принципов; 2) строго придерживающийся определенных принципов; 3) касающийся чего-л. только в основном, без подробностей.

принц-консорт [англ, prince consort] - супруг царствующей королевы.

приор [< лат. prior первый, важнейший] - 1) настоятель небольшого мужского католического монастыря; 2) в католических духовно-рыцарских орденах - второе после великого магистра должностное лицо; 3) в италии и нек-рых других странах зап. европы в средние века - выборный глава купеческой или ремесленной гильдии; коллегия приоров, приорат - орган городского самоуправления в нек-рых городах-коммунах ср. италии (см. также синьория).

приоритет [нем. prioritat < лат. prior первый] - первенство в каком-л, открытии, изобретении и т. п.; преобладающее, первенствующее значение чего-л.

про... [лат. pro] - приставка, обозначающая: 1) являющийся сторонником, действующий в интересах кого-, чего-л., напр.: проимперна-листический; 2) заместитель, исполняющий обязанности, замещающий, напр.: проректор.

пробанд [нем. proband] - исходное лицо в рассматриваемой генеалогии (родословной).

пробация [лат. probatio испытание] - юр. условное осуждение в ряде буржуазных стран.

птоблема [ гр. problema задача, задание] - теоретический или практический вопрос, требующий разрешения, исследования.

проблематика - совокупность проблем.

проблематический, проблематичный [гр. problematikos] -возможный, но не доказанный, предположительный; сомнительный; проблематическое суждение (или суждение возможности) - в логи-"е - суждение, выражающее возможность или вероятность высказываемого утверждения или отрицания, но не его непреложную необходимость \ср. аподиктическое суждение).

пробст [нем. propst < лат. praeposltus старшина, начальник] - старший пастор у лютеран.

проверенальный [<лат. proverblum поговорка] - вошедший в поговорку.

провиант [нем. proviant] - продовольствие (первонач. - для армии).

провиденциализм [<лат. providentla провидение] - религиозно-идеалистическое воззрение, пытающееся объяснить ход исторических событий не их внутренней закономерностью, а волей провидения (божества).

провиденциальный [<лат.; см. провиденциализм] - предопределенный, роковой; приписываемый провидению (божеству).

провизор [<лат. provlsor заранее заботящийся о чём-л.] - аптечный работник (фармацевт) высшей квалификации, имеющий высшее фармацевтическое образование.

провизорный [нем. provisorlsch <лат.] .

предварительный, напр, п-ая оценка чего-л.; временный, напр, п-ые меры; п-ые органы- временные органы у зародышей и личинок животных, исчезающие в процессе их дальнейшего развитая (напр., жабры личинок насекомых); обеспечивают важнейшие функции организма до сформирования и функционирования органов, характерных для взрослых животных.

провинциальный - 1) связанный с про-винцией, находящийся в провинции; 2) * отсталый, наивный и простоватый, напр, п-ые вкусы.

провинция [лат. provincial - 1) в др. риме - завоеванная территория, которая управлялась римским наместником; 2) административно-территориальная единица в россии в 18 в.; 3) единица административно-территориального деления в нек-рых государствах (италия, канада, аргентина и др.); 4) местность, удаленная от столицы, культурных центров.

провитамины [<гр. pro перед, раньше, вместо] - предшественники витаминов, вещества, из которых в организме животного и человека могут образоваться витамины.

провокатор [лат. provoeator] - 1) тайный агент, действующий путем провокации; 2) подстрекатель, действующий с предательской целью.

провокация [лат. provocatio] - 1) предательское поведение, подстрекательство, побуждение кого-л. к заведомо вредным для него действиям; 2) искусственное возбуждение каких-л. признаков болезни.

провоцировать [нем. provozieren < лат. provocare] - умышленно вызывать что-л. или на что-л., подстрекать к чему-л.

прогестерон [лат. pro раньше, в пользу + gestatio беременность] - один из женских половых гормонов; образуется в яичнике (желтом геле), а в период беременности и в плаценте1.

прогнатизм [гр. pro вперед + gnathos челюсть] - антроп. выступание всего лица или зубного отдела верхней челюсти.

прогноз [гр. progrtfsis] - предвидение, предсказание о развитии чего-л., основанное на определенных данных, напр. п. погоды, п. течения и исхода болезни.

прогнозирование - составление прогноза развития, становления, распространения чего-л. (напр., науки, отрасли производства, процесса, отношений и др.) на основании изучения тщательно отобранных данных.

прогностика [гр. prognostike] - методы составления, определения прогноза.

программа [< гр. programme объявление, предписание] - 1) план намеченной деятельности, работ, 2) изложение основных задач и целей, намеченных правительством, политической партией или общественной организацией; программа кпсс - краткое, научно сформулированное изложение целей и задач партии в борьбе за построение коммунизма; 3) учебная п. - краткое систематическое изложение содержания обучения по определенному предмету, преподаваемому в учебном заведении, круг званий, умений и навыков, подлежащих усвоению учащимися; 4) перечень театральных, концертных, цирковых, эстрадных номеров, радио-и телепередач, а также печатный указатель исполняемых ролей, номеров, выступлений, передач и исполнителей; 5) в вычислительной технике - полное и точное описание на нек-ром формальном языке процесса обработки информации для решения поставленной задачи на электронной вычислительной машине.

программирование - 1) составление программы 1, определенной последовательности действий, напр. п. экономического развития; 2) мат. одна из глав вариационного исчисления; имеет несколько разделов, важнейшим из которых является линейное программирование - отыскание экстремумов линейных функций при ограничениях, задаваемых линейными соотношениями; 3) мат. составление программы 5 решения математических и информационно-логических задач на электронной вычислительной машине; раздел прикладной математики и вычислительной техники, разрабатывающий методы составления программ.

прогресс [лат. progressus) - движение вперед, от низшего к высшему, переход на более высокую ступень развития, изменение к лучшему; развитие нового, передового (протнвоп. регресс).

прогрессивный - 1) относящийся к прогрессу, способствующий прогрессу, передовой, ведущий к совершенствованию; 2) развивающийся, усиливающийся, возрастающий; п. н а л о г- налог, возрастающий в процентном отношении по мере возрастания суммы облагаемого дохода; п. паралич^- психическое заболевание, обусловленное сифилитическим поражением центральной нервной системы.

прогрессировать - 1) двигаться вперед по пути прогресса, совершенствоваться; 2) усиливаться, увеличиваться.

прогрессия [<лат. progressio движение вперед, возрастание] - мат. арифметическая п. - си. арифметический; геометрическая п. - см. геометрический.

продром [<гр. prodromes предтеча] - мед. признак - предвестник болезни.

продромальный период - период болезни, в котором появляются признаки - предвестники болезни (продромы), напр, белые пятна на слизистой оболочке рта за 3 дня до появления сыпи при кори.

продукт [ лат. productus произведенный] - 1) вещественный или нематериальный результат человеческого труда (предмет, научное открытие, идея и т. д.); 2) вещество, получаемое хим. путем из других веществ; 3) * следствие, результат, порождение чего-л.

продуктивный [лат. productivus] - 1) производительный, плодотворный; 2) относящийся к разведению скота для получения продуктов животноводства; 3) лингв, действующий в настоящее время, способный давать новообразования.

продукция [лат. productio <producere производить] - все количество продуктов, произведенных за определенный промежуток времени (в мире, в стране, в отрасли хозяйства, ва предприятии, отдельным работником и т. п.).

продуцент [<лат. producers (producen-tis) производящий] - производитель; страна, производящая определенный товар.

продюсер [англ, producer < лат. producere производить, создавать] - в сша и ряде других стран - владелец кинофирмы, глава (или доверенное лицо) кинокомпании, организующий постановку кинофильма или спектакля (выполняя функции директора-распорядителя) и осуществляющий финансовый контроль над ней; иногда п. сам является режиссером-постановщиком.

проект "лат. projectus брошенный вперед] - 1) технические документы - чертежи, расчеты, макеты вновь создаваемых зданий, сооружений, машин, приборов и т. д.; 2) предварительный текст какого-л, документа в т. п.; 3) план, замысел.

проектировать 1 - 1) составлять проект 1; 2) предполагать сделать что-л., намечать план.

проектировать * - 1) геол. отображать какую-л. фигуру или предмет на плоскость, чертить проекцию; 2) то же, что проецировать.

проектор [<лат. projector выбрасывающий вперед] - то же, что проекционный аппарат.

проекционный аппарат [< лат.; см. проекция] - проектор - оптический прибор для получения на экране в сильно увеличенном виде изображений прозрачных (кинопроектор, диапроектор) или непрозрачных (эпископ) рисунков или фотоснимков (см. также эпидиаскоп).

проекция [<лат. projectio бросание вперед] - изображение какого-л, предмета на плоскости; п. т о ч к и на прямую или плоскость есть основание перпендикуляра, опущенного из данной точки на данную прямую или плоскость; п. л и н и и (на плоскость) есть линия, соединяющая основания всех перпендикуляров, опущенных иа плоскость из всех точек данной линии; п. картографическая - математиче. способ изображения на плоскости земной поверхности, принимаемой при этом за поверхность шара или эллипсоида; позволяет учитывать возникающие при этом искажения.

проецировать [<лат.; см. проекция] - воспроизводить на экране с помощью проекционного аппарата изображение рисунка или предмета обычно в увеличенном виде.

прожект (фр. projet, англ, project <лат. projectus брошенный вперед] - 1) уст. проект; 2) надуманный, неосуществимый проект, план, не имеющий реальной основы.

прожектёр [ фр-: см. праокект] - составитель неосуществимых планов, проектов.

прожектор [фр. projecteur < лат. projectio бросание вперед] - осветительный прибор с оптическим устройством, концентрирующим световые лучи от источника света в направленный пучок; примен. для освещения весьма удаленных предметов, а также для световой сигнализации ва большие расстояния.

проза [<лат. prosa (oratfo) целеустремленная речь] - 1) сплошная речь произвольного ритма, подчиненная в первую очередь информационной установке; 2) совокупность нестихотворных художественных произведений; 3) * обыденность, повседневность.

прозамзм [< лат.; см. проза) - слово, оборот речи, характерные для обыденной, повседневной, деловой, научной речи, вставленные в поэтическое произведение.

прозаик [< лат. prosaicus прозаический] - автор литературных произведений в прозе.

прозаический тлат. prosaicus] - 1) написанный прозой, не стихотворный; свойственный прозе; 2) * будничный, обыденный, непоэтичный.

прозектор [< лат. prosector рассекатель]- врач, патологоанатом, производящий вскрытие трупов людей и животных с целью установления посмертного диагноза; в средние века - лицо, производившее вскрытие и расчленение трупов с познавательными целями.

прозектура [см. прозектор] - патолого-анатомическое отделение больницы.

прозелит [гр. proselytes букв, пришелец] - 1) принявший новую веру; 2) новый в горячий приверженец, сторонник чего-л. (учения, движения и т. д.).

прозелитизм - 1) стремление обратить других в свою веру; 2) горячая преданность вновь принятому учению, новым убеждениям.

прозенхима [гр, pros по направлению к 4- enchyma налитое, эд*сь ткань] - ткань растений, состоящая из веретенообразных толстостенных клеток (напр., волокно льна).

прозерпина [лат, proserpina] - в древнеримской мифологии - богиня земного плодородия, владычица подземного мира; то же, что в древнегреческой мифологии пврсефона.

прокамбий [<лат, pro перед, впереди] - образовательная ткань растений, дающая начало первичным проводящим тканям (ср, камбий).

прокариоты [лат. pro перед, впереди + карио...] - организмы, лишенные оформленного ядра и ие претерпевающие деления по типу мейоза; к прокариотам относятся вирусы (в т. ч. бактериофаги и актинефази), бактерии, актина-мицепш, сине-зеленые водоросли (ср, эукариоты).

прокламация [< луг. proclamatio воззвание] - 1) листовка; печатное воззвание агитационного характера; 2) торжественное провозглашение, обнародование; 3) в ряде стран - указ, изданный главой государства или правительства (напр., о дате выборов).

прокламировать [лат. proclamare] - провозглашать, объявлять.

проклитика [<гр. proklino наклоняю вперед] - лингв, безударное слово, стоящее перед словом, имеющим ударение, и примыкающее к нему в отношении ударения, напр., в словах "подо мнбй" - "подо" является проклитикой (ср. энклитика).

проконсул 1 [лат. proconsul] - в др. риме - наместник провинции, обычно из числа бывших консулов.

проконсул [лат. pro перед, впереди + "консул" кличка шимпанзе] - ископаемая человекообразная обезьяна, остатки которой найдены в африке; считается пред ко во и формой для шимпанзе, гориллы и человека.

прокрустово л о ж е - 1) в древнегреческой мифологии - ложе разбойника прокруста, на которое он укладывал свои жертвы, причем тому, кто был длиннее ложа, он обрубал ноги, а у тех, кто был короче, вытягивал их; 2) * мерка, под которую стараются насильственно подогнать, приспособить что-л.

проксимальный [<лат. proximus ближайший] - анат. расположенный ближе к центру тела (противоп. дистилъный).

проктит [<гр. proktos задний проход] - воспаление слияигтой оболочки прямой кишки.

проктология |гр. proktos задний проход+ ,..логин] - раздел медицины, изучающий болезни толстой (в т. ч. прямой) кишки.

прокуратор [лат. procurator] - 1) в др. риме - управляющий хозяйством; чиновник по сбору налогов; поверенный в делах, осуществляющий поручение доверителя по ведению судебных дел и управлению имуществом; 2) в швеции - должностное лицо при парламенте.

прокуратура [<лат.; см. прокурор] - государственный орган, осуществляющий надзор за точным и единообразным исполнением законов, наделенный в связи с этим правом возбуждать уголовные дела, поддерживать обвинение, представлять интересы государства в судебном процессе и т. д.

прокурист [<лат. procurare управлять, ведать чём-л.] - в нек-рых буржуазных государствах - доверенный торгового предприятия, имеющий полномочия на совершение всякого рода сделок.

прокурор [фр. procureur <лат. procurare заботиться] - 1) должностное лицо, наблюдающее за соблюдением и правильным применением законов; генеральный прокурор ссср осуществляет высший надзор за точным я единообразным исполнением законов через подчиненные ему органы прокуратуры ссср; 2) государственный обвинитель в судебном процессе.

пролактин [лат. pro для, в пользу + lac (lactts) молоко] - один из гормонов передней доли гипофиза; участвует в регуляции функций молочных желез и яичников (желтого тела).

пролан - хорионический гона-дотроонн - вещество гормональной приро. ды, выделяемое плацентой 1 беременных самок млекопитающих и содержащееся в их крови и моче; присутствие пролана в моче - один из ранних признаков беременности.

пролапс [<лат. prolapsus вывалившийся] - выпадение наружу какого-л, внутреннего органа через естественные или патологические отверстия, напр, выпадение прямой кишки.

пролетариат [<лат.]-один из основных классов капиталистического общества; класс наемных рабочих (пролетариев), лишенный собственности на средства производства; единственным источником его существования является продажа своей рабочей силы собственникам средств производства - капиталистам. п. - самый передовой и революционный класс буржуазного общества, в социалистической революции он выступает как главная движущая сила и ведет за собой всех трудящихся; диктатур а пролетариата - см. диктатура.

пролетаризация - превращение в пролетариев представителей различных классов, слоев капиталистического общества, напр. крестьян - вследствие вытеснения мелких крестьянских хозяйств крупными.

пролетарий [<лат. proletarius принадлежащий к неимущему слою граждан в др. риме] - в капиталистическом обществе - наемный рабочий, лишенный средств производства (см. пролетариат).

пролиферация [лат. proles потомство + ferre нести] - биол. 1) разрастание ткани животного или растения путем новообразования клеток (в отличие от всякого другого увеличения объема ткани, напр, отека); 2) то же, что пролификация.

пролификация [лат. proles потомство + facere делать] - биол. иначе пролиферация - прорастание какого-л, органа растения из другого органа, закончившего рост (напр., развитие из цветка облиственного побега, нового цветка или нового соцветия).

пролог 1<гр.; см. пролдг] -один из жанров древнерусской литературы - сборник, содержащий жития святых, назидательные рассказы и поучения, расположенные по дням года.

пролог [гр. prologos < pro перед, впереди + logos слово, речь] - 1) обращение к зрителям, вступительная часть, подготавливающая зрителей к восприятию спектакля; 2) в литературно-художественном произведении - вводная часть, содержащая рассказ о событиях, предшествовавших основному повествованию, или поясняющая его (противоп. эпилог); 3) * начало чего-л., вступление к чему-л.

пролонгация [фр. prolongation < лат. prolongare удлинять] - юр. продление срока действия договора, соглашения, займа, векселя и т. п.

пролювий, пролювиальные о т-л о ж е и и я [< лат. proluvium смывание] - геол. продукты выветривания горных пород, смытые с вершин и склонов гор временными потоками и отложенные у их подножий.

променад [фр. promenade] - уст. 1) прогулка, гулянье; 2) место для гулянья.

промесса [<сфр. promesse букв, обещание] - в нек-рых странах - а) документ, по которому владелец облигации выигрышного займа или лотерейного билета (продавец промессы. обязуется за определенную плату уступить другому лицу (покупателю промессы) выигрыш, если он падет на данную облигацию (билет); б) обязательство продавца облигации обменять облигацию в случае выхода ее в тираж на другую облигацию того же или аналогичного выигрышного займа, еще не вышедшую в тираж погашения.

прометей [гр. prometheus] - в древнегреческой мифологии - один из титанов, похитивший с неба огонь и научивший людей им пользоваться; этим п. подорвал веру в могущество богов; в наказание был прикован зевсом к скале, куда каждый день прилетал орел и клевал его печень; был освобожден гераклом.

прометий [назв. в честь прометея], - радиоактивный хим. элемент, полученный искусственно, символ рт (лат. prometium), относится к семейству лантаноидов; в природе не обнаружен; изотоп прометий-147 входит в состав люминофоров.

промилле[<лат. pro mille на тысячу] - тысячная доля какого-л, числа, обозначается знаком °/00; 1/10 процента.

промискуитет [<лат. promlscuus смешанный, общий] - предполагаемая стадия неупорядоченных половых отношений в первобытном человеческом обществе, предшествовавших возникновению брака и семьи.

промоторы [<лат. promovere продвигать] - вещества, добавление которых к катализатору вызывает увеличение его активности.

промоция [<лат. promotio продвижение] - уст. присуждение ученой степени магистра или доктора.

промульгация [<лат. promulgatio публичное объявление] - официальная публикация, обнародование какого-л, закона.

принатор [<гр. ргопш наклоненный вперед] - 1) анат. мышца, осуществляющая пронацию (круглый п. предплечья, квадратный п.); 2) спец. стелька, вкладываемая в обувь; примен, при нек-рых деформациях стопы.

пронация [<лат. pronatus наклоненный вперед] - анат. вращение вперед н внутрь; у человека - вращение предплечья в локтевом суставе, при котором ладонь обращается вниз (кзади), а большой палец направлен внутрь, к срединной плоскости тела; пронацией называется также вращение стопы, при котором ее внутренний край опускается, а наружный поднимается (ср. супинация).

прононс [<фр. ргопопсег произносить) - произношение, выговор (обычно о звуках французского языка); в современном языке употр. с ироническим оттенком.

пронунсиаменто, пронунциаменто [исп. pronunciamiento] - в испании и странах лат. америки - государственный военный переворот, а также призыв к перевороту.

пропаганда [лат. propaganda <ргора-gare распространять] - распространение и углубленное разъяснение каких-л. идей, учений, взглядов, знаний; идейное воздействие на широкие массы.

пропагандировать - заниматься пропагандой чего-л.

пропагандист -лицо, занимающееся пропагандой.

пропан - органическое соединение, насыщенный углеводород алифатического ряда; га. без цвета н запаха; содержится в природных газах, попутных газах нефтедобычи и нефтепереработки, коксовом газе, откуда его выделяют ректификацией или абсорбцией; примен. как растворитель при очистке нефтепродуктов, при полимеризации, для экстракции жиров, для получения сажи, в смеси с кислородом - для резки металлов, в смеси с бутаном - как бытовой газ и как бездымное горючее для автомобилей.

пропедевтика [<гр. propaideus обучаю предварительно] - введение в какую-л. науку (см. пропедевтический курс).

пропедевтический [<гр.; см. пропедевтика] - подготовительный; ц. курс - подготовительный, вводный курс, систематически изложенный в сжатой и элементарной форме, предваряющий более глубокое изучение данной дисциплины.

пропеллер [<лат. propellere гнать, толкать] - воздушный винт - устройство для получения силы тяги в воздухе, необходимой для полета самолетов, вертолетов, дирижаблей и движения аэросаней, глиссеров.

пропил -одновалентный органический радикал1 сзн7.

пропилеи [гр. propylon, propylaia] - монументальное сооружение, оформляющее вход в город, в архитектурный ансамбль, напр, в древнегреческой архитектуре - вход в афинский акрополь.

пропилен - органическое соединение, непредельный углеводород алифатического ряда, газ; его выделяют из газов нефтепереработки, получают из пропана, бутана или легких бензинов; примен. в органическом синтезе, в прошиод-стве моторных топлнв.

проплиопитек [гр. pro перед, раньше + плиопитек] - ископаемая человекообразная обезьяна, остатки которой найдены в египте; считается общим предком человека в человекообразных обезьян.

пропозиция [лат. proposltlo] - уст. предложение.

прополис [гр. propolis < pro перед + polls город] -пчелиный клей, уза - клейкое смолистое ароматное вещество, вырабатываемое медоносными пчелами; служит им для замазывания щелей в улье и для других целей; обладает противомикробным и лечебным действием, используется в медицине и ветеринарии.

пропорциональность [<лат.; см. пропорциональный] - мат. прямая п. - такая зависимость между двумя величинами, когда с увеличением одной из них в несколько раз другая увеличивается во столько же раз; выражается соотношением у = kx; обратная п. - такая зависимость между двумя величинами, когда с увеличением одной из них в несколько раз другая уменьшается во столько же раз; выражаетс.

k соотношением у = -.

пропорциональный [лат. proportlona-lis] - имеющий правильное соотношение частей с целым, соразмерный, соответственный, находя-щийся в определенном отношении к какой-л. величине; п-ое деление - деление данной величины на части, пропорциональные заданным числам; прямо п-ые (или п - ы е) в е л и-ч и н ы - величины, связанные между собо.

прямей пропорциональностью-, обратно в ыв величины - величины, связанные между собой обратной пропорциональностью; п. в а л в г - налог, взимаемый в соответствии с размером дохода; п - а я избирательная система - система избирательного права в буржуазных странах, при которой голосование за кандидатов производится по партийным спискам, причем каждый список получает количество мест соразмерно (пропорционально) числу поданных за него голосов (ср. мажоритарная избирательная система).

пропорция (лат. proportio] - 1) соразмерность, определенное соотношение частей целого между собой; 2) мат. равенство двух отношений.

пропретор [лат. propraetor] - в др. риме - наместник провинции, обычно из числа бывших пропоров.

проприоцепторы, проприорецепто-ры [лат. proprius собственный, особенный + рецепторы] - чувствительные нервные окончания, расположенные в мышечно-суставном аппарате: мышцах, связках, суставных сумках; разновидность интероцепторов (ср. акстероцеп-торы).

проректор "лат. pro вместо] - заместитель ректора.

пророгационный-относящийся к пророгации; п - о е соглашение - соглашение, определяющее подсудность споров по внешнеторговым сделкам.

пророгация "лат. prorogatio продление] - 1) отсрочка заседаний парламента по решению главы государства (монарха или президента республики); 2) в международном праве - договорное определение подсудности.

проскения [гр. proskenion] - i) в древнегреческом театре классической эпохи - фасад скены или особая декорированная стена, сооруженная перед ней; 2) в театре эллинистической эпохи - каменное строение перед скеной, на крыше которого разыгрывалось действие трагедия.

проскрипции [лат. proscriptio, ед. ч.] - в др. риме - списки лиц, объявленных вне закона, лишенных состояния и подлежащих преследованию. в буржуазных странах п. (п р о-скрипцнонные списки) использовались для массовых расправ с политическими противниками (напр.. при наполеоне бонапарте).

просодема "тр.; см. просодия] - лингв, суперсегментная единица фонологической системы языка (напр., ударение в русском яз. "муки - мука", долгота в английском яз. [it] "оно" - [i:t] "есть"); значащая часть акустических компонентов интонации фразы - мелодики, временных характеристик.

просодический [гр. proscdikos касающийся ударения] - лингв. 1) относящийся к исследованию просодем; 2) связанный с исследованием всех языковых явлений, простирающихся на отрезки, большие чем одна фонема или же чем один звук (в лондонской лингвистической школе).

просодия "гр. prosoidia ударение, припев] - 1) система стихотворных размеров, характерных для данного языка в литературы; 2) лингв. система произношения ударных и неударных, долгах и кратких слогов в речи.

проспект 1 "лат. prospectus вид, обзор] - прямая длинная и широкая улица в городе.

проспект * " лат. prospectus вид, обзор] - 1) плав, краткое изложение содержания выпускаемого издания, напр. журнала, книги; 2) справочное издание в виде брошюры или листовки рекламного или научно-технического назначения, содержащее систематизированный перечень предметов, предназначенных к выпуску в продаже.

просперити [англ, prosperity букв, процветание] - кратковременный период хозяйственного подъема в сша после первой мировой войны, в 20-е гг. 20 в., характеризовавшийся буржуазными экономистами как свидетельство процветания капиталистической системы; п. закончилось в 1929 году жесточайшим экономическим кризисом; в политической литературе п. чаще всего подразумевает нездоровое, неустойчивое, сомнительное процветание.

простатит "гр. prostates стоящий впереди] - воспаление предстательной железы (простаты).

проституция "лат. prostitutio осквернение, обесчещенве] - продажа женщинами своего тела с целью добыть средства к существованию, а также с целью наживы.

прострация [лат. prostratlo] - состояние полной физической в нервно-психической расслабленности, наступающее после тяжелых болезней, сильного переутомления, нервных потрясений, голодания.

просцениум [лат. proscaenium <rp. pros-kenion] - передняя, ближайшая к зрителям часть сцены.

протагонист [гр. protagdnistes < prates первый + agonlstes актер] - в древнегреческом театре - первый из трех актеров, исполнитель главных ролей (ср. девтврагонист, тритаго-нист).

протактиний [см. прот(о)...] - радиоактивный хим. элемент из семейства актиноидов, символ ра (лат. protactinium); блестящий светло-серый металл; при радиоактивном распаде превращается в актиний.

протамины [см. прот(о)... + амияы]-простейшие белковые вещества, содержащиеся в сперме рыб в птиц.

протандрия - то же, что протерандрия.

протеазы - протеолнтические ферменты - ферменты, при участия которых осуществляется как распад, так и синтез пептидных связей (-со-nh-) между входящими в состав белковой молекулы аминокислотными остатками; к протеазам относятся пепсин, трипсин, папайя в др.

протеже (фр. protege] - лицо, пользующееся чьей-л. протекцией.

протежировать [фр. proteger <лат. pro-tegere] - покровительствовать, оказывать протекцию.

протез [фр. proth&e <rp. prothesfe при-соединение, прибавление] - искусственная часть тела (рука, нога, зубы и т. п.), предназначенная для функционального и косметического возмещения частично или полностью утраченной.

протезирование - 1) вид лечебной помощи, состоящей в обеспечении протезами; 2) медико-техническая отрасль, изучающая и разрабатывающая систему мероприятий, неправ. ленных на восстановление утраченных форм в функций отдельных органов больных и инвалидов с целью реабилитации 8.

протеиды [проте(ины) + гр. eidos вид] - сложные белки, представляющие собой соединения белков (протеинов) с небелковым веществом, напр, с углеводом (гликопротеиды), жироподоб-ным веществом (липопротеиды) и т. п.

протенноиды [протеины + гр. eidos вид] - 1) белковоподобные вещества; 2) устарелое название скмропротеинов.

протеинотерапия [см. протеины + терапия] - метод лечения нек-рых вялотекущих заболеваний белковыми веществами (напр., молоком), вводимыми, минуя пищеварительный тракт, чаще внутримышечными впрыскиваниями.

протеинурия [протеины + гр. uron моча] - выделение белка с мочой; наблюдается при заболеваниях почек, других органов мочеполовой системы, острых лихорадочных заболеваниях, сердечно-сосудистой недостаточности и др. (см. также альбуминурия).

протеины "гр. protos первый]-простые белки - белки, состоящие только из аминокислот, основная часть клеток животных, растений и микроорганизмов (содержатся также в тканевой жидкости и в крови); к протеинам относятся альбумины, глобулины, гистоны и др.

протей [гр. proteus]- >) в древнегреческой мифологии - морское божество, которому приписывались дар прорицания и способность произвольно менять свой вид; 2) протеи - сем. животных отряда хвостатых земноводных с вытянутым телом и наружными жабрами, сохраняющимися в течение всей жизни; 3) палочковидная неспороносная подвижная грамотрицательная бактерия.

протектор [лат. protector] - 1) уст. покровитель, защитник; 2) государство, осуществляющее протекторат /; 3) утолщенная часть наружной поверхности покрышки пневматической шины, соприкасающаяся с дорогой; 4) кольца из резины на бурильных штангах, препятствующие трению штанг об обсадные трубы при вращательном бурении.

протекторат [<лат. protector покровитель] - 1) форма завуалированного колониального господства, устанавливаемая в результате неравноправного договора и характеризующаяся сохранением в зависимой стране внешних признаков государственности при полном ее подчинении государству-протектору - империалистической державе; 2) государство или территория, находящиеся в такой зависимости; 3) форма правления в англии в 1653-1669 гг., когда во главе республики стоял пожизненный лорд-протектор.

протекционизм [фр. protectionnisme < дат. protectio букв, прикрытие] - 1) экономическая политика государства, имеющая целью оградить национальное хозяйство от иностранной кон" куренции путем введения высоких пошлин на ввозимые в страну товары, ограничения или полного запрещения ввоза определенных товаров, а также с помощью ряда других мер; 2) система протекций, покровительства при устройстве чьих-л. дел.

протекционист -сторонник протекционизма.

протекционистский -относящийся к протекции, протекционизму.

протекционный [<лат.; см. протекция] - покровительственный; оградительный.

протекция 1лат. protectio букв, прикрытие] - покровительство, поддержка, оказываемые влиятельным лицом в устройстве чьих-л. дел (напр., в продвижении во службе).

протерандрия [гр. proteros первый из двух, более ранний ц- гр. andreios мужской] - бтл. иначе протандрия- более раннее созревание в цветках тычинок по сравнению с рыльцами пестиков, а также более раннее созревание органов мужского пола у многих животных-гермафродитов и нецветковых растений! п., как и противоположная ей протерогиния, - приспособление к амфимиксису.

протерогиния [гр. proteros первый из двух, более ранний + gym женщина] - биол. иначе протогиния - более раннее созревание в цветках рылец пестиков по сравнению с тычинками, а также более раннее созревание органов женского пола у ряда животных-герлш-фродитов и нецветковых растений; п., как и противоположная ей протерандрия, - приспособление к амфимиксису.

протерозой, протерозойская группа (эра) [гр. proteros первый из двух, более ранний + zoe жизнь] - геол. большая часть отложений докембрия, залегающих на породах архея и отличающихся от последних меньшей степенью метаморфизацив, а также время их образования. продолжительность около 2-2,2 млрд. лет. подразделяется на р а в н и и, с р е д-н и и и поздний п. в ссср выделяется верхний п. (см. рифей).

протест "лат. protester! торжественно заявлять, свидетельствовать] - 1) решительное возражение против чего-л., заявление о несогласии с чём-л., о нежелании чего-л.; 2) официальное представление соответствующих судебных и прокурорских органов о пересмотре судебных приговоров и решений; 3) п. векееля - нотариальное или через судебные органы заявление кредитора о неуплате векселедателем (или ок-цептантом) в срок суммы, обозначенной на векселе.

протестант "лат. protestans (protestan-tis) возражающий, несогласный] - 1) последователь протестантизма; 2) тот, кто заявляет протест против чего-л.

протестантизм "лат.; см. протестант] - общее название различных вероучений, возникших в ходе реформации 16 в. как протест против римско-католической церкви, напр, лютеранство, кальвинизм.

протий "гр. protos первый] - самый легкий (массовое число 1) и наиболее распространенный изотоп водорода; ядро атома протия - протон.

протистология [см. щрощит + ...ао* гия] - то же, что протозоология.

протисты "гр. protista"самый первый] - биол. одноклеточные организмы.

прото... "гр. protos первый] - первая составная часть сложных слов, обознанаюшля; 1) первоначальный, первичный, напр.: ярвтс-ренессанс; 2) старшинство в церковном чине или звании, напр.: протоиерей.

протогиния - то же, что протерогиния.

протозоа [прото... + гр. гба, мн. ч. от гбрп животное] ~ эоол, общее название для все. одноклеточных организмов, простейших (в противоположность многоклеточным - метазоа).

протозоология [см. ...логия] - иначе протистология - раздел зоологии, изучающий про/поэта.

протокол [< гр. protokollon первый лист (с обозначением даты и имени писца, приклеивался к свитку) < protos первый -f kollao клею] - 1) документ, составленный по определенной форме и содержащий запись выступлений участников собрания, совещания, заседания и принятые ими решения; 2) акт, составленный должностным лицом, содержащий описание произведенных им действий и установленных фактов; 3) решение международной конференции, имеющее силу международного договора; 4) д и-пломатический п. - совокупность правил, регулирующих порядок совершения различных дипломатических актов.

протон [ гр. pr5tos первый] - физ. устойчивая элементарная частица со спином 1/2 и массой в 1836 электронных масс; положительный заряд протона по величине равен заряду электрона; относится к адронам, входит в состав всех атомных ядер.

протонема [прото... + гр. пета нить] - предросток, первичная нить или пластинка, развивающаяся из спор у мхов.

протонеолит [см. прото... + неолит] - термин, употребляемый для обозначения позднего мезолита.

протоплазма [си. прото...+плазма] - биол. содержимое животных и растительных клеток и многих неклеточных образований. в протоплазме различают содержимое клеточного ядра - кариоплазму и внеядерную часть - цитоплазму, в которой присутствуют различные включения - органоиды. основа протоплазмы - белки и нуклеиновые кислоты, а также полисахариды, ли-пиды и др.; в протоплазме осуществляются все жизненные процессы.

протопласт [прото... + гр. plastos вылепленный] - содержимое растительной клетки, т. е. ее цитоплазма со всеми включениями.

протоптер [прото... + гр. pteron крыло; плавник] -протоптеры - род африканских рыб подкласса двоякодышащих с парным плавательным пузырем, служащим дополнительным органом дыхания при понижении содержания кислорода в воде; в засушливый период впадают в спячку.

проторенессанс [см. прото... + ренессанс] - период в истории итальянского искусства (конец 13 - нач. 14 вв.), ознаменованный ростом светских, реалистических тенденций, обращением к античным традициям.

прототип [гр. prototypon] - 1) действительное лицо или литературный герой, послужившие автору прообразом для создания литературного типа; 2) кто- или что-л., являющееся предшественником и образцом последующего.

протоцератопс [см. про/no...] -небольшой примитивный рогатый динозавр (цератопс), имевший лишь зачаточный носовой рог. множество скелетов протоцератопсов найдено в центр. азии.

протрактор [лат. pro перед + tractor тянущий] - прибор типа транспортира для нанесения на морскую карту местоположения корабля, определяемого по измерению двух уг. лов между тремя видимыми с корабля предметами.

протромбин [<лат. pro перед, впереди] - белок из группы глобулинов, входящий в состав плазмы крови и превращающийся в фермент тромбин, который участвует в свертывании крови.

протуберанец [нем. protuberanzen <лат. protuberare вздуваться] - астр, светящийся выступ над поверхностью солнца, особенно заметный на краях солнечного диска во время солнечных затмений; быстроменяющиеся, разнообразной формы протуберанцы представляют собой громадные массы раскаленных газоообразных веществ, гл. обр. водорода, гелия и кальция; достигают высоты в 500 тыс. км и более.

профаза [гр. pro впереди, до + фаза] - биол. первая фаза непрямого деления клетки - митоза, характеризующаяся появлением хромосом.

профан [<лат. prof anus непосвященный; непросвещенный, темный] - человек, совершенно несведущий в какой-л. области.

профанация [<лат. profanatio осквернение святыни] - искажение, извращение; непочтительное отношение к тому, что достойно уважения; опошление, осквернение (памяти о ком-л., учения, произведения искусства и пр.).

профанировать - искажать; опошлять, осквернять; подвергать профанации.

профермент [<лат. pro перед, впереди] - иначе зимогев - неактивная форма фермента; к проферментам относятся, напр., протромбин, трипсиноген.

профессионал - человек, избравший какое-л. занятие своей профессией; специалист своего дела.

профессиональный -1) относящийся к какой-л. профессии, связанный с профессией; 2) свойственный профессионалу.

профессия [лат. professio] - род трудовой деятельности (занятий) человека, владеющего комплексом спец. теоретических знаний и практических навыков, приобретенных в результате спец. подготовки, опыта работы.

профессор [< лат. professor наставник] - ученое звание, присваиваемое высшей аттестационной комиссией (вак) наиболее квалифицированным преподавателям и научным работникам высших учебных заведений и научно-исследовательских учреждений, ведущим самостоятельные курсы и руководящим научно-исследовательской работой.

профилактика [< гр. prophylaktikos предохранительный] - 1) совокупность мероприятий, направленных на охрану здоровья, предупреждение возникновения и распространения болезней человека, на улучшение физического развития населения, сохранение трудоспособности и обеспечение долголетия; 2) тех. совокупность мер по предохранению механизмов, машин и т. д. от износа и поломки.

профилактический - прил. от сл. профилактика; предупредительный, предохранительный.

профилакторий [<гр.; см. профилактика] - в ссср - лечебно-профилактическое учреждение, осуществляющее санаторное лечение рабочих и служащих при сохранении обычного режима труда.

профилированный [см. профилировать] - имеющий форму определенного архитектурного профиля, облома.

профилировать [фр. profiler] - придавать чему-л. правильный профиль; вычерчивать профиль.

профилометр [см. профиль + ...метр] - прибор для измерения микронеровностей обработанной поверхности металла.

профиль [фр. prof 11] - 1) вид лица или пред-мета сбоку; 2) в геодезии, географии, геологии, технике, архитектуре в др. - разрез (обычно вертикальный) какого-л, предмета или поверхности, напр, детали, постройки, участков местности и т. д.; 3) п. пути - кривая подъемов и уклонов поверхности полотна железной или шоссейной дороги; 4) форма поперечного сечения проката, напр., двутавровый, уголковый п.; 5) совокупность основных, типических черт хозяйства (экономический п.), какой-л. профессии, квалификации, предприятия, учебного заведения и т. п.

профит [фр. profit] - уст. прибыль, барыш, выгода.

проформа [<лат. pro forma ради формы] - видимость, формальность.

процедура [<лат. procedere продвигаться] - 1) официально установленный порядок действий при обсуждении, ведении какого-л, дела (напр., судебная п.); 2) лечебное, профилактическое или закаливающее мероприятие, напр. душ, ванна, массаж и т. п.

процент [< лат. pro centum яа сотню] - 1) сотая доля какого-л, числа; обозначается знаком %; 2) ссудный п. - плата, получаемая кредитором от заемщика за пользование отданными в ссуду деньгами.

процентныи - выраженный в процентах; приносящий проценты; п-ые бумаг и- ценные бумаги, долговые обязательства, приносящие определенный процент на вложенный в них капитал.

процесс [<лат. processus продвижение] - 1) ход какого-л, явления, последовательная смена состояний, стадий развития и т. д.; 2) совокупность последовательных действий для достижения какого-л, результата, напр, производственный п.; 3) судебное дело; порядок осуществления деятельности следственных, административных я судебных органов.

процессия [лат. processio] - торжественное, обычно многолюдное шествие.

процессор [см. процесс] - центральная часть цифровой вычислительной машины, выполняющая заданные программой преобразования информации и осуществляющая управление всем вычислительным процессом и взаимодействием устройств вычислительной машины; собственно вычислитель без периферийного оборудования.

процессуальный [< лат.] - относящийся к судебному или административному процессу; п-ое право - нормы, которыми определяется судопроизводство, а также порядок ведения дел следственными и административными органами.

прудонизм - разновидность мелкобуржуазного социализма, основу которого составляют философские и социологические взгляды п. ж. прудона (proudhon, 1809-1865), идеализировавшего общество мелких товаропроизводи. телей; мелкобуржуазное реформаторство, не затрагивающее основ капитализма.

прустит [по имени фр. химика ж. л. пруста (j. proust), 1754-1826) - красная серебряная руда - минерал, сульфоарсе-нид серебра; одна из богатых серебряных руд.

прюнель [фр. prunelle] - уст. тонкая плот-иая ткань для изготовления верха обуви.

псалмодия [гр. psalmodia] - своеобразный способ пения псалмов в форме мелодической декламации.

псалом [<гр. psalmos песнь] - название религиозных песнопений, из которых состоит псалтырь.

псалтырь [гр. psaltirion книга псалмов] - одна из книг библии.

псальма [см. псалом] - духовная песня, гимн на текст, заимствованный из библейских псалмов; разновидность канта.

псаммон [гр. psammos песок + on сущее]- совокупность организмов, обитающих между песчинками по берегам озер и рек.

псаммофилы [гр. psammos песок + phi-led люблю] - организмы, приспособившиеся к обитанию на песке или в его толще.

псаммофиты [гр. psammos песок -f phy-ton растение] - растения подвижных песков (гл. обр. пустынь).

псевдо... [< гр. pseudos ложь] - приставка, обозначающая: ложный, мнимый (соответствует русскому "лже..."), напр.: псевдоартроз.

псевдоартроз [псевдо... + гр. arthron сустав] - ложный сустав - стойкая ненормальная подвижность кости на необычном месте вследствие нарушения ее непрерывности; различают врожденный п. и приобретенный, образовавшийся в результате несросшегося перелома.

псевдомиксис [псевдо... + гр. mixis смешение, соединение] - то же, что соматогамия.

псевдомнезия [псевдо... + гр. mnesi воспоминание] - то же, что парамнезия.

псевдоморфозы [псевдо... + гр. morphe форма, вид] - минеральные кристаллы или агрегаты, образовавшиеся вследствие замещения одного минерального вещества другим при сохранении формы кристалла, спайности первоначального минерала; образуются при процессах гидрохимического разрушения или метасоматоза минерала (напр., п. бурого железняка по пириту, малахита по куприту, халцедона по кальциту и др.).

псевдоним [<гр. pseudonymos носящий вымышленное имя] - вымышленное имя или фамилия, используемые для замены собственного политическими деятелями, писателями, актерами и др.

псевдоподии [псевдо... + гр. pus (ро-dos) нога] - биол. ложноножки - временные цитоплазматическне выросты у одноклеточных организмов (корненожек, нек-рых жгутиковых и споровиков), а также у свободно движущихся клеток многоклеточных (напр., лейкоцитов), служащие для движения и захвата пищи или посторонних частичек, микроорганизмов, попавших в организм (см. фагоцитов).

псевдореминисценция [см. псевдо... + реминисценция] - нарушение памяти (вид парамнезии), состоящее в расстройстве локализации по времени и месту событий, действительно происходивших.

псиломелан [гр. psilos голый + melas (melanos) черный] - собирательное название группы минералов, представляющих собой сложные гидраты окисей марганца, черного, иногда бурого цвета; рыхлый порошковатый п. называется в а д о м; руда для получения марганца.

псилофиты [гр. psilos лысый, голый-f phyton растение] - древнейшая группа вымерших наземных мелких или средней величины травянистых или древовидных растений без корней, с ветвящимися стеблями - голыми или снабженными примитивными щетинистыми листьями. существовали с ордовикского по девонский период палеозойской эры и дали начало всем высшим споровым растениям.

пситгакоз [<гр. pslttakos попугай] - болезнь попугаев, форма орнитоэа. лситтакозавр [гр. psittakes попугай+ ..лавр] - мелкий растительноядный динозавр мелового периода (см. мезозой), родственный анкилозаврам; его передние беззубые концы челюстей напоминают клюв попугая; известен по находкам в вост. сибири и центр. азии.

психастения [см. псих(о)... + астения] - болезненное состояние психики, проявляющееся нерешительностью, боязливостью, впечатлительностью, мнительностью, склонностью к навязчивым состояниям (навязчивые страхи, мысл.

психиатр [психо... + гр. iatros врач] - врач, специалист по психиатрии.

психиатрия [психо... + гр. latrela лечение] - раздел медицины, изучающий психические заболевания, разрабатывающий методы их профилактики и лечения.

психика [< гр. psychikos душевный] - 1) функция мозга, сущность которой заключается в отражения действительности в виде ощущений, восприятий, представлений, мыслей, чувств, воли и пр.; определяет качественное своеобразие поведения животных и человека. высшая форма психики, возникшая в процессе общественного труда и связанная с развитием речи, - человеческое сознание; 2) духовная организация человека, совокупность его душевных качеств, душевный склад.

психический - относящийся к психике.

психо... [<гр. psyche душа] - первая составная часть сложных слов, обозначающая: относящийся к психике, напр.: психотерапия.

психоанализ [см. психо... + анализ] - метод лечения неврозов, состоящий в изучении заболевания, окружающей больного среды с обсуждением с больным сложившихся у него отношений с внешним миром с целью выявления источника невротического состояния, по возможности его устранения, исправления неправильных установок больного по отношению к окружающему; психологическое учение, ставящее в центр внимания бессознательные психические процессы и мотивации; начало психоанализу положил австрийский психиатр 3. фрейд (см. фрейдизм).

психогении [психо... + гр. genesis происхождение] - психические расстройства, вызванные и обусловленные психическими травмами, тяжелыми переживаниями.

психогенный [психо... + rp.genos род]- возникающий вследствие влияния психики (в результате сильных переживаний), напр, п-ые заболевания.

психогигиена [см. психо...] - раздел гигиены, изучающий влияние окружающих уело* вий на психическое здоровье человека и разрабатывающий меры для его сохранения, укрепления и предупреждения возникновения психозов; сами эти меры.

психоз [<гр. psyche душа] - нарушения психической деятельности; в узком смысле - психическое заболевание (напр., маниакально-депрессивный п.).

психоламаркизм-одно из направлений неоламаркизма, приписывающее роль основного фактора эволюции сознательным волевым актам организма и даже его тканей и клеток; разновидность автогенеза.

психолептики [психо... + гр. leptos легкий] - то же, что нейролептики.

психолопгэм - 1) направление в буржуазной социологии, сводящее закономерности общественной жизни к закономерностям индивидуальной, групповой психологии и поведения; 2) в логике - направление, согласно которому логика является частью психологии или зависит от психологии; 3) углубленное изображение психических, душевных переживаний человека в искусстве.

психологически й-относящийся к психологии, основанный на ней.

психология [см. пеихв,.. + ...логия] - 1) наука, изучающая процессы активного отражения человеком и животными объективной реальности; важнейший предмет психологии - изучение психики человека и ее высшей формы - сознания; 2) совокупность психических процессов, обусловливающих какой-л. род деятельности; 3) психика, особенности характера, душевный склад.

психомиметики [психо... + гр. mimetes подражатель] - лекарственные вещества различного хим. строения, способные вызывать у человека разнообразные нарушения психической деятельности; примен. для активизации процесса при вялотекущих психических заболеваниях.

психомоторика [психо... + лат. motor приводящий в движение] - индивидуальные, конституциональные, а также связанные с полом и возрастом особенности двигательных реакций человека.

психоневроз [см. психо...] - устаревшее название невроза.

психоневрология [см. психо... + неврология] - раздел медицины, включающий психиатрию и неврологию и изучающий пограничные их разделы - неврозы, психопатии и т. п., а также психогигиену и психопрофилактику.

психопат - человек, страдающий психопатией.

психопатия [психо... + гр. pathos страдание] - характерологические особенности личности (становление которых происходит с начала ее формирования), выражающиеся в нарушении взаимоотношения ее волевых и чувственных свойств при относительной сохранности интеллекта. такое нарушение препятствует страдающим психопатией приспособляться к внешней среде.

психопатология [см. психо... + патология] - раздел общего учения о болезнях человека, изучающий закономерности появления. механизмы развития, причины возникновения ц течение психозов, разрабатывающий принципы их классификации, методы лечения и т. п.

психотерапия (см. психа... + терапия]^-использование психических воздействий: гипноза, внушений в других лечебных методов.

психотропные средства [психо... + гр. tropos направление] - лекарственные вещества, оказывающие влияние на психические процессы, воздействуя преимущ. на высшую нервную деятельность.

психофармакология [см. психо...] - раздел фармакология, изучающий влияние лекарственных веществ на психическую деятельность человека и применение в психиатрии веществ, действующих на высшие отделы и функции центральной нервной системы.

психофизический параллелизм - дуалистическое учение в психологии (см. дуализм), рассматривающее психические и физиологические явления как два самостоятельных параллельных ряда, независимых друг от друга; противоречит выводам науки, исходящей из того, что психическое есть функция мозга, отражение действительности.

психрометр (гр. psychria холод + ...метр] - прибор для измерения температуры и влажности воздуха по показаниям двух термометров - сухого и смоченного.

псориаз [< гр. psora чесотка] - чешуйчатый лишай - хроническое, с периодическими обострениями незаразное заболевание кожи, выражающееся появлением бляшек, покрытых тонкими серебристо-белыми чешуйками. птеранодон [гр. pteron крыло + anodus (anodontos) беззубый] - гигантский летающий ящер (птерозавр) мелового периода (см. мезв-эой) с размахом крыльев около 8 и в огромным черепом (до 1 м), с большими беззубыми челюстями; известен по находкам в сев. америке.

птеридоспермы [гр. pteris папоротник + sperma семя] - ископаемые голосеменные растения, по внешнему виду неотличимые от папоротников, за которые они ранее принимались. выли распространены начиная со среднедевон-екого по пермский период палеозойской эры.

птерилии [гр. pteron перо + hyle лес] - участки кожи у птиц, на которых расположены перья (ср. аптерии).

птеродактиль [гр. pteron крыло+ dakty-los палец] - небольшой (15-20 см) летающий ящер (птерозавр) конца юрского - нач. мелового периода (ем. мезозой); череп очень сходен с птичьим, е мелкими зубами в передиен части челюстей; известен по находкам в европе и вост. африке.

птерозавры [гр. pteron крыло + ..лавр]- летающие ящеры - группа мезозойских позвоночных из надкяаееа архозавров, освоивших жизнь в воздухе и приобретших в связи с этим птицеподобный облик (ем. также птеранодон, птеродактиль и рамфоринх).

птиалин [<гр. ptyalon слюна]- фи-зиол. устаревшее название амилазы слюны.

птйфур [фр. petit four маленькое пирожное, печенье] - сорт печенья.

...птоз "гр. ptosls падение] - составная часть сложных слов-терминов, обозначающих опущение того или иного органа, напр,: гастроптоз, внтероптоз и т, п.

птомаины [ гр. ptoma труп] -трупные яды - устаревшее название биогенных аминов, образующихся при гниении белков, содержатся в испорченных мясных а рыбных при дуктах.

пуаз [по имени фр. ученого пуазейля (poi-seuille), 1799-1869) - единица вязкости в сгс системе единиц, равная вязкости среды, оказывающей сопротивление силой в i оину относительному перемещению двух ее слоеь площадью в 1 сма, находящихся на расстоянии 1 см друг от друга и перемещающихся параллельно друг другу со скоростью 1 см/с; сокр. обозначения: п, р; часто примен. дольная единица - сан типу аз.

пуансон [фр. poincon) - 1) тел. одна из основных частей нек-рых штампов 1; входит в соответствующее отверстие матрицы 1; 2) по-лигр. вырезанное настали выпуклое изображение, которым выдавливают матрицу 2 для отливки шрифта; 3) условный значок на географических картах (кружок, квадратик и др.).

пуантилизм [фр. pointillisme < point точка] - 1) то же, что неоимпрессионизм; 2) манера живописи мазками в виде точек.

пуанты [фр. pointe букв, острие, "ончик] - твердые носки балетных туфель; в балете: стоять, ходить на пуантах - стоять, ходить иа кончиках пальцев; танец на пуантах - танец на кончиках пальцев при вытянутом подъеме ноги.

пубертатный "лат. pubertas (puberta-tis) половая зрелость] - физиол. связанный с половым созреванием; напр., п. период - период полового созревания (ср. ювеналыши).

публиканы [лат. publican!]-в др. риме - лица, бравшие на откуп государственное имущество с целью его эксплуатации.

публикация [лат. publicatio] - 1) доведение до всеобщего сведения посредством печати, радиовещания или телевидения; 2) печатание в различных изданиях (газетах, журналах, книгах) какой-л. работы, работ; 3) текст, опубликованный в каком-л, издании.

публицист - писатель, создающий публицистические произведения (см. публицистика).

публицистика "лат. publicus общественный] - вид литературы, посвященной обсуждению насущных социальных вопросов с целью прямого воздействия на общественное мнение; п. тесно связана с текущей прессой; произведения этого вида (статьи, очерки, памфлеты, фельетоны и др.).

публичный "лат. publicus общественный] - открытый, гласный; общественный, не частный; п - о е и частиое право - воспринятое из римской юриспруденции основное деление буржуазного права; к п-му праву относятся: государственное, административное, финансовое, процессуальное право; к частному праву - гражданское в широком смысле слова (включая торговое); п-ые торги - продажа имущества или отдача казенного подряда посредством вызова желающих принять участие в торгах.

пудели [нем. pudel] - группа пород ком-it атно-декоративных собак разной величины (карликовый, малый и крупный пудель) и масти, с кудрявой (волнистой) или завитой шнуром шерстью.

пудинг [англ, pudding) - запеканка из мучных изделий и круп или из творога с фруктами, изюмом и т. п.

пудлингование [англ, puddling < puddle перемешивать] - тех. устаревший способ переработки чугуна в сварочное железо, вытесненный более совершенными способами передела чугуна (в сталь) - бессемеровским, томасовским и мартеновским, а также электроплавкой.

пудрет |фр. poudrette < poudre пыль, порошок] - удобрение из высушенных и превращенных в порошок человеческих экскрементов (см также фекалии).

пул1 [англ pool букв, общий котел] - 1) одна из форм капиталистических монополий, особый вид картелей, отличающийся тем, что прибыль всех участников поступает в общий фонд и затем распределяется между ними согласно заранее установленной пропорции; 2) объединения фермерских сбытовых кооперативов в канаде, сша в австралии, монополизирующие сбыт сельскохозяйственных продуктов, гл. обр. пшеницы, и тесно связанные с банками и оптовыми торговцами.

пула - разменная монета афганистана, равная 1/100 афгани.

пуллоро3 [<лат. pullus (pullorum) цыпленок] - инфекционное заболевание птиц, пре-имущ. молодняка кур и индеек, вызываемое сальмонеллами (см. сальмонеллезы).

пуловер [англ, pull-over] - трикотажная фуфайка без воротника и без застежек.

пульверизатор [ лат.; см. пульверизация] - прибор для распыления жидкости или порошка струей воздуха; примен. в технике (окраска помещений, машин и т. п.), в сельском хозяйстве (распыление ядов при борьбе с вредителями растений) и т. д.

пульверизация "лат. pulvis (pulveris) пыль, порошок] - распыление жидкости или порошка струей воздуха.

пульгада [исп. pulgada дюйм] - мера длины в испании, в ряде стран лат. америки, на филиппинах; величина меняется от 2,32 см (испания, филиппины) до 2,5 см (колумбия).

пульман [<соб. англ.]-уст. большой (четырехосный) пассажирский или грузовой ж.-д. вагон.

пульмонология [лат. pulmo (pulmonis) легкое + ...логия] - раздел медицины, изучающий строение.функции и заболевания легких, разрабатывающий методы профилактика и лечения этих заболеваний.

пульпа "лат. pulpa мякоть]- 1) уст. мягкая, сочная или мучнистая масса, составляющая мякоть плодов; 2) рыхлая соединительная ткань, заполняющая полость зуба, а также основная ткань селезенки (белая и красная п.); 3) тех. жидкость с находящимися в ней во взвешенном состоянии твердыми частицами минерального сырья, грунта, горной породы н т. п.

пульпит - воспаление пульпы зуба.

пульс "лат. pulsus удар, толчок] - 1) ритмические толчкообразные колебания стенок артерий, вызываемые выбрасыванием крови в артериальную систему в результате сокращения сердца; 2j * ритм, темп движения, жизни.

пульсары [англ, pulsars сокр. pulsating sources of radioemission пульсирующие источники радиоизлучения] - космические источник. радио-, оптического, рентгеновского, гамма-из* лучения, приходящего на землю в виде периодически повторяющихся всплесков (импульсов); у радиопульсаров (быстро вращающихся нейтронных звезд) периоды импульсов заключены между 0,03 и 4 секундами, у рентгеновских пульсаров (двойных звезд, где к нейтронной звезде перетекает вещество от второй, обычной звезды) периоды составляют несколько секунд и выше.

пульсатор "лат. pulsare толкать] - прибор или приспособление, производящие равномерные толчки или импульсы.

пульсация "лат. pulsatio толкание, удар] - 1) физиол. местные толчкообразные колебания стенок кровеносных сосудов, сердца и прилегающих к ним тканей, вызываемые сокращениями сердца; биение (см. также пульс); 2) фиэ. беспрерывное изменение какой-л. характеристики явления, напр, изменение размеров и формы газового пузырька в жидкости.

пульсировать "лат. pulsare толкать] - 1) физиол. ритмически расширяться и сокращаться (о сосудах, артериях, венах); 2) физ. протекать с периодическими изменениями параметров (силы, напряжения, скорости и др.).

пульсометр [лат. pulsare толкать+ ...метр] - насос, в котором вытеснение жидкости производится под воздействием пара или газа.

пульт [нем. ршч <лат. pulpitum помост, трибуна] - 1) наклонный столик-подставка для ног, 2) п. управления - устройство (в виде стола, стенда, колонки), на котором размещены сигнальные индикаторы, контрольно-измерительные приборы и органы управления, с помощью которых оператор воздействует на управляемые объекты (энергетические, промышленные, транспортные и др.).

пульчинелла [ит. pulclnella] - один из традиционных персонажей итальянской комедии дель ар те, популярная маска слуги - дзанни (ср. полишинель).

пума [исп. puma <яз. кечуа] - иначе к у-г у а р - редко встречающееся хищное животное сем. кошачьих, распространенное в сев. и юж. америке.

пуна [< яз. кечуа puna пустынный] - внутреннее плато в центр. андах юж. америки с преобладанием подушковидных растений и дер-новинных злаков.

пункт "лат. punctum точка] - 1) место, отличающееся чём-л., предназначенное для чего-л., напр, наблюдательный п., населенный п. (город, поселок, село и т. д.); 2) определенное место, раздел, параграф какого-л, сочинения, документа и т. п.; 3) наименьшая единица в типографской системе мер, равная 0,376 мм; 1/48 часть типографского квадрата.

пунктир "лат. punctum точка] -линия из отдельных, близко расположенных друг к другу точек (.......) или черточек (----------------------).

пунктуальный [фр.ропсые! < лат. punctum точка] - крайне точный, аккуратный.

пунктуация "лат. punctum точка] - 1) система правил расстановки знаков препинания; 2) расстановка знаков препинания.

пункция "лат. punctio укол]- мед. прокол полой иглой какой-л. полости (напр., плевры), кровеносного сосуда, органа (напр.. селезенки) для извлечения их содержимого с лечебной или диагностической целью. пунсон - см. пуансон, пунцовый [<фр, ponceau] - ярко-красный.

пунш [англ, punch] - спиртной напиток из рома (виски, коньяка и др.), разбавленного водой и сваренного с сахаром, лимонным соком или другими приправами из фруктов.

пупинизация |по имени амер. физика м. пупина (pupin), 1858-1935, серба по национальности] - метод повышения дальности передачи телеграфных и телефонных сообщений по проводным линиям связи; осуществляется искусственным увеличением индуктивности линии.

пуризм (фр. purisme < лат. purus чистый] - 1) стремление к чистоте и строгости нравов, иногда показное; 2) стремление к очищению языка от иноязычных элементов, неологизмов и вульгаризмов.

пурины [< лат. purus чистый] - органические азотсодержащие соединения, входящие в состав нуклеиновых кислот и встречающиеся в животных и растительных организмах как продукт обмена веществ (напр., мочевая кислота).

пуритане [англ, puritan, ед. ч. <лат. purus чистый] - 1) участники религиозно-политического движения английской и шотландской буржуазии в 16-17 вв., направленного против абсолютизма я англиканской церкви; п. создали свои церковные общины с выборными пресвитерами; проповедовали "мирской аскетизм", выступали против роскоши, не признавали постов, святых, требовали отделения церкви от государства; 2) * сторонники строгого образа жизни, строгих нравов.

пуританский - 1) относящийся к пуританам, свойственный им; 2) * отличающийся строгим, аскетическим образом жизни.

пурпур [лат. purpura] - 1) античная драгоценная краска красновато-фиолетового цвета, добывавшаяся из пурпурной улитки; применялась в древности для окраски тканей; также название ткани, окрашенной этой краской; 2) темно-красный или ярко-красный цвет с фиолетовым оттенком.

пурпура тромбоцитопеническая [<лат. purpura]-заболевание, характеризующееся множественными самопроизвольными кровоизлияниями в коже и кровотечениями из слизистых оболочек, обусловленными тромбоцито-пенией.

пурпурин [<лат.; см. пурпур] - красное красящее вещество, извлекаемое вместе с ализарином из корней марены; получается окислением ализарина.

пурпурный, пурпуровый [лат.; см. пурпур] - темно-красный или ярко-красный с фиолетовым отливом, багряный.

пустула [<лат. pustula пузырь, прыщ] - мед. гнойничок.

путч [нем. putsch] - государственный переворот, совершенный небольшой группой заговорщиков; попытйа подобного переворота. путчисты - участники путча. пуф1 [фр. pouf] - выдумка, ложное известие. пуф2 [фр. pouf] - род мебели - низкое мягкое сиденье без спинки.

пуццоланы [ит. pozzolana < pozzuoli в азв. горы около неаполя] - рыхлые горны.

породы, продукты вулканических извержений (пеплы, пемзы, туфы), богатые свободным, легко растворимым кремнеземом; примен. в качестве гидравлической добавки к цементам, известковым р астворам для придания им свойства твердеть под водой.

пушбол [англ, pushball <push толкать + ball мя ч] - спортивная игра с мячом (диаметром до 1,8 м), в которой каждая из команд старается провести (прокатить) мяч в ворота соперника ил и через лицевую линию.

пушта [венг. puszta] - равнинные, степные и лесостепные пространства, гл. обр. венгрии, между дунаем и тисой; в настоящее время почти сплошь распаханы.

пушту - афганский язык, принадлежащий к восточно-иранской подгруппе индоевропейских языков; национальный язык, использующийся в афганистане наряду со многими местными языками.

пуэбло [исп. pueblo букв, народ] -общее название группы индейских оседлых земледельческих племен и их селений в юго-западных штатах сша и в сев. мексике.

пуэрария [по имени швейцарск. ботаника м. puerari] - род многолетних вьющихся растений (лиан) сем. бобовых; пуэрарию лопастную, или к у д з у, разводят во многих странах как пищевое, волокнистое и кормовое растение; в ссср - как декоративное.

пуэрперальный [<лат. риегрега роженица] - мед. послеродовой.

пфальцграф [нем. pfalzgraf] - в раннем средневековье во франкском государстве - королевский судья; затем в германии - владетельный князь.

пфенниг [нем. pfennig] - разменная монета германской демократической республики и федеративной республики германии, равная 1/100 марки.

пье [исп. pie фут] - единица длины в ряде стран лат. америки, в испании, бельгии; величина 1 п. меняется от 32,48 см (бельгия) до 27,83 см (гондурас).

пьедестал [фр. piedestal] - подножие, основание памятника, статуи, колонны и т. п.; постамент.

пьедра [<исп. piedra камень]-то же, что трихоспория.

пьеза [<гр. piezo давлю]-единица давления, равная давлению силы в 1 стен на 1 м2; сокр. обозначения: пз, pz; 1 пз = 1000 паскалей. пьезокварц [<гр. piezo давлю] - пластинка горного хрусталя (кварца), вырезанная из монокристалла спец. образом; под действием переменного электрического поля совершает механические колебания; используется в радиотехнике, напр., в адаптерах и устройствах стабилизации частоты.

пьезометр [гр. piezo давлю + ...метр] - прибор для измерений степени сжатия вещества под действием всестороннего давления.

пьезометрический [<гр.; см. пьезометр]- относящийся к измерению давления, связанный с ним; п. напор - отношение давления жидкости в рассматриваемой точке к ее удельному весу; п-ая трубка - трубка, присоединяемая к отверстию в стенке канала или трубопровода для измерения давления жидкости.

пьезоэлектричество "гр. piez6 давлю] - пьезоэлектрический эффект - электрические заряды, появляющиеся на гранях нек-рых кристаллов (кварца, сегнето-вой соли) при действии на них в определенном направлении сжимающей или растягивающей силы (прямой эффект); под действием электрического поля эти кристаллы испытывают деформации (обратный эффект).

пьексы [фин. pieksu] - спец. обувь (с загнутыми кверху носками) для ходьбы на лыжах.

пьеро [фр. pierrot] - персонаж старинного французского народного театра, комедийный герой ярмарочных представлений; с нач. 20 в. - эстетизированный образ изысканно-печального меланхолика.

пьеса [фр. piece] - 1) драматическое произведение; 2) небольшое инструментальное муз. сочинение лирического или виртуозного характера (напр., ноктюрн, тарантелла).

пья - разменная монета бирмы, равная 1/100 кьята.

пэр [фр. pair, англ, peer <лат. par равный] - в эпоху феодализма - звание представителей высшей аристократии во франции и англии, имевших право суда равных себе. во франции ликвидировано в 1789 г. (окончательно в 1848 г.). в англии существует и поныне; дает право быть членом верхней палаты парламента (палаты лордов).

пюпитр [фр. pupitre <лат.]-подставка для вот, вмонтированная в муз. инструмент (напр., рояль), а также настольная подставка для книг, тетрадей.

пяртнерс [англ, partners, мн. ч.]-мор. отверстие в палубе, через которое проходит нижний конец мачты, а также устройство, в которое упирается бушприт.

- Р -

ра - в древнеегипетской мифологии - бог солнца.

рават [нем*. rabatt <фр. rabattre сделать уступку, скинуть] - ком. в капиталистических странах - скидка с цены товара, предоставляемая (в виде определенного процента или определенной суммы) при закупке товара крупными партиями.

рабатка [<нем, rabatte грядка] - длинная узкая грядка с декоративными растениями, обычно вдоль стен, дорожек и т. п.

раввин [<др.-евр.]-служитель культа, духовный руководитель верующих в иудейской религиозной общине.

равелин [фр. ravelin] - в крепостных сооружениях - вспомогательное укрепление треугольной формы перед куртиной 3; алек-сеевский р. - часть петропавловской крепости в петербурге, в нем находилась в 1797- 1884 гг. секретная одиночная тюрьма для политических заключенных.

равендук [гол. ruwvendoek] - толстая льняная ткань, род парусины.

рагу [фр, ragout] - кушанье из мелко нарезанных тушеных мяса, рыбы или овощей с острой приправой.

рад [англ, rad < radiation излучение] - внесистемная единица поглощенной дозы ионизирующего излучения, равная дозе, при которой 1 кг вещества поглощает энергию 0,01 джоуля, сокр. обозначения: рад, rad.

радар [англ, radar сокр. radio detection and ranging обнаружение и определение расстояния при помощи радио] - то же, что радиолокатор.

раджа [санскр.] - княжеский титул в средневековой и современной индии; в др. индии - царь.

радиальный - идущий в виде радиусов, лучей, лучеобразный, лучевой; направленный по радиусу; р-ая (лучевая) скорость небесного тела - проекция скорости движения небесного тела на луч зрения.

радиан [< лат. radius луч, радиус] - мат. единица измерения плоских углов, употребляемая в теоретических расчетах; представляет собой центральный угол, опирающийся на дугу, длина которой равна радиусу этой окружности; в градусной мере равен приблизительно 57°1744,8".

радианный [см. радиан] - р-ая мера угла - отношение длины дуги окружности центрального угла к ее радиусу.

радиант "лат. radians (radiantis) испускающий лучи] - точка пересечения продолженных назад видимых среди звезд путей метеоров (которые кажутся вылетающими из этой точки); то же самое для движущихся звездных скоплений.

радиатор "лат. radiare испускать лучи] - 1) нагревательный прибор центрального отопления - система чугунных или керамических труб, внутри которых движется горячая вода или пар; 2) теплообменник для снижения температуры охлаждающей жидкости или смазочного масла в автомобильных, тракторных и т. п. двигателях внутреннего сгорания.

радиационный- относящийся к радиации; р-ая химия - наука о хим. изменениях веществ под действием ионизирующих излучений; получила широкое развитие с 40-х гг. 20 в.; р-ая генетика - раздел генетики, изучающий наследственные изменения (мутации) организмов в результате действия на них ионизирующих излучений; р-ая температура - фаз. величина, характеризующая полную энергетическую яркость излучающего нагретого тела; р-ые пояса - области околопланетного пространства, в которых магнитное поле планеты удерживает заряженные частицы (протоны, электроны) с высокой кинетической энергией; существует у земли, юпитера, сатурна; представляют значительную опасность для космических полетов.

радиация "лат. radiatioсияние,блеск]- 1) излучение, напр, ионизирующая р., солнечная р.; 2) лучеобразное распространение чего-л. от центра к окружности.

радий "лат. radius луч]-радиоактивный хим. элемент, символ ra (лат. radium), в природе встречается в урановой руда, из которой впервые был выделен в 1898 г. супругами м. склодовской-кюри (1867-1934) и п. кюри (1859-1906); р. -серебристо-белый металл; его открытие положило начало учению о радиоактивности; первым из радиоактивных элементо. нашел применение в медицине, используется я для научных исследований.

радикал 1 [<лат. radicalis коренной] - 1) мат. знак действия извлечения корня (у); 2) хим. неустойчивая частица с избыточной энергией; 3) хим. устойчивая группа атомов в молекуле, переходящая без изменения из одного хим. соединения в другое, напр, метил сн, метилен сн".

радикал " "лат. radicalis коренной] - i) сторонник радикализма, член радикальной партии; 2) сторонник крайних, решительных действий.

радикализм - 1) идейно-политическое течение в капиталистических странах, возникшее в 19 в., сторонники которого подвергают критике капиталистическую систему и настаивают на необходимости радикальных реформ в рамках капиталистического строя; в ряде современных капиталистических стран р. выражает протест против антидемократизма, милитаризма и пороков капиталистической системы; 2) использование радикальных методов при решении каких-л. вопросов, решительный образ действий.

радикальный - 1) коренной, решительный; придерживающийся крайних, решительных взглядов; 2) относящийся к радикалу*, состоящий из радикалов; р-ая партия - левая политическая партия в буржуазных странах, представляющая интересы мелкой буржуазия и части интеллигенции.

радикулит "лат. radicula корешок] - воспаление корешков спинномозговых нервов, проявляющееся резкими болями в области спины, шеи (шейный р.), поясницы (пояснично-крестцовый р.).

радио "лат. radiare излучать, испускать лучи] - 1) способ беспроволочной передачи сообщений на расстояние посредством влектромаг-нитных волн (радиоволн), изобретенный русским ученым а. с. поповым в 1895 г.; 2) область науки и техники, связанная с изучением физ. явлений, лежащих в основе этого способа, и с его использованием в связи, вещании, телевидении, локации и т. д.

радио... "лат. radiare излучать, испускать лучи] - первая составная часть сложных слов, обозначающая: 1) относящийся к радио, связанный с радио, напр.: радиопеленг, 2) относящийся к радию, к радиоактивности, к радиации, напр.: радиобиология.

радиоавтография - то же, что авто-радиография.

радиоактивность [радио... + лат. acti-vus деятельный] - радиоактивный распад - самопроизвольное превращение неустойчивых атомных ядер в ядра других элементов, сопровождающееся испусканием ядерных излучений: альфа-лучей (альфа-распад), бета-лучей (бета-распад), протонов (протонная р.), а также делением ядер. основная характеристика радиоактивности - период полураспада (см. период 8), единицей радиоактивности служит беккерель (устаревшие единицы - кюри, резер.

радиоактивный - относящийся к радиоактивности; обладающий свойством радиоактивности; р-ые элементы - хим. элементы, все изотопы которых радиоактивны (технеций, прометий, полоний и все следующие за ни. в периодической системе менделеева элементы); р-ые изотопы (индикаторы)- радиоактивные атомы, которые в массе неактивных атомов того же элемента вводятся в исследуемый объект с целью изучения различных процессов в этом объекте; распределение изотопов определяется по их радиоактивному излучению; р. распад - то же, что радиоактивность.

радиоальтиметр [см. радио... + альтиметр] - радиовысотомер - прибор для определения высоты полета летательного аппарата, основанный на принципе радиолокации.

радиоастрономия - раздел астрономии и радиофизики, изучающий вселенную путем измерения космического радиоизлучения, падающего на землю, либо радиосигналов, посылаемых с земли и отраженных от ближайших небесных тел (радиолокационная астрономия).

радиобиология - раздел биологии, изучающий изменения, наступающие в живых организмах и их сообществах в результате воздействия на них ионизирующих излучений, а также вопросы, связанные с защитой от радиации.

радиогониометр [см. радио... + гониометр]- прибор для приема (передачи) радиосигналов с любых направлений при неподвижной антенной системе; rip имен, на морских судах в на самолетах для установления их географического положения.

радиограмма - сообщение, переданное по радио.

радиография [см. ...графил]-фотографический метод регистрации ионизирующих излучений (см. также гамма-дефектоскопия и авторадиография).

радиозонд [см. радио... + зонд] - иначе радиометеорограф - метеорологический прибор для измерения температуры, давления и влажности воздуха в высоких слоях атмосферы и автоматической передачи результатов по радио; поднимается на свободно летящем резиновом шаре (наполненном водородом).

радиоимпульс [см. радио... + импульс] - кратковременная посылка высокочастотных колебаний.

радиоканал [см. радио... + канал] - полоса частот, выделенная для данной передачи; канал связи, состоящий нз радиопередатчика, линии радиосвязи и радиоприемника.

радиокарбонный метод [см. радио... + карбо...] - радиоуглеродный метод - метод датировки по измерению содержания радиоактивного изотопа углерода (с-14) в остатках живых организмов.

радиокомбайн [см. радио... + комбайн] - установка, содержащая радиоприемник, телевизор, магнитофон и проигрыватель, как правило, конструктивно объединенные в одном корпусе; стереофонические радиокомбайны оснащают выносными акустическими колонками.

радиокомпаратор [см. радио...] -компаратор для измерения напряженности электрического поля передающих радиостанций.

радиокомпас [см. радио... + ком пас] - радиоприемное устройство с направленной антенной, показывающее курс самолета (корабля) по отношению к передающей радиостанции.

радиола - комбинированная радиоустановка, в которой радиоприемник совмещен с элек. трвческнм проигрывателем граммофонных пластинок.

радиолиз [см. радио... + ..мэ] - распад хим. веществ (воды, органических соединений и др.) под действием ионизирующих излучений.

радиология [см. радио... + ...логия] - раздел медицины, изучающий теорию н практику использования ионизирующих излучений для диагностики и лечения заболеваний, а также биологическое действие этих излучений.

радиолокатор - радиолокационная станция, радар - установка для обнаружения и определения местоположения объектов методом радиолокации.

радиолокационный - прил. от сл. радиолокация; р-ая астрономия - см. радиоастрономия; р-ая станция - см. радиолокатор.

радиолокация [радио... + лат. locatio размещение, расположение] - 1) наблюдение (обнаружение, распознавание, определение местоположения) различных объектов (целей) посредством направленного излучения и приема отраженных от объектов радиоволн сверхвысокой частоты (активнаяр.) или приема собственного радиоизлучения объектов (пассивная р.); область науки и техники, изучающая методы и создающая средства для такого наблюдения; 2) р. небесных тел солнечной системы - см. радиоастрономия.

радиолярия "лат. radlolus лучик] - радиолярии - подкласс морских простейших класса саркодовьис, скопления скелетов радиолярий, состоящих у большинства из кремнезема, образуют на дне океана радиоля-риевый ил.

радиомаяк - передающая радиостанция, установленная в известном месте на земной поверхности или на движущемся объекте, посылающая радиосигналы на строго определенной волне в заданной последовательности ,^что дает возможность штурману определить местонахождение своего корабля или самолета.

радиометеорограф - то же, что радио-зонд.

радиометеорология [см. радио... + метеорология] - -учение о влиянии метеорологических условий на распространение радиоволн в тропосфере и об исследовании тропосферы с помощью радиоволн.

радиометр [см. радио... + ..метр] - 1) прибор для измерений энергии электромагнитного излучения малой интенсивности, основанный на его тепловом действии; примен. для исследования солнечной радиации (актинометр, пиргелиометр), излучения астрономических объектов в радиодиапазоне (с помощью радиотелескопа), инфракрасного излучения; 2) прибор для измерений активности радиоактивных источников; 3) прибор для измерения давления звукового излучения и других характеристик звукового поля.

радиометрия [см. радио... + ...*ет-рия\ - совокупность методов измерений величин, характеризующих источники ионизирующего излучения, примен. в различных исследованиях с применением меченых атомов, для определения радиоактивного загрязнения поверхностей, при поисках радиоактивных руд и вод, определении возраста горных пород и т. д.

радиомиметические вещества [радио... + гр. mimetikos подражательный] - хим. соединения, действие которых на клетки, ткани и организм животных я человека сходно с биологическим воздействием ионизирующих излучений.

радионавигатор [радио... + лат. navigator мореплаватель] - прибор для точного определения географических координат с помощью радиосигналов, непрерывно посылаемых тремя береговыми радиостанциями, работающими синхронно.

радионавигация [см. радио... + навигация] - определение местонахождения и курса самолета или корабля с помощью радиотехнических средств.

радиопеленг [см. пеленг1] - угол между меридианом и направлением на радиомаяк или др. радиостанцию с известным местоположением.

радиолеленгатор [см. радиопеленг] - радиоприемное устройство для определения направления на передающую радиостанцию путем приема ее сигналов на направленную антенну.

радиолилот [см. пилот] - свободно летящий резиновый шар (наполненный водородом), по положению которого, устанавливаемому с помощью радиолокатора, определяются скорость и направление ветра в высоких слоях атмосферы.

радиопрожектор - 1) радиопередатчик с направленным излучением радиоволн в виде узкого пучка, формируемого с помощью спец. антенн; 2) соединение радиолокатора со световым прожектором.

радиопротекторы [радио... + лат. protector страж, защитник] - радиозащитные средства- хим. вещества, повышающие стойкость организма к облучению, его радиорезистентность .

радиорезистентность [радио... + лат. resistere сопротивляться] - стойкость организма к действию ионизирующих излучений.

радиорелейная линия связи [см. реле] - система автоматически действующих при-емо-передающих радиостанций, расположенных друг от друга на расстоянии прямой видимости их антенн (50-70 км) и осуществляющих прием радиосигналов от соседней станции, усиление их и передачу на следующую станцию, что позволяет вести одновременно несколько сот телефонных разговоров, передавать телевизионные программы и осуществлять телеграфную связь.

радиосенсибилизация [см. радио... + сенсибилизация] - повышение радиочувствительности биологических объектов, подвергаемых облучению; р. сопровождается усилением повреждающего действия ионизирующего излучения.

радиоспектроскопия [см. радио... + спектроскопия] - совокупность методов исследования вещества по спектрам поглощения его молекулами (атомами, ионами) электромагнитного излучения в радиодиапазоне; методы радиоспектроскопии позволяют определять структуру молекул, измерять важные характеристики атомных ядер (спим, магнитный момент) и т. д.

радиостанция [см. радио...] - комплекс устройств для приема и передачи радиосигналов; соответственно различают приемную, передающую и приемно-передающую станции.

радиотелеграф - телеграф, передающий сообщения по радио н радиорелейным ли. ниям связи; обычно передача я прием сообщений осуществляются быстродействующими телеграфными аппаратами: передача - трансмиттером, прием - ондулятором, присоединенными к при-емко-передающим радиоустановкам.

радиотелеметрия [см. радио... + телеметрия] - измерение физ. величин на расстояния с передачей результатов по каналам радиосвязи.

радиотелемеханика - отрасль телемеханики, охватывающая методы и средства передачи команд управления и контрольной (сигнальной и измерительной) информации по радио.

радиотелескоп [см. радио... + телескоп] - устройство, предназначенное для приема космического радиоизлучения.

радиотелефон [см. телефон] - вид телефонной связи, при которой сообщение передается не по проводным линиям, а по радио с соответствующим преобразованием на приемном и передающем пунктах линии связи.

радиотерапия [см.радио... + терапия]- метод лечения ионизирующими излучениями.

радиотехника [см. радио... + техника] - наука об электромагнитных колебаниях и волнах - о методах их генерации, усиления, излучения, приема и использования в радиосвязи, телевидении, радиолокации, телемеханике в т. д.; отрасль техники, осуществляющая применение радиоволн и электромагнитных колебаний.

радиофизика [см. радио..] - область физики, в которой изучаются процессы возбуждения, распространения и приема радиоволн, а также процессы в системах радиоэлектроники и их элементах.

радиофикация [<лат. facere делать] - 1) создание развернутой сети радиостанции и радиоустановок в городах и сельских местностях; 2) оборудование помещения (здания) радиоаппаратурой для вещания и связи.

радиофотография [см. радио... + фотография] - фотографическая регистрация измерений радиоактивных элементов, дающая т. наз. радиоавтограф.

радиохимия - раздел химии, изучающий свойства радиоактивных изотопов и элементов, методы их выделения и концентрирования и применение в различных областях науки и техники; начало радиохимии было положено в 1898 г. супругами м. склодовской-кюри (1867-1934) и п. кюри (1859-1906), открывшими радий и полоний.

радиоэлектроника [см. радио(техни-ка) + электроника] - область науки и техники, изучающая и использующая способы передачи и преобразования информации при помощи электромагнитных колебаний радиодиапазона и управляемого движения электронов.

радиоэхо [см. радио... + зхо] - 1) явление повторного приема радиосигнала в точке приема, наблюдаемое на коротких волнах; р. может быть следствием того, что радиоволны огибают земной шар в противоположных направлениях в улавливаются приемником неодновременно; р. вызывает искажения передачи (дальнее р.); 2) отражение электромагнитных волн от окружающих предметов (ближнее р.); используется в радиолокации.

радиус [<лат. radius спица в колесе, луч] - 1) геом. р. окружности (или шара)- отрезок прямой, соединяющий центр окружности (или шара) с какой-л. точкой окружности (или шара), а также длина этого отрезка; 2) анат. лучевая кость (одна из костей предплечья); 3) * величина охвата, область действия, распространения чего-л. (по отношению к како-му-л. центру).

радиус-вектор - 1) мат. а) радиус-вектор произвольной точки плоскости (или пространства) - вектор, идущий в эту точку из нек-рой фиксированной точки, называемой полюсом, б) вектор, идущий из нек-рой выделенной точки (напр., фокуса) к произвольной точке данной кривой (эллипса, гиперболы и т. п.); 2) астр, расстояние в данный момент от солнца до планеты (или кометы), движущейся по своей орбите; расстояние спутника планеты или искусственного небесного тела, вокруг которого движется изучаемое тело.

радон [образуется при распаде рад(ия)] - радиоактивный хим. элемент из группы инертных газов, символ rn (лат. radonum); примен. в научных исследованиях н медицине (радоновые ванны).

райграс [англ, rye grass букв, ржаная трава] - виды многолетних кормовых злаков из рода плевел.

раия [тур. < ар.] - податное сословие в бывшей султанской турции; с нач. 19 в. это название обычно относилось к немусульманскому населению и носило презрительный оттенок.

ракель [нем. rakel] - полигр. в машинах для глубокой (ракельной) печати - тонкий стальной нож, снимающий краску с непечатающей поверхности печатной формы (краска остается лишь в углублениях, откуда под давлением переходит на бумагу, образуя оттиск).

ракета [нем. raketel - 1) снаряд, ярко светящийся при полете и применяемый для фейерверков и сигнализации; 2) боевой реактивный снаряд (см. также ракетное оружие); 3) космический летательный аппарат с реактивным двигателем, для работы которого не требуется окружающая среда (воздух); баллистическая р. - см, баллистический; 4) спорт. то же, что ракетка.

ракетка [фр. raquette < ар.] -ракета - спортивный снаряд в виде овальной деревянной, фанерной или с натянутой сеткой лопатки для отбивания мяча при игре в теннис, бадминтон н др.

ракетный - прил.отсл. ракета; р. д в и -г а т е л ь - реактивный двигатель, использующий для своей работы только вещества и источники энергии, имеющиеся в запасе на перемещающемся аппарате (летательном, наземном, подводном), и не требующий окружающей среды (воздуха, воды); р-ое оружие - управляемые и неуправляемые ракеты, несущие боевой заряд, а также пусковые установки, транспортное и вспомогательное оборудование; р-ое топливо - вещества, применяемые в ракетных двигателях как источник энергии и рабочего тела (отбрасываемой массы) для создания реактивной силы.

ракетодром [<гр. dromos место для бега; бег] - территория, оборудованная спец. техническими средствами для испытания в запуска ракет (ср. космодром).

ракс-бугель [гол. rak-beugd] -мор. кольцо с крюком (см. бугель 2), передвигаемое по рангоутному дереву; служит для подъема в спуска парусов.

раксы [гол.] - мор. металлические кольца или полукольца-захватки, при помощи которых передние паруса (кливера) крепятся к штангам и леерам.

ракурс [<фр. raccourcir укорачивать] - 1) перспективное сокращение удаленных от зрителя частей изображенного на плоскости предмета; 2) в фото- и киносъемке - необычная перспектива, возникающая вследствие неодинакового удаления от объектива частей снимаемого объекта, когда оптическая ось объектива направляется на предмет не прямо, а под углом, снизу или сверху.

ралли [англ, rally] - иначе авторалли - многодневные спортивные соревнования (гл. обр. международные) на серийных автомобилях в искусстве вождения, точности соблюдения правил и заданного графика прохождения дистанции.

рамазан, рамадан [ар.]-девятый месяц мусульманского лунного календаря, в течение которого мусульмане соблюдают строгий пост от восхода до захода солнца (см. у раза).

рамапитек [инд. соб. рама + гр. pi-thekos обезьяна] - ископаемая человекообразная обезьяна, остатки которой были найдены в сиваликских горах (индия); считается одним из дальних предков человека.

рамбулье - группа пород тонкорунных овец шерстно-мясного направления продуктивности, выведенная во франции в местности рам-буйе (см. также мериносы, прекос).

рамбурс [< фр. rembourser вернуть (дом), возместить (издержки)] - в международной торговле - оплата купленного товара, как правило, через посредство банка.

рамбурсировать [фр. rembourser] - 1) возвращать, уплачивать долги, издержки; 2) уплачивать за векселедателя; 3) покрывать долг через третье лицо.

рами [малайск.] - китайская крапива - растение сем. крапивных, разводимое в китае и других странах юго-вост. азии; отличающееся особой прочностью волокно р. примен. для изготовления грубых тканей, канатов и т. п.

рамоли [фр. ramolli] - уст. старчески расслабленный, впавший в слабоумие человек.

рампа [фр. rampe] - 1) театральная осветительная аппаратура, установленная на полу сцены вдоль ее переднего края, предназначенная для освещения сцены спереди и снизу: 2) низкий бортик вдоль авансцены, скрывающий от зри-млей осветительные приборы, а также сами осветительные приборы, помещенные за таким бортиком; 3) * сцена, театр вообще; 4) устройство для сообщения между двумя уровнями с доступным для передвижения уклоном, напр, для перехода поездов метрополитена с поверхности земли в туннель, для облегчения подъема грузов на ж.-д. платформу, для перехода с одной магистрали на другую в местах развязки движения в двух уровнях.

рамфоринх [гр. ramphos кривой клюв + rynchos морда; клюв] - летающий ящер (пте.

розавр) юрского периода; челюсти с редкими, но крупными зубами имели в рыльной части форму клюва; тело оканчивалось длинным хвостом; известен по находкам в зап. германии и вост. африке.

ранверс [фр. renverse] - боковое движение лошади головой от стенки маиежа (ср. траверс* s).

ранверсман [<фр. renversement опрокидывание] фигура высшего пилотажа, позволяющая быстро изменить направление полета иа 180° прохождением пути типа петли в вертикальных плоскостях.

ранг [нем. rang <фр. rang ряд] - 1) степень отличия, чин, персональное звание (см. дипломатический ранг); для офицеров военно-морского флота установлены звания капитана 1-го, 2-го и 3-го ранга; 2) класс, разряд военного судна.

рангоут [гол. rondnout букв, круглое дерево] - мор. рангоутные деревья - совокупность круглых деревянных или стальных частей оснащения судна (мачты, стеньги, гафели, бушприт я т. д.), предназначенных для постановки парусов, сигнализации, поддержания грузовых стрел и пр.

рандеву [фр. rendez-vous букв, приходите, явитесь] - 1) свидание (преиыущ. любовное); 2) мор. место, назначенное для встречи судов или соединений кораблей в море, а также сама встреча.

ранет - см. ренет.

ранец (нем. ranzen] походная военная или ученическая сумка, которую носят на спине.

ранжир [нем. rangierung < фр. ranger ставить в ряд] -воен. расстановка людей по росту в одну шеренгу; *по ранжиру - по степени важности, значительности; по росту, по размеру.

рани [санскр.] - жена раджи; княгиня.

рантье [фр rentier] - лицо, живущее на проценты с отдаваемого в ссуду капитала или на доходы от ценных бумаг (акций, облигаций и т. д.).

ранчеро [исп. ranchero] - владелец ранчо.

ранчо [исп. rancho] - в лат. америке - хутор, усадьба; на западе сша - скотоводческая ферма.

рапидограф [фр. rapide быстрый + ...граф] - приспособление для написания текстов на чертежах или рисунках с помощью бук-венно-текстового трафарета.

рапид-съёмка [< фр. rapide быстрый] - скоростная киносъемка - съемка с частотой примерно до нескольких сот или тысяч кадров в секунду.

рапира [нем. rapier <фр. rapiere] - спортивное колющее оружие, состоящее из легкого эластичного стального клинка прямоугольного сечения со спец. электроконтактным наконечником и эфеса (рукоятки с защитной гардой); при-мея. в фехтовании.

рапорт [фр. rapport] - 1) (лор. р а п 6 р т) устный или письменный доклад по предусмотренной уставом форме при обращении военнослужащего к начальнику по различным вопросам служебной деятельности; 2) доклад, сообщение о выполнении взятых на себя обязательств.

рапп (нем. rap pen] - см. сантим.

раппорт [фр. rapport] - повторяющаяся часть рисунка иа ткани, обоях в т. п.

рапс [нем. raps] - масличное яровое в озимое растение сем. крестоцветных, возделываемое в зап. европе, а также в китае; в ссср разводят гл. обр. на украине и в белоруссии; семена содержат масло, имеющее пищевое и техническое значение.

рапсод [гр. rhapsodos <rhapt5 сшиваю + ode песнь] - странствующий певец в др. греции, певший под аккомпанемент лиры эпические песни.

рапсодия [гр. rhaps5dia] - 1) песня рапсода; 2) инструментальное муз. произведение, чаще всего свободной формы, написанное обычно на темы народных песен и танцев, отличающееся от фантазии большей свободой в изложении тем и их обработке, большей обособленностью и контрастностью эпизодов.

раритет [нем. raritat <лат. raritas] - редкость, ценная редкая вещь.

раса [фр. race < ит. razza] - в биологии - термин, обозначающий обособленные по ряду признаков группы внутри видов и подвидов животных и растений; человеческие расы - исторически сложившиеся группы людей, объединенных общностью происхождения, выражающейся в общности наследственных, передаваемых потомству второстепенных внешних физ. особенностей (цвет кожи, глаз, волос, очертания головы, рост и т. п.); основные же черты физ. организации человека (строение скелета, мышц, мозга) одинаковы у людей всех рас; все человечество представляет единый биологический вид. в процессе социально-исторического развития происходило и происходит расовое смешение, изменение расовых признаков. все расы одинаково способны к культурному развитию, степень которого определяется конкретно-историческими условиями.

расизм - антинаучная, реакционная, человеконенавистническая теория о разделении человечества на "высшие" и "низшие*, "полноценные" и "неполноценные" расы; р. оправдывает проводимую империалистической буржуазией расовую дискриминацию внутри своей страны и агрессивную политику в отношении народов других стран. в фашистской германии р. был официальной идеологией, служил оправданием агрессивных войн, массового уничтожения людей; идеологией расизма пользуются реакционные круги в империалистических странах, проводя политику дискриминации цветного населения. в ссср и других социалистических странах проводится политика равенства и дружбы всех рас, наций и народностей; проявление расизма в любых его формах осуждается и наказывается в уголовном порядке.

растр "лат. rastrum грабли] - 1) поверхность с чередующимися прозрачными и непрозрачными элементами (решетка) для структурного преобразования направленного на нее пучка света (см. растровая оптика); в полиграфии примен. на стадии фотографирования или копирования для перевода изображения в мелкоточечное; 2) прибор для графления нотной бумаги (или формной пластины для нотопечатания), одновременно проводящий 5 параллельных линий; зцсветящиеся строки на экране телевизора.

растровая оптика - раздел оптики, изучающий законы построения изображения из отдельных элементов (напр., точек разной вели. чины или цвета), получаемых при помощи растров; методы р-ой оптики примен. в полиграфии, цветной и объемной фотографии и т. д.

ратания - кустарники или многолетние травы сем. крамериевых, растущие в горных субтропических районах америки; содержат в корнях дубильные вещества и используются в медицине как вяжущее средство; нек-рые виды с ярко-пурпурными цветками разводят в оранжереях.

ратин [фр. ratine] - плотная мягкая шерстяная ткань с поверхностью, образуемой короткими завитками густого ворса, имеющего волнообразный цветовой и светотеневой рисунок; примен. для шитья пальто.

ратинирование [<фр. ratine] - отделка ворсованных тканей, состоящая в закатке ворса и фиксации его путем термообрабогки; примен. для улучшения внешнего вида ворса и придания ему большей стойкости к истиранию.

ратификация [лат. ratificatio <ratus решенный, утвержденный + facere делать] - 1) утверждение высшим органом государственной власти международного договора; р. придает договору юридическую силу; 2) в нек-рых буржуазных странах (напр., сша) -особый порядок утверждения конституционных поправок.

ратифицировать - осуществлять ратификацию, утверждать (международный договор, поправку к конституции).

ратициды [фр, rat крыса + лат. caedere убивать] - хим. препараты (зоокумарин, ратин-дан, крысид и др.) для борьбы с крысами; примен. преимущ. в виде отравленных приманок.

ратуша [польск. ratusz <нем. rathaus < rat совет + haus дом] - 1) орган самоуправления в городах феодальной германии и нек-рых других стран; здание, в котором он помещался; 2) в россии в 18 в. - орган городского самоуправления, в 18-19 вв. - сословный судебный орган в посаде.

раувольфия [по имени нем. ботаника и путешественника раувольфа (rauwolf), 16 в.] - род тропических растений сем. кутровых; нек-рые виды содержат алкалоиды (резерпин и др.), используемые при лечения гипертонической болезни и нек-рых других заболеваний.

раунд [англ, round] - 1) в боксе - трехминутная часть в поединке боксеров, состоящем в любительском боксе из трех раундов с минутными перерывами между ними; 2) * относительно самостоятельный, обособленный этап, тур трудных и длительных переговоров.

раут [англ, rout] - уст. торжественный званый вечер, прием.

рафиды "гр. rhaphis (rhaphldos) игла] - игольчатые кристаллы щавелевокислого кальция, образующиеся в клетках нек-рых высших растений; обычно собраны в пучки.

рафинад [фр. raffinade] - очищенный сахар в кусках; изготовляется из сахарного песка.

рафинёр [фр. raff incur < raff iner очищать] - машина, применяемая в бумажном производстве для измельчения волокнистых материалов, содержащихся в древесной коре.

рафинирование "фр. raffiner очищать] - 1) очистка от посторонних примесей какого-л, технического продукта (спирта, металла и пр.); 2) превращение сахарного песка путем особой обработки в рафинад.

рафинированный - 1) очищенный (см. рафинирование); 2) * утонченный, изысканный; изощренный.

рафия [мальгашск.] - род растений сем. пальм, распространенных в тропиках африки и америки; различные части многих видов используются как строительный материал; из черешков листьев получают волокно, которое идет на изготовление метелок, щеток, шляп и т. п.; из сока стволов приготавливают вино.

раффлезия [по имени английского ученого т. raffles, открывшего это растение] - род растений, паразитирующих на корнях и стеблях нек-рых растений во влажных тропических лесах юго-вост. азии; цветки нек-рых видов достигают 1 м в диаметре.

рахат-лукум [тюрк. <ар.] - кондитерское изделие из муки, крахмала, сахара, орехов, фруктовых соков в т. п.

рахит [<гр. rhachis спинной хребет] - заболевание, вызванное витаминной недостаточностью (гиповитаминоз d) и характеризующееся нарушением обмена веществ (преимущ. минерального) с расстройством процесса развития костей я поражением функций ряда органов и систем; наблюдается гл. обр. у детей грудного возраста.

рацион [нем. ration < лат. ratio (rationis) счет; расчет, мера] - суточный паек; порция пищи определенного состава на известный срок; суточное количество кормов с учетом потребности животного в питательных веществах.

рационализация "лат. rationalis разумный] - усовершенствование методов или организации какой-л. работы, деятельности.

рационализм [фр. rationalisme < лат. rationalis разумный] - 1) направление в теории познания, признающее (в противоп. эмпиризму) разум решающим или даже единственным источником истинного знания, ошибочно утверждающее, что достоверные знания не могут быть выведены из опыта и его обобщений; в действительности источником познания является чувственный опыт; мышление перерабатывает данные чувственного опыта; 2) рассудочное отношение к жизни; 3) новая архитектура - архитектурное направление 20 в., представители которого используют современные строительные материалы в индустриальные методы строительства для создания наиболее рациональных (т. е. целесообразных, экономичных и выразительных в своей подчеркнутой простоте) конструктивных, планировочных и архитектурно-художественных решений; для архитектуры рационализма характерны четкие, лаконичные геометрические формы (см. конструктивизм, функционализм).

рациональный [лат. rationalis] - 1) разумно обоснованный, целесообразный; 2) мат. р-ые числа - целые и дробные числа (положительные и отрицательные) и число нуль (противоп. иррациональные числа); р-ые функции - функции, значения которых получаются в результате применения к независимому переменному конечного числа действий сложения, умножения и деления.

рация - переносная радиостанция малой в средней мощности.

рашкуль [нем. reifikohle] - угольный карандаш, палочка древесного угля для рисования, вставленная в рейсфедер.

рашпиль [нем. raspel] - напильник с крупной насечкой; примен. для обработки мягких металлов, дерева, пластмасс и др.

ре [лат. re] - один из муз. звуков, 2-я ступень основного диатонического звукоряда, начинающегося с до; буквенное обозначение звука ре - лат. .

ре... [лат. re...] - приставка, обозначающая: 1) возобновление или повторность действия, напр.: ремилитаризация; 2) противоположное действие или противодействие, напр.: реэвакуация.

реабилитация [позднелат. rehabilita-tio] - 1) восстановление (по суду или в административном порядке) в правах; 2) восстановление доброго имени, прежней репутации; 3) мед. р. инвалидов - восстановление трудоспособности инвалидов, достигаемое различными методами лечения, а также применением спец. приспособлений (напр., рабочих протезов).

реабилитировать [< позднелат.; см. реабилитация] - 1) восстановить в прежних правах; 2) восстановить доброе имя.

реагент - вещество, участвующее в хим. реакции.

реагировать (ре...+ лат. agere действовать] - 1) отвечать на воспринимаемые впечатления; отзываться каким-л. образом на воздействие извне; 2) проявлять свое отношение к чему-л.; 3) вступать в хим. реакцию.

реактивный [см. реакция] - i) физиол. способный отвечать на воздействие извне, наступающий в ответ на внешнее воздействие; 2) р-ое сопротивление - сопротивление переменному электрическому току цепи, обладающей индуктивностью или электрической емкостью; 3) физ. р-оедвижение - движение, при котором на движущееся тело воздействует сила реакции (отдачи) вытекающей из него струи вещества (газа, плазмы, пара и др.) в сторону, противоположную ее движению; р. двигатель - двигатель, у которого сила тяги создается реакцией (отдачей) вытекающих из него с большой скоростью продуктов сгорания топлива; примен. на реактивных самолетах, в ракетах, реактивных снарядах в т. д.; в зависимости от того, использует двигатель для работы окружающую среду или нет, р-ые двигатели подразделяют на два класса: воздушно-реактивные (для самолетов) и ракетные (для космических летательных аппаратов и боевых ракет; см. также ракетный двигатель); р-ая турбина - паровая турбина, использующая кроме кинетической энергии входящей струи пара также и реактивное ее действие.

реактивы - вещества, применяемые для проведения хим. реакций.

реактопласты - термореактивные пластмассы - пластмассы, которые после формования изделия теряют способность к повторной переработке, т. к. входящий в их состав полимер образует в изделии т. наз. сшитую (неплавкую и нерастворимую) структуру.

реактор [фр. reacteur, англ, reactor <лат. ге... против + actor действующий] - 1) устройство для ограничения силы токов короткого замыкания и поддержания напряжения на шинах электрических распределительных устройств при коротких замыканиях в сети; 2) р.ядер н ы и . установка, в которой осуществляется управляемая цепная реакция деления атомных ядер; такая реакция сопровождается выделением значительного количества энергии; используется для промышленных целей (атомные электростанции), получения искусственных радиоактивных изотопов, производства вторичного ядерного горючего; 3) р. химический - аппарат для проведения хин. реакций пра заданных температурах и давлениях.

реакционер [фр. reactlonnaire <л*г. ге... против + actio действие] - сторонник или участник политической реакции; враг политического, культурного, технического прогресса.

реакционный _ враждебный всему пе-редовому, прогрессивному (см. реакция*).

реакция" [лат. ге... против + actio действие] - 1) действие, возникающее в ответ на то или иное воздействие; 2) биол. ответ организма на те или иные внешние или внутренние раздражения, напр, иммунологические, физиологические, психологические и другие реакции; 3) резкая перемена, переход к состоянию, которое противоположно прежнему, напр, упадок сил или настроения после эмоционального напряжения; 4) р. химическая - превращение одних веществ в другие, отличные от исходных по составу в свойствам; б) р. ядерная - превращение атомных ядер вследствие их взаимодействия друг с другом или с нейтронами, протонами и другими элементарными частицами; р. цепная ядерная - реакция деления тяжелых атомных ядер (урана, плутония и др.) нейтронами, при которой вновь рождающиеся нейтроны поддерживают процесс деления; цепные ядерные реакции сопровождаются выделением огромного количества энергии, что обусловливает практическое использование их в качестве источников атомной энергия для мирных я военных целей.

реакция* - политическое, экономическое и идеологическое сопротивление общественному прогрессу, стремление сохранить и укрепить старые, отживающие социальные порядки. р. обычно проявляется в борьбе против революционного, демократического и национально-освободительного движения, в подавлении демократических прав и свобод, преследовании прогрессивных политических организаций и деятелей, массовом терроре и насилии, в расовой и национальной дискриминации.

peaл [исп., португ, real] - старинная испанская серебряная монета, обращавшаяся с 13 в. до 70-х гг. 19 в.; чеканилась также в португалия и бразилии.

реал* [нем. real, regal] - полигр. наборный стол-шкаф с наклонной верхней доской, на которую ставится касса со шрифтом.

реализация "позднелат. real is вещественный] - 1) осуществление чего-л., проведение в жизнь какого-л, плана, проекта, программы, намерения и т. п.; 2) продажа товара; превращение имущества или ценных бумаг в деньги; р. займа --размещение займа.

реализм " позднелат. realls вещественный] - 1) направление в литературе и искусстве, ставящее себе задачей дать наиболее полное, правдивое отражение действительности. для передового искусства и литературы прошлого характерен гл. обр. к р и т и ч е с к в и р., т. е. глубоко правдивое отражение жизни, вскрывающее несправедливость и бесчеловечность буржуазно-помещичьего строя; социалистический реализм - этап исторического развития реализма, основанный на утверждении социалистического общественного строя, - основной метод советской литературы и искусства и передовой литературы мира; социалистический р. предполагает правдивое, исторически конкретное изображение действительности в ее революционном развитии. при этом художественное изображение действительности должно сочетаться с задачей коммунистического воспитания трудящихся; 2) наивный р. - естественное, стихийное, основанное на повседневном опыте и практике убеждение каждого человека в том, что вещи, мир существуют независимо от нас, от наших ощущений, от нашего сознания, в том виде, как мы их воспринимаем; 3) с я о -ластический р. - направление в средневековой схоластике (противоп. номинализму), признававшее объективную реальность общих понятий - универсалий, якобы существующих независимо от отдельных вещей; 4) критический р. - одно из современных течений англо-американской буржуазной философии (сан-таяна, лавджой, роджерс), объединяющее дуалистов в объективных идеалистов с непоследовательными естественнонаучными материалистами (селларс) на почве утонченного агностицизма; 5) * ясное понимание и учет условий действительности при осуществлении чего-л.

реализовать "позднелат.; см. реализация] - 1) осуществлять, приводить в исполнение; 2) продавать товар; обращать имущество нли ценные бумаги в наличные деньги; р. з а -ем - размещать заем.

реалист - 1) последователь реализма; 2) * человек, учитывающий в своей деятельности условия реальной действительности; 3) ученик реального училища в дореволюционной россии.

реалистический - следующий реализму 1, основанный на принципах реализма.

реалия "позднелат. real is вещественный] - предмет, вещь.

реальгар [фр. realgar < ар.] - минерал, сернистый мышьяк, хрупкий, оранжево-красного цвета, часто пылевидный; ядовит, примен. для получения мышьяка и его соединений.

реальность [позднелат.; см. реальный] - объективно существующее явление, то, что есть в действительности, действительность.

реальный "позднелат. realis вещественный] - i) действительный, существующий в действительности; 2) осуществимый, выполнимый, напр. р. план; 3) практический, всходящий из действительного положения; 4) р - а я заработная плата - заработная плата, выраженная в количестве средств существования и услуг, которые трудящийся может купить на свою денежную (номинальную) заработную плату; 5) р-ое училище, р - а я гимназия - в дореволюционной россии - средние учебные заведения без преподавания древних языков, с преобладанием математики и естественных наук.

реаниматология [лат. reanlmare оживлять + ...логия] - раздел медицины, изучающий патологические процессы, возникающие на конечных этапах жизнедеятельности, выявляющи. общие и частные закономерности агонии, разрабатывающий методы оживления организма.

реаниматор - врач, специалист по реанимации.

реанимация [лат. reanimatio] - оживление организма; восстановление при умирании от случайных причин (кровопотери, асфиксия, шок я пр.) угасающих или только что угасших функций жизнеспособного организма.

реборда 1фр. rebord] -гребень - выступающая часть на краю обода шкива или ж.-д. колеса, удерживающая ремень, канат от сползания со шкива или препятствующая сходу колеса с рельса.

ребус [лат. rebus, твор. п. мн. ч. от res вещь] - загадка, в которой искомое слово или фраза изображены комбинацией фигур, букв, знаков.

ревакцинация [см ре...+ вакцинация] - повторное, через определенный срок введение вакцины для достижения (или поддержания) невосприимчивости к тому или иному инфекционному заболеванию.

ревалоризация [си. ре... + валоризация] - 1) возобновление размена бумажных денег на волото по номиналу, 2) то же, что ревальвация.

ревальвация [ре... + фр. evaluation опенка] - иначе валоризация, ревалоризация- увеличение золотого содержания денежной единицы или повышение ее курса по отношению к валютой других стран, осуществляемое государством в официальном порядке (протнвоп. девальвация).

реванш [< фр. revanche отплата, возмездие] - 1) отплата за поражение (на войне, в игре); 2) повторная борьба, спортивная игра, матч, предпринятые с целью взять верх над победителем предыдущей встречи; в шахматах в шашках - матч-реванш.

реваншизм [фр. revanchisme] - политика подготовки к войне под предлогом "возмездия" (реванша) за понесенное поражение.

реверанс [фр. reverence] - 1) старинная форма глубокого женского поклона с приседанием; 2) * проявление почтительности, подобострастия, .

ревербератор -устройство для создания искусственной реверберации электрическими или электроакустическими методами; примен. для создания спец. акустических аффектов (напр., "объемности" звучания и т. п.) в радиопостановках и муз. передачах по радио.

реверберация [<лат. reverberare отражать] - процесс постепенного затухания звука в помещении после прекращения действия источника звука, обусловленный повторными отражениями звуковых волн от различных поверхностей (естественная р.); искусственная р. создается с помощью ревербератора.

реверс [<лат. reversus обратный] - 1) оборотная сторона медали, монеты (ср. аверс); 2) в буржуазном праве - письменное обязательство одного лица другому лицу, в котором даются гарантив чего-л., удостоверяется что-л., напр, обязательство выкупить данный в залог вексель в др.; 3) реверсивный механизм - механизм, предназначенный для изменения направления движения (вращения) машины (двигателя) вдв отдельных ее элементов на обратное.

реверсивный [< лат. reversus обрат ный] - тех. служащий для изменения направления движения (вращения) или такой, у которого можно изменять направление движения (вращения), напр. р. механизм, р-ая машина.

реверсирование -тех. изменение направления движения (вращения) машины либо ее отдельных элементов на обратное, осуществляемое с помощью реверса 3.

реверсия [<лат. reversio возврат] - !) то же, что атавизм; 2) у растений с различными генотипическими компонентами (напр., у химер) - появление побегов, соответствующих одному компоненту; 3) в генетике - то же, что обратная мутация, т. е. переход мутировавшего гена в исходный, или дикий, тип; 4) юр. возврат имущества первоначальному владельцу, 5) юр. временная передача кредитору для обеспечения возникшего обязательства каких-л. ценностей, возвращаемых после его погашения.

рёверсор [англ, reverser < лат.] - устройство, позволяющее менять схему подключения электродвигателей к электросети для изменения направления нх вращения.

ревертаза [<лат. reversio возврат] - обратная транскрвптаза - фермент, осуществляющий обратную транскрипцию, т. е. синтез молекулы днк в рнк (как на матрице).

ревизионизм "лат. revisio (revisionis) пересмотр] - 1) враждебное марксизму оппортунистическое течение в революционном рабочем движении, стремящееся осуществить пересмотр (ревизию) марксизма под предлогом творческого осмысления новых явлений жизни, извратить марксизм путем искажения и отрицания его основных положений и замены их буржуазными и мелкобуржуазными теориями; 2) требование пересмотра (ревизии) теории, учения, взглядов.

ревизионист - последователь, сторонник ревизионизма.

ревизионный - относящийся к ревизии; предназначенный для проверки; р-ая комиссия - орган для проверки хозяйственно-финансовой и иной деятельности комитетов, правлений и других исполнительных органов кооперативных в общественных организаций, а также нек-рых государственных учреждений.

ревизия [< лат. revisio пересмотр] - !) обследование хозяйственно-финансовой деятельности учреждения, предприятия или должностного лица с целью проверки правильности и законности действий; 2) пересмотр международного договора с согласия его участников; 3) пересмотр учения, теории, взглядов с целью внесения в них коренных изменений; 4) в 18 в. и в первой половине 19 в. - перепись в россии сельского н городского населения для учета в исчисления подушной подати.

ревизор - лицо, уполномоченное произвести ревизию, обследование деятельности какого-л, учреждения или должностного лица.

ревматизм [<гр. rheumatismos растекание (по телу)] - общее инфекционно-аллерги-ческое заболевание, характеризующееся воспалительным поражением системы соединительной ткани, преимущ. сердечно-сосудистой и нервной системы, суставов и других органов; имеет наклонность к хроническому течению с обострениями.

ревматология [см. ревматизм + *>. гия] - раздел медицины, изучающий вопросы происхождения, механизмов развития, течения группы ревматических и других заболеваний соединительной ткани - коллагенозов, разрабатывающий методы предупреждения и лечения этих заболеваний.

ревмокардит [ревм(атизм) + гр. kardia сердце] - ревматическое поражение сердца.

рбвокация "лат. revocatio отозвание] - 1) отмена ранее данного распоряжения, поручения; 2) отозвание посла или уполномоченного в свою страну; 3) предложение чекодателя отменить выданный чек.

револьвер [англ, revolver < revolve вращаться] - ручное огнестрельное оружие с коротким стволом; патроны поступают из магазина в виде вращающегося барабана.

револьверный ставок "англ, revolve вращаться] - разновидность токарного станка, характерной частью которого является вращающаяся часть (револьверная головка), несущая несколько инструментов, последовательно вступающих в действие.

революционер [фр. revolutionnaire <лат. revolutio переворот] - 1) активный участник революционного движения, революции; 2) * человек, который производит переворот в какой-л. области знания, в технике, искусстве и т. п.

революционный - относящийся к революции, выражающий идеи революции.

революция [фр. revolution] - коренной переворот, резкий скачкообразный переход от одного качественного состояния к другому, проявление одной из важнейших закономерностей диалектического развития природы, общества и мышления; социальная р. - переход от отжившей общественно-экономической формации к более прогрессивной, коренной переворот в общественном и политическом (государственном) строе, в развитии производительных сил и производственных отношений. основной вопрос революции - переход государственной власти в руки нового, революционного класса. р. свершается либо насильственным, немирным путем - в ходе вооруженного восстания эксплуатируемых и угнетенных классов или гражданской войны, либо относительно мирным путем. р. - высшая форма борьбы классов. в современных условиях различают революции национально-демократические и собственно социалистические. эти революции выражают определенные ступени мирового революционного процесса, начало которому положила великая октябрьская социалистическая революция 1917года; научно-техническая р. - совокупность коренных, качественных изменений в технике, технологии и организации производства, совершающихся под воздействием крупных научных достижений и открытий и оказывающих определяющее влияние на социально-экономические условия общественной жизни.

ревю "фр. revue обозрение] - ^обозрение, вид театрального или эстрадного представления, состоящего из отдельных сцен и номеров, объединенных общей темой; 2) журнал (в названиях нек-рых иностранных журналов).

регалии [лат. regalia, мн. ч. от regalis принадлежащий царю] - 1) внешние знаки монархической власти (корона, скипетр, держава, трон, порфира в т. д.); 2) вообще знаки отличия; 3) в феодальной зап. европе - монопольно. личное право королей и (через их пожалования! крупных феодалов на получение определенных доходов (от чеканки монет, рыночных пошлин, штрафов, разработки рудников и др.).

регата [ит. regataj - крупные традиционные соревнования различных классов парусных, гребных, а иногда и моторных судов.

регби [англ, rugby] - спортивная командная игра с овальным мячом, который игроки, передавая друг другу (руками и ногами), стараются приземлить в зачетном поде у ворот соперника или забить в его ворота.

регенерат "лат. regeneratus возрожденный] - продукт, получаемый в результате регенерации 2.

регенеративный - относящийся к регенерации, восстановительный.

регенератор "лат. regenerare возрождать, перерождать] - 1) восстановитель; 2) приспособление (камера) в газовых и других заводских печах для использования теплоты отходящих продуктов сгорания, иапр. для подогрева поступающего в печь топлива или воздуха и т. д.

регенерация "лат. regeneratlo восстановление, возрождение, возобновление] - 1) би-ол. восстановление организмом утраченных или поврежденных органов и тканей, а также восстановление целого организма из его части; р. - одна из основных форм реституции 1; в медицине регенерацией называется лишь полное восстановление утраченных частей, неполная р. называется субституцией; 2) тех. превращение отработавших продуктов в исходные для повторного их использования, напр. р. резины - очистка старых резиновых изделий от текстильных тканей обработкой кислотами или щелочами и придание старой резине пластичности нагревом, добавкой мягчителей и др.; в теплотехнике - использование тепла отходящих газообразных продуктов сгорания для подогрева топлива или воздуха, поступающих в теплотехническую установку; 3) восстановление вещества, участвовавшего в хим. реакции, в его первоначальном составе; р. воздуха - удаление избытка углекислого газа и пополнение убыли кислорода в воздухе с целью сделать его вновь пригодным для дыхания человека.

регент "лат. regens (regentis) правящий] - 1) в монархических государствах - временный правитель государства, назначаемый в случае вакантности престола, а также длительного отсутствия, болезни или несовершеннолетия монарха; 2) дирижер хора, преимущ. церковного.

регентство "лат.; см. регент] - в монархических государствах - временное правление одного или нескольких лиц в случае вакантности престола, длительного отсутствия, болезни или несовершеннолетия монарха.

регион [англ, region <лат. reglo] - 1) область, район; часть страны, отличающаяся от других областей совокупностью естественных и (или) исторически сложившихся, относительно устойчивых экономико-географических и иных особенностей, нередко сочетающихся с особенностями национального состава населения; 2) группа близлежащих стран, представляющая собой отдельный экономико-географический, или близкий по национальному составу и культуре, или однотипный по общественно-политическому строю район мира.

регионализация - развитие, укрепление экономических, политических и иных связей между областями или государствами, входящими в один регион; возникновение региональных объединений государств.

регионализм - подход к рассмотрению и решению экономических, социальных, политических и других проблем под углом зрения интересов и потребностей того или иного региона.

региональный - относящийся к региону; р. пакт - международный договор, заключенный между государствами одного региона.

регионарный [<лат. regio область] - мед. захватывающий ограниченную область, напр, р-ая (проводниковая) анестезия.

регистр [ср.-лат. registrum] - 1) список чего-л., указатель; книга для записей; 2) участок звукового диапазона муз, инструмента или певческого голоса, занимающий определенное положение по высоте (обычно различают высокий, средний и низкий р.); 3) в муз. инструментах - группа труб (напр., в органе) или язычков (в фисгармонии, аккордеоне и т. п.) одинакового тембра; 4) часть памяти цифровой вычислительной машины, обычно емкостью в одно машинное слово (число), предназначенная для промежуточного запоминания, иногда преобразования информации в процессе ее обработки; 5) в связи - устройство для приема, временного хранения в цифровой форме адресной абонентской информации на автоматических телефонных и телеграфных станциях; 6) в нек-рых машинах и приборах - регулятор или счетчик; 7) заслонка в дымоходе; 8),регистр ссср - государственный орган, издающий правила постройки различного типа морских и речных судов торгового флота, наблюдающий за правильностью их постройки на заводах и осуществляющий технический надзор за их исправным состоянием в процессе эксплуатации.

регистратор - 1) лицо в учреждении, осуществляющее регистрацию; 2) автоматический самозаписывающий прибор.

регистрация (позднелат. registratio < registrum список, перечень] - 1) внесение в список, в книгу; составление перечня, описи; 2) запись фактов или явлений с целью учета, с целью придания факту законности, напр. р. браков.

регистровый - прил. от сл. регистр; р-ая тонна - см. тонна.

регламент [польск. reglament <фр. reg-lement < regie правило] - 1) правила, регулирующие порядок какой-л. деятельности, напр. р. собрания; 2) название нек-рых актов международных конгрессов, напр. венский регламент 1815 г.

регламентация [см. регламент] - уста-новлеяие правил, определяющих порядок какой-л. деятельности.

регламентировать [фр. reglementer < лат. regula правило] - упорядочивать, подчинять определенным правилам.

реглан [англ, raglan по имени англ, генерала raglan, введшего этот фасон (середина 19 в.)] - 1) фасон пальто, платья с рукавами, скроенными и вшитыми так, что они составляют с плечом одно целое; 2) пальто или плащ такого покроя.

реглеты [фр. reglette < regie линейка] - по.шгр. пробельный материал в виде металлических пластинок длиной от двух до шести квадратов и толщиной от 6 до 16 пунктов для заполнения крупных пробелов между колонками, на полях, между заголовками и текстом и т. п.

реголит [<гр. lithos камень] - поверхностный рыхлый слой лунного грунта.

регредиент [<лат. regredere отводить назад] - то же, что регрессант.

регресс [<лат. regressus возвращение, движение назад] - 1) переход от более высоких форм развития к низшим, движение назад, изменения к худшему (противоп. прогресс); 2) биол. иначе регрессивный метаморфоз - упрощение строения организмов в процессе эволюции вследствие приспособления их к измененным условиям существования (напр., р. при паразитизме); 3) юр. регрессный иск - обратное требование о возмещении убытков, предъявляемое одним лицом к другому, по вине которого произошли эти убытки.

регрессант [<лат. regressus возвращение, движение назад] - юр. иначе регредиен т- лицо, предъявляющее обратное требование к другому лицу о возмещении убытков, которые первое лицо понесло в пользу второго (напр., совершило платеж).

регрессат - юр. лицо, против которого направлено требование регрессанта.

регресивный - представляющий собой регресс, ведущий к регрессу, идущий назад в своем развитии (ср. прогрессивный); р.метаморфоз - то же, что регресс.

регрессировать - идти по пути регресса, идти назад в своем развитии, приходить в упадок, ухудшаться.

регрессия [<лат. regressio движение назад] - геол. отступание моря при поднятии суши или опускании морского дна, гл. обр. в результате тектонических движений земной коры; в истории земли регрессии неоднократно чередовались с трансгрессиями.

регрессный и с к - то же, что регресс 3.

регтайм [англ, ragtime < rag отрывок+ time время, темп, такт] - 1) форма городской танцевально-бытовой музыки американских негров, сложившаяся в конце 19 в. и явившаяся одним из предшественников джаза; основана на "биении" двух несовпадающих ритмических линий: как бы разорванной (остро синкопированной) мелодии и четкого аккомпанемента, выдержанного в стиле стремительного шага; 2) американский салонный и бальный танец, возникший на основе танцевальной формы регтайма; вошел в моду в 1910 г. и явился основой для танцев тустеп, уанстеп, фокстрот.

регулировать [лат. regulare] - 1) подчинять определенному порядку, правилу, упорядочивать; 2) устанавливать правильное, необходимое для работы взаимодействие частей механизма, прибора, аппарата и т. п.; 3) делать что-л. для получения нужных показателей, нужной степени чего-л.

регулы [<лат. regula правило] - то же, что менструация.

регулярный [лат. regularis] - равномерный, правильный; правильно и равномерно происходящий; р-ые войска - постоянные войска, имеющие твердо установленную военну. организацию и получающие планомерную подготовку (противоп. иррегулярные войска).

регулятивный [<лат.] -направляющий, вносящий порядок, планомерность во что-л.

регулятор [<лат. regulare приводить в порядок, налаживать] - 1) устройство (совокупность устройств), посредством которого поддерживается постоянной либо изменяется по заданному закону нек-рая физ. величина, характеризующая технический процесс или положение объекта регулирования в пространстве; 2) то, что регулирует, направляет развитие чего-л.

редактировать - 1) проверять и исправлять по существу какой-л. текст, рукопись, подвергать их окончательной литературной обработке, редакции; 2) руководить изданием (книги, журнала, газеты и т. д).

редактор [фр. redacteur <лат. redactus приведенный в порядок] - 1) лицо, подвергающее обработке, исправляющее какой-л. текст, какую-л. рукопись; 2) руководитель издания (книги, журнала, газеты и т. д.), утверждающий его содержание (напр., главный р.).

редакция [фр. redaction <лат. redactus приведенный в порядок] - 1) обработка какого-л, текста редактором; 2) руководство изданием (книги, журнала, газеты и т. д.); 3) текст, получивший определенную обработку; вариант какого-л, литературного, муз. и другого произведения; 4) та или иная формулировка, форма выражения мысли; 5) коллектив работников, занимающихся обработкой какого-л, текста; 6) помещение, где работают редакционные работники.

редан [фр. redan, redent] - 1) воен. полевое укрепление в виде рва, окопа, имеющего форму выступающего в сторону противника острого угла (ср. флешь); 2) мор. выступ у днища глиссера, гидросамолета, быстроходного катера, способствующий выжиманию их из воды и уменьшению ее сопротивления движению.

редемаркация [фр. redemarcation] - восстановление, уточнение пограничных знаков на государственной границе.

редингот [фр. redingote < англ, riding coat сюртук для верховой езды] - 1) длинный сюртук особого покроя (первонач. - для верховой езды); 2) особый покрой дамского пальто, напоминающий этот сюртук.

редрессация [<фр. redresser выпрямлять] - бескровная, без нарушения целостности кожных покровов операция насильственного исправления (гл. обр. растяжением) неправильных положений, искривлений, форм различных отделов опорно-двигательного аппарата (гл. обр. конечностей).

редуктор [<лат.; см. редукция] - 1) механизм (обычно из зубчатых колес) для передачи вращения от одного вала к другому; 2) газовый р. - прибор для понижения давления газа, протекающего по трубопроводу или поступающего из баллона к горелкам.

редукционный - относящийся к редукции; р. клапан (вентиль) - устройство, автоматически перепускающее жидкость или газ из полости высокого давления в полость более низкого давления и поддерживающее постоянное давление в одной из полостей; р-ое деление - то же, что мейоз.

редукция [<лат. reduetio возвращение отодвигание назад] - 1) сведение сложного про изводственного процесса к более простому 2) хим. восстановление, процесс, обратный окис лению; 3) биол. уменьшение органа, упрощение его строения или исчезновение, связанное с утратой его функций в ходе эволюции организмов, напр. р. глаз у пещерных животных; 4) ком. падение биржевого курса ценных бумаг или биржевых цен; 5) лингв, менее отчетливое произношение, которое может приводить к снятию противопоставлений между фонемами в определенном положении, напр. р. безударных гласных в русском языке (голова, городи, где снимается в безударном положении различие между "о" и "а"); ср. нейтрализация б.

редупликация [<лат. reduplicatio удвоение] - 1) лингв, повтор, удвоение корня, основы или целого слова, напр.: еле-еле, чуть-чуть, волей-неволей; 2) биол. удвоение молекулярных и субклеточных структур, лежащее в основе деления клеток, роста и размножения организмов (см. также репликация, трансляция, транскрипция 4); 3) мед. редуплицирующая парамнезия, выражающаяся в удваивании переживаний обыденной жизни (больные утверждают, что существуют две больницы, в которых они лечатся, два одинаковых врача к т. п.).

редут [фр. redoute] - сомкнутое полевое укрепление (иногда временное) самых разнообразных очертаний (круглое, квадратное и т. д.).

редуцированный гласный- лингв. гласный, ослабленный в результате редукции 5.

редуцировать [<лат. reducere отодвигать назад] - 1) изменять свое качество в сторону упрощения, ослабления; 2) подвергать редукции.

редюит [фр. reduit] - опорный пункт в полевом или долговременном укреплении.

реестр [польск. rejestr <позднелат. rege-strum, registrum] - 1) перечень, список, опись; 2) книга для записи дел, документов, имущества и т. п.

режим [фр. regime] - 1) государственный строй, образ правления; 2) точно установленный распорядок жизни: труда, отдыха, сна, питания и т. д.; 3) система правил, мероприятий, необходимых для той или иной цели, напр. р. экономии; 4) условия деятельности, работы, существования чего-л., напр. р. работы.

режиссёр [фр. regisseur <лат. regere управлять] - творческий работник театра или кино, осуществляющий постановку спектакля или фильма, постановщик.

резеда [фр. reseda <лат.] -род травянистых растений сем. резедовых; резеду душистую с сильно пахнущими цветками разводят как декоративное растение; нек-рые виды, содержащие желтую краску, используют как красители.

резекция [<лат. resectio отсекание] - оперативное иссечение части пораженного болезнью или поврежденного органа, кости, напр, р. желудка, ребра (ср. экстирпация).

резерв [фр. reserve запас <лат. reservare сберегать, сохранять] - 1) запас чего-л. на случай надобности; 2) источник, откуда черпаются необходимые новые материалы, силы; 3) также резервы - часть войскового соединения, воинской части, подразделения, а также часть боевого порядка, предназначенная для введени. в бой в решительный момент или для замены потерявших боеспособность частей, подразделений; 4) состав военнообязанных, призываемых в армию при мобилизации; 5) место, откуда забирается земля при производстве земляных работ, возведении насыпей, планировке площадок и т. п.

резерваж [фр. reservage] - способ двухцветной окраски керамических изделий поливкой их цветным ангобом по рисунку, предварительно нанесенному салом или маслом; после легкого прожигания изделий жир выгорает, полученный двухцветный рисунок покрывается прозрачной глазурью, и изделие вторично обжигается.

резерват [<лат. reservatus сохраненный]- 1) лесной или иной заповедник в нек-рых зарубежных странах; 2) то же, что резервация 3.

резервация [< лат. reservare сохранять] - 1) сохранение чего-л., оставление про запас, в ре-верве; 2) оставление за собой права снова вернуться к какому-л. вопросу; 3) иначе резерват-в сша, юар, австралии, канаде, бразилии - территория для насильственного поселения коренного населения (напр., индейцев в сша); вид расовой дискриминации; 4) места временного скопления нек-рых животных, в частности вредных насекомых (напр., саранчи, клопа-черепашки), связанные с циклом развития данного типа.

резервировать [лат. reservare] - 1) сохранять про запас, в резерве; 2) сохранять за собой право вернуться позднее к какому-л. вопросу.

резервист - военнослужащий, состоящий в резерве 4.

резервный -1) находящийся в резерве3,4; р-ые войска- воинские части, формируемые в военное время в тылу для пополнения действующей армии; в нек-рых зарубежных странах, а также в россии до 1910 г. - категория войск, которые в мирное время содержались в меньших штатах, по сравнению с т. наз. первоочередными войсками; 2) запасной; хранимый в виде запаса; р. капитал - часть капитала предприятия, образуемая за счет ежегодных отчислений из его прибыли и служащая источником пополнения основного капитала или для покрытия возможных убытков; р. фонд в ссср - часть национального богатства страны, предназначенная для предотвращения перебоев в процессе расширенного воспроизводства, устранения отдельных диспропорций в народном хозяйстве, а также возмещения потерь, возникших в результате стихийных бедствий; р-ая валюта - валюта какой-л. страны, наиболее часто применяемая другими странами в международной торговле и используемая поэтому в качестве резерва международных платежных средств (в капиталистических странах такими валютами являются английский фунт стерлингов и доллар сша).

резервуар [фр. reservoir < лат. reservare сохранять, сберегать] - вместилище для жидкостей и газов.

резерфорд [по имени англ, физика э. ре-зерфорда (rutherford), 1871-1937] - выходящая из употребления единица активности нуклидов в радиоактивных источниках; сокр. обозначения: рд, rd; 1 рд = 1/3700 кюри = 106 беккерелей.

резидент [<лат. residens (residentis) сидящий, пребывающий] - 1) дипломатически. представитель, по рангу ниже посланника, министр-резидент; 2) гражданин какой-л. страны, постоянно проживающий в иностранном государстве; 3) тайный уполномоченный разведки иностранного государства, действующий в пределах какого-л, государства или отдельного его района; 4) глава колониальной администрации в нек-рых протекторатах и зависимых территориях.

резиденция [<лат. residens (residentis) пребывающий] - место постоянного пребывания правительства, главы государства или других лиц, занимающих крупные административные посты.

резистивный усилитель "англ, resistive относящийся к сопротивлению] - устройство для усиления электрических сигналов, в котором нагрузкой активного элемента (электронной лампы, транзистора) служит резистор.

резистография [лат. resistere сопротивляться + ...графия] - метод измерения сопротивления сосудов органа или области тела кровотоку.

резистор [англ, resistor <лат. resistere сопротивляться] - элемент электрической цепи (в виде законченного изделия), основное назначение которого - оказывать известное (номинальное) сопротивление электрическому току для регулирования тока и напряжения.

резол [<лат. resina смола] - резоль-ная смола - синтетическая смола, получаемая конденсацией фенола и формальдегида; при-мен. для изготовления пластмасс.

резольвомбтр [лат. resolvere развязывать, вскрывать, распутывать + ...метр] - прибор для определения разрешающей способности фотографических материалов; фотоаппарат, с помощью которого на светочувствительном слое испытуемого материала получают сильно уменьшенное изображение миры.

резолютивный - содержащий в себе выводы, резолюцию.

резолюция [<лат. resolutio решение] - 1) решение, принятое в результате обсуждения какого-л, вопроса на заседании коллегиального органа, собрания, конференции и т. п.; 2) заключение, распоряжение должностного лица на деловой бумаге; 3) юр. заключительная часть судебного решения, иначе именуемая резолютивной частью решения.

резон [фр. raison] - довод, разумное основание, смысл.

резонанс [фр. resonance <лат. resonans дающий отзвук] - 1) явление сильного возрастания амплитуды колебаний (электрических, механических, звуковых и т. д.) под влиянием внешних воздействий, когда частота собственных колебаний системы совпадает с частотой колебаний внешнего воздействия; 2) * отзвук, отголосок.

резонансный - связанный с явлением резонанса; р.ускоритель - ускоритель заряженных частиц, в котором частицы движутся синхронно (в резонанс) с изменением ускоряющего электрического поля (частота колебаний поля равна или кратна частоте обращения частиц по орбитам); р-ое излучение - электромагнитное излучение атомов, частота которого совпадает с частотой возбуждающего света.

резонансы - резонансные частицы - неустойчивые элементарные частицы адроны, характеризующиеся крайне малым вре. менем жизни, порядка 10~и-10"24 с, в отличие от мезонов и гиперонов, характерное время жизни которых 10"6-10~10 с.

резонатор [<лат. resonare давать отзвук] - система (или тело), в которой может быть возбужден резонанс; резонаторы бывают акустические (простейшие из них - струна, камертон, мембрана, воздушная полость), электрические (колебательный контур) и др.

резонёр [фр. raisonneur < raisonner рассуждать] - 1) персонаж литературы 17-18 вв. (особенно комедий), не принимающий активного участия в развитии действия и призванный увещевать или обличать других героев, высказывая нравоучительные суждения с авторских позиций; 2) амплуа актеров, игравших роли таких персонажей; 3) человек, склонный к пространным рассуждениям нравоучительного характера.

резонёрствовать [<фр.; см. резонер] - пространно и скучно рассуждать о чём-л. в нравоучительном тоне.

резонировать [фр. resonner < лат. resonare давать отзвук] - 1) приходить в колебательное движение в силу резонанса, производить резонанс; 2) получать резонанс, усиливаться.

резонный [<фр. raison] - разумный, обоснованный.

резорбция [<лат. resorbere поглощать] - поглощение, всасывание.

резорцин [фр. resorcine, англ, resorcin] - органическое соединение класса фенолов; твердый бесцветный кристаллический продукт; получают синтетически; примен. как лекарственное средство при кожных и желудочно-кишечных заболеваниях, как реагент в аналитической химии, в производстве полимеров, красителей и др.

резус - бенгальский макак - узконосая обезьяна рода макаков, распространенная в юго-вост. азии; используется как лабораторное животное для медицинских и биологических экспериментов.

резус-фактор - особое вещество (фактор), содержащееся в крови обезьяны резус и у 85% людей; обусловливает совместимость или несовместимость крови матери и плода, а также (при переливании крови) донора и реципиента.

резюме [фр. resume] - краткое изложение сути написанного, сказанного или прочитанного; краткий вывод, заключительный итог чего-л.

резюмировать - делать резюме чего-л., кратко обобщать.

реимпорт [см. ре... + импорт] - обратный привоз из-за границы отечественных товаров (непроданных, забракованных и т. д.), не подвергшихся там переработке.

реинфекция [см. ре... + инфекция] - повторное заражение человека или животного (после выздоровления) тем же возбудителем (ср. суперинфекция).

рей, рея [гол. га] - мор. металлический или деревянный поперечный брус, прикрепленный к мачте судна; предназначен для крепления прямых парусов и поднятия сигналов.

рейбер [нем. reiber < reiben тереть] - де-ревянная планка в ручном литографском станке (см. литография), под давлением которой производится оттиск с печатной формы на бумагу.

рейд1 [гол. reed] - водное пространство вблизи берега, у входа в порт, удобное для якорной стоянки судов.

рейд2 [англ, raid] - 1) набег, налет подвижных (кавалерийских, танковых, механизированных) воинских частей в тыл противника для действий на его коммуникациях, разрушения военных объектов и т. д.; 2) обследование каких-л. объектов, деятельности предприятия и т. п., производимое группой активистов по заданиям общественных организаций.

рейдер [англ, raider <raid набег] - военный корабль, выполняющий самостоятельные боевые действия на морских и океанских путях сообщений, гл. обр. в целях уничтожения военных транспортов и торговых судов неприятеля.

рейнджерс [англ, rangers] - в вооруженных силах сша - то же, что коммандос.

рейс1 [португ, reis] - разменная монета португалии (до 1911 г.) и бразилии (до 1942 г.), равная 1/1000 мильрейса.

рейс2 [< нем. reise путешествие] - маршрут (судна, самолета, автомобиля и т. п.) в один конец.

рейсмус, рейсмас [нем. reibmab] -слесарный или столярный инструмент для нанесения параллельных линий при разметке.

рейсфедер [нем. reififeder] - 1) чертежный инструмент для проведения линий тушью; 2) металлическая трубочка с зажимом для вставки грифеля.

рейсшина [нем. reifischiene] - чертежная линейка т-образной формы для проведения параллельных линий, у которой короткая перекладина служит направляющей относительно кромки чертежной доски и может поворачиваться для установки линейки на заданный угол.

рейтары, рейтеры [< нем. reiter всадник] - наемная тяжелая конница в зап. европе (16-17 вв.) и в россии (17 в.).

рейтер [<нем. reiter всадник] - !) металлический зажим, надеваемый на отдельные карточки в картотеке для удобства их дальнейшей обработки (расчленения картотеки по разделам и т. п.); 2) проволочная гирька определенной массы (обычно 0,01 г) в виде подковы; примен. при точных взвешиваниях на аналитических весах; р. надевается на коромысло весов и передвигается по нему; 3) рейтеры - см. рейтары.

рейтузы [нем. reithosen] - 1) узкие брюки (для верховой езды), плотно обтягивающие ноги; 2) длинные женские или детские трикотажные штаны.

рейх [нем. reich государство, империя] - третий рейх - германская империя, гитлеровская германия.

рейхсбанк [нем. reichsbank имперский банк] - официальное название центрального амиссионного банка в германии до 1945 г.

рейхсвер [нем. reichswehr букв, имперская стража] - вербовавшиеся по найму, имевшие ограниченную численность вооруженные силы германии после первой мировой войны до 1935 г., когда была введена всеобщая воинская повинность и создан вермахт.

рейхсканцлер [нем. reichskanzler] - глава правительства в германии в 1871-1945 гг.

рейхсрат [нем. reichsrat < reich государство, империя + rat совет] - 1) парламент в австрийской части австро-венгрии в 1867- 1918 гг.; 2) союзный совет германии в 1919- 1934 гр., состоявший из представителей правительств земель (областей) государства.

рейхстаг [нем. reichstag < reich государство, империя + tag, здесь собрание] - германский парламент после 1871 г.; потерял значение после установления диктатуры гитлеровцев и в период фашистской диктатуры (1933-1945) сохранялся лишь формально.

рекамбио [<ит. recambio обратный вексель] - иначе ретратта - 1) требование к одному из обязанных по векселю лиц, предъявленное лицом, оплатившим опротестованный вексель, о возмещении ему внесенной суммы и об уплате процентов, пени и расходов по протесту; 2) счет банка клиенту на возмещение расходов, связанных с протестом принятого на инкассо векселя.

рекапитуляция [лат. recapitulatio] - 1) уст. сжатое повторение сказанного; 2) биол. краткое и быстрое повторение, воспроизведение основных этапов развития предковых форм (филогенеза) в ходе индивидуального (особенно зародышевого) развития (онтогенеза) у ныне живущих организмов (см. биогенетический закон); 3) бухг. сверка учетных записей с их первоисточниками для выявления ошибок.

реквием [лат, requiem, вин. п. от requies покой] - 1) заупокойное католическое богослужение; 2) заупокойная месса; 3) муз. произведение траурного характера для хора с оркестром.

реквизит [ лат. requisitum требуемое, необходимое] - 1) совокупность предметов (подлинных или бутафорских), используемых в театральном представлении, на киносъемках; 2) р е -к в и з и т ы - обязательные данные, установленные законом или положениями для документов; отсутствие в документе хотя бы одного из реквизитов лишает его держателя возможности использовать документ для той цели, для которой он предназначен.

реквизиция [<лат. requisitio требование] - принудительное отчуждение за плату (в отличие от конфискации) или временное изъятие государственными органами имущества отдельных граждан или юридических лиц.

реквирент [<лат. requirens (requirentis) требующий] - держатель векселя, обращающийся к нотариусу с требованием опротестовать вексель.

реклама [фр. reclame <лат. reclamare выкрикивать] - 1) информация о товарах, различных видах услуг и т. п. с целью оповещения потребителей и создания спроса на эти товары, услуги и т. п.; 2) распространение сведений о ком-, чём-л. с целью создания популярности.

рекламация "лат. reclamatio возражение, неодобрение] - 1) жалоба, протест, возражение; 2) ком. претензия, заявление одной стороны, чаще всего получателя (приобретателя) товара, денег, услуг и т. п., о том, что другая сторона (поставщик, продавец) не выполнила своих обязательств, и требующее в связи с этим соответствующего возмещения.

рекламировать - 1) делать кому-, чему-л. рекламу; 2) чрезмерно расхваливать; 3) ком. объявить рекламацию 2 на что-л.

рекогносцировка [<лат. recognoscere рассматривать] - 1) разведка с целью получения сведений о расположении противника, его огневых средствах, особенностях местности, где пред. полагаются боевые действия, и т. п., проводимая командирами или офицерами штаба перед началом боевых действий; 2) геод. предварительное обследование местности для производства геодезических работ; р. карт - приведение содержания устаревших топографических карт в соответствие с современным состоянием местности.

рекомбинация [ре... + лат. combinatio соединение] - 1) расположение составных частей чего-л. в новом порядке; 2) физ. процесс, обратный ионизации; при рекомбинации ионы противоположных знаков, соединяясь, образуют нейтральную молекулу, а электрон и ионизованный атом - нейтральный атом; 3) р. генов - перераспределение генетического материала родителей в потомстве, обусловливающее комбина-тивную изменчивость живых организмов; универсальный биологический механизм, свойственный всем живым системам - от вирусов до высших растений, животных и человека.

рекомендация [позднелат. recommenda-tio] - 1) письменный или устный благоприятный отзыв; 2) совет, указание.

рекомендовать [ср.-лат. recommenda-ге] - 1) давать рекомендацию; 2) предлагать, советовать.

реконвалесценция [ре... + лат. соп-valescentia выздоровление] - мед. период выздоровления от исчезновения клинических признаков болезни до полного восстановления нарушенных болезнью функций.

реконверсия [ре... + лат. conversio обращение] - перевод народного хозяйства страны после окончания войны на производство продукции мирного времени.

реконкиста [исп. reconquista <reconqui-star отвоевывать] - отвоевание народами пиренейского п-ова в 8-15 вв. территорий, захваченных арабами.

реконструировать [ре... + лат. соп-struere строить] - 1) перестраивать, организовывать совершенно по-новому; 2) восстанавливать по сохранившимся остаткам, описаниям.

реконструктивный - относящийся к реконструкции.

реконструкция [ре... + лат. constructio построение] - 1) коренное переустройство; перестройка по новым принципам; 2) восстановление чего-л. по сохранившимся остаткам или описаниям.

рекорд [англ, record] - высший показатель, достигнутый в спортивном состязании, а также в какой-л. области труда; * высшая степень, высшее проявление чего-л.

рекордер [англ, recorder < record записывать] - 1) устройство в звукозаписывающем аппарате для механической записи звука на граммофонных пластинках; 2) индикатор корабельной и береговой гидролокационной станции, используемый для записи на бумаге приходящих эхо-сигналов (см. эхо 2).

рекордсмен [англ, recordsman] - 1)спортсмен, установивший рекорд в каком-л, виде спорта; 2) человек, достигший высших показателей в труде.

рекреационный - прил. от сл. рекреация; предназначенный для отдыха, восстановления сил, напр, р-ое время, р-ые территории.

рекреация [лат. recreatio букв, восстано. вление] - 1) уст. каникулы, перемена в школе; 2) помещение для отдыха в учебных заведениях; 3) отдых, восстановление сил человека, израсходованных в процессе труда.

рекредитив [ре... + лат. creditum доверенное] - отзывная грамота правительства своему дипломатическому представителю.

рекристаллизация [см. ре... + кристаллизация] - процесс роста одних кристаллических зерен поликристалла (состоящего из многих мелких кристаллов) за счет других; наблюдается, напр., при пластической деформации металлов.

ректификация [<ср.-лат. rectificatio исправление, выпрямление] - способ разделения компонентов жидких смесей; основан на испарении жидкости и раздельной конденсации паров ее компонентов в особых перегонных аппаратах - ректификационных колоннах; широко примен. в нефтеперерабатывающей, химической, в пищевой, химико-фармацевтической промышленности, в цветной металлургии.

ректифицировать [<ср.-лат. rectificare исправлять] - очищать жидкость перегонкой (дистилляцией) в спец. аппаратах.

ректор [<лат. rector управитель] - 1) руководитель университета и нек-рых других высших учебных заведений; 2) руководитель духовного учебного заведения.

ректоскопия [<лат. rectum (intestinum) прямая кишка] - метод мед. исследования, осмотр прямой кишки (иногда и сигмовидной - ректороманоскопия) с помощью спец. эндоскопа - ректоскопа, вводимого в прямую кишку.

рекуператор [<лат. recuperator получающий обратно, возвращающий] - теплообменник, служащий для утилизации теплоты отходящих газов теплотехнических устройств.

рекуперация [<лат. recuperatio получение обратно, возвращение] - улавливание и использование отходов производства, напр, газов, улетучивающихся при коксовании углей, тепла продуктов сгорания топлива; повторное получение и использование веществ, расходуемых при технологических процессах, - растворителей, смазочных масел, воды и др.

рекуррентный [<лат. recurrens (recur-rentis) возвращающийся] - 1) мат. р - ы е последовательности - возратные последовательности - последовательности, каждый следующий член которых, начиная с нек-рого, выражается по определенному правилу через предыдущие; такова, напр., последовательность чисел фибоначчи 1, 1, 2, 3, 5, 8, 13..., где каждый следующий член, начиная с третьего, равен сумме двух предыдущих; 2) в палеонтологии - р - а я фауна - фауна, повторно появляющаяся в данном районе после нек-рого перерыва во времени без существенного изменения ее состава.

рекурсивные функции [< лат. recur-sio возвращение] - такие функции, значения которых для данного аргумента вычисляются с помощью значений для предшествующих аргументов; термин, употребляемый в современных исследованиях по основаниям арифметики.

релаксанты - лекарственные средства, вызывающие релаксацию. релаксационный - относящийся к ре. лаксации; р-ые колебания - периодические незатухающие колебания, характеризующиеся наличием резких (импульсных) изменений формы в отличие, напр., от колебаний синусоидальной формы; примен. в импульсной технике; р. генератор - генератор релаксационных колебаний (релаксатор).

релаксация [<лат. relaxatio уменьшение напряжения, ослабление] - 1) физ. процесс постепенного возвращения в состояние равновесия какой-л. системы, выведенной из такого состояния, после прекращения действия факторов, выведших ее из состояния равновесия (напр., р. упругая, магнитная, электрическая и др.); 2) в медицине - искусственное снижение тонуса поперечнополосатой мускулатуры, осуществляемое при нек-рых хирургических операциях.

релационный - выражающий отношения между словами; примером чисто релационного грамматического значения может служить значение падежа.

реле [фр. relais <relayer сменить, заменить] - элемент автоматических устройств, предназначенный для скачкообразных изменений состояния электрической цепи (напр., ее замыкания или размыкания) в результате внешнего воздействия; наиболее распространенный тип - электромагнитное р.

релевантность [<англ. relevant уместный, относящийся к делу] - смысловое соответствие между информационным запросом и полученным сообщением.

релевантный [<англ. relevant существенный] - способный служить для различения языковых единиц.

релегация [лат. relegatio] - уст. во франции - ссылка рецидивистов и опасных преступников в колоний с тяжелыми климатическими условиями.

религия [лат. religio] - одна из форм отражения действительности в фантастических образах, представлениях, понятиях; главным, определяющим признаком религии является вера в реальность сверхъестественного; в настоящее время р. представляет собой сложное социальное образование, включающее религиозное сознание, религиозный культ, религиозные организации; р. - исторически преходящая форма общественного сознания.

реликвии [<лат. reliquiae остатки, останки] - 1) предметы религиозного поклонения, напр, мощи; 2) свято хранимые как память о прошлом вещи.

реликт [<лат. relictum остаток]-организм, предмет или явление, сохранившиеся как пережиток от древних эпох.

реликтовый [< лат.; см. реликт] - остаточный; р-ые формы - животные и растительные виды, сохранившиеся от более древних эпох; р-ое излучение - космическое электромагнитное излучение, сохранившееся от ранних стадий развития вселенной; наблюдается на волнах от нескольких мм до десятков см, во всех направлениях имеет одинаковую интенсивность (изотропно); р-ые минералы - минералы, сохранившиеся от первоначальной породы (руды) при ее изменении в процессе разрушения или метаморфизма; р-ое озеро - озеро, представляющее собой остаток древнег. моря или морского залива, ранее покрывавших данную местность.

рельеф [фр. relief < ит. rilievo] - 1) выпуклое изображение на плоскости; 2) совокупность неровностей земной поверхности, образующихся в результате взаимодействия эндогенных и экзогенных процессов; в зависимости от размеров различают формы мегарельефа, макрорельефа, мезорельефа и микрорельефа; сочетание близких по облику и происхождению комплексов форм рельефа образует разнообразные типы рельефа.

рельефный [<фр.; см. рельеф] - 1) выпуклый; 2) * отчетливый, ясный, выразительный.

рельс [англ, rails] - стальная балка спец. профиля со скругленной или желобообразной головкой; два рельса образуют колею для движения ж.-д. подвижного состава или других устройств (напр., подъемных кранов), один р. используют в монорельсовых дорогах (см. монорельс) в качестве контактного рельса и т. д.

релятивизм [<лат. relativus относительный] - идеалистическое учение об относительности, условности и субъективности человеческого познания, отрицающее объективное содержание знания; этический р. - отрицание обязательных нравственных норм и объективного социального критерия нравственности; распространенный среди идеологов реакционного мировоззрения метод обоснования аморализма.

релятивистский [<лат. relativus относительный] - физ. термин, относящийся к явлениям, рассматриваемым на основе спец. (частной) теории относительности (теории движения тел со скоростями, близкими к скорости света) или на основе общей теории относительности (теории тяготения) а. эйнштейна; р - а я космология - теория строения и эволюции вселенной в целом, основанная на общей теории относительности; р-ая астрофизика - раздел астрофизики, изучающий на основе теории тяготения а. эйнштейна свойства сверхплотных космических тел - нейтронных звезд и черных дыр; р-ая механика - раздел механики, изучающий законы движения тел со скоростями, близкими к скорости света; р-ая частица - частица, движущаяся с релятивистской скоростью (близкой к скорости света).

релятивныи [лат. relativus] - относительный.

реляция [<лат. relatio донесение] -уст. 1) письменное донесение командира о положении или боевых действиях своих войск; 2) описание боевого подвига при представлении к награде.

ремарка [фр. remarque] - 1) пометка, замечание; 2) пояснение автора к тексту пьесы (часто в скобках), содержащее характеристику обстановки действия, внешности действующих лиц, особенностей их поведения и т. п.

ремедиум [<лат. remedium средство против чего-л.] - допустимое законом понижение веса монеты, происшедшее вследствие ее стирания от обращения, а также допустимое отклойь-ние пробы монеты от установленной нормы.

ремиз [фр. remise] - 1) в нек-рых карточных играх - недобор установленного числа взяток, штраф за такой недобор; 2) уст. место, кустарник, где скрывается дичь; 3) комиссионное вознаграждение, выплачиваемое биржевым маклером лицу, выступающему посредником межд. маклером и покупателями ценных бумаг; 4) совокупность рабочих органов (ремизок) ткацкого станка, выполняющих подъем и опускание нитей основы при образовании зева, в который прокладываются нити утка.

ремилитаризация [см. ре... + милитаризация] - восстановление вооруженных сил и военного потенциала ранее разоруженного (демилитаризованного) государства.

реминисценция [лат. reminiscentia] - 1) смутное воспоминание; явление, наводящее на сопоставление с чём-л.; 2) отзвук иного произведения в поэзии, музыке и пр.

ремиссия [<лат. remissio уменьшение, ослабление] - 1) ком. округление суммы платежа по счету в сторону уменьшения; 2) мед. временное ослабление явлений болезни.

ремитент [<лат. remitters (remittentis) отсылающий] - получатель денег по переводному векселю.

ремитирование [<лат. remittere отсылать] - способ -погашения задолженности в иностранной валюте с помощью римессы.

ремонт1 [фр. remonte] - приведение в исправное состояние какого-л, изделия, помещения и т. п.

ремонт2 [фр. remonte] - 1) уст. пополнение убыли лошадей в войсках (преимущ. в кавалерии); 2) р. стада - восполнение естественной убыли животных в стаде и расширенное его воспроизводство гл. обр. путем систематического выращивания приплода, получаемого в хозяйстве.

ремонтантность [<фр. remontant цветущий несколько раз в год] - способность растений к повторному или многократному цветению или плодоношению в течение одного вегетационного периода.

ремонтёр - уст. офицер, назначенный для закупки лошадей для ремонта а /.

ренегат [< лат. renegare отрекаться] - человек, изменивший своим убеждениям и перешедший в лагерь противников; отступник, изменник.

ренессанс [<фр. renaissance возрождение] - 1) эпоха возрождения - общественно-политическое и культурное движение (началось в италии в 14 в., в других странах зап. европы в 15-16 вв.), которое отражало интересы развивавшейся буржуазии (см. также гуманизм); в противовес католическому церковному миросозерцанию и узкой схоластической науке средних веков, эпоха возрождения породила жизнеутверждающее мировоззрение, создала замечательные образцы реалистического искусства; эпоха возрождения ознаменовалась великими открытиями и изобретениями, а также пробуждением интереса к литературе и искусству др. греции и рима; крупнейшие деятели науки, литературы и искусства того времени: петрарка, боккаччо, коперник, джордано бруно, мике-ланджело, рафаэль, леонардо да винчи и многие другие; 2) архитектурный стиль того времени, сменивший готический и воспринявший элементы греко-римской архитектуры.

ренет, ранет [фр. reinette]- группа сортов зимних яблок.

рений [назв. по рейнской обл. в германии]- хим. элемент, символ re (лат. rhenium), светлосерый очень тугоплавкий металл, устойчивый к действию хим. реагентов; примен. как катали. затор хим. процессов, в сплавах для изготовления деталей сверхзвуковых самолетов, ракет и точных приборов, для антикоррозионных покрытий (р е н и р о в а н и е) и др.

ренклод [фр. reine-claude] - группа сортов сливы с округлыми зелеными или желтыми плодами.

реноме [фр. renommce] - репутация, установившееся мнение о ком-, чём-л.

ренонс [фр. гепопсе] - в карточной игре - отсутствие какой-л. масти на руках у игрока.

рента [нем. rente, фр. rente <лат. reddita отданная назад] - регулярно получаемый доход с капитала, имущества или земли, не требующий от получателя предпринимательской деятельности; во многих капиталистических странах - доход, получаемый владельцем по облигациям государственных займов.

рентабельный [нем. rentabel] - оправдывающий расходы, целесообразный с хозяйственной точки зрения; прибыльный, доходный.

рентген [по имени нем. физика рентгена (rontgen), 1845-1923] - единица экспозиционной дозы рентгеновского или гамма-излучения, сокр. обозначения: р, r; поглощение 1 рентгена 1 см3 воздуха при 0° и 760 мм ртутного столба вызывает образование в воздухе 2- 10е пар ионов; 1 р= 2,58-10-* кл/кг.

рентгеновский [см. рентген] - р о е излучение, р-ие лучи - иначе икс-лучи (х-лучи) - невидимое электромагнитное излучение с длиной волны 0,06-20 ангстрем; образуется в результате торможения быстро движущихся электронов в веществе (тормозное излучение), а также при нек-рых переходах электронов в оболочках атомов (характеристическое р-ое излучение); обладает способностью проникать через непрозрачные тела; широко используется в физике, химии, технике, медицине и др.; р-ая трубка - электровакуумный прибор для получения рентгеновского излучения; в простейшем случае состоит из стеклянной трубки со впаянными в нее электродами, к которым подводится высокое напряжение; р-ие спектры - сплошные и линейчатые спектры рентгеновского излучения; р. анализ - то же, что рентгеноструктур-ный анализ.

рентгенограмма [см. ...грамма] - изображение исследуемого объекта, зафиксированное с помощью рентгеновского излучения на чувствительной пленке или пластинке; в медицине - рентгеновский снимок с теневым изображением исследуемого органа или части тела.

рентгенография [см. ...графин] - метод рентгенологического исследования, заключающийся в получении на спец. пленке или пластинке снимка (рентгенограммы) с помощью рентгеновского излучения.

рентгенодефектоскопия [см. дефектоскопия] - метод обнаружения внутренних дефектов в материалах и изделиях с помощью рентгеновских лучей.

рентгенодиагностика [см. диагностика] - распознавание изменений, заболеваний тканей и органов на основе данных рентгенологического (см. рентгенология) исследования.

рентгенолог - врач, специалист по рентгенологии.

рентгенология тем. ...логия] - наука о рентгеновском излучении и методах его применения, часть радиологии; медицинская р. - теория и практика использования рентгеновского излучения для диагностических и лечебных целей.

рентгенометр [см. ...метр] - прибор для измерения количества поглощенного веществом рентгеновского и гамма-излучения (экспозиционной дозы) или мощности дозы.

рентгеноскопия [см. ...скопия] - метод исследования разных объектов путем просвечивания их рентгеновскими лучами и получения изображения на экране; в медицине - один из основных методов рентгенодиагностики.

рентгеноспектроскопия [см. спектроскопия] - физ. метод исследования хим. состава веществ, электронной структуры металлов и т. д. по спектрам их рентгеновского излучения.

рентгеноструктурный анализ [см. структура] - метод изучения строения веществ по дифракции рентгеновского излучения на атомных решетках; широко примен. в различных областях науки и техники.

рентгенотерапия [см. терапия] - метод лечения рентгеновскими лучами.

рентгенотехника [см. техника] - совокупность средств и методов получения рентгеновского излучения и применения его в медицине, биологии, дефектоскопии и в других областях науки и техники.

рентген-эквивалент [см. рентген + эквивалент] - 1) биологический эквивалент рентгена (бэр) - доза любого ионизирующего излучения, эквивалентная по своему биологическому действию дозе рентгеновского или гамма-излучения в 1 рентген; 1 бэр = = 0,01 дж/кг; 2) физический эквивалент рентгена (фэр) - доза любого ионизирующего излучения (альфа-лучи, бета-лучи, нейтроны), создающая в измеряемом объеме то же количество пар ионов, что и экспозиционная доза в 1 рентген рентгеновского излучения; определение дозы в фэр позволяет сравнивать ионизирующий эффект различных видов излучений.

реобаза [гр. rheos течение, поток + basis основание] - наименьшая (пороговая) величина напряжения электрического тока, достаточная для того, чтобы вызвать возбуждение живой ткани; используется для характеристики возбудимости тканей и органов; электрический ток с напряжением в две реобазы служит для определения хронаксии.

реобионты [гр. rheos течение, поток + бионт] - растения и животные, обитающие в текучих водоемах.

реография [гр. rheos течение, поток + ...графил] - метод исследования кровообращения посредством графической регистрации колебаний сопротивления участков тела переменному току звуковой или сверхзвуковой частоты; пульсовые колебания сопротивления живых тканей и органов определяются изменениями кровенаполнения сосудов и скоростью движения крови в них.

реология [гр. rheos течение, поток + ...ло-гия] - раздел физики, научающий течение и деформацию реальных сплошных сред, обладающих вязкостью, пластичностью, упругостью; за. нимает промежуточную область между гидродинамикой и теорией упругости.

реометр [гр. rheos течение, поток + ...метр] - прибор для измерения расхода газа, состоящий из диафрагмы 2 и дифференциального манометра, объединенных в одном (обычно стеклянном) блоке.

реорганизация [см. ре... + организация] - переустройство, перестройка, преобразование; р. юридического лица - прекращение юридического лица (объединение, слияние корпораций и т. д.) без ликвидации дел и имущества.

реорганизовать [см. ре... + организовать] - перестроить, преобразовать.

реостат [гр. rheos течение, поток + states стоящий] - аппарат для регулирования (плавно или ступенями) и ограничения тока или напряжения в электрической цепи; реостаты подразделяются на металлические, жидкостные и угольные.

реотропизм [гр. rheos течение, поток + тропизм(ы)] - способность водных растений принимать определенное положение по отношению к течению воды.

реофилы [гр. rheos течение, поток + рьпеб люблю] - животные, приспособившиеся к обитанию в текучих водах.

реохорд [гр. rheos течение, поток +chorde струна] -*- натянутая металлическая проволока с передвигаемым по ней контактом (движком, ползунком); примен. при точных измерениях электрического сопротивления, напряжения, электродвижущей силы и т. п.

репарация [<лат. reparatio восстановление] - 1) в международном праве - возмещение побежденным государством ущерба, причиненного государству, подвергшемуся нападению; 2) биол. один из видов реституции 1; в молекулярной генетике - особая функция клетки, заключающаяся в способности исправлять хим. повреждения в молекулах дезоксирибонуклеино-вой кислоты (днк), то есть препятствовать появлению мутаций1; в радиобиологии - восстановление биологических объектов от повреждений, вызываемых ионизирующими излучениями.

репатриант [лат. repatrians (repatrian-tis)] - лицо, возвращающееся на родину в силу репатриации.

репатриация 1ре...+ лат. patria родина] - возвращение на родину военнопленных, перемещенных лиц, беженцев, эмигрантов.

репатриировать [лат. repatriate] - возвращать на родину (см. репатриация).

репелленты [<лат. repellens (repellen-tis) отталкивающий, отгоняющий] - вещества, отпугивающие насекомых, клещей, млекопитающих и птиц; используются для защиты животных и людей от нападения кровососущих членистоногих, а растений, семян и др. -от вредителей: насекомых, клещей, зерноядных птиц, грызунов (ср. аттрактанты).

репер [фр. герёге] - 1) геод. так пункта на местности с известной абсолютной высотой - металлический диск с выступом (или с отверстием - маркой), закрепленный в стенах долговременных сооружений, или бетонный монолит, заложенный в грунт; служит опорной или поверочной точкой при нивелировании и при разбивке инженерных сооружений; 2) в артилле.

рии - специально избранная в районе целей для стрельбы вспомогательная точка, по которой ведется пристрелка орудий с последующим переносом огня для поражения цели.

репертуар [фр. repertoire] - 1) совокупность произведений, исполняемых в театре, на концертной эстраде и т. д.; 2) круг ролей, номеров, музыкальных, литературных произведений, исполняемых артистом.

репетир 1<фр. repeter повторять]-механизм старинных часов, отбивающий время при нажатии кнопки, а также часы с таким механизмом.

репетировать [нем. repetieren <лат. гере-tere повторять] - 1) проводить репетицию, разучивать что-л., готовясь к публичному выступлению; 2) обучать учащегося на дому, помогая ему в школьных занятиях.

репетитор [< лат. repetitor тот, кто повторяет] - лицо, ^помогающее учащемуся приготовлять домашние задания; домашний учитель.

репетиция [< лат. repetitio повторение] - 1) подготовка, а также пробное исполнение отдельной сцены, акта спектакля, концерта, эпизода для киносъемки и т. п.; генеральная р. - последняя репетиция перед выпуском спектакля (при полном оформлении, обычно с публикой); 2) * предварительное пробное исполнение, подготовка чего-л.

репетовать [лат. repetere] - мор. повторять подаваемые другим кораблем сигналы (приказания, позывные) в знак того, что они поняты.

реплантация зуба [см. ре... + (транс)плантация] - пересадка удаленного зуба в его же лунку.

реплика [фр. replique] - 1) возражение, ответ, замечание на слова говорящего, собеседника; 2) в спектакле - фраза, которую актер произносит в ответ на слова партнера; последние слова персонажа, за которыми следует речь другого действующего лица пьесы; 3) повторение муз. фразы другим голосом или в другой тональности; 4) в оптике - дифракционная решетка, полученная как отпечаток решетки-оригинала на желатине или спец. пластмассе.

репликация "лат. replicare обращать назад, отражать] - биол. ауторепродук-ц и я - создание себе подобной структуры; в молекулярной генетике - синтез на каждой из нитей молекулы дезоксирибонуклеиновой кислоты (днк, иногда рнк) парной ей нити; р. лежит в основе передачи наследственной информации от клетки к клетке и от поколения к поколению (ср. редупликация, трансляция, транскрипция).

репозиция [лат. repositio] - мед. вправление сместившейся части кости при переломе.

репорт [фр. report] - репортная сделка - в капиталистических странах - разновидность срочной сделки, заключающаяся в том, что владелец ценных бумаг или иностранной валюты (биржевой делец, коммерческий банк и т. д.) продает их банку с обязательством последующего выкупа через определенный срок по новой, более высокой цене (курсу); эта разница между продажной и покупной ценой называется также репортом (ср. депорт).

репортаж [фр. reportage <англ. report сообщать] - 1) работа репортера; 2) сообщение о событиях дня, оперативная информация (в печати, по радио или телевидению).

репортёр [англ, reporter] - сотрудник газеты, журнала, радио, кино, телевидения, доставляющий сведения о текущих событиях и происшествиях.

репрезентант [фр. repr&entant] - представитель.

репрбзентативность [ фр. represen-tatif представительный] - 1) представительность; 2) показательность каких-л. наблюдений в статистике, метеорологии; в социологии - р. достигается с помощью такого построения выборочной совокупности (т. е. объекта непосредственного анализа), при котором эта совокупность наилучшим образом представляет генеральную совокупность (т. е. объект в целом) и, следовательно, позволяет обоснованно переносить научные выводы, полученные при анализе выборочной совокупности, на генеральную совокупность.

репрезентативный [см. репрезентант] - представительный, характерный.

репрезентация [фр. representation] - представительство.

репрессалии [ср. лат. repressaliae <лат. reprehendere удерживать, останавливать] - в международном праве - принудительные меры, применяемые одним государством в ответ на неправомерные действия другого государства.

репрессивный [<лат.; см. репрессия] - карательный, имеющий целью подавить, пресечь что-л.

репрессировать - подвергать репрессии.

репрессия [<позднелат. repressio подавление] - карательная мера, наказание.

репрессор [<лат. represser ограничивающий, сдерживающий] - регуляторный белок, прекращающий синтез матричной рибонуклеиновой кислоты (рнк) с определенного оперона.

реприватизация [ре... + лат. privatus частный] - возврат в частную собственность государственного имущества (предприятий, банков, земельных участков и т. п.), ранее принадлежавшего частному капиталу и подвергшегося буржуазной национализации.

реприза, реприз [< фр. reprise возобновление, повторение] - 1) в фехтовании - повторный удар; 2) возобновление лошадью прежнего аллюра; 3) муз. а) повторение какого-л, раздела муз. произведения; б) в сонатной форме (в которой обычно пишется первая часть сонаты, квартета, симфонии) - третий раздел, являющийся видоизмененным повторением экспозиции 2; в) нотный знак повторения; 4) в цирке и на эстраде - шуточная реплика или сценический трюк.

реприманд [фр. reprimande] - уст. 1) выговор; 2) неожиданность.

репрография [см. репродукция) + ...гра-фия] - принятое международное название процессов копирования документов; объединяет светокопирование (диазокопирование), фотокопирование, термокопирование, электронное копирование, электрофотографическое копирование.

репродуктивный - прил. от сл. репродукция 3, v; р - а я способность - способность к репродукции, самовоспроизведению, размножению.

репродуктор [ре... + лат. producere производить] - 1) громкоговоритель - аппарат для воспроизведения звука посредством превращения электрических колебаний в звуко. вые; 2) в вычислительной технике - контрольно-считывающее устройство для перезаписи информации с одного носителя записи (напр., перфокарты) на другой с одновременным контролем результата.

репродукционный-относящийся к репродукции 1.

репродукция 1ре... 4- лат. productio производство, произведение] - 1) воспроизведение рисунка, картины, печатного текста и т. п. средствами полиграфии или фотографии; 2) воспроизведенное посредством печати изображение - рисунок, картина, фотографический снимок и т. п.; 3) биол. самовоспроизведение, размножение, производство потомства; 4) психол. воспроизведение запечатленного и сохраненного в памяти.

репродуцировать - 1) делать репродукцию 2; 2) психол. воспроизводить то, что сохранилось в памяти.

репс [фр. reps] - плотная шерстяная, хлопчатобумажная или шелковая ткань в мелкий рубчик.

рептилии [<лат. reptilis ползающий] - пресмыкающиеся - класс позвоночных животных, включающий ящериц, змей, черепах, крокодилов и клювоголовых (туатара).

репутация [фр. reputation <лат. reputa-tio обдумывание, размышление] - создавшееся общее мнение о достоинствах или недостатках кого-, чего-л., общественная оценка.

ресивер [англ, receiver букв, получатель] - резервуар, служащий для образования запаса воздуха или пара, расходуемого из него через трубы меньших размеров по сравнению с поперечным размером резервуара, и для сглаживания колебаний давления в компрессорной установке; служит также для охлаждения газа и отделения капель масла и влаги от воздуха; в паровых машинах соединяет цилиндры высокого и низкого давления.

рескрипт [лат. rescriptum букв, письменный ответ] - 1) в др. риме - имевший силу закона ответ императора на представленный ему для разрешения вопрос; 2) особая форма опубликованного письма монарха к должностному лицу, подданному с поручением, выражением благодарности, объявлением о награде и т. п.

респект [фр. respect] - уст, почтение, уважение.

респектабельный [фр. respectable] - почтенный, достойный, вызывающий уважение. респиратор [<лат.; см. респирация] - приспособление для индивидуальной защиты органов дыхания человека от пыли и вредных веществ; различают изолирующие (кислородные) и фильтрующие респираторы. респираторный [<лат. respirare дышать] - дыхательный. респирация [лат. respiratio] - дыхание. респонсорий [позднелат. responsorium < лат. responsare отвечать] - католическое песнопение в форме диалога между солистом (священником) и хором (см. также антифон).

республика [ < лат. res publica общественное дело; государство] - форма правления, при которой высшая государственная власть принадлежит выбранным на определенный срок органам власти; государство с такой формой правления. республиканец- 1) сторонник республики; 2) член республиканской партии.

республиканский - прнл. от сл. республика; р. календарь - см. календарь 1.

рессора [фр. ressorf] - упругий элемент подвески транспортной машины, соединяющий ее кузов с осями колес и смягчающий удары от неровностей дороги.

реставратор - 1) специалист по реставрации 1; 2) участник, сторонник восстановления свергнутого революцией строя (см. реставрация 2).

реставрация [< лат. restauratio восстановление] - 1) восстановление в первоначальном виде произведений изобразительных искусств и архитектуры, пострадавших от времени или испорченных, искаженных последующими переделками; 2) восстановление старого, свергнутого революцией строя или династии, напр. р. бурбонов во франции в 1814 и 1815 гг.; период господства восстановленных реакционных режимов, напр. р. во франции в 1814-1830 гг.; 3) в палеонтологии - восстановление недостающих частей скелета или отдельных его элементов.

реставрировать [<лат. restaurarej - восстанавливать в первоначальном виде, подвергать реставрации.

реституция [лат. restitutio] - 1) биол. все виды восстановления поврежденного организма; основные формы реституции - регенерация 1 и репарация 2. в медицине реституцией называют лишь полную регенерацию, неполную же называют субституцией; 2) юр. восстановление в прежнем правовом, имущественном положении; в международном праве - возвращение одним государством другому имущества, незаконно захваченного им во время войны.

рестрикция [<лат. restrictio ограничение] - 1) ограничение производства, продажи и экспорта, проводимое капиталистическими монополиями с целью взвинчивания цен на товары и получения высокой прибыли; 2) ограничение кредитов, предоставляемых центральным банком какой-л. капиталистической страны коммерческим банкам, что приводит к общему сокращению кредитов промышленным и торговым предприятиям, к сжатию производства или снижению темпов его роста.

ресурсы [фр. ressources] - средства, запасы, возможности, источники чего-л. (напр., природные р., экономические р.).

ретардация [< лат. retardatio замедление, задержка] - 1) композиционный прием в художественной литературе, состоящий в задержке повествования с помощью отступлений, рассуждений, пространных описаний, вводных сцен и т. д.; 2) лингв, повторение фонетического признака одного из предшествующих звуков в последующем (см. ассимиляция 3); 3) биол. более поздняя закладка органа и замедленное его развитие по сравнению с предками.

ретенция зуба [лат. retentio] - задержка прорезывания зуба при наличии его в лунке.

ретикуло-эндотелиальная система- система клеток мезенхимного (см. мезенхима) происхождения, способных к фагоцитозу; состоит из ретикулярной ткани ряда органов (костного мозга, селезенки, лимфатических узлов), андотелия капилляров печени, коры надпочечников и гипофиза, а также из макрофагов; играет в организме защитную роль, участвуя в освобождении его от отмерших клеток, бакте.

рий и ядовитых веществ и в выработке иммунитета.

ретикулярный [<лат. reticulum сеточка] - 1) р-ая ткань - сетчатая ткань - разновидность соединительной ткани, составляющая основу костного мозга, селезенки, лимфатических узлов; 2) р-ая плотность - число атомов (ионов), приходящееся на единицу площади в какой-л. плоскости кристаллической решетки; чем больше р-ая плотность данной плоскости, тем чаще она встречается в качестве грани кристалла.

ретина [<лат. retina сетка]-анат. сетчатая оболочка глаза.

ретинит - воспаление сетчатой оболочки (сетчатки) глаза (ретины).

ретирада [фр. retirade] - уст. 1) в крепостных сооружениях и полевых позициях - дополнительное укрепление (ретраншемент) для обороны в случае отступления (см. также редюит); 2) отступление.

ретироваться "фр. se retirer] - отступить; уйти, удалиться.

реторсии [ср.-лат. retorsio] - в международном праве - ответные действия одного государства с целью побудить другое государство не прибегать к дискриминационным мерам и возместить причиненный ущерб.

реторта [лат. retorta букв, повернутая назад] - 1) лабораторная посуда из тугоплавкого стекла, фарфора или металла, имеющая форму груши, с отведенной в сторону длинной трубкой; примен. для хим. реакций, протекающих при сильном нагревании; 2) герметизированный сосуд из огнеупорного материала для нагревания продуктов и изделий в спец. (ретортных) печах.

ретрансляция [см. ре...+ трансляция]- прием сигналов на промежуточном пункте линии связи с усилением и последующей неискаженной передачей их; примен. для увеличения дальности действия линии связи, в телевидении, радиовещании и т. п.

ретраншемент [фр. retranchement] - уст. вспомогательная фортификационная постройка для усиления внутренней обороны после захвата противником части расположенной впереди полевой позиции или долговременного укрепления.

ретратта [ит. ritratta] - то же, что рекам-био.

ретроактивность [лат. retro обратно, назад + активность] - юр. обратное действие закона.

ретроград [ < лат. retrogradus идущий назад] - противник прогресса, человек с отсталыми взглядами, реакционер.

ретроспективный [лат. retro обратно, назад + spectare смотреть] - обращенный к прошлому, посвященный рассмотрению прошлого.

ретрофлексный согласный [лат. retro обратно, назад + flexio сгибание] - лингв. иначе церебральный согласный - согласный звук, при произнесении которого кончик языка поднимается к твердому нёбу, напр, в нек-рых индийских языках.

ретушировать [фр. retoucher] - делать ретушь.

ретушь [фр. retouche] -исправление, подрисовка рисунка, картины, фотографического снимка, негатива; спец. прорисовка рисунко.

рефакция [фр. refaction] - 1) скидка с цены или веса товара при торговой сделке, производимая продавцом в связи с утечкой или порчей товара; 2) скидка с тарифа, предоставляемая грузоотправителю по особому соглашению при наличии большого количества груза.

реферат [<лат. referre докладывать, сообщать] - 1) доклад на определенную тему, включающий обзор соответствующих литературных и других источников; 2) изложение содержания научной работы, книги и т. п.

референдум "лат. referendum то, что должно быть сообщено] - всенародное голосование по какому-л. важному вопросу государственной жизни.

референт [<лат. referens (referentis) сообщающий] - 1) лицо, делающее, читающее реферат; 2) должностное лицо, являющееся докладчиком, консультантом по определенным вопросам; 3) лингв, предмет, к которому относится слово или знак; денотат.

референция [<лат. referre сообщать] - 1) справка о службе; отзыв; 2) в деловых отношениях - характеристика (отзыв), даваемая лицу или предприятию другим лицом или организацией (акционерным обществом, банком и пр.), пользующимися доверием в деловых кругах; в референции указываются деловые качества и кредитоспособность лица или организации, на которые запрашивается р.

рефери [англ, referee] - судья в спортивном состязании, напр, в боксе, теннисе и т. д.

реферировать - читать реферат, излагать содержание чего-л. (книги, статьи).

рефлекс [<лат. reflexus отражение] - 1) физиол. ответная реакция организма на те или иные воздействия, осуществляющаяся через нервную систему; различают безусловные рефлексы (врожденные) и условные рефлексы (приобретаемые организмом в течение индивидуальной жизни); условные рефлексы могут исчезать и восстанавливаться; учение об условных рефлексах разработано и экспериментально обосновано и. п. павловым (1849-1936); 2) оттенок цвета, возникающий при падении на предмет света, отраженного от других объектов; 3) отражение, следствие чего-л. рефлексия [< лат. reflexio отражение] .

размышление, полное сомнений, противоречий; анализ собственного психического состояния.

рефлексогенный [<гр. genos род, происхождение] - вызывающий рефлекс; р - а я зона - область расположения рецепторов, раздражение которых закономерно вызывает определенный безусловный рефлекс (напр., раздражение вкусовых рецепторов полости рта всегда вызывает слюноотделение).

рефлексография [см. рефлекс + ...гра-фия] - способ получения негативов на светочувствительной пленке без использования фотоаппарата, применяемый для воспроизведения страниц переиздаваемой книги без набора.

рефлексология [см. рефлекс + ...ло-гия] - механистическое направление в психологии, основанное в. м. бехтеревым (1857-1927), рассматривавшее психическую деятельность человека как совокупность сочетательных рефлексов, образовавшихся в результате влияния внеш. ней среды на нервную систему; р. ограничивалась изучением внешних реакций организма, отказываясь от изучения психики, сознания.

рефлектометр [лат. reflectere отражать + ...метр] - физ. прибор для определения коэффициента отражения света.

рефлектор [<лат. reflectere отражать] - 1) отражател ь - металлическое или стеклянное вогнутое зеркало для отражения тепловых или световых лучей; примен., напр., в обогревательных приборах; 2) телескоп, в котором изображение получается в результате отражения лучей вогнутым зеркалом; 3) устройство для направленного излучения (или отражения) радиоволн, расположенное вблизи антенны.

рефлекторный - совершаемый путем рефлекса, связанный с рефлексами; непроизвольный, бессознательный.

реформа [фр. reforme <лат. reformare преобразовывать] - преобразование, изменение, переустройство.

реформатор [лат. reformator] - преобразователь; тот, кто является инициатором реформы и руководит ее осуществлением.

реформаты - приверженцы кальвинизма; реформатские церкви существуют в ряде стран зап. и центр. европы, в сша и др.; в ссср реформатские общины имеются в закарпатье.

реформация [<лат. reformatio преобразование] - 1) широкое общественно-политическое и религиозное движение в зап. и центр. европе 16 в., носившее в своей основе антифеодальный характер и принявшее форму борьбы против католической церкви; началось в германии. основные направления реформации: бюр-герско-буржуазное (м. лютер, у. цвингли, ж. кальвин), народное (т. мюнцер, анабаптисты), королевско-княжеское. р. положила начало протестантизму, в ряде стран возникли различные протестантские церкви: лютеранская, кальвинистская, англиканская и др.; 2) в узком смысле - проведение религиозных преобразований в духе протестантизма.

реформизм - враждебное революционному марксизму оппортунистическое (см. оппортунизм) течение в рабочем движении, ставящее своей задачей осуществление социальных изменений путем реформ, не затрагивающих основ капиталистического строя, и исключающее революционную классовую борьбу рабочих, социалистическую революцию и диктатуру пролетариата.

реформировать - изменять путем реформ, преобразовывать.

реформист - сторонник реформизма.

рефрактерный [фр. refractaire < лат. ге-fractarius упрямый] - невосприимчивый; р. п е -р и о д - период кратковременного резкого падения возбудимости ткани (нервной, мышечной), наступающий после каждой вспышки возбуже-ния.

рефрактометр [лат. refractus преломленный + ...метр] - физ. прибор для измерения показателя преломления света.

рефрактор [<лат. refractus преломленный] - телескоп, в котором изображение получается в итоге преломления света в объективе, состоящем из одной или нескольких линз.

рефракция [<лат. refractus преломленный] - 1) физ. искривление направления распространения световых, звуковых, радиовол. из-за неоднородности среда (напр., оптической неоднородности, изменений температуры, диэлектрической проницаемости и др.); 2) астр, преломление лучей в земной атмосфере, вследствие чего светила кажутся немного выше своего действительного положения, а солнце и луна - сплюснутыми у горизонта.

рефрен [фр. refrain] - 1) повторяющийся стих или группа стихов, замыкающих строфу или группу строф в стихотворении; 2) припев - часть вокального произведения куплетной формы, повторяющаяся в неизменном виде (большей частью хором); 3) в музыке - главная тема рондо, многократно повторяющаяся и скрепляющая его композиционно.

рефрижератор [фр. refrigerateur <лат. refrigerare охлаждать] - 1) часть холодильной машины, служащая для испарения жидкости и получения низкой температуры; 2) судно, автомобиль или другое транспортное средство с холодильными установками для перевозки скоропортящихся грузов.

рефулёр [< фр. refouler вываливать] - грунтопровод - плавучий трубопровод для перемещения смеси грунта с водой (пульпы) от земснаряда к месту укладки.

рецензент - автор рецензии.

рецензировать - писать рецензию на что-л., давать отзыв о чём-л.

рецензия [<лат. recensio осмотр, обследование] - статья, целью которой является критический разбор какого-л, научного или художественного произведения, спектакля, кинофильма и т. д.

рецентный [< лат. recenter недавно, только что] - термин, используемый для обозначения современной (или совсем недавней) фауны или флоры в противоположность ископаемой, или фоссильной.

рецеписса [лат. recepisse < recipere получать] - мор. предварительная расписка в получении товаров (ср. коносамент).

рецепт [<лат. receptum полученное] - 1) письменное предписание врача о составе и изготовлении лекарства и о способе его применения больным; 2) способ приготовления чего-л.; * руководство, совет, как действовать в том или ином случае.

рецепторы [<лат. recipere получать] - концевые образования афферентных нервных волокон, воспринимающие раздражения из внешней (зкстероцепторы) или из внутренней (инте-роцепторы) среды организма и преобразующие физическую (механическую, тепловую и т. п.) илн химическую энергию раздражителей в возбуждение (нервные импульсы), передаваемое по чувствительным нервным волокнам в центральную нервную систему; одни р. особо чувствительны к химическим раздражителям (х е м о р е-ц е п т о р ы), другие - к колебаниям температуры (терморецепторы) или освещенности (фоторецептор ы), к изменениям давления (механорецепторы, б а р о р е-це п то р ы).

рецептура [см. рецепт] - совокупность правил выписывания и приготовления лекарств; совокупность сведений о приготовлении чего-л.

рецепция [<лат. receptio принятие, прием] - 1) заимствование и приспособление данным обществом социологических и культурны. форм, возникших в другой стране или в другую эпоху; р. римского права - усвоение в средние века странами зап. европы римского права; 2) физиол. осуществляемое рецепторами восприятие и преобразование энергии раздражителей в нервное возбуждение.

рецессивный признак [<лат. ге-cessus отступление] - тот из родительских признаков, который не развивается у потомства первого поколения, является подавленным, в противоположность развитому, преобладающему признаку - доминантному; р. признак проявляется обычно у части особей, начиная со второго поколения; точно так же различают р. и доминантный ген.

рецессия "лат. recessus отступление] - в капиталистических странах - спад производства или замедление темпов его роста.

рецидив [<лат. recidivus возвращающийся] - 1) возврат, повторение какого-л, явления после кажущегося его исчезновения; 2) мед. повторное проявление болезни после кажущегося выздоровления; 3) юр. повторное или неоднократное совершение преступления лицом, ранее отбывшим наказание за однородное преступление.

рецидивист [< лат.; см. рецидив] - человек, совершивший преступление, аналогичное тому, за которое он был ранее осужден, и подлежащий более строгому наказанию.

реципиент "лат. recipiens (recipients) принимающий] - мед. человек или какой-л. другой организм, которому переливают кровь, пересаживают какой-л. орган или ткань от другого человека (организма) с лечебными, научными и другими целями (ср. донор).

реципрокный [лат. reciprocus] - взаимный; р-а я (сопряженная, перекрестная) иннервация - рефлекторный механизм, обеспечивающий иннервацию взаимосвязанных групп скелетных мышц, участвующих в осуществлении сложных координированных движений (ходьба, бег и др.), при которых сокращение одной группы мышц сопровождается расслаблением других мышц (антагонистов 2); р-ые скрещивания - два типа скрещиваний одних и тех же исходных групп животных или растений, которые отличаются лишь по половой принадлежности родительских пар.

рециркуляция [см. ре... + циркуляция] - многократное возвращение потока газов, жидкостей или твердых веществ в установку, аппарат с целью регулирования ^производственного процесса, улучшения использования сырья, утилизации отходов и т. п.

речитатив [ит. recitative <лат. recitare читать вслух, рассказывать] - род вокальной музыки, близкий к напевной декламации и применяемый в опере и других вокальных произведениях; встречается в свободном ритме (исполняется "говорком") или в четком ритме - более мелодический р.

реэвакуация [см. ре... + эвакуация] - возвращение в места первоначального пребывания населения, предприятий, учреждений, имущества и др., вывезенных в связи с военными действиями, стихийным бедствием и т. д.

реэкспорт [см. ре... + экспорт] - обратный вывоз из страны товаров, ввезенных ранее из-за границы, без их переработки.

реэмиграция [см. ре,.. + эмиграция] - возвращение эмигрантов на родину.

рея -см. рей.

риал [перс.] - 1) денежная единица ирана, равная 100 динарам, и йеменской арабской республики, равная 40 букшам; 2) то же, что риял.

рибонуклеиновая к и с лот а (рнк) - одна из нуклеиновых кислот; биополимер, состоящий из нуклеотидов, содержащих углевод р и-б о з у; характерная составная часть цитоплазмы животных и растительных клеток; рнк сосредоточена преимущ. в рибосомах, в меньшем количестве присутствует в ядре и митохондриях; входит в состав нуклеопротеидов; играет важную роль в биосинтезе белка в организме. наиболее изучены 3 вида рнк: рибосомная, непосредственно участвующая в биосинтезе белка, информационная, обеспечивающая передачу наследственных свойств организма, и транспортная, переносящая остатки аминокислот на рибосомы (см. также дезоксирибону-клеиновая кислота).

рибосомы [ < гр. soma тело] - внутриклеточные частицы, состоящие из белка и рибонуклеиновой кислоты и свободно лежащие в цитоплазме или прикрепленные к внутриклеточным мембранам; р. служат местом биосинтеза белка.

рибофлавин [<лат. flavus желтый] - иначе лактофлавин - витамин в2, желтый пигмент 1; входит в состав т. наз.флавиновых ферментов, участвующих в окислительных процессах организма; содержится в мясе, молоке, салатных овощах; недостаток рибофлавина у человека ведет к тяжелым поражениям нервной системы, заболеваниям кожи и слизистых оболочек.

ригель [нем. riegel] - 1) элемент в строительных конструкциях, расположенный преимущ. горизонтально: в каркасных зданиях соединяет колонны, в рамах - стойки, в фермах - стропила на середине их высоты и т. д.; 2) задвижка в дверных и т. п. замках.

ригидность [<лат. rigidus жесткий, твердый] - мед. негибкость, неподатливость, оцепенелость, обусловленная напряжением мышц.

ригоризм [фр. rigorisme <лат. rigor твердость, строгость] - суровое, непреклонное соблюдение каких-л. принципов, правил, преимущ. в вопросах нравственности.

ригсдаг [дат. rigsdag] - датский парламент (до 1953 г.), состоявший из фолькетинга (нижней палаты) и ландстинга (верхней палаты).

ридберг [по имени швед, физика и. р. рид-берга (rydberg), 1854-1919] -единица энергии, применяемая в атомной физике и оптике; 1 р. = = 13,6 электрон-вольт, т. е. энергии ионизации атома водорода; сокр. обозначения: ри, ry.

ридикюль [фр. reticule < лат. reticulum сеточка] - уст. женская сумочка.

риель - денежная единица кампучии, равная 100-сенам.

ризалит [<ит. risalita выступ] - выступающая часть здания.

ризоиды [гр. rhiza корень + eidos вид] - волосковидные образования у низших споровых растений, выполняющие функции корней.

ризосфера [гр. rhiza корень + сфера] - часть почвы, непосредственно соприкасающаяся с корнями растений и характеризующаяся зна. чительно ббльшим скоплением микроорганизмов (привлекаемых выделениями корней), чем более удаленная от корней.

риккетсиозы [по имени амер. ученого x. т. риккетса (ricketts), 1871-1910] - группа инфекционных заболеваний человека и животных (сыпной тиф, пятнистая лихорадка и др.), вызываемых микроорганизмами - р и к к е т-с и я м и.

рикошет [фр. recochet] -отскакивание снаряда, пули и др. под нек-рым углом от поверхности, о которую они ударились, отраженный полет.

риксдаг [швед, riksdag] - парламент в швеции.

рикша [яп.] - в японии и нек-рых странах вост. и юж. азии - легкая двухколесная коляска для перевозки пассажиров (иногда грузов), которую везет человек, держась за две оглобли; также человек, везущий такую коляску.

римесса [<ит. rimessa передача, вручение, перевод денег] - в международных расчетах - платежный документ (тратта, чек, денежный перевод) в иностранной валюте, приобретаемый должником за национальную валюту у третьего лица и пересылаемый им своему иностранному кредитору в погашение задолженности перед ним (см. ремитирование).

ринг1 [англ, ring] - в капиталистических странах - кратковременное соглашение предпринимателей, имеющее целью получение прибыли путем скупки какого-л, товара на рынке и последующей продажи его по повышенным ценам.

ринг2 (англ, ring] - огражденная канатами площадка (обычно на помосте) для бокса.

ринит [<гр. rhis (rhinos) нос] - воспаление слизистой оболочки носа, насморк.

ринк [англ, (skating-) rink] - то же, что скетинг-ринк.

ринология [гр. rhis (rhinos) нос+ ...ло-гия] - раздел оториноларингологии, изучающий болезни носа.

ринопластика [гр. rhis (rhinos) нос + ...пластика] - пластическая операция восстановления носа или исправления его формы.

риносклерома [< гр. rhis (rhinos) нос] - склерома носа.

риноскопия [гр. rhis (rhinos) нос+ ...стсо-пия] - метод осмотра полости носа с помощью спец. носовых зеркал или носовых расширителей.

рирпроекция [англ, rear задний + проекция] - метод комбинированной киносъемки объекта на фоне изображения (напр., пейзажа), проецируемого на экран с обратной стороны его.

рисорджименто [ит. risorgimento букв. возрождение] - период борьбы итальянского народа за национальное освобождение и объединение страны, завершившийся образованием в 1870 г. единого итальянского государства; вторым р. в италии называют народно-освободительную борьбу против гитлеровских захватчиков и их итальянских фашистских пособников в 1943-1945 гг.

ритенуто [ит. ritenuto] -муз. сдержанно, замедляя темп по сравнению с основным темпом муз. произведения.

ритм [гр. rhythmos] - 1) чередование ка-ких-л. элементов, происходящее с определенно. последовательностью, частотой и т. д.; 2) налаженный ход чего-л., размеренность в протекании чего-л.; 3) закономерное чередование муз. звуков - одно из основных формообразующих средств в музыке; 4) упорядоченность звукового, словесного и синтаксического состава речи, определенная ее смысловым заданием.

ритмика [<гр. rhythmikos равномерный, соразмерный] - 1) учение о ритме 3, 4; 2) ритмическая организация речи; 3) система физ. упражнений под музыку для развития чувства ритма.

ритмический, ритмичный [гр. rhythmikos] - прил. от сл. ритм; размеренный, подчиненный ритму.

ритор [<гр. rhetor оратор] - 1) у древних греков и римлян - учитель красноречия; 2) уст. оратор, речь которого состоит из пышных и красивых, но малосодержательных фраз.

риторика [гр., rhetorike] - 1) в античности и в последующие времена - теория и искусство красноречия; 2) * напыщенная, красивая, но малосодержательная речь.

риторический [гр. rhetorikos] - 1) относящийся к риторике; 2) * напыщенный; 3) р. в о-п р о с - прием ораторской речи: утверждение в форме вопроса; р-ая фигура - устарелое название стилистической фигуры (см. фигура 4).

ритуал [<лат. ritualis обрядовый] - 1) совокупность и установленный порядок обрядовых действий при совершении какого-л, религиозного акта; 2) выработанный обычаем или установленный порядок совершения чего-л., церемониал; 3) биол. стандартный сигнальный поведенческий акт, используемый животными при общении друг с другом.

ритуализация [см. ритуал] - формирование у животных сигналов, каждый из которых связан с определенной ситуацией и обладает неким условным значением: угроза, подчинение, умиротворение и др.

ритуальный-относящийся к ритуалу, связанный с ритуалом.

ритурнель [фр. ritournelle < ит. ritornel-lo < ritorno возвращение] - муз. 1) инструментальный эпизод, исполняющийся в начале и в конце каждой строфы песни, романса, арии и т. п.; 2) вступительный и заключительный отыгрыш в танцевальной музыке.

риф1 [нем. riff] - ряд подводных или мало возвышающихся над уровнем моря скал на мелководьях, образующихся при разрушении скалистого дна и берегов или являющихся постройками колониальных кораллов (коралловые рифы); представляют большую опасность для судов.

риф8 [гол. rif] - мор. поперечный ряд прикрепленных к парусу завязок, при помощи которых можно уменьшить площадь паруса, подбирая и стягивая его нижнюю часть; "брать рифы" - уменьшать площадь паруса (при сильном ветре).

рифей [лат. riphaei monies рифейские горы, древнее назв. уральских гор] - геол. крупнейшее подразделение стратиграфической шкалы (см. стратиграфия), отвечающее позднему докембрию.

рифли [<англ. riffle желобок] - тех. острые бороздки на какой-л. поверхности.

рифма [<гр. rhythmos размеренное движение] - созвучие (чаще всего стихотворных окончаний), ритмизующий повтор, основанный на звуковом тождестве или подобии ударного слога; по месту ударного слога от конца рифмующегося слова или словосочетания (1; 2; 3; 4 и далее) различают соответственно рифмы мужские, женские, дактилические и гипердактилические.

рифмовать - подбирать слова для получения рифмы.

рихтовка [<нем. richten направлять, выравнивать] - 1) тех. выпрямление искривленных металлических листов, прутков или проволоки; 2) исправление ж.-д. пути, смещенного в ту или другую сторону под воздействием подвижного состава.

риял - риал -денежная единица саудовской аравии, равная 20 кершам (курушам) или 100 халалам, и нек-рых других стран.

робинзонада [от имени героя романа д. дефо "робинзон крузо"] - художественное произведение, сюжетом которого служит история благоустройства героя или группы героев, оторванных от цивилизации (напр., "таинственный остров" ж- верна).

робиния [по имени фр. географа ж. ро-бена, привезшего это растение в европу] - род кустарников и деревьев сем. бобовых; самый известный вид - лжеакация, или белая акация, с ароматными цветками в крупных кистях.

робот [чеш. robot]-термин, которым обозначают машины (устройства) с т. наз. антропоморфным (человекоподобным) действием, которые частично или полностью заменяют человека при выполнении работ в условиях, опасных для жизни, а также при относительной недоступности объекта.

род [англ, rod, pole or perch] - иначе п о л ь, п е р ч - единица длины в английской системе мер; 1 р. равен б1^ ярдам или 5,0292 м.

род-аиланд - род-аи ленд- порода кур мясо-яичного направления продуктивности, выведенная в сша в штатах род-айленд (отсюда название) и массачусетс; завезена и разводится в ссср.

родентициды [лат. rodens (rodentis) грызущий + caedere убивать] - хим. вещества для борьбы с вредными грызунами; примен. преи-мущ. в виде отравленных приманок.

родий [<гр. rhodon роза (растворы солей элемента имеют розовато-красный цвет)] - хим. элемент из группы платиновых металлов, символ rh (лат. rhodium); примен. в сплавах с платиной (в качестве катализаторов, термопар и др.); идет на покрытие зеркальных поверхностей в астрономических приборах.

рододендрон [гр. rhodon роза + dendron дерево] - род кустарников и деревьев сем. вересковых, распространенных гл. обр. в горах вост. азии, в сев. америке; в ссср культивируют в сибири, на дальнем востоке и на кавказе; многие виды разводят как декоративные.

родонит [< гр. rhodon роза] - орлец - минерал, силикат марганца, образующий кристаллы или сплошные массы красивого розового цвета; ценный поделочный камень.

розарий [лат. rosarium] - сад или питомник, в котором разводят розы.

розенкрейцеры [нем, rosenkreuzer . rose роза + kreuz крест] - члены тайного религиозно-мистического общества 17-18 вв. в германии, голландии и нек-рых других странах; их эмблемой были роза и крест.

розеола "лат. roseola розочка]-элемент сыпи, имеющий вид небольшого красного пятна, не возвышающегося над кожей.

розмарин [лат. rosmarlnus] - 1) род вечнозеленых кустарников сем. губоцветных, распространенных в средиземноморье; в ссср выращивают в крыму и на кавказе; добываемое из листьев эфирное масло примен. в медицине в парфюмерии; 2) сорт южных зимних яблок.

рокада [фр. rocade] - воен. дорога, идущая параллельно линии фронта.

рокаиль [фр. rocallle букв, раковина] - 1) орнамент в виде раковины, характерный для европейского искусства нач. 18 в.; 2) то же, что рококо.

рокировка [< перс.] - в шахматах - одновременный ход королем и ладьей, при котором король перемещается в сторону ладьи на два поля, а ладья переносится через короля в ставится на ближайшее к нему поле.

рок-музыка [см. рок-н-ролл] - один из видов эстрадной музыки 2-й половины 20 в., включающей элементы фольклора, своеобразную манеру вокализации, электронные эффекты при доминирующей роли ритма.

рок-н-ролл [англ, rock-and-roll букв, раскачиваться и вертеться] - парный бытовой импровизационный танец американского происхождения; отличается крайней экспрессивностью; муз. размер - 4/4; темп - от умеренно быстрого до быстрого.

рококо [фр. rococo] - стиль в архитектуре и декоративном искусстве, возникший в нач. 18 в. и особенно развившийся во франции при людовике xv; отличается причудливой асимметричной орнаментацией и изяществом форм.

рокфор [<соб.] -сорт сыра с плесневым грибком, имеющий острый вкус и запах.

рол [нем. rolle] - 1) вращающийся цилиндр, вал; 2) сверток цилиндрической формы из листов или сплошной ленты какого-л, материала.

ролевой - прил. от сл. рол; р а я бумага - бумага в виде ленты, намотанной на катушку; примен. для печатания на ротационной печатной машине.

ролик [<нем. rolle каток] - !) вращающаяся деталь в виде небольшой катушки, колеса или барабана; 2) часть подшипника (роликового) в виде стального цилиндра или усеченного конуса; 3) фарфоровый изолятор для закрепления на стенах, потолке и т. п. электрических проводов.

ролл [<нем. rolle каток] - машина для размола волокнистых материалов на тончайшие волокна, из которых изготовляется бумага.

роллер [англ, roller <roll вертеть, скручивать] - машина для скручивания чайного листа. роль1 [фр. гб!е) - 1) в спектакле, фильме - образ, воплощаемый актером; 2) весь текст, принадлежащий одному из действующих лиц пьесы, киносценария; 3) мера влияния, значение,степень участия в чём-л.; 4) судовая р. - список екипажа судна. роль8 - то же, что рол 2. рольганг [нем. rollgang] - роликовый конвейер - устройство для транспортирования штучных грузов; состоит из роликов. по которым груз перемещается под действием собственного веса с помощью двигателя или подталкиванием вручную.

ром [англ. гшп] - крепкий спиртной напиток вз перебродившего сока или патоки сахарного тростника.

роман [<ст.-фр. готапз повествование по-французски (а не по-латыни)] - 1) большая эпическая форма художественного повествования (как правило прозаическая), обычно отличающаяся многообразием действующих лиц в раз-ветвленностью сюжета; 2) любовные отношения, любовная связь.

романист1 - писатель, пишущий романы. романист* - 1) специалист по романским языкам в литературам; 2) специалист по римскому праву.

романистика - наука о романских языках, романская филология.

роман ически и - 1) свойственный роману, имеющий характер романа; 2) любовный.

романс [фр. romance < гогпап романский]- 1) небольшое музыкально-поэтическое произведение для голоса с сопровождением (иа фортепьяно, гитаре в т. п.); романсом часто называют инструментальные муз. пьесы (для скрипки, виолончели, фортепьяно), отличающиеся преобладанием мелодического начала; 2) небольшое лирическое стихотворение песенного типа, чаще всего о любви.

романский [фр. roman <лат. romanus римский] - преемственно связанный с древнеримской культурой; р. стиль - стиль западноевропейского искусства в эпоху раннего средневековья (10-13 вв.); отличается в архитектуре простотой, строгостью в массивностью, в изобразительных искусствах - условностью и яркой внушительностью форм; р - в е языки- языки, образовавшиеся из диалектов вульгарной латыни (французский, испанский, провансальский, итальянский, португальский, румынский и др.).

романтйзм [фр. rotnantlsme] - 1) направление в европейском искусстве первой половины 19 в.. явившееся выражением неудовлетворенности результатами французской буржуазной революции; р. выдвигал на первый план индивидуальность, наделяя ее идеальными устремлениями; искусству романтизма свойственны исключительность героев, страстей в контрастных ситуаций, напряженность сюжета, красочность описаний и характеристик; типичные представители романтизма - байрон и кольридж в англии, гюго и готье во франции, гофман, гейне, новалис в германии; в россии - жуковский, ранний пушкин, в. ф. одоевский; 2) бытующее в литературоведении обозначение метода, предполагающего творческое художественное пересоздание действительности в соответствии с идеалами автора; 3) мироощущение, которому свойственна идеализация действительности, мечтательность. романт и к - 1) представитель романтизма; 2) романтически настроенный человек, склонный к мечтательности; 3) человек, проникнутый романтикой.

романтика - героика, подъем, пафос борьбы и свершений.

романтический - 1) относящийся к романтизму; 2) эмоционально-приподнятый, мечтательный.

ромб [гр. rhombos] - i) параллелограмм, все стороны которого равны; 2) знак различия высшего командного состава советской армии (до введения погон в 1943 г.), имевший такую форму.

ромни-марш [англ. romney marsh по назв. низкой равнины в графстве кент (англия)] - кентские овцы - порода полутонкорунных длинношерстных скороспелых овец, созданная в англии; завезена и разводится в ссср.

рондад [фр. rondade] - в гимнастических и акробатических прыжках - переворот вперед с поворотом при разбеге без потери скорости движения; осуществляется с помощью особого выполнения стойки на руках.

рондо [ит. rondo] - муз. пьеса, в которой главная тема (рефрен) повторяется несколько раз и ей противопоставляются несколько побочных тем; музыка р. обычно носит веселый, оживленный характер.

рондо1 [фр.- rondeau] - в западноевропейской литературе средних веков и эпохи возрождения - вид стихотворения, как правило, содержащего 13 строк и 2 рифмы.

рондо" [фр. rondeau] - 1) особый закругленный рукописный, а также печатный шрифт; 2) перо с широким концом для письма таким шрифтом.

роп [<англ. горе канат, веревка] - единица длины в английской системе мер, равная 6,096 м.

ростбиф [англ, roast beef] - поджаренный кусок говядины, вырезанный из хребтовой части туши.

ростверк [нем. rostwerk < rost решетка + werk строение] - нижняя часть фундамента сооружения, распределяющая нагрузку на основание.

ростр [< лат. rostrum носовая часть судна] - таран в виде головы какого-л, животного на носовой части древнеримского военного корабля.

ростра [лат. rostra мн, ч. от rostrum носовая часть судна, нос корабля] - 1) ар хит. украшение в виде носовой части древнего судна; 2) трибуна на форуме др. рима, украшенная носами кораблей, захваченных у неприятеля.

ростральные колонны - колонны, украшенные рострами (см. ростра 1).

ростры [гол. rooster] - мор. решетчатый (а иногда и сплошной) настил, расположенный выше верхней палубы судна, предназначенный для размещения шлюпок и хранения запасного рангоута.

ротаметр [лат. rotare вращать + ...метр] - 1) прибор для измерений скорости или расхода жидкостей, газов; 2) пневматический прибор для измерений линейных размеров деталей машин; 3) полигр. прибор для определения шероховатости (микронеровностей) формных пластин.

ротанг [малайск.] - лазящие лианы сем. пальм; стебли используются для изготовления легкой мебели и плетения корзин.

ротапринт [лат. rotare вращать + англ, print печатать] - небольшая офсетная (см. офсет) печатная машина для размножения относительно небольшими тиражами служебной и информационной документации, рефератов, бюллетеней и т. п.

ротатор [<лат. rotator заставляющий кружиться] - 1) аппарат для размножения текстов. чертежей, рисунков при помощи трафарета, изготовленного на вощеной бумаге или спец.пленке и закрепленного на вращающемся цилиндре; 2) физ. тело, вращающееся равномерно около нек-рого центра или оси; 3) анат. мышца, осуществляющая поворот в каком-л, суставе.

ротацизм [<гр. гпб назв. буквы р - "р"] - 1) картавость, неправильность в произношении звука "р"; 2) лингв, переход s или других согласных в г, напр.: лат. genus род, родительный падеж generis из genesis.

ротационный "лат. rotatio круговое (вращательное) движение] - р-ая машина - иначе ротация - печатная машина, в которой печатная форма и поверхность, прижимающая к ней бумагу, представляют собой непрерывно вращающиеся цилиндры, между которыми проходит печатная бумага; р. с п е к.т р - совокупность линий и полос в спектрах сложных молекул, обусловленных вращательным движением молекул.

ротация [<лат. rotatio круговое (вращательное) движение] - 1) то же, что ротационная машина; 2) анат. круговое движение в каком-л, суставе (напр., плечевом, межпозвоночном).

ротвейлер [по назв. нем. г. ротвейль] - порода служебных собак (примен. в качестве караульных и розыскных) с недлинной шерстью черной масти с ржаво-красными подпалинами.

ротмистр [польск. rotmistrz] - в армиях нек-рых стран, в том числе русской, - офицерский чин в кавалерии и жандармерии, соответствовавший капитану в пехоте.

ротонда [ит. rotonda < лат. rotundus круглый] - 1) архит. круглая постройка, перекрытая куполом, часто с колоннами; 2) женская теплая верхняя одежда в виде длинной накидки без рукавов, распространенная в 19 - нач. 20 вв.

ротор [<лат. rotare вращать]-!) вращающаяся часть электрической машины (генератора или двигателя) внутри неподвижной части - статора; 2) вращающаяся часть паровой турбины, компрессора, гидронасоса, гидромотора и т. д.; 3) несущий винт вертолета; 4) мат. то же, что вихрь векторного поля, т. е. вектор, характеризующий вращательное движение в данной точке векторного поля.

роштейн [< нем. rohstein сырой камень]- разновидность штейна, наименее богатая извлекаемым при плавке металлом.

роялист [фр. royaliste < roi король] - монархист, приверженец королевской власти.

рояль [< фр. royal королевский] - клавишный муз. инструмент - разновидность фор-тепьано с горизонтально лежащим корпусом крыловидной формы, в котором струны, дека и механизм расположены в горизонтальной плоскости.

рубато [ит. rubato] - муз. свободное (в отношении темпа) муз. исполнение, не строго в такт (сокращенное оттемпо рубато).

рубероид [лат. ruber красный + гр. eidos вид] - рулонный кровельный материал из картона, пропитанного битумом и покрытого минеральным порошком; не поддается разрушению под действием атмосферных осадков; примен. также для изоляции подземных частей зданий от влаги.

рубидий [<лат. rubidus красный, темно-красный (был открыт по линиям в красной части спектра)] - хим. элемент, символ rb (лат. rubidium), металл серебристо-белого цвета; при-мен. в фотоэлементах, лампах дневного света, в вакуумной технике и др.

рубикон [лат. rubico (rubiconis)] -древнее название реки, впадающей в адриатическое море, которую в 49 г. до н. э. юлий цезарь, вопреки запрещению сената, перешел со своими легионами, воскликнув: "alea jacta est!" (жребий брошен); это было началом гражданской войны; * о границе пределе чего-л., о труднопреодолимом препятствии; перейти р. - совершить решительный поступок, принять бесповоротное решение.

рубин [нем. rubin < лат. ruber красный] - минерал, разновидность корунда, красного цвета; прозрачный р. - драгоценный камень 1-го класса, примен. также в часах и других точных механизмах в качестве подпятников и материала для лазера; в настоящее время большое количество рубина получают искусственным путем.

рубиновый - прил. от сл. рубин; красный, цвета рубина.

рубрика [<лат. rubrica заглавие закона (написанное красной краской) < ruber красный] - 1) заголовок раздела сочинения (в старину писался красной краской), газеты, журнала и т. п.; 2) раздел, подразделение в печатном произведении; графа.

рубрикация - 1) распределение по рубрикам; 2) система заголовков книги.

руброфития [лат. rubrum красный + гр. phyton растение] - грибковое заболевание ногтей и кожи; одна из форм эпидермофитии.

руд [англ, rood] - единица площади в английской системе мер; 1 р. равен 40 кв. родам или 1011,71 м*.

рудбекия [<соб.] - род. североамериканских травянистых растений сем. сложноцветных; в ссср разводят в садах гл. обр. махровый сорт - золотой шар.

рудеральные растения [<лат. rudus (ruderis) щебень, мусор] - растения, растущие на замусоренных местах, вдоль дорог и т. п. (напр., белена, крапива, лопух).

рудерпис [англ, rudder-piece] - мор. вертикальная часть рулевой рамы, к которой крепится плоскость (перо) руля судна.

рудерпост [англ, rudder-post] - мор. вертикальный брус кормовой оконечности судна, на который навешивается руль.

рудимент [< лат. rudimentum зачаток, начальная ступень] - 1) то же, что рудиментарный орган; 2) * пережиток исчезнувшего явления.

рудиментарный [<лат.; см. рудимент] - биол. первонач. значение - зачаточный, более позднее - недоразвитый, исчезающий, остаточный; р-ые органы, рудименты - недоразвитые органы, утратившие свою функцию в течение исторического развития организмов и находящиеся на пути к исчезновению; к р-ьм органам человека относятся, напр., третье веко, остатки волосяного покрова на теле и др.

рудисты [<лат. rudis грубый] - вымершие двустворчатые моллюски со своеобразной раковиной: правая створка, коническая, удлиненная, прирастала к подводным предметам. левая, уплощенная, служила крышечкой; нередко образовывали банки * в морских водоемах мелового периода (см. мезозой); см. также гип-пуриты.

руины [лат. ruina, ед. ч.] - развалины.

рулада [фр. roulade] - в пении - быстрый, виртуозный пассаж 2; встречается преимущ. в партиях колоратурного сопрано.

рулет [фр. roulette <rouler свертывать] - 1) рубленое мясо или ветчина (а также картофельная масса с различной начинкой), свернутые наподобие толстой колбасы; лишенный кости окорок, которому придана округлая и удлиненная форма; 2) кондитерское изделие из теста, завернутого в несколько слоев, со сладкой начинкой.

рулетка [фр. roulette <rouler свертывать; вращать] - 1) длинная лента из стали или ткани с делениями, наматываемая на валик, помещенный в футляре; служит для измерения длины; 2) азартная игра, в которой участники делают ставку на номер лунки, куда попадет после остановки вращающегося круга шарик; устройство для такой игры.

рулетта [фр. roulette < rouler катить] -- мат. плоская кривая, описываемая какой-л. точкой кривой, катящейся без скольжения по другой, неподвижной кривой (напр., циклоида, астроида).

рулон [фр. rouleau] - свернутая в трубку бумага, ткань и т. п.

руль [<гол. гоег] - приспособление, механизм, при помощи которого придается желаемое направление движению судна, самолета, автомобиля, ракеты и т. д.

румб [англ, rhumb] - направление (от наблюдателя) к точкам видимого горизонта относительно стран света или угол между двумя такими направлениями; в геодезии - угол между меридианом и данным направлением, отсчитываемый от меридиана в обе стороны от 0 до 90°; в морской навигации - мера угла окружности горизонта, разделенного на 32 румба (в метеорологии - на 16).

румба [исп. rumba] - популярный в 20-х гг. 20 в. парный бальный импровизационный танец латиноамериканского происхождения с характерными движениями бедер; муз. размер - 4/4; темп - от умеренного до умеренно быстрого.

румпель [гол. roerpen] - мор. рычаг для поворачивания руля судна.

руны1, рунические письмена [<др.-сканд. run тайна] -древнейшие германские письмена, преимущ. у скандинавов; сохранились на камнях и металлических предметах, наиболее древние относятся ко 2 в. н. э.

руны2 [< фин. runo стихотворение, песнь] - карельские, финские и эстонские народные эпические песни.

рупия [санскр.] - денежная единица индии, индонезии, пакистана и нек-рых других стран.

рупор [гол. гоерег] - 1) труба конической формы круглого или прямоугольного сечения, применяющаяся для концентрации упругих колебаний в определенном направлении, напр, для усиления звука (см. также мегафон); 2) * выразитель, проводник чьих-л. идей, настроений и т. п.

руст [<лат.] - архит. грубо отесанный камень, употребляемый в рустике.

рустика [<лат. rusticus неотесанный] - архит. кладка или облицовка стен здания камнями с грубо отесанной или выступающей лицевой поверхностью; облицовка рустикой может быть выполнена и в штукатурке, воспроизводящей формы такой кладки.

рустованный - выполненный в рустике, обработанный рустикой.

рута [лат. ruta] - род растений сем. рутовых; р. душистая содержит эфирное масло (гл. обр. в листьях), а также рутин, культивируется как пряное и лекарственное растение.

рутений [<ср.-лат. ruthenia русь; открыт русским химиком к. к. клаусом] - хим. элемент из группы платиновых металлов, символ ru (лат. ruthenium); входит в состав сплавов, обладающих высокой твердостью, является катализатором многих хим. реакций.

рутил [<лат. rutilus красноватый, блистающий] - минерал, двуокись титана, белый, желтоватый до красно-бурого, с сильным блеском; примея. для получения ферротитана и титановых препаратов; в настоящее время р. изготовляется искусственным путем и используется также в электропромышленности и в ювелирном деле.

рутина [фр. routine] - следование шаблону, боязнь нового, консерватизм.

рутинёр - приверженец рутины, консерватор.

рутовые [< лат.] -сем. двудольных растений, гл. обр. древесных, распространенных в тропиках в субтропиках; к рутовым относятся лимон, апельсин, рута, ясенец и др.

рыцарство [< нем.; см. рыцарь] - 1) в зап. и центр. европе в средние века - военно-феодальное сословие; в более узком смысле - мелкие светские феодалы, противостоящие знати; р. как социальная категория сходит с исторической сцены в 15-16 вв., преобразуясь в сословие дворянства; 2) * самоотверженность, великодушие, благородство в поступках.

рыцарь [нем. ritter <ст.-герм. riter всадник] - 1) в зап. я центр. европе в средние века - лицо, принадлежащее к рыцарству; феодал, тяжеловооруженный конный воин; 2) * самоотверженный, великодушный и благородный человек.

рэкет [ англ, racket] - вымогательство государственного или личного имущества путем угроз и насилия.

рэкетир [ англ, racketeer] - преступник, занимающийся рэкетом, вымогатель, шантажист, гангстер.

рэлей [по имени англ, физика дж. рэлея (rayleigh), 1842-1919] - единица удельного акустического сопротивления в сгс системе единиц; i р. равен удельному акустическому сопротивлению среды, при котором звуковое давление 1 дин/сма вызывает колебания частиц среды со скоростью 1 см/с; 1 р. = 1 дин-с/см3 = = 10 н-с/м3.

рэнд - денежная единица южно-африканской республики, равная 100 центам.

рюкзак [нем. rucksack] -особый заплечный мешок для вещей.

ряса [<гр. rason истертая одежда] - верхняя одежда православного духовенства.

- С -

сабадилла [лат. sabadilla] - род луковичных растений сем. лилейных, распространенных в америке, гл. обр. в мексике; семена с а-бадиллы лекарственной содержат ядовитые алкалоиды, которые примен. как инсектицидные средства против вшей.

сабантуй [тюрк, "сабан" плуг + "туй" праздник] - народный праздник у татар и башкир в честь окончания весенних полевых работ; * шумное веселье, застолье.

сабеизм - древняя (доисламская) религия в месопотамии, аравии, сирии я малой азии, отличавшаяся культом небесных светил; название произошло от имени аравийского племени сабеев, у которых впервые зародился этот культ.

сабза [перс.] - сушеный виноград бессемянных сортов с белыми ягодами, род кишмиша.

сабо [фр. sabot] - башмаки на деревянной подошве или выдолбленные из дерева.

саботаж [фр. sabotage < saboter стучать башмаками (см. сабо)] - 1) намеренный срыв работы путем открытого отказа от нее или умышленно небрежного ее выполнения; 2) скрытое противодействие осуществлению чего-л.

саботировать [фр. saboter] - применять саботаж, срывать работу.

саванны [исп. sabana, ед. ч. < кариб.] - равнины, покрытые травянистой растительностью, гл. обр. злаками (до 5 м высотой), среди которых разбросаны группы деревьев или отдельные деревья (акация, баобаб, эвкалипт) и кустарниковые заросли; занимают значительную площадь африки и юж. америки.

савар (по имени фр. физика ф. савара (sa-vart), 1791-1841] - единица частотного интервала в муз. акустике; 1 с. равен интервалу частот с таким отношением граничных частот интервала h/fi, что lg(/2/a) = 0,001, т.е. /2//!= 1,0023; 1 с. = 3,32-10"* октавы = 3,98 цента.

сага [др.-сканд. saga] - 1) повествовательная форма древнескандинавского и древнеирланд-ского народного зпоса, представляющая собой легендарно-мифическую повесть о богах и героях в прозе со стихотворными вставками; 2) в широком смысле - сказание, легенда.

сагиб, саиб, сахиб[ар.] - первонач,- название всех мусульман; в индии в средние века - обращение к крупным феодалам в значении "господин", а позднее так стали называть европейцев.

сагитта [<лат. sagitta стрела] - м о р-ские стрелки - морские беспозвоночные животные типа хетогнат.

сагиттальная плоскость г<лат. sagitta стрела] - анат. плоскость, делящая тело продольно на правую и левую половины.

саго [малайск.] - крупа, состоящая из зерен крахмала, добываемого из сердцевины стволов саговой пальмы; иногда с. называют крупу, получаемую из других пальм, а также крупу, приготовляемую из картофельного и кукурузного крахмала.

саговники [<малайск.; см. саго] - цикадовые - класс, а также порядок и сем. голосеменных растений, похожих по внешнему виду на пальмы или древовидные папоротники.

садизм - 1) половое извращение, при котором половое удовлетворение достигается при условии причинения партнеру морального или физического страдания; названо по имени фр. писателя де сада (1740-1814), описавшего это извращение в своих романах; 2) ненормальная страсть к жестокостям, наслаждение чужими страданиями.

саиб - см. сагиб.

сайга, сайгак [тюрк.] - парнокопытное животное из группы антилоп, распространенное в монголии, зап. китае; в ссср - в степях нижнего поволжья, казахстана и ср. азии.

сайентизм - см. сциентизм.

сак [фр. sac] - 1) уст. дорожный мешок, сумка из материи; 2) уст. женское пальто свободного покроя; 3) небольшая рыболовная снасть в виде сетчатого мешка на обруче; сачок.

саквояж [фр. sac de voyage < sac мешок -j-voyage путешествие] - вид дорожной сумки с запором.

сакральный 1 [лат. sacer (sacri)] - священный, относящийся к религиозному культу и ритуалу; обрядовый.

сакральный 2 [< лат. os sacrum крестец] - анат. крестцовый, относящийся к крестцу.

сакраментальный [лат. sacramenta-lis] - 1) относящийся к религиозному культу; обрядовый, ритуальный; священный; 2) освященный традицией, традиционный.

сакристия [< лат. sacrum святыня] - ризница, особое помещение в католическом храме, где хранятся принадлежности культа.

саксаул [тюрк.] - род деревьев или кустарников сем. маревых, растущих в солончаковых и песчаных пустынях ср. азии; разводят для закрепления песков; древесина идет на топливо и мелкие столярные изделия.

саксофон [фр. saxophone < соб. + ...фон]-духовой муз. инструмент, изготовляемый из латуни и имеющий характерный звук; имеет вид изогнутой параболической трубы с раструбом и клювообразным мундштуком, как у кларнета.

саламандра [гр. salamandra] - 1) саламандры - сем. хвостатых земноводных, похожих на ящериц, с большой плоской головой и слаборазвитыми пятипалыми конечностями; распространены в европе, азии, сев. африке и сев. америке; 2) в средневековых поверьях и магии - дух огня.

саланганы - род птиц подотряда стрижей отряда длиннокрылых; распространены в юго-вост. азии и австралии; селятся большими колониями; гнезда (т. наз. "ласточкины гнезда"), которые с. строят гл. обр. из затвердевшей слюны, з китае считаются лакомством.

салеп [ар.] - высушенные клубневидные корни ятрышника и нек-рых других растений сем. орхидных, содержащие слизистое вещество н крахмал; примен. в медицине.

саливация [< лат.saliva слюна] - слюноотделение, секреторная деятельность слюнных желез.

салинг [гол. saling] - мор. рама из продольных и поперечных брусьев, устанавливаемая га верхнем конце стеньги; служит для соедине-.-ия последней с брам-стеньгой и крепления (развода) верхних снастей.

салициловая кислота [<лат. salix (salicis) ива] - органическое соединение ароматического ряда; твердый бесцветный кристаллический продукт; в природе широко распространены ее производные; получают синтетически из фенола; с-ая кислота обладает антисептическими свойствами, поэтому широко примен. в медицине, при консервировании пищевых продуктов, используется для синтеза красителей и др.

салон [фр. salon] - 1) парадная гостиная, комната для приема гостей в буржуазном или аристократическом доме; 2) в буржуазно-дворянском обществе - литературно-художественный или политический кружок, собирающийся в частном доме; 3) периодическая выставка современного искусства, гл. обр. во франции (весенний, осенний с.); 4) зал, помещение для демонстрации и продажи произведений искусства и художественных изделий, а также нек-рых промышленных товаров; зал, помещение какого-л, спец. назначения, напр, парикмахерская; 5) помещение для пассажиров в автобусе, троллейбусе, трамвае и т. п.; помещение на судне, предназначенное для отдыха пассажиров.

сальвиния [лат. salvinia]-род водных разноспоровых папоротников, лишенных корней; листья расположены на корневище по три в мутовках; два овальных листа плавают на поверхности воды, а третий (спороносный) рассечен на узкие дольки, похож на корень и погружен в воду.

сальдировать - подводить итог, выводить сальдо.

сальдо [<ит. saldo расчет, расплата; остаток] - разность между денежными поступлениями и расходами за определенный период времени; в бухгалтерии - разность итоговых сумм по дебету и кредиту, а также итоговых сумм актива и пассива; в международных торговых и платежных расчетах - разность между стоимостью экспорта и импорта страны (с. т о р г о-вого баланса) или между ее заграничными платежами и поступлениями (с. платежного баланса).

сальзы [ лат. salsus соленый]-грязевые вулканы - различные по форме геологические образования, постоянно или периодически извергающие на поверхность земли грязевые массы, часто с водой, газами и нефтью.

сальмонеллёзы - острые кишечные инфекции, вызываемые микроорганизмами - сальмонеллами; характеризуются нарушениями функции кишечника, общей интоксикацией, лихорадкой и т. п.

сальпингит [<гр. salpinx (salpingos) труба] - воспаление маточных (фаллопиевых) труб (см. также сальпингоофорит).

сальпингоофорит [гр. salpinx (salpingos) труба + oophoron яичник] - иначе а д н е к-с и т - воспаление придатков матки (маточных, или фаллопиевых, труб и яичников); см. также оофорит, сальпингит.

сальто [ < ит. salto прыжок] - в акробатике, гимнастике - полный поворот в воздухе без опоры, через голову (вперед или назад) при прыжке (двойной поворот - двойное с., тройной - тройное с.).

сальто-мортале [ит. salto mortale букв. смертельный прыжок] - то же, что сальто (преимущ. в цирке).

саркоспоридии [гр. sarx (sarkos) мясо + sporidion семечко] - мясные споровики - простейшие из отряда кокцидий класса споровиков, паразитирующие в мышцах и соединительной ткани млекопитающих, птиц и пресмыкающихся.

саркофаг [гр. sarkophagos] - в древних захоронениях - гроб, гробница; позднее - надгробие в форме каменного гроба, а также вообще - массивный гроб, гробница.

сарос [гр.] - астр, период повторяемости в том же порядке солнечных и лунных затмений; с. приближенно равен 18 годам и 10г/3 или llv3 суткам; с. известен с древнейших времен.

сатанг - разменная монета таиланда, равная 1/100 бата (тикаля).

сателлит [<лат. satelles (satellitis) спутник; сообщник] - 1) в др. риме - вооруженный наемник, сопровождавший своего хозяина; 2) зависимое, подчиненное лицо, исполнитель чужой воли, приспешник; 3) государство, формально независимое, но фактически подчиненное другой (более крупной) империалистической державе; 4) астр, спутник какой-л. планеты (напр., луна - с. земли); 5) в планетарных механизмах - зубчатое колесо, перемещающееся вместе с осью вокруг центрального колеса наподобие спутника планеты.

сатир [гр. satyros] - 1) в древнегреческой мифологии - одно из низших божеств, отличавшееся похотливостью, развратный спутник бога вина и веселья диониса; 2) * похотливый, сладострастный человек; 3) сатиры, бархат-ницы, глазки- сем. крупных дневных бабочек, обычно с пятнами на крыльях в виде глазков.

сатира [лат. satira < satura (lanx) переполненное блюдо, мешанина] - 1) стихотворное произведение в античности и литературе классицизма, осмеивающее пороки, недостатки; 2) в литературе и искусстве - жестокое, бичующее, издевательское обличение людских пороков и недостатков общественной жизни, а также произведения, содержащие такое обличение.

сатириаз [см. сатир] - усиленное половое влечение у мужчин.

сатирик - автор сатирических произведений.

сатирический - носящий характер сатиры; свойственный сатире; насмешливый, язвительно-иронический.

сатисфакция [лат. satisfactio] - удовлетворение в форме поединка, дуэли, даваемое оскорбителем по требованию оскорбленного.

сатрап [гр. satrapes <др.-перс.] - 1) в древнем персидском царстве - наместник провинции (сатрапии), пользовавшийся всей полнотой административной и судебной власти; 2) * жестокий деспотичный начальник, администратор.

сатрапия - военно-административный округ (провинция), управляемый сатрапом.

сатура [лат. satura букв, смесь] - первый древнеримский театральный жанр - сочетание диалога, пантомимы, музыки и пляски; исполнители - гнстрионы.

сатуратор [ < лат. saturator насыщатель] - аппарат для насыщения жидкости (напр., про-х ладительных напитков) углекислым газом; аппа-р ат для хим. обработки углекислым газом; сахар-н ого сока (см. сатурация 2).

сатурация [< лат. saturatio насыщение] - 1) насыщение жидкостей углекислым газом; 2) в сахароварении - хим. обработка углекислым газом сахарного сока; производится с целью удаления из сока излишней свободной извести.

сатурн [лат. saturnus] - 1) в древнеримской мифологии - бог посевов и покровитель земледелия; 2) астр, шестая по расстоянию от солнца планета солнечной системы; по величине с. уступает лишь юпитеру; окружен кольцами, состоящими из громадного числа отдельных малых тел, имеет 10 отдельных спутников.

сатурналии [лат. saturnalia] - 1) в др. риме - народный праздник по окончании полевых работ в честь бога сатурна; праздник длился 7 дней и сопровождался необузданным весельем; 2) * бесшабашный кутеж, разгульный праздник.

сатурнизм [<лат. saturnus назв. свинца в алхимии] - хроническое отравление .свинцом.

сатьяграха [санскр.] - в индии - тактика ненасильственной борьбы за независимость в 1918-1947 гг. в форме т. наз. несотрудничества и гражданского неповиновения (митинги, демонстрации, прекращение работы, бойкот колониальной администрации и пр.), разработанная м. к. ганди (см. гандизм).

сауна [фин. sauna] - в финляндии и в других странах - горячая сухая баня.

сафлор [гол. saffloer < перс.] - род однолетних или многолетних растений сем. сложноцветных, культивируемых в сев. африке, юго-вост. азии, малой азии, юж. европе, на юге ссср; в семенах содержится масло, используемое в пищу в для технических целей; из цветков получают красную краску.

сафра [исп. safra, zafra] - сезон уборки и переработки сахарного тростника на кубе; в аргентине, уругвае - сезон торговли скотом, стрижки овец.

сафранин [< ар.] - краситель, применяемый для окрашивания бумаги, хлопчатобумажных тканей, шерсти, шелка в синевато-красный цвет.

сафьян [перс.] - тонкая мягкая окрашенная кожа, гл. обр. из козлиных или овечьих шкур; употр. на книжные переплеты, на изготовление обуви, обивку мебели и т. д.

сахараза [<гр.] - иначе инверта-з а - фермент, расщепляющий сахарозу на два простых сахара - глюкозу и фруктозу; содержится в дрожжах и других микроорганизмах, в растениях, у животных - в кишечном соке.

сахариды [гр. sakchar сахар + eidos вид] - класс органических соединений, углеводы, распадающиеся при гидролизе на несколько моносахаридов; делятся на олигосахариды и полисахариды.

сахариметр [гр. sakchar сахар + ...метр] - оптический поляризационный прибор для измерения концентрации сахара в растворах.

сахарин [<гр. sakchar сахар]-органическое соединение ароматического ряда; твердый бесцветный кристаллический продукт; получают синтетически; с. в несколько сот раз слаще сахара; употр. в пищу при диабете вместо сахара; организмом не усваивается.

сахароза [<гр.] - тростни ко вый или свекловичный сахар- органническое соединение класса дисахаридов; твердый бесцветный кристаллический продукт; один из наиболее распространенных в природе сахаров растительного происхождения, в промышленности получают в основном из сахарного тростника и сахарной свеклы; широко примен. как пищевой сахар.

сахиб - см. сагиб.

саше [фр. sachet] - 1) ароматическая подушечка, наполненная смесью твердых душистых веществ, которая кладется в белье или бумагу, чтобы их надушить; 2) род матерчатой сумки, конверта, украшенного вышивкой, лентами, для хранения носовых платков, расчесок и т. п.

сбир [фр. sbire < ит. sbirro] - 1) низший служащий инквизиции; 2) судебный и полицейский стражник в италии и ряде других стран.

сварадж [санскр. svaraja букв, свое правление] - главный политический лозунг индийского национально-освободительного движения в 1906-1947 гг.; левое его крыло трактовало с. как независимость, правое - как ограниченное самоуправление в рамках британской империи.

свастика [санскр.] - знак в виде равноконечного креста с загнутыми под прямым углом концами, ставший эмблемой германского фашизма; первонач. - один из религиозных знаков древнеиндийского культа.

свинг [англ, swing] - 1) в боксе - боковой удар с дальнего расстояния; 2) см. суинг.

свип-генера тор [англ, sweep размах, непрестанное движение + генератор] - генератор качающейся частоты - генератор электрических гармонических коле-5аний, частота которых автоматически меняется (качается) по заданному закону (напр., синусоидальному); примен. в измерительной аппаратуре для проверки радиотехнических устройств.

свита [фр. suite] - 1) лица, сопровождающие важную, высокопоставленную особу, по-:тоянный круг таких лиц; 2) * лица, постоянно гледующие за кем-л. или окружающие кого-л.; i) геол. совокупность согласно залегающих плас-эв горных пород, объединенных сходным лито-логическим составом и более или менее резко :тличающихся от выше- и нижележащих плас--ов; основная единица местных стратиграфичес-.-.их подразделений.

свитер [англ, sweater < sweat потеть] - -еплая вязаная фуфайка без застежек, с высоким воротом, надеваемая через голову.

своп "англ. swap обмен]-операция по :бмену национальной валюты на иностранную : обязательством обратного обмена через опре-: пленный срок; осуществляется между центральный банками.

сеанс [фр. seance] - действие (показ филь-ш.3 в кинотеатре, лечебная процедура и т. д.), выполняемое без перерыва, а также промежуток ;:емени, в который это действие осуществляется.

себорея [лат. sebum сало + гр. rheo теку] - ?:жная болезнь, "арактеризующаяся гиперфунк-. .ей сальных желез и изменением состава кож.

северная пальмира [по назв. древнег.

сегарсы [гол.] -мор. деревянные или металлические кольца, свободно ходящие по мачте; к ним привязываются косые паруса (трисели).

сегетальные растения [<лат. segetalis посевной] - растения-сорняки, приспособившиеся к произрастанию совместно с культурными растениями.

сегидилья [исп. seguidilla] - испанский (андалузский) народный танец, живой и подвижный по характеру, сопровождаемый игрой на гитаре, пением, звуками кастаньет; муз. размер - 3/4, 3/8.

сегмент [<лат. segmentum отрезок] - 1) мат. совокупность всех действительных чисел (или точек), заключенных между двумя данными числами (или точками) а и ь, включая эти числа (или точки); обозначается [а, ь] (ср. интервал 4); плоский с.- часть круга, ограниченная дугой окружности и ее хордой; сферический с. - часть шара, отделенная секущей плоскостью; 2) метамер- один из многих однородных участков (члеников), из которых состоит тело у ряда животных (напр., у дождевого червя, многоножки) или отдельные органы (напр., позвоночник у позвоночных и человека).

сегментация - разделение тела или отдельных органов нек-рых животных на ряд участков - сегментов (см. также мета мерия 1).

сегнетоэлектрики - материалы (сегне-това соль, титанат бария), обладающие высокой диэлектрической проницаемостью, среди диэлектриков занимают такое же положение, как ферромагнетики, среди магнитных материалов; примен. в акустике, электро- и радиотехнике.

сегрегация 1< лат. segregatio отделение]- 1) проводимая в нек-рых буржуазных странах (напр., сша) расистская политика отделения негров и других цветных народов от белых: запрещение жить в одних домах и даже одних частях города с белыми, посещать театры, рестораны, в которых бывают белые, и т. д.; вид расовой дискриминации; 2) тех. то же, что ликвация.

седан [от назв. фр. г. седан (sedan)] -тип закрытого кузова легкового автомобиля с четырьмя дверями и двумя или тремя (включая откидные кресла) рядами сидений.

седативные средства [< лат. sedatio успокоение] - группа лекарственных веществ, оказывающих успокаивающее действие на центральную нервную систему, существенно не изменяя ее нормальных функций.

седиментация [<лат. sedimentum оседание] - 1) фаз., хим. оседание твердых частиц, взвешенных в жидкости или газе, происходящее под действием силы тяжести, напр, отстаивание мутной воды; примен. для обогащения полезных ископаемых и пр.; 2) геол. то же, что седиментогенез.

седиментогенез [лат. sedimentum оседание + ...генеэ] - процесс накопления и окончательного осаждения осадков в водной среде.

сезон [фр. saison] - 1) одно из четырех времен года; 2) часть года, подходящая и обычно используемая для каких-л, работ, занятий, ка. кой-л. деятельности, отдыха (напр., с. уборки зерновых, театральный с., купальный с.) или характеризующаяся какими-л. постоянными явлениями природы (напр., с. дождей); * б а р -хатный с. - лучшая по климатическим условиям пора отдыха на курортах; мёртвый с. - время застоя, затишья в деловой сфере в капиталистических странах.

сеид, сейид [ар.] - у восточных народов, исповедующих ислам, - почетный титул мусульманина, претендующего на происхождение от пророка мухаммеда (магомета); сеидами объявляли себя многие монархи, в том числе бухарские эмиры и хивинские ханы.

сейба - см. копок.

сейвал [англ, seiwhale] - ивасевый кит - водное млекопитающее сем. полосатиков; длина тела достигает 18 м; является объектом промысла; численность сейвалов сокращается.

сейм [польск. sejm] - 1) верховный орган государственной власти и законодательный орган польской народной республики; 2) парламент нек-рых буржуазных стран вост. европы и прибалтики в 20 в.; 3) сословно-представительное учреждение в феодальных монархиях, напр. в польско-литовском государстве.

сеймурия [назв. по месту находки близ городка сеймура (seymour) в штате техас, сша] - небольшое (около 1 м) наземное позвоночное пермского периода (см. палеозой), включенное в подкласс батрахоэавров (амфибий), но обладающее общим обликом и другими чертами строения рептилий, к которым его относили раньше.

сейнер (англ, seiner < seine кошельковый невод] - небольшое морское моторное рыболовное судно.

сеисмический [< гр. seismos землетрясение] - связанный с землетрясениями; относящийся к землетрясениям; с-ие волны - волны в земной коре, возникающие вследствие землетрясений; с-ие приборы - приборы, служащие для регистрации и изучения колебаний земной коры при землетрясениях; с - а я разведка - разведка полезных ископаемых с помощью наблюдения над распространением искусственно вызываемых с-их волн в земной коре.

сейсмо... [<гр. seismos землетрясение] - первая составная часть сложных слов, обозначающая: относящийся к колебаниям в земной коре (к землетрясениям и подземным толчкам), напр.: сейсмология.

сейсмограмма [см. сейсмо... + ...грамма] - запись упругих колебаний земной коры, вызванных землетрясениями или искусственными взрывами, производимая при помощи сейсмографа.

сейсмограф [см. сейсмо... + ...граф] - прибор для записи упругих механических колебаний земной коры.

сейсмокаротаж - каротаж, основанный на измерении скоростей сейсмических волн в скважинах.

сейсмология [см. сейсмо... + ...логия] - наука, изучающая землетрясения и связанные с ними явления, а также строение "твердой" земли посредством исследования упругих волн, вызванных землетрясениями, взрывами и другими причинами.

сейсмометрия [см. сейсмо... + ..мет-рия] - раздел сейсмологии, разрабатывающий приборы и методы регистрации колебаний земной коры.

сейсмонастии [см. сейсмо... + настии] - движения органов растения, вызванные сотрясением (напр., движения листьев мимозы от легкого прикосновения).

сейф [англ, safe] - 1) несгораемый стальной шкаф или ящик для хранения документов, денег, ценных бумаг и драгоценностей; 2) помещение, предназначенное для хранения денег или ценностей (в банке и других учреждениях).

сейши [фр. seiche, ед. ч.] - стоячие волны большого периода на водоемах.

секанс г< лат. secans секущий, секущая] - мат. одна из тригонометрических функций угла, обозначается sec; с. острого угла прямоугольного треугольника есть отношение гипотенузы к катету, прилежащему этому углу.

секатор [фр. secateur <лат. secare резать]- садовые ножницы для обрезки побегов и нетолстых ветвей, нарезки черенков и т. п.

секвенция [<лат. sequentia следование] - муз. 1) перемещение одного и того же напева по ступеням гаммы вверх или вниз; 2) средневековое религиозное песнопение, перво-нач. входившее в григорианский хорал, а со временем отделившееся от него.

секвестр [лат. sequestrum] - 1) юр. запрещение или ограничение, налагаемое государственной властью на пользование или распоряжение каким-л. имуществом; 2) мед. омертвевший, отторгшийся участок какого-л, органа (чаще всего кости).

секвойя [по имени вождя индейского племени чироков] - род североамериканских хвойных деревьев сем. таксодиевых, иногда объединяемых в один род с секвойядендроном, или м а -монтовым деревом; с. достигает около 100 м в высоту и живет до 2000-2500 лет.

секрет1 [фр. secret < лат. secretum] - 1) тайна; 2) орган сторожевого охранения (обычно в составе 2-3 солдат), укрытый от наблюдения противника.

секрет* [<лат.; см. секреция] - продукт желез внешней секреции (желудочный сок, слюна, слезы и т. п.); ср. инкрет.

секретариат [фр. secretariat] - 1) выборный орган или административный отдел в учреждении, организации, осуществляющий руководство текущей работой или выполняющий организационно-технические функции; 2) совокупность сотрудников такого органа, отдела.

секретарь [фр. secretaire] - 1) выборный или назначаемый руководитель общественной организации или государственного учреждения; 2) ранг государственного служащего (напр., дипломата); 3) лицо, ведущее протокол собрания, заседания; 4) работник, ведущий делопроизводство, переписку какого-л, лица, организации, учреждения.

секретер [фр. secretaire] - письменный стол с полочками и ящичками сверху; небольшой книжный шкаф с откидной или выдвижной доской, заменяющей стол.

секретин [<лат. secretio отделение] - гормоноид, участвующий в регуляции секреции поджелудочной железы; вырабатывается в слизистой оболочке верхнего отдела тонких кишок.

секреция [<лат. secretio отделение] - процесс образования и выделения спец. железами организма человека и животных особых активных веществ; различают секрецию внешнюю, при которой продукт, выработанный железой (секрет), через выводной проток попадает в какую-л. полость организма или на его поверхность, и секрецию внутреннюю, при которой продукт (гормон, инкрет), выработанный железой, не имеющей выводного протока, а также нек-рыми тканями, попадает прямо в кровь и разносится ею по всему организму; железы внутренней секреции - то же, что эндокринные железы.

секс "лат. sexus пол] - половые отношения, совокупность психических реакций, переживаний, установок и поступков, связанных с проявлением и удовлетворением полового влечения.

сексолог - врач, специалист по сексологии.

сексология [лат. sexus пол + ...логин] - раздел медицины, изучающий проблемы биологии пола, половой гигиены, половой психологии, брака и семьи, полового воспитания и др.

сексопатолог - врач, специалист по сексопатологии.

сексопатолотия[ см. секс + патология] - раздел медицины, занимающийся изучением и лечением заболеваний, связанных с нарушением половой жизни и поведения.

секста [<лат. sexta шестая] - муз. 1) 6-я ступень диатонической гаммы; 2) интервал 2 шириной в б ступеней звукоряда.

секстан(т) "лат. sextans (sextantis) шестая часть] - угломерный астронавигационный инструмент, употр. для измерений высот небесных светил при определении местонахождения корабля или самолета; представляет собой 1/6 круга, разделенную на градусы и снабженную двумя зеркалами и небольшой зрительной трубой.

секстет [нем. sextett < лат. sex шесть] - 1) муз. произведение для шести исполнителей (певцов или инструменталистов), каждому из которых предназначена особая партия; 2) исполнение такого произведения шестью исполнителями, а также сами исполнители.

секстиллион, секстильон [фр. sex-tillionj - число, изображаемое единицей с 21 нулем, т. е. число 1021, в нек-рых странах (англия, германия) - с 36 нулями.

секстина "лат. sex шесть] - шестистишие с двумя рифмами.

сексуальный [лат. sexualis] - 1) половой, имеющий отношение к половой жизни; 2) чувственный.

секта [<лат. secta учение, направление, :лкола] - 1) религиозная община, группа, отколовшаяся от господствующей церкви; 2) * обособленная группа лиц, замкнувшаяся в своих узких групповых интересах.

сектант - 1) член религиозной секты; 2) * человек, поглощенный узкими интересами какой-л. замкнутой группы, секты.

сектантство - 1) общее название религиозных объединений (сект), отколовшихся от господствующих официальных церквей; 2) * узость и замкнутость взглядов людей, ограничивающихся своими мелкими групповыми интересами.

сектор [лат. sector] - 1) геом. плоский с. - часть площади криволинейной фигуры, ограниченная двумя прямыми, исходящими из одной точки внутри фигуры, и отрезком кривой между ними; круговой с. - часть круга, ограниченная дугой окружности и двумя радиусами, проведенными к концам этой дуги; сферический с. - тело, образованное вращением кругового сектора около радиуса круга; 2) часть площади чего-л.; участок, ограниченный радиальными линиями (напр., с. обстрела, с. наблюдения); 3) отдел учреждения или организации с определенной специализацией; 4) часть народного хозяйства, имеющая определенные отличительные экономические и социальные черты (напр., обобществленный с. в противоположность частно.

сёкуляризация [ср.-лат. saecularis светский] - 1) обращение церковной и монастырской собственности в собственность светскую; 2) изъятие чего-л. из церковного, духовного ведения и передача светскому, гражданскому, напр. с. школьного преподавания; 3) * освобождение от церковного влияния (в общественной и умственной деятельности, в художественном творчестве).

секунда "лат. secunda (divisio) второе (деление градуса)] -1) основная единица времени в сгс и международной системе единиц (си), сокр. обозначения: с, s; определяется по частотной характеристике одной из спектральных линий атома цезия: 1 с равна 9192631770 периодам излучения, соответствующего переходу атома цезия между двумя определенными уровнями энергии; в астрономии 1 с есть 1/31556925,9747 часть тропического года; 2) единица измерения углов и дуг, равная 1/3600 градуса;обозначается"; 3) муз. а) 2-я ступень диатонической гаммы; 6) интервал 2 шириной в две ступени звукоряда (напр., до - ре).

секундант "лат. secundans (secundan-tis) содействующий, помогающий] - 1) доверенное лицо участника дуэли, ведущее переговоры об условиях дуэли и наблюдающее за их выполнением; 2) посредник и помощник участника спортивного состязания (в боксе, шахматах и др..

секционный1 - 1) происходящий, проводимый по секциям1 /, в секциях; 2) тех. состоящий из секций1 3.

секционный2 [см. секция а] - с. зал - помещение для вскрытия трупов.

секция1 "лат. sectio разрезание, разделение] - 1) отделение, часть организации, общества и т. д.; на конференциях, совещаниях и т. п. - группа участников, разрабатывающая или обсуждающая определенный круг вопросов; 2) район в париже и в других больших городах франции во время великой французской революции (1789-1794); 3) тех. одна из нескольких частей в системе каналов, труб и т. п. ка-кой-л. машины или технической установки, напр, с. парового котла, радиатора отопления, топливного насоса многоцилиндрового двигателя и др.; 4) законченная планировочная ячейка жилого или промышленного здания; 5) часть, отдел торгового предприятия, где продаются определенные виды товаров.

секция2 "лат. sectio разрезание] - мед. вскрытие трупа.

селадон [фр. celadon имя влюбленного пастушка в романе фр. писателя 17 в. о. дюрфе "астрея"] - 1) уст. воздыхатель; 2) вид китайской фарфоровидной керамики с бледной серовато-зеленоватой глазурью.

селахии [гр. selacheia] - акулообразные - отряд морских хищных хрящевых рыб различной длины (от 0,5 до 20 м); распространены широко.

селективность [<лат.; см. селективный] - избирательность, способность производить отбор, напр, в радиотехнике - способность радиоприемного устройства выделить сигнал нужной радиостанции из большого числа сигналов, посылаемых другими радиостанциями.

селективный [<лат. selectio выбор, отбор] - основанный на свойстве производить отбор, избирательный; с-ая выемка - горн, раздельная выемка, раздельное извлечение каждого из совместно залегающих полезных ископаемых или полезного ископаемого и пустых пород.

селектор [<лат. selector сортировщик] - 1) электромеханический прибор для приема вызова в телефонной сети диспетчерского управления; повсеместно выходит из употребления, заменяется более совершенной системой вызова; 2) с. импульсов - устройство для выделения импульсов определенной величины или длительности из имеющейся последовательности импульсов; примен. в автоматике, вычислительной технике, радиотехнике; 3)с. нейтронов - прибор для выделения нейтронов с определенной энергией из пучка медленных нейтронов.

селекционер - специалист в области селекции 1.

селекция [< лат. selectio выбор, отбор] - i) выведение новых и улучшение существующих сортов растений, пород животных и штаммов микроорганизмов путем применения научных методов отбора, гибридизации, оценки потомства и др.; 2) научная дисциплина, изучающая методы выведения новых и улучшения существующих сортов растений и пород-животных; методы селекции - отбор, гибридизация, мутагенез; 3) в технике - выделение сигналов по заданным признакам из имеющегося множества сигналов, в частности, выделение полезных сигналов на фоне помех в каналах связи.

селен [<гр. selene луна] - хим. элемент, символ se (лат. selenium), серое кристаллическое вещество, электропроводность которого изменяется в зависимости от яркости освещения; примен. в полупроводниковой технике; двуокись селена окрашивает стекло в рубиновый цвет.

селена [гр. selene] - в древнегреческой мифологии - богиня луны; * луна.

селенит [<rp. selene луна] - 1) минерал, разновидность гипса, представленная тонковолокнистыми агрегатами белого или розового цвета с красивым шелковистым блеском; примен. для художественных поделок; 2) воображаемый обитатель луны (в фантастических романах).

селенографический - прил. от сл. селенография; с-ие координаты (долгота и широта) - сферические координаты на поверхности луны.

селенография [гр. selene луна+ ...гра-фия] - раздел астрономии, посвященный описанию поверхности луны.

селенодезия [гр. selene луна + daio делю, разделяю] - научная дисциплина, посвященная изучению фигуры и размеров луны.

селеноид [гр. selene луна+ eidos вид] - астр, поверхность, во всех своих точках перпендикулярная отвесной линии на луне, ограничивающая объем пространства, в точности равный объему луны (ср. геоид).

селенология [гр. selene луна+ ...ло-гия] - раздел астрономии, посвященный изучению луны, наука о луне.

селеноцентрический [гр. selene луна + центр] - с центром, совпадающим с луной; с-ие координаты - астрономические координаты, определяющие положение небесных тел относительно центра луны.

селитра [лат. sal соль + nitrum сода]- общее название нитратов аммония, калия, кальция, натрия, бария; примен. как минеральное удобрение, в производстве взрывчатых веществ.

сель [< ар. sail бурный поток] - с и л ь, м у р - кратковременный бурный паводок на горных реках, несущий большое количество мелкозема, гальки и крупных камней, которые придают ему характер грязевых или грязе-каменных потоков, нередко производящих большие разрушения на пути своего движения.

сельва, сельвахы [португ, selvas < лат. silva лес] - влажные экваториальные тропические леса в бразилии.

сельдереи [<фр- celeri] - двулетнее огородное растение сем. зонтичных; употр. как пряная приправа в пищу.

сельсин [англ, selsyn < self сам + гр. syn (chronos) одновременный] - самосинхронизирующаяся электрическая машина для передачи на расстояние информации об угле поворота вала другой машины; примен. в системах автоматики и в телемеханике.

сема [<гр. sema знак] - лингв, единица смысла, семантический множитель.

семантика [<гр. semantikos обозначающий] - 1) смысловая сторона языка слов, частей слова, словосочетаний (лингвистическая семантика); 2) то же, что семасиология; 3) раздел семиотики, изучающий знаковые системы как средства выражения смысла, т. е. правила интерпретации знаков и составленных из них выражений; 4) раздел логики, исследующий отношения логических знаков к концептам (понятиям) и денотатам - референтам (логическая семантика).

семантический [<гр.; см. семантика] - смысловой, относящийся к значению слова; с-ие множители - элементарные смысловые единицы, использующиеся для описания смысла слов в математической лингвистике; к их числу относятся граммемы и такие значения, которые выражаются с помощью корней, словообразовательных аффиксов и полнозначных слов, а также сочетаний слов.

семасиология [гр. semasia обозначение + ...логия] - раздел языкознания, изучающий значения слов и выражений и изменение этих значений.

семафор [гр. sema знак + phoros несущий] - 1) ж.-д. путевой стационарный сигналь. тли прибор, который различным положением своих крыльев или огнями установленных на колонне (мачте) фонарей указывает машинисту поезда, свободен ли лежащий впереди участок пути; примен. на участках, не оборудованных автоблокировкой; 2) мор. способ зрительной сигнализации между судами, а также между судами и береговыми сигнальными постами при помощи флажков, фонарей и других сигнальных приспособлений; корреспонденция, переданная или принятая таким способом.

семейография - см. семиография.

семема [<гр.] - лингв, то же, что сема.

семестр [<лат. semestris шестимесячный, полугодовой] - учебное полугодие в высших или средних спец. учебных заведениях.

семинар [<лат. seminarium рассадник] - особая форма групповых занятий по какому-л. предмету или теме при активном участии учащихся, слушателей.

семинарист - ученик (воспитанник) семинарии.

семинария [<лат. semmarium рассадник] - спец. среднее учебное заведение: для подготовки духовенства - духовная с., для подготовки учителей - учительская с.

семиография, семейография [гр. semeion знак + ...графия] - нотописание.

семиотика [<гр. semeiatike учение о знаках] - 1) иначе семиология - общее название комплекса научных теорий, изучающих различные свойства знаковых систем (естественный, разговорный язык, языки программирования, физ. и хим. символика, логические и математические исчисления и т. п.); основные аспекты семиотики: синтактика, семантика 3 и прагматика; 2) мед. раздел диагностики, изучающий признаки болезней.

семисэн - см. сямисэн.

семитолог - специалист по семитологии.

семитология [см. ...логия] - наука о семитских языках и культуре народов, говорящих на этих языках.

семитские, семитические языки [от библейского имени сим - одного из сыновей мифического ноя] - группа языков, включающая восточную группу (мертвый аккадский язык ассирии и вавилона) и западную группу: древнееврейский, финикийский, недавно открытый язык надписей 3-го тысячелетия до н. э. из эблы (сев. сирия), арамейский и сирийский, новосирийские диалекты, в частности язык айсоров, арабский, древний эфиопский (геез), амхарс-кий - государственный язык современной эфиопии (абиссинии) и нек-рые другие языки. семитские языки входят в семито-хамитскую (афразийскую) семью, включающую также древнеегипетский язык, кушитскую, берберскую и чадскую группы.

сен - разменная монета индонезии (=" 1 /100 рупии), японии (= 1/100 иены), кампучии (= 1/100 риеля), малайзии (= 1/100 малайзийского доллара).

сенат [лат. senatus < senex старый, старец] - 1) высший государственный совет в др. риме; 2) в дореволюционной россии - правительственный орган, осуществлявший функции высшего суда и надзор за деятельностью правительственного аппарата; 3) верхняя палат. парламента в ряде стран, напр, в сша; 4) в нек-рых странах - название высшего органа городского управления.

сенатор - член сената.

сенбернар [по назв. монастыря saint-bernard в альпах, где эту породу собак разводили для оказания помощи путникам в горах] - порода крупных, широкотелых и массивных собак с короткой или длинной волнистой шерстью (белой или рыже-пегой масти); является караульной и комнатно-декоративной собакой.

сенега- многолетнее растение сем. исто-довых, растущее в сев. америке; препараты из корней сенеги примен. в медицине как отхаркивающее средство.

сенешачпь, сенешал [фр. senechal] - во франкском государстве - главный управляющий королевским дворцом (с 10 в. великий с.); во франции в 13-18 вв. - должностное лицо, стоявшее во главе административно-судебного округа.

сенильный [лат. senilis] - мед. старческий, напр. с. психоз.

сенсационный - производящий сенсацию, рассчитанный на сенсацию.

сенсация [фр. sensation < лат. sens чувство, ощущение] - 1) необычайно сильное впечатление, произведенное каким-л. событием, известием; 2) событие, сообщение, производящее такое впечатление.

сенсибельный [<лат. sensus чувство, ощущение] - воспринимаемый чувствами, постигаемый при помощи чувств (противоп. ин-теллшбельный).

сенсибилизатор [<лат. sensibilis чувствительный] - вещество, повышающее чувствительность кино-, фотопленок, фотографических пластинок к нек-рым цветным лучам.

сенсибилизация [<лат. sensibilis чувствительный] - 1) биол., мед. повышение чувствительности организмов, их клеток и тканей к воздействию какого-л, вещества, лежащее в основе ряда аллергических заболеваний (ср. толерантность 2); 2) фот. увеличение чувствительности кино-, фотопленок, фотографических пластинок к нек-рым цветным лучам; 3) полигр. хим. обработка формных пластин для плоской печати, повышающая устойчивость печатных элементов.

сенсимонизм - учение французского социалиста-утописта сен-симона (1760-1825) и его последователей (см. утопический социализм).

сенситивный [позднелат. sensitivus] - чувствительный.

сенситограмма [позднелат. sensitivus чувствительный + ...грамма] - шкала почернений, образующихся на фотоматериале под действием различных количеств освещения при экспонировании его в сенситометре.

сенситометр [позднелат. sensitivus чувствительный + ...метр] - прибор для строго дозированного экспонирования светочувствительных слоев фотоматериалов при испытании их фотографических свойств: светочувствительности, контрастности, разрешающей способности и др.

сенситометрия [позднелат. sensitivus чувствительный + ...метрия] - учение об измерении свойств фотоматериалов: светочувствительности, контрастности, разрешающей способности. фотографической широты, резкости и зернистости.

сенсорный [<лат. sensus чувство, ощу-шение] - чувствующий; с-ые нервные волокна - волокна, по которым возбуждение передается из органов и тканей в центральную нервную систему; чаще называются центростремительными (афферентными) нервными волокнами (ср. моторный*).

сенсуализм [<лат. sensus чувство, ощущение] - философское учение, признающее единственным источником познания ощущения; если ощущения рассматриваются как отражение объективной реальности, с. ведет к научным материалистическим выводам (см. материализм); если же ощущения отрываются от объективной реальности и рассматриваются как чисто субъективные состояния сознания, то с. ведет к субъективному идеализму.

сенсуальный [лат. sensualis] - чувственный, основанный на чувствах, ощущениях.

сентаво [исп. и португ, centavo] - разменная монета анголы (= 1/100 анголара), аргентины, кубы, мексики (= 1/100 песо) и ряда других стран.

сентенциозный [<лат.] -содержащий сентенцию, нравоучительный.

сентенция (< лат. sententia мнение, суждение] - 1) изречение нравоучительного характера; 2) уст. юр. приговор.

сентехимо [исп. centesimo буке, сотый < лат. centum сто] - разменная монета панамы (= 1/100 бальбоа) и уругвая (= 1/100 песо).

сентиментализм [фр. sentimentalisme < sentiment чувство] - 1) европейское литературное направление конца 18 - нач. 19 вв., культивировавшее, в противовес просветительскому рационализму, повышенный интерес к душевной жизни "простого и естественного" человека (идеализированного крестьянина, ремесленника и т. д.), противопоставленного испорченным аристократам; выразителями сентиментализма были ж.-ж. руссо, л. стерн, н. м. карамзин; 2) излишняя чувствительность, сентиментальное отношение к кому-, чему-л.

сентиментальный [фр. sentimental] - 1) сентименталистский - связанный с сентиментализмом в литературе; 2) излишне чувствительный, приторно-нежный, слезливо-умилительный.

сентиме нты - см. сантименты.

сентимо [исп. centime < лат. centum сто] - разменная монета венесуэлы (= 1/100 боливара), испании (= 1/100 песеты), коста-рики (= 1/100 колона) и ряда других стран.

сеньор1 [фр. seigneur < лат. senior старший] - в зап. европе в средние века - земельный собственник, феодал, эксплуатировавший зависимых от него крестьян и горожан; в более узком смысле - сюзерен (господин) по отношению к его вассалам.

сеньор2 [исп. senor] - в испании - господин (обращение или форма вежливого упеми-нания).

сеньора [исп. sebora] - в испании - госпожа (обращение или форма вежливого упоминания).

сеньорен-конвент [лат. senior старший + conventus собрание] - 1) собрание представителей делегаций на съезде; с.-к. разрешае. различные организационные вопросы, напр, составление кандидатских списков и т. п.; 2) совет старейшин в парламенте, состоящий из лидеров входящих в парламент политических партий.

сеньорита [исп. seflorita] - в испании - девушка, барышня (обращение или форма вежливого упоминания).

сеньория [фр. seigneurie] - в зап. европе в период феодализма - комплекс феодальной земельной собственности и связанных с ней прав сеньора на феодально-зависимых крестьян; в более узком смысле - один из видов феодальной вотчины, отличающийся малыми размерами домена или его полным отсутствием.

сепаратизм [<лат. separate отделенный] - стремление к отделению, обособлению.

сепаратный [лат. separatus] - отдельный, обособленный; с. мир - мир, заключенный государством отдельно от своих союзников в войне.

сепаратор [< лат. separator отделитель] - 1) аппарат для отделения друг от друга различных жидкостей или отделения от жидкости взвешенных в ней твердых частиц (напр., молочный с.), а также для разделения сыпучих тел (напр., зерна и содержащихся в нем примесей); 2) горн. аппарат для разделения разнородных, механически связанных в руде компонентов с целью обогащения полезного ископаемого; 3) тех. часть подшипника качения, удерживающая шарики или ролики на одинаковом расстоянии друг от друга.

сепарация [лат. separatio] - отделение; разделение на составные части.

сепия [гр. sepia] - 1) каракатица - род головоногих моллюсков отряда декапод (десятиногих); 2) коричневая краска, получаемая из красящего вещества, вырабатываемого особым органом ("чернильным мешком") в теле этого моллюска, а также изготовляемая искусственно; употр. в живописи; рисунок, сделанный такой краской; фотография коричневого тона.

сепсис [<гр. sepsis гниение]-тяжелое инфекционное заболевание (в разговорной речи - заражение крови), вызываемое различными, гл. обр. гноеродными, микробами и их токсинами и чаще обусловленное наличием в организме местного воспалительного процесса; может протекать без образования гнойников в отдаленных от первичного очага тканях и органах (септицемия) или с образованием таких гнойников (пиемия).

септ - в прошлом - родовая община в ирландии.

септет [нем. septett < лат. septem семь] - 1) муз. произведение для семи исполнителей (певцов или инструменталистов), каждому из которых предназначена особая партия; 2) исполнение такого произведения семью исполнителями, а также сами исполнители.

септима [<лат. septima седьмая]-муз. 1) 7-я ступень диатонической гаммы; 2) интервал 2 шириной в 7 ступеней звукоряда.

септицемия [гр. septikos гнислостный + haima кровь] - форма сепсиса, при которой возбудитель, размножаясь в крови больного, наводняет ее токсинами, вызывающими массовую гибель эритроцитов, поражение органов кроветворения и выделения.

септический [гр. septikos] - прил. от сл. сепсис, связанный с поражением гнилостными и гноеродными микробами.

септориозы 1<лат. назв. возбудителя болезни - грибов рода septoria] - белая пятнистость - болезни растений, характеризующиеся образованием, гл. обр. на листьях, пятен, более темных по краям и белых в центре; наиболее распространены с. злаков, томата, смородины, крыжовника.

сераделла [исп. serradella, порт, serra-dela] - однолетнее растение сем. бобовых; в ссср возделывается как кормовое растение, а также используется на зеленое удобрение.

сераль [тюрк.] - в странах востока - дворец, его внутренние покои; женская половина во дворце, гарем.

серапис [гр. serapis] - одно из важнейших божеств эллинистического египта, культ которого был создан в 4 в. до н. э. в результате слияния египетских и греческих религиозных представлений; культ сераписа был широко распространен за пределами египта.

сераскер [тур.] - в султанской турции первонач. - главнокомандующий; в 19 в. - военный министр.

сервант [фр. servante] - шкаф с застекленными полками для хранения посуды, столового белья и приборов.

сервиз [фр. service] - полный набор столовой или чайной посуды с единым художественным оформлением, рассчитанный на определенное количество человек.

сервилизм [<лат. servilis рабский] - раболепство, прислужничество, рабская угодливость.

сервильный [лат. servilis] - раболепный, рабски угодливый.

сервировать [фр. servir] - накрывать на стол, расставляя в определенном порядке кушанье, посуду и раскладывая приборы для еды.

сервис [англ, service] - бытовое обслуживание населения.

сервитут "лат. servitus (survitutis) обязанность, обязательство, повинность] - 1) юр. признанное в законодательстве ряда государств право пользования чужим имуществом в определенных пределах (напр., право прохода, проезда через соседний участок земли) или право на эграничение собственника в определенном отношении (напр., запрещение прорубать из дома окно в чужой двор и т. п.); 2) с. международный - ограничение территориального суверенитета одного государства в пользу другого государства или других государств (напр., в отношении пропуска через свою территорию военных сил, пользования дорогами и т. п.).

серво... [< англ, serve обслуживать] - первая составная часть сложных слов, обозначающая: вспомогательный, автоматически регулирующий или облегчающий ручное управление, напр.: сервокомпенсатор.

сервокомшшсатор [см. серво... + компенсатор] - приспособление, которое облегчает пилоту поворачивание руля самолета, уменьшая необходимое давление на рукоятку.

сервомотор [см. серво... + мотор] - силовое исполнительное устройство, преобразующее энергию вспомогательного источника в механическую энергию перемещения (перестановк. регулирующего органа управляемого агрегата) по сигналу управления; примен. в системах автоматического управления.

сервы [фр. serf < лат. servus раб] - в зап. европе в средние века - крестьяне, находившиеся в личной и поземельной зависимости от феодала.

сердар, сардар [перс.] - 1) в нек-рых странах ближ. и ср. востока - главнокомандующий войсками; 2) в индии и афганистане - глава племени, влиятельный сановник.

сердолик [<rp. sardonyx сардоникс] - минерал, разновидность халцедона и агата, буро-красный или с чередующимися полосами белого и буро-красного цвета.

серенада [ит. serenata < sereno ясный, открытый < лат. sera (hora) поздний (час)] - 1) в поэзии трубадуров - песня в честь дамы (обычно - любовный призыв), исполнявшаяся под музыку вечером или ночью у нее под окнами; 2) муз. произведение, род дивертисмента, для небольшого оркестра или инструментального ансамбля, исполнявшееся на открытом воздухе (см. также альборада); впоследствии - муз. произведение обычного типа для камерного инструментального ансамбля, а также род вокального камерного произведения или инструментальная лирическая пьеса в характере вокальной серенады.

сержант [фр. sergent] - 1) в армиях некоторых стран - унтер-офицерский чин; 2) в советской армии - звание младшего командного состава; существуют также звания младший с. и старший с.

серийный - изготовляемый сериями по определенному стандарту.

серир [ар.] - каменистые пустыни в сахаре.

серия [<лат. series ряд] - 1) группа или ряд предметов, однородных или обладающих общим, объединяющим их признаком; последовательный ряд чего-л.; 2) часть большого кинофильма, демонстрируемая самостоятельно в течение целого сеанса; 3) муз. та или иная комбинация автономных 12 звуков хроматической гаммы, избегающая ладовых (внутритональных) связей и служащая основой нек-рых видов авангардистской музыки (см. авангардизм); 4) разряд, категория ценных бумаг или документов, обозначаемые цифрами и (или) буквами.

серодиагностика [лат. serum сыворотка + диагностика] - распознавание заболеваний (обычно инфекционных), определение групп крови, принадлежности крови тому или иному животному или человеку с помощью иммунных (см. иммунитет) сывороток.

серозный [<лат. serum сыворотка] - 1) сывороточный, происходящий из сыворотки крови, напр. с. выпот при воспалении; 2) связанный с оболочкой, выстилающей околосердечную, плевральную, брюшную полость и находящиеся в них органы.

серология [лат. serum сыворотка + ...по-еия] - раздел иммунологии, изучающий кровяную сыворотку, ее свойства, диагностические и экспериментальные методы, связанные с применением иммунных (см. иммунитет) сывороток.

серопрофилактика [лат. serum сыворотка 4- профилактика] - предупреждение возникновения инфекционной болезни введение.

сыворотки, содержащей готовые антитела против этой болезни.

серотерапия [лат. serum сыворотка+ терапия] - лечение инфекционных болезней сыворотками, полученными из крови искусственно иммунизированных (см. иммунитет) животных.

серпантин [ipp.serpentin < serpent змея]- 1) длинная узкая лента из цветной бумаги, которую бросают в участников бала, маскарада или карнавала; 2) * извилистая дорога в горах.

серпентарий "лат. serpent змея]- питомник для содержания ядовитых змей, у которых постоянно берут яд, не убивая их.

серпентин [< лат. serpentinus змеиный] - змеевик - минерал, водный магнезиальный силикат; волокнистая разновидность - хризотил-асбест, чешуйчатая - а н т и -горит; горные породы, состоящие в основном из серпентина, оливина, ромбических пи-роксенов, называются серпентинитами (иногда характеризуются зеленоватым цветом н пятнистым рисунком, напоминающим кожу змеи); употр. как огнеупорный материал и для изготовления декоративных изделий.

серсо [<сфр. сегсеаи обруч] - 1) игра, состоящая в перебрасывании друг другу легкого тонкого обруча, который надо поймать на палку; 2) принадлежности этой игры. сертификат [фр. certificat < лат. certu. верно + facere делать] - 1) документ, удостоверяющий тот или иной факт (напр., с. о мореходности судна, медицинский с. о прививках при выезде в какую-л. страну); 2) наименование облигаций спец. государственных займов; 3) во внешней торговле - документ о качестве товара, выдаваемый государственными инспекциями и другими уполномоченными организациями.

серум [< лат. serum сыворотка] - сыворотка крови.

сёрфинг, сорфинг [англ, surfing] - вид водного спорта (распространенный гл. обр. в австралии, нов. зеландии, сша), скольжение на гребне волны, стоя на спец. доске (пробковой, пенопластовой); также сама такая доска.

сессия "лат. sessio заседание] - !) период заседаний, работы представительных органов, суда, научных учреждений, обществ, напр. с. верховного совета ссср, выездная с. суда; 2) период экзаменов в высших и средних спец. учебных заведениях.

сестерций [лат. sestertius] - древнеримская серебряная (а затем бронзовая) монета, равная 2l/s ассам (позднее 4 ассам) и чеканившаяся с 3 в. до н. э.

сестон "гр. sestos просеянный]-обитающие в воде мелкие организмы (планктон), а также взвешенные в воде неорганические и органические частицы (детрит).

сет [англ, set] - партия в теннис, в которой необходимо выиграть минимум 6 ее частей - геймов (с преимуществом в два).

сеттеры [англ, setter, ед. ч.] - группа пород легавых охотничьих собак с шерстью разной длины (у разных пород) и масти: английский сеттер (ловерак), ирландский и шотландский сеттер (гордон).

сеттльмент "англ, settlement поселение] - в 19-20 вв. в ряде городов китая - особые кварталы для проживания иностранцев. пользовавшиеся экстерриториальностью и управлявшиеся, как правило, администрацией соответствующей империалистической державы.

сецессион "лат. secessio отделение, уход] - наименование ряда немецких и австрийских художественных объединений конца 19 - нач. 20 вв., противопоставлявших себя официальному академическому искусству.

сецессия [лат. secessio] - 1) отпадение, отделение, уход, отступничество; 2) юр. выход из состава государства какой-л. его части.

си [лат. si] - один из муз. звуков, 7-я ступень основного диатонического звукоряда, начинающегося с до; буквенное обозначение звука си - лат. н или h.

сиалоаденит [гр. sialon слюна + aden железа] - воспаление слюнных желез.

сиаманг [малайск.] - человекообразная обезьяна сем. гиббонов, распространенная на о-ве суматра и п-ове малакка.

сибарит - изнеженный, праздный, избалованный роскошью человек (по названию древнегреческой колонии сибарис на юге апеннинского п-ова, жители которой славились богатством и любовью к роскоши).

сибилла - см. сивилла.

сибилянты "лат. sibilans (sibilantis) свистящий] - лингв, переднеязычные фрикативные согласные - свистящие и шипящие (с, з, ш, ж).

сибсы [англ, siblings, sibs] - потомки одних и тех же родителей от разных пометов; у человека - братья и сестры, но не близнецы.

сивапитек [соб. + гр. pithekos обезьяна] - ископаемая человекообразная обезьяна; остатки найдены в индии (в сиваликских горах).

сивилла "гр. sibylla пророчица]-у древних греков и римлян - прорицательница, женщина, предсказывающая будущее.

сигара 1фр. cigare < исп. cigarro] - плотно свернутые в трубочку для курения табачные листья.

сигарета [фр. cigarette] - папироса без мундштука.

сигиллография [лат. sigillum печать + ...графия] - то же, что сфрагистика.

сигиллярия "лат. sigillum узор, печать] - гигантское вымершее плауновое растение (лепидофит) с длинным прямым стволом, раздвоенным у верхушки, и с характерным узором на коре из листовых рубцов, расположенных вертикальными рядами; существовало с девонского по пермский период палеозойской эры; расцвет - в среднем карбоне.

сигма [буква гр. алфавита 2, a, g, обозначающая звук "с"] - в математике прописная сигма (2) является знаком суммы.

сигнал "лат. signum знак] - 1) условный знак, физ. процесс или явление, несущие сообщение о каком-л, событии, состоянии объекта и режиме его работы либо передающие команды управления, оповещения и т. д.; 2) * предупреждение, сообщение о чём-л. нежелательном; 3) геод. деревянная или металлическая вышка, возводимая в пункте триангуляции, предназначенная для установки геодезических инструментов и для визирования с других пунктов.

сигнализация - 1) система сигналов, г также устройства и приспособления для их подачи; 2) подача сигналов.

сигнализировать - 1) подавать сигналы; сообщать сигналом о чём-л.; 2) * предупреждать, сообщать о чём-л. нежелательном.

сигнатура [ср.-лат. signature <лат. sig-паге обозначать, указывать] - 1) копия рецепта врача, прилагаемая аптекой к лекарству; 2) порядковый номер каждого печатного листа книги, помещаемый на первой и третьей его страницах для контроля за правильностью фальцовки и брошюровки.

сигнифика [<лат. signum знак] - теория, основанная на рассмотрении любых языков как знаковых систем (см. семиотика 1).

сигуранца [рум. siguranja] - охранка, тайная политическая полиция в королевской румынии в 1921-1944 гг.

сидерация [фр. sideration] - агротехнические приемы, при которых для повышения урожайности с.-х. культур в почву запахивают зеленую массу посеянных для этого растений (с и д е р а то в).

сидерит [<гр. sidcros железо] - 1) железный шпат - минерал, углекислая соль железа, серо-бурого цвета; железная руда, гл. обр. осадочного и метасоматического (замещения известняков) происхождения; 2) название, применяющееся для обозначения метеоритов, состоящих почти исключительно из никелистого железа.

сидерический [< лат. sidus (sideris) звезда] - звездный; с. месяц - промежуток времени, в течение которого луна делает полный оборот на небе, возвращаясь к тем же звездам (равен 27,32 суток); с. год - период полного оборота земли вокруг солнца (равен 365,25636 суток).

сидеролит [гр. sideros железо + lithos камень] - название железокаменных метеоритов с большим содержанием силикатов и никелистого железа.

сидр [фр. cidre] - некрепкое яблочное вино.

сиена, сиенская земля [по назв. г. сиены в италии] - коричневая краска.

сиенит [< гр. syene назв. др.-егип. г. сун (асуан)] - интрузивная (см. интрузия) магматическая горная порода, состоящая в основном из полевого шпата, роговой обманки или пироксена, слюды; примен. как строительный материал.

сиерра - см. сьерра.

сиеста [исп. siesta] - в испании, италии, странах лат. америки и нек-рых других - полуденный (послеобеденный) отдых; самое жаркое время дня.

сизаль [по назв. порта сисаль в мексике] - мексиканская трава - лубяное грубое волокно, получаемое из листьев агавы и нек-рых других растений; примен. для изготовления канатов и веревок.

сизигии [<гр. syzygia сопряжение, соединение] - общее название двух фаз луны - новолуния и полнолуния; вблизи сизигий наблюдаются затмения солнца и луны и большие приливы (сизигийские приливы).

сизифов труд - нескончаемая и бесплодная работа (по имени мифического древнегреческого царя сизифа, провинившегося перед богами и осужденного ими вечно вкатывать на гору камень, который, достигнув вершины, каждый раз скатывался обратно вниз).

сиккатив [<лат. siccatives высушивающий] - вещество, ускоряющее высыхание лакокрасочных материалов.

сикоз [<гр. sykosis изъязвление] - хроническое воспаление волосяных мешочков у мужчин в области бороды и усов, вызываемое стафилококками.

сикомор [<сгр. sykomoros смоковница] - восточноафриканское дерево из рода фикус сем. тутовых со съедобными плодами и крепкой древесиной, из которой в др. египте выделывали гробы для мумий; сикомором иногда называют явор и другие растения.

сикофант [гр. sykophantes] - в древних афинах - профессиональный доносчик, клеветник и шантажист.

силикарель [лат. silex (silicis) кремень + гель] - пористая белая масса, по составу двуокись кремния; хороший сорбент; примен. для сушки и очистки газов, масел, нефтепродуктов и пр.

силикатизация [<лат.; см. силикаты]- хим. способ закрепления слабых грунтов нагнетанием в пробуренные скважины силикатных растворов (напр., силиката натрия и хлористого кальция).

силикаты [<лат. silex (silicis) кремень] - широко распространенные минералы (составляют 85% массы твердой земной коры); сложные и разнообразные по составу и кристаллп-химической конституции соли метакремневой и ортокремневой кислоты, в которых иногда кремний замещается алюминием (см. алюмосиликаты), бором, титаном и нек-рыми другими элементами; часто содержат воду, гидроксил, галоиды; с. - важнейшие породообразующие минералы различных горных пород (роговые обманки, пироксены, гранаты и др.), являются важным нерудным сырьем, рудами для добычи редких элементов.

силикоз [<лат. silex (silicis) кремень] - вид пневмокониоза, профессиональная болезнь, вызываемая длительным вдыханием кремнистой (кварцевой, песчаниковой) пыли.

силиконы [< лат. silex (silicis) кремень] - полиорганосилоксаны - кремний-органические полимеры; отличаются высокой термостойкостью, малой электропроводностью, выпускаются в виде жидких олигомеров, эластомеров (каучуков) и твердых полимеров; олиго-меры используют для приготовления смазок, как гидрофобизаторы; твердые полимеры - в производстве лаков, клеев, пластмасс.

силикотермия [лат. silex (silicis) кремень + гр. therme теплота, жар] - способ получения металлов и сплавов из их соединений восстановительным действием кремния или богатого кремнием ферросилиция.

силициды [< лат. silex (silicis) кремень] - хим. соединения кремния с другими элементами; многие с. используются в технике, связанной с применением высоких температур.

силлабический [гр. syllabikos < syllabe слог] - слоговой; с-ие стихи - рассчитанные на распевное произнесение стихи с равным числом слогов (считая от начального до последнего ударного) и одинаковой цезурой я каждой строке; с-ое стихосложение - система стихосложения, которая выросла из богослужебного речитатива (по-латыни, по. церковнославянски) и привилась в ряде европейских языков (французском, испанском, польском и др.); с-ое стихосложение характерно для русской книжной поэзии 16 - нач. 18 вв.; с развитием светской литературы оно исчезло как несоответствующее духу языка.

силлабо-тоническое стихосложение [гр. syllabe слог + тонический] - система стихосложения, основанная на упорядоченном чередовании метрических ударений, совпадающих со словесными; с нач. 18 в. - система русского классического стиха.

силлиманит [по имени амер. минералога б. силлимана (в. silliman), 1779-1864] - минерал, силикат алюминия; примен. для изготовления высокоогнеупорных керамических изделий.

силлогизм [гр. syllogismos] - умозаключение, состоящее из двух суждений (посылок), из которых следует третье суждение (вывод); напр., все четырехугольники имеют четыре стороны, квадрат - четырехугольник, следовательно, квадрат имеет четыре стороны.

силлогистика [< гр. syllogistikos выводящий умозаключение] - 1) учение о силлогизмах в формальной логике; 2) * пустые, беспредметные общие рассуждения, бесплодные умствования.

силоксаны [<лат. silex (silicis) кремень] - кремнийорганические соединения, содержащие чередующиеся атомы кремния и углерода; наибольшее значение имеют полимерные с. - полиорганосилоксаны (см. силиконы).

силоксид [лат. sil(ex) кремень+ гр. oxys кислый] - сорт кварцевого стекла; примен. пре-имущ. для изготовления хим. посуды.

силос [исп. silos, мн. ч.] - сочный корм, полученный заквашиванием (силосованием) зеленой массы растений, консервирующим растительную массу и повышающим ее усвояемость.

силумин [лат. sil(ex) кремень + алюминии] - общее название группы легких литейных сплавов на основе алюминия, содержащих кремний (силиций) от 4,5 до 14%, а также магний (до 0,6%), марганец (до 0,5%), железо (до 1%), в отдельных случаях - медь, цинк; обладают кислотоупорностью, хорошо сопротивляются коррозии, примен. для изготовления хим. аппаратуры, в машиностроении.

силур, силурийская система (период) [<соб., силуры - назв. кельтского племени, обитавшего в уэльсе во времена римской империи] - геол. третья снизу система (период) палеозоя продолжительностью около 25-30 млн. лет; подразделяется на 2 отдела (эпохи): нижний и верхний (длительное время в понятие силур включали ордовик и г о т л а н д и и, т. е. собственно силур).

силуэт [фр. silhouette, по имени фр. министра 18 в. э. де силуэта, на которого была нарисована карикатура в виде теневого профиля] - 1) очертание, абрис предмета; 2) одноцветное плоскостное изображение человека, предмета (темное на светлом фоне, светлое на темном), нарисованное или вырезанное из бумаги, фанеры, ткани и т. п.

сильвин [<соб.]-минерал, хлористый калий, сходен по виду с каменной солью, сильно гигроскопичен, вкус горьковато-соленый, жгу. чий; главное сырье для получения калийных удобрений, а также солей калия, применяемых в различных отраслях промышленности.

сильфон [англ, sylphon] - металлическая тонкостенная трубка или камера с гофрированной боковой поверхностью, способная расширяться и сжиматься при изменении давления наполняющего ее газа или жидкости; примен. в автоматике, в качестве гибких соединений трубопроводов и т. д.

сильфы, сильфиды [фр. sylphe, sylphi-de, ед. ч.] - 1) в кельтской и германской мифологии, а также в средневековом фольклоре многих европейских народов - духи воздуха; 2) мертвоеды - сем. широко распространенных жуков, большинство которых питается трупами животных (напр., могильщики).

симбиоз 1< гр. symbiosis сожительство] - биол. длительное сожительство организмов разных видов, обычно приносящее им взаимную пользу (напр., с. гриба и водоросли, образующих вместе лишайник, рака-отшельника и актинии, живущей на его раковине); см. также мутуализм, паразитизм.

симбионт [<rp. symbion (symbiontos) сожительствующий]- один из участников симбиоза.

символ [гр. symbolon] - 1) у древних греков - условный вещественный опознавательный знак для членов определенной общественной группы, тайного общества и т. п.; 2) предмет, действие и т. п., служащие условными обозначениями какого-л, образа, понятия, идеи; 3) художественный образ, воплощающий какую-л. идею; 4) условное обозначение какой-л. величины, принятое той или иной наукой; химический с. - сокращенное обозначение латинского названия хим. элемента, напр. na - с. элемента натрия (лат. natrium); 5) с. в е р ы - краткое изложение основных положений вероучения, основных догматов христианства; 6) фил. теория символов - то же, что теория иероглифов (см. иероглифы 3).

символ изаци я - изображение, обозначение чего-л. при помощи символов.

символизировать - 1) являться, служить символом, средством изображения или выражения чего-л.; 2) изображать при помощи символов; воплощать в символах.

символизм [фр. symbolisme < гр.; см. символ] - антинатуралистическое течение во французской поэзии и литературной критике конца 19 в.; символисты считали свойственную поэзии метафоричность, иносказательность, звукопись образно-символическим откровением истины; в россии нач. 20 в. программа символизма была переосмыслена сначала в мистическом, затем в общественном плане: поэзия по самой сути своей объявлялась пророчеством, предвестием "неслыханных перемен" (блок).

символика - 1) выражение идей, понятий или чувств с помощью условных знаков или предметов (символов); 2) совокупность символов.

символист - приверженец, последователь символизма.

сименс [по имени нем. ученого э. в. сименса (siemens), 1816-1892] - единица электрической проводимости в международной системе единиц (си), определяемая как электричес. кая проводимость участка электрической цепи сопротивлением 1 ом; сокр. обозначения: см, s.

симииды [лат. simia обезьяна + гр. eidos вид] - то же, что антропоиды.

симмахия [гр. symmachia < syn вместе+ machomai сражаюсь] - в др. греции - военный союз между отдельными городами-государствами.

симменталы [по назв. реки зимменталь (simmental) в швейцарии, где выведена порода]- порода крупного рогатого скота молочно-мясного направления продуктивности; одна из самых распространенных пород в мире, в том числе в ссср.

симметрический, симметричный - 1) обладающий, характеризующийся симметрией; 2) мат. с-ие функции - функции нескольких переменных, не меняющие своего значения при любых перестановках этих переменных.

симметрия [гр. symmetria] - 1) соразмерность, полное соответствие в расположении частей целого относительно средней линии, центра; строгая правильность в расположении, размещении чего-л.; 2) мат. такое расположение точек относительно точки (центра симметрии), прямой (оси симметрии) или плоскости (плоскости симмет-р и и), при котором каждые две соответствующие точки, лежащие на одной прямой, проходящей через центр симметрии, на одном перпендикуляре к оси или плоскости симметрии, находятся от них на одинаковом расстоянии; 3) мат. свойство геометрической фигуры накладываться на себя так, что не все ее точки при этом занимают первоначальное положение; 4) физ. фундаментальное свойство природы, с которым связаны законы сохранения энергии, количества движения и др., свойства элементарных частиц, строение атомов и молекул, структура кристаллов (кристаллографическая с.) и т. д., 5) биол. зеркальное, билатеральное, радиальное или иное правильное расположение одноименных частей тела или органов по отношению к нек-рой оси или плоскости, называемой осью или плоскостью симметрии; в основе симметрии, наблюдаемой в живой природе, лежат явления симметрии в кристаллах неорганических и органических веществ, в том числе и биополимеров - белков, нуклеиновых кислот и полисахаридов; 6) в кристаллографии - центр симметрии - точка в середине кристалла,относительно которой любая точка кристалла имеет другую соответствующую ей точку, лежащую на таком же расстоянии от центра в противоположном направлении; ось симметрии- линия, при повороте вокруг которой на определенный угол кристалл занимает положение, одинаковое с прежним; плоскость симметрии - плоскость, относительно которой одна половина кристалла является зеркальным отображением другой.

симония [по имени волхва симона, просившего, по библейскому рассказу, апостолов продать ему дар творить чудеса] - широко практиковавшаяся в средние века продажа и купля церковных должностей в католической и других церквах.

симпатизировать - испытывать чувст. во симпатии к кому-, чему-л., чувствовать расположение.

симпатины - устаревшее название веществ из группы катехоламинов, выделяющихся в организме животных и человека при передаче импульсов с симпатических нервов на иннерви-руемые ими органы (см. также медиаторы); по хим. строению близки к адреналину.

симпатический [< гр. sympathes чувствительный, восприимчивый к влиянию) - с-ая нервная система - часть вегетативной нервной системы, участвующая в регуляции деятельности внутренних органов (усиливает сердцебиение, угнетает движения кишечника и т. п.). активизирующая процессы, связанные с распадом энергии, необходимым для взаимодействия организма с внешней средой (ср. парасимпатическая нервная система); с-ие чернила - бесцветные жидкости, применяемые в тайной переписке: написанное ими становится видимым только после нагревания или смачивания определенным хим. составом.

симпатичный - вызывающий симпатию, располагающий к себе; приятный, привлекательный.

симпатия [гр. sympatheia] - влечение, внутреннее расположение к кому-, чему-л. (противоп. антипатия), а также объект такого чувства.

симпатолитические средств.

симпатомиметики [<гр. mimesis подражание, воспроизведение] - лекарственные вещества, действующие подобно раздражителю симпатических нервов (см. симпатическая нервная система.

симплекс [< лат. simplex простой] - мат. простейший выпуклый многогранник данного числа измерений, напр треугольник на плоскости, тетраэдр в пространств.

симплексная связь [см симплекс] - телефонная или телеграфная связь, при которой передача и прием сообщений между двумя пунктами осуществляются раздельно только в одном направлении: сначала передача, а затем прием, и наоборо.

симплока [< гр symploke сплетение] - стилистическая фигура, состоящая в том, что два отрезка речи имеют сходные начала и окончания, напр.. "или ты меня не знал, или ты себя не знал?.

симпозиум [лат. symposium < гр sympo-sion пиршество] - 1) у древних греков и римлян - пирушка, часто сопровождавшаяся музыкой, развлечениями, беседой; 2) совещание, обычно международное, по какому-л. спец. (гл обр научному) вопрос.

симптом [< гр symptoma совпадение, признак] - 1) характерное проявление, признак болезни; 2) внешний признак какого-л явления.

симптоматика - мед. совокупность симптомов, присущих какому-л. заболеванию.

симптоматический - 1) симптом а-т и ч и ы и - являющийся симптомом, показательный; 2)с-ое лечение - метод лечения, имеющий целью устранение внешних признаков (симптомов) болезни, независимо от ее причин. и обычно без ликвидации причины, и облегчение страданий больного (избавление от болей, приступов удушья и кашля, учащенного сердцебиения и т. п.).

симулировать [лат. simulate] - притворяясь, создавать ложное представление о наличии чего-л., напр. с. болезнь.

симультанная декорация [< фр. simultane одновременный < лат. simul в одно и то же время] -тип декорационного оформления спектакля в средневековом театре, при котором на сцене устанавливались одновременно (по прямой линии, фронтально) все декорации, необходимые по ходу действия.

симулянт 1лат. simulans (simulantis)] - человек, который симулирует что-л. (см. симуляция).

симуляция [лат. simulatio] - притворство, создание ложного представления о чём-л. с целью ввести в обман, напр. с. болезни.

симфиз [< гр. symphysis срастание] - анат. лонное сращение - полуподвижное соединение двух лобковых (часть тазовых) костей посредством мощного слоя хряща.

симфониетта, симфоньетта - маленькая симфония.

симфонизм - i) творчество в области симфонической музыки; 2) метод сочинения музыки, основанный на многостороннем раскрытии глубокого и цельного художественного замысла в последовательном движении, изменении и конфликтном столкновении муз. образов.

симфонический [< гр. symph5nos созвучный] - связанный с муз. формой симфонии; с. оркестр - оркестр, объединяющий исполнителей на смычковых (скрипки, альты, виолончели, контрабасы), деревянных духовых (флейты, гобои, кларнеты, фаготы), медных духовых (трубы, валторны, тромбоны, тубы) и ударных муз. инструментах; в большие симфонические оркестры вводятся также арфы, рояль, челеста.

симфония [< гр. symphonia созвучие] - 1) высший род инструментальной музыки, гл. обр. для симфонического оркестра; с. состоит обычно из 4 частей; 2) * гармоническое соединение, сочетание множества чего-л., напр. с. красок.

симфоньетта - см. симфониетта.

синагога [< гр. synagoge собрание] - молитвенный дом и религиозная община иудеев.

синантроп [ср.-лат. sina китай + гр. anthropos человек] - древнейший тип ископаемого человека, близкий к питекантропу; остатки синантропа найдены в китае, близ пекина.

синантропные организмы [гр. syn вместе + anthrfipos человек] - животные, растения и микроорганизмы, связанные в разной степени с человеком (напр., домовая мышь, комнатная муха).

синапс[<гр. synapsi sсоединение, связь] - область соприкосновения (контакта) нервных клеток друг с другом (межнейронный с.) или синнервируемыми ими тканями (органный с.).

синартроз [гр. syn вместе + arthron сустав] - анат. неподвижное или малоподвижное соединение (ср. диартроз) костей между собой соединительной тканью (синдесмоз), хрящом (синхондроз), костной тканью (синостоз).

сингармонизм [гр. syn вместе + harmo-nia связь, созвучие] - лингв, явление (напр,. в тюркских языках), состоящее в том, что гласным корня какого-л, слова определяется характер (ряд) последующих гласных в аффиксах этого же слова, напр, в турецком языке: oda комната, odalar комнаты, ev дом, evler домй.

синглеты [< англ, single одиночный] - физ. одиночные уровни энергии (термы) атомов, соответствующие такому расположению (конфигурации) электронов в атоме, при котором сумма их спинов равна нулю; синглетной системой термов обладают только атомы с четным числом электронов; при переходах между синглетными термами возникают синглетные (одиночные) спектральные линии.

сингония [гр. syn вместе + gonia угол] - иначе кристаллографическая система - система, объединяющая кристаллы с одинаковой совокупностью углов между гранями; кристаллы каждой сингонии характеризуются одинаковыми углами и относительными величинами отрезков по трем координатным осям, обладают подобным набором элементов симметрии - осями и плоскостями симметрии; всего выделяют семь сингонии (систем): триклинную, моноклинную, ромбическую, тригональную, гексагональную, тетрагональную (квадратную) и кубическую.

синдактилия [гр. syn вместе + daktylos палец] - анат. полное или частичное сращение пальцев, наблюдаемое у нек-рых животных как нормальное явление, у человека - как уродство.

синдесмоз [< гр. syndesmos связка] - анат. малоподвижное соединение костей между собой (синартроз) посредством соединительной ткани (связок).

синдесмология [гр. syndesmos связка + ...логия] - раздел анатомии, изучающий соединение костей между собой, суставы и связки.

синдетикон [< гр. syndetikon связующее, скрепляющее] - сорт клея для бумаги и картона.

синдик [гр. syndikos] - 1) в др. греции - защитник в суде; 2) в средние века в ряде госу- i дарств зап. европы - старшина гильдии, цеха; ; 3) в нек-рых капиталистических странах - гла- \ ва городского или общинного самоуправления, должностное лицо нек-рых учреждений, управляющий делами корпорации, университета и т. д.

синдикализм - мелкобуржуазное оппортунистическое течение в рабочем движении, сторонники которого отвергают участие профсоюзов в политической борьбе, политическую партию рабочего класса и диктатуру пролетариата, рассматривают экономическую борьбу как единственный путь к социализму, при котором синдикаты (профсоюзы) должны управлять общественным производством (см. анархо-синдикализм).

синдикалист - сторонник синдикализма.

синдикат [< гр. syndikos действующий сообща] - 1) одна из форм капиталистических монопалий, объединение предпринимателей, которое берет на себя осуществление всей коммерческой деятельности (определение цен, сбыт продукции и т.д.) при сохранении производственной и юридической самостоятельности входящих в него предприятий; 2) в ссср в первый период нэпа - объединение трестов какой-л. отрасли промышленности, осуществлявшее плановую закупку сырья и сбыт продукции; 3) название профессио. вольных союзов во франции и в нек-рых других странах.

синдицировать - объединять предприятия в синдикаты 1.

синдром [< гр. syndrome стечение] - мед. сочетание признаков (симптомов), имеющих общий механизм возникновения и характеризующих определенное болезненное состояние организма.

синедрион [< гр. synedrion собрание, совет] - в 3-1 вв. до н. э. - совет старейшин г. иерусалима; при римском господстве (1 в. до н. э. - 1 в. н. э.) - верховный суд иудеи.

синекдоха [гр. synekdoche] - частный случай метонимии, стилистический оборот, состоящий в употреблении названия большего в значении меньшего, целого в значении части и наоборот, напр.: "все флаги в гости будут к нам" или "к нему и птица не летит и тигр нейдет" (пушкин).

синекура [< лат. sine сига без заботы] - хорошо оплачиваемая должность, не требующая особого труда.

синематограф [фр. cinematographe] - устарелое название кинематографа, кино.

синерама [англ, cinerama] - система панорамного кино, в которой фильм снимается одновременно несколькими кинокамерами и демонстрируется на сильно изогнутом экране больших размеров, что создает у зрителей иллюзию "присутствия"; разновидность широкоформатного кино.

синергиды [< гр. synergos совместно действующий] - две клетки в зародышевом мешке покрытосеменных растений, составляющие вместе с яйцеклеткой яйцевой аппарат.

синергизм, синергия [< гр. synergeia сотрудничество, содружество] - вариант реакции организма на комбинированное воздействие двух или нескольких лекарственных веществ, характеризующейся тем, что это действие превышает действие, оказываемое каждым компонентом в отдельности.

синергист [< гр. synergos совместно действующий] - анат. мышца, действующая в одном и том же направлении относительно другой мышцы (ср. антагонист 2).

син клиналь [< гр. synkliniai склоны противолежащих гор] - синклинальная складка - геол. складка пластов горных пород, обращенная выпуклостью вниз, в ядре которой залегают более молодые породы, чем на крыльях.

синклит [гр. synkletos] - 1) в др. греции - собрание высших сановников; 2) * ирон. собрание каких-л. лиц.

синкопа [< гр. synkopi сокращение] - 1) муз. смещение муз. ударения с сильной (ударяемой) доли такта на слабую; 2) лингв, выпадение одного или нескольких звуков в середине слова, напр. лат. discipline из discipulina.

синкретизм [< гр. synkretismos соединение, объединение] - 1) слитность, нерасчлененность, характеризующая первоначальное, неразвитое состояние чего-л., напр. с. первобытного искусства, в котором пляска, пение и музыка существовали в единстве, нерасчлененно; 2) в философии - разновидность эклектизма; сочетание разнородных, противоречивых, несовместимых воззрений.

синод [< гр. synodos собрание] - i) высший орган по делам русской православной церкви, учрежденный петром i вместо упраз-дн енного им патриаршества; в настоящее время - совещательный орган при патриархе русской православной церкви; 2) в протестантских церквах - собрание духовных и светских лиц для разрешения церковных дел.

синодальный - прил. от сл. синод; относящийся к синоду, принадлежащий синоду.

синодическии [< гр. synodos соединение] - астр, относящийся к видимому расположению небесного тела относительно солнца; с. месяц - промежуток времени между последовательными одноименными фазами луны (равен 29,53суток); с. период обращения - промежуток временя между двумя последовательными одноименными конфигурациями планеты.

синойкизм [гр. synoikismos] - в др. греции - слияние, объединение нескольких ранее обособленных поселений или городов в единое политическое целое (полис) в связи с возникновением классового общества и становлением государства.

синолог - специалист по синологии, китаист.

синология [ср.-лат. sina китай + -ло-гия] - наука о китайском языке, о литературе, истории и культуре китая, китаеведение.

синонимика -совокупность синонимов какого-л, языка.

синонимия [< гр. syn5nymla одноименность] - 1) синонимичность - сходство слов по значению при различии их звучания; 2) риторический прием, заключающийся в употреблении синонимов рядом или на близком расстоянии друг от друга.

синонимы [< гр. syndnymos одноименный] - слова, тождественные или близкие по значению, выражающие одно и то же понятие, но различающиеся или оттенками значения, или стилистической окраской, напр.: "око" и "глаз"; "храбрый", "смелый" и "отважный".

синопсис [< гр. synopsis обозрение] - уст. сводное, суммарное изложение различных взглядов по какому-л. вопросу.

синоптик - метеоролог, работник службы погоды, дающий прогнозы погоды на основании синоптических карт.

синоптика [< гр. synoptikos обозревающий все вместе] -с иноптическая метеорология - учение о макромасштабных атмосферных процессах, создающих периодические изменения погоды, и о прогнозе погоды.

синоптический [< гр. synoptikos обозревающий все вместе] - 1) сводный; обзорный, дающий обзор всех частей сложного целого; с-ие таблицы - таблицы, на которых обозначены одновременно данные разного рода с целью более наглядного их обзора; 2) относящийся к метеорологическим условиям; с-ие карты - географические карты, на которые условными обозначениями нанесены результаты метеорологических наблюдений, сделанных одновременно в разных пунктах; служат для анализа и прогноза погоды.

синостоз [гр. syn вместе + osteon кость] - анат. неподвижное соединение костей между собой (синартроз) посредством костной ткани.

синтагма [гр. syntagma букв, нечто соединенное] - лингв. 1) цельная синтаксическая интонационно-смысловая единица (слово или группа слов); напр., следующие стихи пушкина делятся на 4 синтагмы: "три девицы | под окном | пряли ] поздно вечерком"; 2) сочетание слов или частей слова, представляющее собой комбинацию определяющего элемента и определяемого, напр, возящий воду - водовоз; 3) основная синтаксическая единица, выступающая во многих вариантах, обусловленных синтаксическим контекстом.

синтагматический [см. синтагма] - лингв, относящийся к сочетанию единиц языка в данном высказывании (противоп. парадигматический).

синтаксис [<гр. syntaxis составление] - часть грамматики, изучающая структуру предложения и сочетания слов в предложении.

синтактика- раздел семиотики, изучающий синтаксис различных знаковых систем, т. е. структуру сочетаний знаков и правила их образования и преобразования безотносительно к их значениям и каким бы то ни было функциям знаковых систем.

синтез [< гр. synthesis соединение, сочетание, составление] - 1) метод научного исследования какого-л, предмета, явления, состоящий в познании его как единого целого, в единстве и взаимной связи его частей, с. связан в процессе научного познания с анализом; соединение, обобщение; 2) в идеалистической философии гегеля - высшая ступень развития, разрешающая противоречия предшествующих ступеней (см. триада); 3) в химии - получение сложных соединений из более простых; 4) лингв а) последний этап машинного перевода, при котором на основании выработанной ранее информации строится фраза того языка, на который переводится данный текст; в математической лингвистике - порождающие правила, синтезирующие текст, строятся для построения текста по заданным семантическим множителям; б) процесс образования звуков речи спец. акустическим устройством.

синтетика - синтетические материалы; изделия из синтетических материалов.

синтетический [гр. synthetikos] - 1) основанный на синтезе 1; получающийся путем синтеза; с-ие языки (в противоположность аналитическим) - языки, в которых грамматические значения выражаются формами самих слов; напр., русская форма родительного падежа единственного числа слова "стол" - стола - является синтетической; то же отношение во французском языке выражается аналитически - de la table; к с-им языкам относятся древнегреческий, латинский, старославянский и нек-рые другие языки;с-ая геометрия - геометрия,опирающаяся на чисто геометрические методы исследования фигур, в отличие от аналитической геометрии, опирающейся на алгебру; 2) обобщенный, объединенный.

синтоизм, синто [яп.] -средневековая религия японцев, впоследстви и принявшая форму культа (обожествления) императорской династии; с 1868г. по 1946г.- государственная религия японии.

синуит, синусит - общее название для воспаления слизистых оболочек, выстилающи. придаточные полости (синусы) носа, - гайморовой (гайморит), лобной (фронтит), решетчатой (этмоидит). синус [< лат. sinus изгиб, кривизна] - 1) мат. одна из тригонометрических функций угла, обозначается sin; с. острого угла прямоугольного треугольника есть отношение катета, лежащего против этого угла, к гипотенузе; 2) анат. синусы - пазухи, углубления, полости, выпячивания: мозговые с., придаточные с. носа, аортальные с., венечный с. сердца, плевральный с.

синусит - см. синуит.

синусоида [< гр eidos вид] - мат. график синуса, представляющий собой периодическую кривую волнистой формы.

синхондроз [гр. syn вместе + chondros хрящ] - анат. неподвижное или малоподвижное соединение костей между собой (синартроэ) посредством хряща.

синхрогенератор - устройство, вырабатывающее сигналы, которые обеспечивают синхронизацию работы двух и более устройств (напр., отдельных элементов в устройствах цифровых вычислительных машин, передающей трубки на телецентре с приемными трубками телевизоров.

синхронизатор - устройство, посредством которого осуществляется синхронизация (напр , устройство для безударного переключения шестерен в коробке передач автомобиля, устройство для автоматического включения двух синхронных электрогенераторов, устройство для синхронизации звука и изображения в кино и телевидении.

синхронизация [< гр., см синхронизм] - 1) приведение двух или нескольких повторяющихся процессов к такому их протеканию, при котором соответствующие элементы процессов совершаются с неизменным интервалом времени друг относительно друга (напр., речь оратора и переводчика при синхронном переводе) или одновременно (напр , звук и соответствующее ему изображение в фильме), 2) фиэиол присутствие на электроэнцефалограмме, записываемой от различных областей коры головного мозга или других нервных образований, биоэлектрических потенциалов с одинаковой частотой или фазой (ср десинхронизация.

синхронизм [гр synchronismos] -точное совпадение во времени двух или нескольких явлений или процессо.

синхронический, синхронистический [гр. syn вместе -f chronos время] - указывающий на одновременность, синхронизм чего-л.; выражающий синхронизм; с и н х р о нистическая (или синхроничес кая) таблица- таблица, изображающая ряд одновременно происшедших событий.

синхрония [< гр.] - 1) то же, что синхронизм; 2) лингв, состояние языка в одну эпоху (ср. диахрония).

синхронный [гр synchronos < syn вместе + chronos время] - 1) одновременный, совпадающий во времени; с. электродвигатель - электродвигатель переменного тока, имеющий частоту вращения, кратную частоте питающего его переменного тока независимо от нагрузки; с. электродвигатель примен в тех случаях, когда требуется точно выдержат. частоту вращения; 2) лише, относящийся к описанию языка в данный период времен.

синхротрон [гр. synchronos одновременный + (алек)трон\ - установка для ускорения (ускоритель) электронов до энергий в миллиарды электрон-вольт, в которой электроны ускоряются высокочастотным электрическим полем постоянной частоты, а стабилизация их орбит достигается благодаря возрастанию магнитного поля.

синхрофазотрон [гр. synchronos одновременный + фазотрон] - установка для ускорения (ускоритель) протонов до энергий в сотни миллиардов электрон-вольт, в которой протоны ускоряются высокочастотным электрическим полем изменяющейся частоты, а стабилизация их орбит достигается благодаря возрастанию магнитного поля.

синхроциклотрон - то же, что фазотрон.

синцитий [гр. syn вместе + kytos клетка] - биол. тип строения ткани животных и растений, при котором клеточные разграничения неполны и обособленные участки протоплазмы с ядрами связаны между собой цитоплазматичес-кими перемычками (напр., зародышевая соединительная ткань).

синьор [ит. signer] - в италии - господин (обращение или форма вежливого упоминания.

синьора [ит signora] - в италии - госпожа (обращение или форма вежливого упоминания.

синьорина [ит signorlna] - в италии - девушка, барышня (обращение или форма вежливого упоминания.

синьория [ит signoria] - в ряде итальянских городов-государств в 13- 16 вв - форма политического устройства, при которой вся власть сосредоточена в руках единоличного правителя - синьора (тирана), см также тирания, в итальянских городах-коммунах в 13- 14 вв -орган городского самоуправления (коллегия приоров); в венеции - управление при дож.

синэкология [<гр syn вместе] - раздел экологии, изучающий жизнь сообществ (биоценозов), включающих разные виды животных, рас тений, микроорганизмов, и их взаимоотношения со средой обитания (ср аутоэкология.

сионизм [по назв горы сион близ иерусалима] - реакционное националистическое дви жение, возникшее в конце 19 в среди еврейской буржуазии ряда стран в 1897 г в базеле (швейцария) была создана "всемирная сионистская организация" провозгласившая своей целью переселение всех евреев мира в палестину и создание там еврейского государства сионист ские организации тесно связаны с крупнейшими монополиями капиталистических стран с пропагандирует идею классового сотрудничества всех евреев, резко враждебен революционному и коммунистическому движению, мировой социалистической системе после создания израиля с стал идеолокической платформой агрессивной, захватнической внешней политики реакционных правящих сил этой страны, поддерживаемых силами международного империализм.

сипаи [перс.] наемные войска из местного населения в индии с 18 в до 1947 г , бывшие частью английской колониальной армии.

сирен -сирены - сем. хвостатых земноводных, наружные жабры которых сохраняются в течение всей жизни; обитают в пресных водоемах юго-востока сев. америки.

сирена [лат. siren <гр. seiren] - 1) в древнегреческой мифологии - полуптица-полуженщина, своим пением завлекавшая моряков в опасные, гибельные места; 2) сирены - отряд водных млекопитающих, к которым относятся дюгони, ламантины, а также морская корова, обитавшая в беринговом море у командорских о-вов и истребленная во второй половине 18 в.; 3) фиэ. прибор для воспроизведения тонов различной высоты и для измерения числа колебаний звучащего тела; 4) аппарат для подачи мощных звуковых сигналов; примен. на маяках, судах, в системах оповещения об опасности и т. п.; действует сжатым воздухом или паром; вообще сигнальный гудок, дающий сильные и резкие, далеко слышные звуки.

сирингомиелия [гр. syrinx (syringes) трубка + myelos (спинной) мозг] - медленно прогрессирующее нервное заболевание, характеризующееся образованием полостей на протяжении спинного мозга, нарушением кожной чувствительности, питания тканей, периферическими парезами.

сиринкс [< гр syrinx дудка, свирель] - духовой муз инструмент, разновидность многоствольной флейты.

сирокко [ит sirocco] - знойный южный или юго-восточный ветер, дующий в средиземноморском бассейне.

сиртаки [< гр syrtaki прикосновение] - греческий групповой танец установленной, но многовариантной композиции, основанный на элементах греческих народных танцев и получивший широкое распространение в 60-х гг 20 в.; при исполнении его танцующие, взяв друг друга за плечи, образуют несколько параллельных линий (шеренг), муз размер - 4/4; темп танца постепенно возрастает от медленного и торжественного до очень быстрог.

сисситии [гр ] - в спарте фидитии - общественные обеды полноправных граждан в нек-рых древнегреческих государствах (на о-ве крите, в спарте и др ).

система [< гр systema (целое), составленное из частей, соединение] - 1) множество закономерно связанных друг с другом элементов (предметов, явлений, взглядов, знаний и т д.), представляющее собой определенное целостное образование, единство, 2) порядок, обусловленный планомерным, правильным расположением частей в определенной связи, строгой последовательностью действий, напр с в работе; принятый, установившийся распорядок чего-л , 3) форма, способ устройства, организации чего-л., напр государственная с , избирательная с.; 4) общественный строй, напр социалистическая с , 5) совокупность хозяйственных единиц, учреждений, родственных по своим задачам и организационно объединенных в единое целое; 6) совокупность тканей органов, их частей, представляющих собой определенное единство и связанных общей функцией, напр нервная с , сердечнососудистая с , 7) техническое устройство, конструкция, напр оружие новой системы, 8) геол. горные породы, образовавшиеся в течение геологического периода; каждая с. подразделяетс. на геологические отделы и ярусы; 9) кристаллографическая с. - то же, что сингония; 10) в метрологии - система единиц - совокупность основных и производных единиц физ. величин, позволяющая выразить результаты измерений в количественной форме; наиболее распространены метрические системы: международная система единиц (si, или си) и система сгс (см - г - с).

систематизировать - приводить в систему, располагать в определенном порядке, устанавливать определенную последовательность.

систематика [< гр. systematikos упорядоченный] - 1) классификация, группировка однородных, взаимосвязанных предметов и явлений по их общим признакам; 2) раздел биологии, имеющий задачей всестороннее описание видов животных, растений и микроорганизмов, выяснение родственных отношений между ними, объединение их во взаимосвязанные и взаимоподчиненные категории (систематические категории, или таксоны): вид, род, класс, тип, выявление путей образования видов и в итоге - составление естественной системы организмов (см. также таксономия).

систематический [гр. systematikos] - 1) построенный по определенному плану, образующий какую-л. систему; с-ие категории - в биологии - группы сходных организмов, располагаемые в систематике в порядке соподчинения и с учетом их родственных естественно-исторических связей (в ходе эволюции), т. е. близкие с-ие категории объединяют в одну с-ую категорию высшего порядка и т. д.; основные с-ие категории, или таксоны (в восходящем порядке): вид, род, семейство, отряд (или порядок), класс, тип; 2) строго последовательный, стройный; 3) постоянно повторяющийся.

системный - относящийся к системе, являющийся системой, напр. с. характер языка.

системотехника - научно-техническая дисциплина, изучающая проблемы анализа и синтеза сложных систем.

систола [<гр. systole сжимание, сокращение] - ритмически повторяющееся сокращение мышцы сердца, наступающее вслед за ее расслаблением (диастолой).

ситро [< фр. citronnade ситро, лимонный напиток] - фруктовый безалкогольный напиток.

ситуация [фр. situation] - 1) положение, обстановка, совокупность обстоятельств; 2) в топографии - совокупность изображенных на карте или плане условными знаками водных пространств, растительности, населенных пунктов, путей сообщения и др. особенностей местности.

сиф [англ, cif сокр. < cost стоимость, insurance страхование, freight фрахт] - условие продажи товара, согласно которому в цену товара включаются его стоимость и расходы по страховке и транспортировке товара до места назначения; при продаже на условиях сиф продавец обязан за свой счет доставить товар в порт отгрузки, зафрахтовать судно (или место на судне), поместить товар на борт судна, оплатить все сборы и налоги, связанные с вывозом товара, и застраховать его (см. также фоб).

сифилидология [см. сифилис + ...ло-гия] - раздел медицины, изучающий сифилис.

сифилис [< соб. ср.-лат. sy p hi i us - действующее лицо в поэме ит. врача фракастор.

сифилома первичная [сифилис + гр. ...ста окончание в назв. опухолей] - иначе твердый шанкр - первичное сифилитическое поражение в месте заражения.

сифон [< гр. siphon трубка] - 1) изогнутая трубка с коленами разной длины для переливания жидкостей из вышележащего сосуда в нижележащий, причем часть трубки находится выше обоих сосудов; 2) сосуд для газирования напитков, выливающихся через трубку под давлением углекислоты.

сифонофоры [гр. siphon трубка + phoros несущий] - подкласс (или отряд) морских кишечнополостных животных класса гидроидных; распространены гл. обр. в тропических морях; образуют колонии, состоящие из различных специализированных особей.

скабиоза [лат. scabiosa < scabies парша] - род травянистых растений сем. ворсянковых; нек-рые виды разводят как декоративные; в древности с. применялась при кожных заболеваниях (при парше), откуда и название.

скабрёзный [фр. scabreux, scabreuse] - неприличный, непристойный.

скальды [сканд. skald] - древнескандинавские поэты-певцы в дружинах викингов и конунгов.

скальп [англ, scalp <лат. scalpere скоблить] - кожа с волосами, снятая с головы побежденного врага (военный трофей у нек-рых племен).

скальпель [< лат. scalpellum ножик] - хирургический нож.

скаляр [ лат. scalaris ступенчатый] - мат. величина, характеризуемая только числовым значением (напр., длина, объем, иасса, плотность); ср. вектор.

скандий [назв. по месту открытия - scan-di(navia)] - хим. элемент, символ sc (лат. scandium), принадлежит к числу редкоземельных элементов, металл серебристо-белого цвета; примем, в новейшей технике (элементы памяти электронных вычислительных машин).

скандировать [лат. scandere] - читать стихи, руководствуясь только их размером и не обращая внимания на смысловую интонацию; громко и отчетливо произносить слова по слогам.

сканирование [< англ, scan поле зрения] - 1) непрерывное упорядоченное поэлементное просматривание пространства или объекта, напр, обследование пространства лучом радиолокатора; 2) метод получения информации о распределении радиоактивных изотопов в каком-л, органе человека или животного, введенных с диагностической или другой целью при помощи спец. прибора - счетчика числа распадающихся ядер.

скарабеи [лат. scarabaeus] - 1) род жуков подсем. навозников, самки которых откладывают яйца в предварительно скатанные шары навоза и закапывают их в землю; в др. египте скарабей священный был обожествлен; 2) у древних египтян - фигурки скарабея священного из ценного камня или обожженной, покры. той глазурью глины, а также изображение этих жуков на монетах, медалях и др.

скарификатор 1англ. scarificator < лат. scarificare надрезать, царапать] - 1)с.-х. машина для скарификации семян; 2) мед. ножичек, которым наносят царапину на поверхность кожи при прививках (оспа и др.).

скарификация семян [< лат. scarificare надрезать, царапать] - предпосевная подготовка семян нек-рых растений путем механического повреждения семенной оболочки (напр, перетиранием с песком в скарификаторах) с целью ускорения прорастания семян и получения дружных, полных всходов.

скарлатина [ит. scarlattina < scarlatto багровый] - острая инфекционная болезнь, пре-имущ. детского возраста, характеризующаяся ангиной, общим отравлением (интоксикацией), мелкоточечной ярко-розовой или красной сыпью, склонностью к гнойно-септическим (см. сепсис) осложнениям.

скарн [швед, skarn] - горная порода, образующаяся при термическом воздействии и хим. взаимообмене (метасоматизме) в зоне контакта внедрившейся интрузии магмы и вмещающих пород осадочного или изверженного происхождения (известняки, туфы, песчаники, змеевики и др.); с. состоит обычно из пироксенов, амфиболов, гранатов, апидота и многих других силикатов кальция, магния, сульфидов молибдена, меди, кобальта и других минералов.

скатол [< гр. skor (skatos) кал] - органическое соединение гетероциклического ряда, твердый кристаллический продукт, имеет фекальный запах (в большом разбавлении - запах жасмина); содержится в каменноугольной смоле и продуктах гниения белковых веществ; получается синтетически; примен. в парфюмерии, а также для синтеза различных соединений.

скаты [сканд. skata] - подотряд придонных хрящевых рыб отряда акулообразных со сплющенным в виде диска или ромба телом; обитают гл. обр, в тропических и субтропических морях; нек-рые скаты (напр., электрические) имеют электрические органы, другие (напр., хвосто-колы) - шипы на длинном тонком хвосте.

скаут - член скаутской организации (см. скаутизм).

скаутизм [англ, scout букв, разведчик] - одна из распространенных систем буржуазного внешкольного воспитания, являющаяся основой деятельности детских и юношеских скаутских организаций; возник в нач. 20 в.; цель скаутизма - воспитание молодого поколения в духе верности идеалам буржуазного общества; скаутские организации для мальчиков - б ойскаутов и для девочек - герлскаутов существуют раздельно.

скафандр [фр. scaphandre < гр. skaphe ладья, челнок + апег (andros) человек] - 1) водонепроницаемый костюм для водолазов из прорезиненной ткани с металлическим шлемом и застекленными отверстиями для глаз; 2) герметический костюм летчика или космонавта, соединенный с герметическим шлемом и обеспечивающий условия жизнедеятельности и работоспособности человека в разреженной атмосфере (на больших высотах) и в космическом пространстве.

скафокефалия, скафоцефалия [гр. scapne ладья, челнок -i- kephale голова] - ано. мальная форма головы: длинный, узкий, низкий череп с сильно выступающим лбом и затылком, похожий на лодку.

сквайр [англ, squire] - 1) сокращенная форма титула эсквайр; 2) в англии - титул, присоединяемый к фамилии земельного собственника.

скваттер [англ, squatter] - 1) колонист, захвативший свободный, необработанный участок земли при колонизации (в сша, канаде, австралии, новой зеландии): 2) мелкий арендато.

сквер [англ, square] - небольшой общественный сад в городе, поселке.

скейтборд [англ scateboard] вид спорта, заключающийся в катании на спец доске с роликами по асфальту; доска для такого катани.

скелет [< гр. skeleton (s5ma) высохшее (тело)] - 1) совокупность костей и хрящей, составляющих остов тела позвоночных и человека; у беспозвоночных роль скелета играют различные опорные образования; 2) * остов кар кас чего-л ; 3) * основа чего-л , схем.

скена [гр. skene] - в древнегреческом театре - первонач. временное деревянное помещение для переодевания и выхода актеров; затем - стена, расположенная позади орхестры, являлась архитектурным фоном действия трагедии.

скепсис [< гр. skepsis рассматривание, сомнение] - то же, что скептицизм 2.

скептик [гр. skeptikos] - 1) последователь скептицизма 1; 2) человек, относящийся ко всему критически, с недоверием, во всем сомневающийся.

скептицизм [< гр. skeptikos рассматривающий, исследующий] - 1) философское направление, подвергающее сомнению возможность познания объективной действительности (ср. агностицизм), 2) критическое, недоверчивое отношение к чему-л., сомнение в возможности, правильности или истинности чего-л.

скептический - 1) относящийся к скептицизму 1; 2) проникнутый скептицизмом .

скерцо [ит. scherzo букв, шутка] - часть симфония, сонаты, квартета или самостоятельная муз. пьеса в живом, стремительном темпе, с остро характерными ритмическими и гармоническими оборотами, в трехдольном размере.

скетинг-ринк [англ, skating-rink] - иначе ринк - площадка со спец. покрытием для фигурного катания и хоккея на роликовых коньках.

скетч [< англ, sketch набросок] - небольшая эстрадная пьеса шутливого содержания.

скин-эффект [англ, skin кожа, оболочка + аффект] - поверхностный эффек т- 1) явление протекания тока высокой частоты не по всему сечению сплошного проводника, а пре-имущ. по его поверхностному слою (электрический скин-эффект); примен., напр., при поверхностной закалке сталей; 2) усиление магнитного поля в поверхностных слоях (по сравнению с внутренними областями) тел, намагничиваемых переменным магнитным полем (м а г-нитный скин-эффект); приводит к замедлению процессов намагничивания.

скип [англ, skip] - автоматически нагружающаяся н разгружающаяся металлическая емкость, служащая для подъема полезных ископаемых из шахт (рудников), а также для загрузки шихты в доменные лечи.

скипетр [гр. skeptron] - жезл, украшенный драгоценными камнями и резьбой, знак власти монарха.

скиф [англ, skiff] - легкая длинная узкая гоночная лодка с гладкой обшивкой, подвижными сидениями и выносными уключинами для соревнований по академической гребле.

скифы [гр. skythai] - общее название различных племен, живших в сев. причерноморье в 7 в. до н. э. - 3 в. н. э.

склера [< гр. sklera твердая] - анат. белочная оболочка, непрозрачная часть наружной оболочки глазного яблока, переходящая на его передней поверхности в роговицу.

склереиды [< гр. skleros твердый] - толстостенные клетки механических тканей (склеренхимы) у растений.

склеренхима [гр. skleros твердый + enchyma букв, налитое, наполняющее, здесь ткань] - механическая ткань растений, состоящая из толстостенных, часто одревесневших клеток - волокон и склереид. склерит - воспаление склеры. склеро... [< гр. skleros твердый] - первая составная часть сложных слов, обозначающая "затвердение", "уплотнение", напр.: склеродермия. склеродермия, склеродерма [семеро... + гр. derma кожа] - хроническая болезнь, проявляющаяся уплотнением кожи, лежащих под вей тканей, а иногда и внутренних органов.

склероз [< гр. sklerosis затвердевание] - уплотнение каких-л. органов, вызванное гибелью функциональных (специфических для этих органов) элементов н заменой их соединительной тканью.

склерома [< гр. skleroma уплотнение] - хроническое инфекционное заболевание, характеризующееся поражением слизистой оболочки дыхательных путей с развитием на различных участках их (чаще в носу и гортани) воспалительных уплотнений (гранулем).

склерометр [см. склера... + ...метр] - прибор для измерения относительной твердости минералов, металлов и других материалов при помощи царапания или вдавливания конической иглы или пирамидки из алмаза, твердых сплавов под определенной нагрузкой.

склеропротеины [см. склера... + протеины] - белки опорных и покровных образований (кости, хряща, волос, шерсти и др.) в животных организмах; устарелое название - п р о -теиноиды.

склеротиния [лат. sclerotinia] - род сумчатых грибов группы дискомицетов, вызывающих у многих растений (в том числе у культурных - капусты, моркови, картофеля, фруктов и др.) различные заболевания.

склероций [< гр. skleros твердый] - плотное сплетение гиф у нек-рых грибов, служащее для перезимовки и затем для размножения (напр., у спорыньи); содержит ядовитые вещества и может вызвать отравления.

сколиоз [гр. skoliosis < skolios кривой] - боковое искривление позвоночника.

сколопендра [гр. skolopendra] - сколопендры - отряд ядовитых членистоногих животных из группы многоножек (неправильно называемых сороконожками, стоножками, тысяченожками), укус которых вызывает у человек. болезненные явления; с. распространены гл. обр. в тропиках, в ссср - на юге.

скополия [по имени ит. ученого scopoli] - род многолетних растений сем. пасленовых; с. содержит алкалоиды; возделывается как лекарственное растение.

скорбут [нем. skorbut] - заболевание, вызванное недостаточным поступлением в организм витамина с; то же, что цинга.

скородит [<гр. skorod6n чеснок] - минерал, водная мышьяковокислая соль железа, продукт вторичного изменения арсенопирита; руда для получения мышьяка.

скорпион [< гр. skorpios] - 1) скорпионы - отряд ядовитых членистоногих животных, распространенных в тропиках и субтропиках; уколы острого крючкообразного жала очень болезненны для человека, а иногда (уколы крупных тропических скорпионов) смертельны; 2) астр, созвездие южного неба с яркой звездой антарес (альфа скорпиона).

скорцонера [ит. scorzonera] - козелец - род многолетних травянистых растений и полукустарников сем. сложноцветных; клубневидные части многих видов съедобны; нек-рые виды содержат в корнях каучук (см. тау-сагыэ).

скотленд-ярд [англ. scotland yard]- центральное управление лондонской полиции; лондонская уголовная полиция.

скотома [< гр. skotos темнота] -ограниченный слепой участок в поле зрения, воспринимаемый субъективно, как темное пятно (положительная с.), или субъективно никак не воспринимаемый (отрицательная с.), а выявляемый только при спец. исследованиях глаза.

скрап [англ, scrap] - отходы производств. доменных и сталеплавильных цехов, а такж. всякий железный и стальной лом, обрезки.

стружка, идущие в переплавку.

скрепер [англ, scraper < scrape скрести] - 1) землеройно-транспортная машина с рабочим органом в виде ковша; примен. в дорожном строительстве, при планировочных работах и т. п.; 2) ковш без дна или скребок, которым с помощью лебедки, канатов и направляющих роликов производят зачерпывание, перемещение и разгрузку горной массы.

скрипторий [ср.-лат. scriptorium < лат. scriptor переписчик, писец] - в западноевропейских средневековых монастырях - мастерская, в которой переписывались книги.

скрофулодерма [позднелат. scrofulae увеличение лимфатических желез + гр. derma кожа] - туберкулез кожи.

скруббер [англ, scrubber < scrub тереть, скрести] - аппарат для очистки газа путем улавливания твердых и газовых примесей из газовой смеси, пропускаемой через распыленную жидкость.

скрупул [лат. scrupulum] - единица массы, применявшаяся в аптекарской практике, 1 с. = = 1/3 драхмы = 20 гранам; русский аптекарский с. = 1,244 г, британский аптекарский с. = 1,296 г.

скрупулезный [лат. scrupulosus] - предельно тщательный, точный до мелочей.

скрэб [англ, scrub] - заросли низкорослых, засухоустойчивых вечнозеленых кустарников в засушливых районах австралии.

скудо [ит. scudo] - старинная итальянская серебряная и золотая монета; название с. сохранилось для обозначения монеты в 5 лир.

скульптор [лат. sculptor < sculpere вырезать, высекать] - художник, занимающийся скульптурой, ваятель.

скульптура [лат. sculpture] - 1) ваяние, пластика - один из видов пространственных искусств, создающий объемные изображения, вылепленные из мягкого материала (глины, воска), высеченные из камня, вырезанные из дерева или отлитые из бронзы, гипса и т. п.; 2) произведение этого вида искусства, а также совокупность таких произведений.

скумбрия [н.-гр. skumbri] - то же, что макрель.

скумпия [тюрк.]-род кустарников сем. анакардиевых (сумаховых), которые разводят как дубильные, красильные и декоративные растения.

скунс [англ, skunk, мн. ч. skunks] - 1) вонючка - млекопитающее сем. куньих с блестящим темным мехом; выделения околоанальных желез обладают очень неприятным запахом и в случае опасности могут выбрызгиваться на расстояние до + м; 2) мех этого животного.

скупщина [серб.] - выборный представительный орган в социалистической федеративной республике югославии, формируемый на уровне общины, автономного края, республики и федерации.

скутер [англ, scooter] -одноместное спортивное (гоночное) судно с реданом и подвесным лодочным мотором.

скутозавр [гр. scutos щит + ...зовр] - рептилия пермского периода (см. палеозой) из группы парейазавров; тело на спине было покрыто костными щитками; серия скелетов скутозавров найдена на сев. двине.

скэб [англ, scab букв, парша] - бранная кличка, применяемая к штрейкбрехерам в англии, сша и других англоязычных странах.

слайд [англ. slide] - 1) подвижное сиденье для гребца в гоночной лодке, скользящее (обычно на колесиках) взад и вперед во время гребка; 2) то же, что диапозитив.

слалом [норв. slalom] - скоростной спуск с гор по спец. трассе, обозначенной контрольными воротами, вид горнолыжного спорта; водный с. - соревнования на байдарках и каноэ с прохождением через ряд спец. ворот.

сленг [англ, slang] - в английском языке - слова или выражения, употребляемые людьми определенных возрастных групп, профессий или классовых прослоек, напр. с. художников, моряков (ср. арго, жаргон).

слип [англ. slip букв, скольжение] - 1) сооружение для подъема небольших судов на берег в виде^ наклонной плоскости с рельсами, по которым ходят спец. тележки; 2) в корме китобойного судна - наклонная площадка, по которой киты втягиваются на верхнюю палубу для разделки.

слоуфокс [англ, slowfox букв, медленный фокстрот] - одна из форм фокстрота - парный танец свободной композиции с характерными длинными легкими скользящими шагами и на. клонами корпуса; муз. размер - 4/4; темп умеренный.

сляб [англ, slab букв, плита, пластина] - плоская стальная заготовка прямоугольного сечения с большим отношением ширины к толщине (до 15); получается из слитков прокаткой на слябинге; исходный материал для прокатки листовой стали.

слябинг [англ, siabing] - обжимный прокатный стан для переработки крупных стальных слитков в плоские заготовки (слябы), идущие на прокатку листов, в отличие от блюминга, который выпускает заготовки квадратного сечения (блюмы).

смальта [< ит. smalto эмаль] - цветное непрозрачное стекло в форме кубиков или пластинок для мозаичных работ; производство смальты в россии было основано м. в. ломоносовым в середине 18 в.

смальтин - минерал, соединение кобальта с мышьяком, иногда с примесью никеля, серебряно-белого цвета; важная руда для извлечения кобальта, соли которого примен. для получения синей глазури и смальты.

смарагд [гр. smaragdos изумруд] -то же, что изумруд.

смитсонит [по имени англ, минералога дж. смитсона (sraithson), 1765-1829j -цинковый шпат - минерал, углекислый цинк; продукт вторичного изменения цинковой обманки, или сфалерита; руда для получения цинка.

смог [англ, smog < smoke дым, копоть+fog густой туман]-густой туман, смешанный с дымом, копотью и т. п. в больших городах и промышленных центрах.

смокед-шит [англ, smoked sheet] - тип натурального каучука.

смокинг [< англ, smoking-jacket домашняя куртка] - черный, сильно открытый на груди пиджак с длинными, обшитыми шелком лацканами.

снаи пер [англ, sniper]-стрелок, превосходно владеющий искусством меткой стрельбы, маскировки и наблюдения.

снайперскоп [см. снайпер + ...скоп] - прибор ночного видения, предназначенный для прицельной стрельбы из карабина ночью.

сноб [англ, snob] - 1) в буржуазно-дворянском обществе - человек, который старается строго следовать модам, манерам, вкусам т. наз. высшего света; 2) человек, претендующий на изысканно-утонченный вкус, манеры, особую интеллектуальность и т. п.

снобизм - манеры, поведение, взгляды, присущие снобу.

соверен [англ, sovereign] - английская золотая монета в один фунт стерлингов.

сол ан ин [< лат. solanum паслен] - органическое ядовитое вещество, встречающееся в растениях сем. пасленовых, в том числе в ботве, в позеленевших клубнях и в ростках картофеля.

солдат [нем. soldat <ит. soldato <soldare нанимать, платить жалованье] - 1) категория рядового состава военнослужащих; 2) в широком смысле - воин, военный человек, ветеран; * человек, посвятивший себя какому-л. делу (с. революции).

соленоид [гр. solen трубка + eidos вид] - проволочная спираль, по которой пропускают электрический ток для создания магнитног. поля; с. с ферромагнитным, напр, железным, сердечником при протекании по обмотке постоянного тока по своему действию подобен постоянному магниту.

солецизм [гр. soloikismos] - синтаксическая ошибка (от названия сол - древней афинской колонии, утратившей чистоту греческого языка).

солидаризация - выражение, изъявление солидарности.

солидарность [фр. solidarite] - 1) единодушие, общность интересов, активное сочувствие чьнм-л. действиям или мнениям; 2) юр. совместная ответственность.

солидарный [фр. solidaire] - выражающий, проявляющий солидарность, единодушный, согласный; совместный.

солипсизм [лат. solus единственный + ipse сам] - фил. доведенный до крайних выводов субъективный идеализм; признание единственной реальностью только своего "я", индивидуального сознания, отрицание существования внешнего мира.

солипсист - последователь солипсизма.

солиситор [англ, solicitor] - 1) в англии - адвокат низшего ранга, не имеющий права вести дела в высших судах; 2) в ряде буржуазных государств - спец. юридическая должность при правительстве или департаменте, при городских властях и т. д.

солист [ит. solista < лат. solus один] - артист, исполняющий сольную партию, соло.

солитер [фр. solitaire] - крупный бриллиант, вправленный в ювелирное изделие отдельно, без других камней.

солитёр [фр. (ver) solitaire] - ленточный червь, паразитирующий в теле человека и животных.

сол люкс [лат. sol солнце + lux свет] - прибор, представляющий собой сильную электролампу с рефлектором; примен. для светолечения.

соло [ит. solo букв, один, единственный] - 1) муз. произведение (или часть его), предназначенное для исполнения одним инструментом или голосом; 2) исполнение муз. или вокального номера или танца одним исполнителем.

со*ло-вексель [< ит. solo один, единственный] - то же, что простой вексель.

соль1 [исп. sol]-денежная единица перу, равная 100 сентаво.

соль2 [лат. sol] - один из муз. звуков, 5-я ступень основного диатонического звукоряда, начинающегося с до; буквенное обозначение звука соль - лат. g или g.

сольватация [ лат. solvere растворять] - взаимодействие между частицами (ионами, молекулами) растворенного вещества и частицами растворителя; с. в водных растворах называется гидратацией.

сольваты [< лат.; см. сольватация]*- соединения растворенного вещества с растворителем; частный случай сольватов - гидраты.

сольвент [< лат. solvens (solventis) растворяющий] - жидкая смесь ароматических углеводородов, примен. как растворитель в лакокрасочной, резиновой и других отраслях промышленности, используется также для уничтожения вредных насекомых.

сольвент-нафта [англ, solvent naphtha < лат. solvens (solventis) растворяющий + гр. naphtha нефть] - сольвент; примен. как растворитель для резины, смол и др.

сольволиз [лат. solvere растворять + ...лиз] -реакция обменного разложения между растворенным веществом и растворителем; с. в водных растворах - гидролиз.

сольдо [ит. soldo] - итальянская монета (= 1/20 лиры), находившаяся в обращении до 1947 г.

сольмизация [см. соль z + ми] - 1) средневековая система названий звуков (по первым слогам лат. гимна), облегчавшая певцам запоминание интервалов 2; отсюда произошли названия ступеней современного звукоряда: до (пер-вонач. ut), ре, ми, фа, соль, ля (позднее добавлено си); 2) в современной педагогической практике, - ритмическое чтение названий нот без пения (род сольфеджио).

сольпути - см. фаланга 6.

сольфатары [от назв. вулкана сольфатара близ неаполя, выделяющего сернистые газы и воду (ит. solfo сера)] - геол. выделения газов (гл. обр. сернистого газа и сероводорода с примесью паров воды и других газов) из трещин на стенках и дне кратера вулкана и на его склонах, имеющие температуру до 300° с.

сольфеджио, сольфеджо [ит. solfeggio] - вокальные упражнения для развития слуха и приобретения навыка читать ноты; при пении с. поющий произносит слоговые названия нот.

соляризация [фр. solarisation < лат. solaris солнечный] - 1) фот. превращение негативного изображения в позитивное, наступающее после воздействия на светочувствительный слой фотоматериала критического количества освещения; 2) мед. облучение солнцем (обычно с лечебным целями).

солярий [лат. solarium < sol солнце] - 1) у древних римлян - терраса, плоская крыша на южной стороне дома; 2) специально оборудованная площадка, место для принятия солнечных ванн; 3) в птицеводстве - огороженная площадка с твердым покрытием, предназначенная для выгула птицы при напольном содержании.

сома [< гр. soma тело] -тело организма.

сомало - денежная единица сомали, действовавшая до 1960 г., когда была провозглашена независимость страны и введена новая денежная единица - сомалийский шиллинг.

соматический [< гр.; см. сома] - 1) термин, применяемый для обозначения разного рода явлений в организме, связанных с телом, в противоположность психике; 2) в генетике - термин, противопоставляющийся понятию зародышевой плазмы, т. е. половым клеткам.

соматогамия [гр. soma (somatos) тело + gamos брак] - слияние двух вегетативных клеток грибницы у многих грибов.

соматология [гр. soma (ssmatos) тело + ...логия] - раздел антропологии, в котором изучаются вариации человеческого тела в целом (рост, вес, пропорции и т. д.).

соматотропный гормон [гр. soma (somatos) тело + tropos направление] - гормон роста - один из гормонов передней доли гипофиза; оказывает многообразные влия. ния на процессы обмена веществ, конечным результатом которых является усиление роста.

сомбреро [исп. sombrero < sombra тень] - испанская широкополая шляпа.

сомнамбулизм [лат. somnus сон + ambu-lare ходить, бродить] -лунатизм - своеобразное расстройство сознания, характеризующееся выполнением во время сна бессознательных, внешне упорядоченных действий (хождение, перекладывание предметов, уборка комнаты); воспоминания о совершенных действиях при пробуждении отсутствуют; наблюдается у маленьких детей (ночные страхи), а также при психопатин, эпилепсии, травмах головного мозга и др.

сомо, сомон [< фр. saumon семга] - розово-желтый (о цвете).

сон [исп. son] - 1) афро-кубинский танец; 2) кубинская песня, сочетающая черты испанского романса с остро синкопированными (см. синкопа 1) ритмами негритянской музыки.

сонант [< лат. sonans звучащий] - слоговой или слогообразующий звук, т. е. звук, который один или вместе с другими звуками образует слог (противоп. консонант 2).

соната [ит. sonata < лат. sonare звучать] - до 17 в. - название всякой инструментальной муз. пьесы в отличие от вокальной, называвшейся кантатой; впоследствии - муз. произведение для одного или двух инструментов, состоящее обычно из нескольких контрастирующих частей (3-4), объединенных общим художественным замыслом. .

сонatина [ит. sonatina] - небольшая соната.

сонг [англ, song] - злободневная сатирическая песенка, используемая в современных немецких, американских и английских комических операх, обозрениях, муз. представлениях.

сонет [ит. sonetto < прованс. "met < son звук] - ямбическое (см. ямб) четырнадцатисти-шие из четырех законченных строф; классическая (итальянская) схема сонета - два четверостишия (катрена) со сквозными рифмами и два трехстишия (терцины); шекспировская - три четверостишия и двустишие.

сонетка [< фр. sonnette колокольчик, звонок] - уст. комнатный звонок для вызова прислуги, приводимый в действие шнурком.

сонорный согласный [< лат. sono-rus звучный] - лингв, согласный звук, в образовании которого голос (муз. тон) преобладает над шумом, напр, в русском языке плавные в носовые - р, л, м, н.

сополимеры - полимеры, макромолекулы которых состоят из двух или более структурных звеньев различного типа; процессы, ведущие к образованию сополимеров, наз. сополиме-ризацией или сополиконденса-ц и е и.

сопор [< лат. sopor оцепенение, сон] -одна из форм глубокого расстройства сознания, при которой у больного отсутствует реакция на окружающее, сохранена рефлекторная деятельность, реакция на сильные раздражители и возможность психической деятельности; чаще наблюдается при заболеваниях, связанных с высоким внутричерепным давлением.

сопра но 1ит. soprano] - 1) самый высокий по звучанию женский голос; с, бывает: драмати. ческое, лирическое, колоратурное; 2) певица, обладающая таким голосом; 3) самая высокая партия в хоре; 4) разновидность нек-рых муз. инструментов высокого регистра.

сорбенты [< лат. sorbens (sorbentis) поглощающий] -поглотители- твердые тела или жидкости, напр, активированный уголь, применяемые для поглощения каких-л. веществ из растворов или газов (с целью очистки, уничтожения дурного запаха и т. д.).

сорбит1 [назв. в честь англ, естествоиспытателя сорби (sorby), 1826-1908] - одна из структурных составляющих стали, дисперсная (тонкая) разновидность перлита.

сорбит8 - органическое соединение, шестиатомный спирт алифатического ряда; твердый бесцветный кристаллический продукт сладкого вкуса; получают из глюкозы; широко распространен в природе - встречается в водорослях, высших растениях, во многих фруктах; примен. как заменитель сахара в питании больных диабетом, а также для производства аскорбиновой кислоты.

сорбитизация - тех. термическая обработка среднеуглеродистой стали для придания ей сорбитной структуры (см. сорбит 1).

сорбция [< лат. sorbere поглощать! - поглощение твердыми телами или жидкостями каких-л. веществ из окружающей среды; с. широко примен. в технике (см. абсорбция, адсорбция, хемосорбция).

сорго [ит. sorgo] - род высокостебельных травянистых растений сем. злаков; нек-рые виды издавна широко культивируются, особенно в южных и юго-восточных странах, в качестве зерновых, кормовых в технических растений.

соредии [< гр. soros куча] - органы вегетативного размножения нек-рых лишайников, состоящие из одной или нескольких клеток водоросли, окруженных грибницей.

сорит [< гр. sorites кучеобразный < soros куча] - 1) цепь силлогизмов, в которой опущены нек-рые посредствующие посылки; 2) известное в древнегреческой философии доказательство невозможности установить, сколько зерен образуют кучу; характеризует стихийно-диалектическую догадку о переходе количества в качество.

сорорат [< лат. soror сестра] - брачный обычай, свойственный нек-рым народам в период первобытнообщинного строя, по которому один мужчина женился одновременно на двух или нескольких родных или двоюродных сестрах; в дальнейшем с. превратился у нек-рых народов в обычай жениться на сестре умершей жены.

сорт [фр. sorte] - разряд, категория (преи-мущ. товара), качественная и другие разновидности чего-л.

сортамент [искаж. фр. assortiment] - совокупность, подбор различных сортов, видов, типов и размеров каких-л. однородных изделий или материалов (преимущ. в металлургической промышленности).

сортимент [искаж. фр. assortiment] - совокупность, подбор различных сортов, видов, типов и размеров каких-л. однородных изделий или материалов (преимущ. в деревообрабатывающей промышленности).

сорус t< гр. soros куча] - собрание спорангиев на нижней стороне листьев папоротнико.

сорфинг - см. сёрфинг.

соры [тюрк.] - шоры - замкнутые впадины в пустынях ср. азии, покрытые коркой солей или слоем солевой пыли и полностью или частично превращающиеся в солончак.

состенуто [ит. sostenuto букв, сдержанно! - муз. сосредоточенно и ритмически точно, выдерживая темп (обычно умеренный).

соти |фр. sotie < sot глупый] - комедийно-сатирическое представление во французском театре 15-16 вв., разновидность фарса.

соус [фр. sause) - жидкая приправа, подливка к кушанью.

софа [фр. sofa < -ар,] - низкий широкий диван.

софизм [гр. sophlsma] - ложное по существу умозаключение, формально кажущееся правильным, основанное на преднамеренном, сознательном нарушении правил логики.

софист [гр. sophistas] - 1) в др. греции - платный учитель философии, политики, математики в других наук, а также ораторского искусства; 2) древнегреческий философ, принадлежащий к сложившейся в афинах во второй половине 5 в. до н. э. школе софистов - философов-просветителей, тяготевших к релятивизму; 3) человек, пользующийся софистикой.

софистика - применение в споре или в доказательствах софизмо.

софит [<ит. soffitto потолок]-!) театральная осветительная аппаратура, укрепленная на металлических фермах и предназначенная для освещения сцены спереди и сверху; 2) обращенная книзу поверхность потолочной балки, арки, выносного карниза, часто имеющая декоративную обработк.

софора [лат. sophora] - род растений сем. бобовых; один из видов (с. японская) разводится как декоративное растение на юге ссср; нек-рые виды - опасные сорняки.

социал-дарвинизм - направление в буржуазной социологии, сводящее закономерности общественной жизни к биологическим законам естественного отбора и борьбы за существование; толкует теорию дарвина как универсальную модель эволюции обществ.

социал-демократия идейно-полити. ческое течение в международном рабочем движении, выступающее за преобразование капитализма посредством реформ, участвующее в борьбе за социально-экономические интересы трудящихся, за мир и международную безопасность.

социализм [фр. sociaiisme <.лат. socialis общественный] - общественный и государственный строй, приходящий на смену капитализму; первая фаза коммунизма; основной принцип социализма "от каждого - по способностям, каждому - по труду". впервые с. победил в ссср в результате великой октябрьской социалистической революции, установления диктатуры пролетариата, индустриализации, социалистических преобразований сельского хозяйства и культурной революции. при социализме власть принадлежит трудящимся, упразднена частная собственность на основные средства производства и господствует общественная, коллективная собственность в двух ее формах: общегосударственной и кооперативно-колхозной; ликвидированы эксплуататорские классы и причины, порождающие эксплуатацию человека челове. ком. социалистическое общество состоит из рабочего класса, колхозного крестьянства и народной интеллигенции. с. - это общество, на знамени которого начертано "бес во имя человека, все для блага человека".

социалист - член социалистической партии; сторонник социалистического учения.

социалистический - 1) относящийся к социализму, основанный на принципах социализма, осуществляющий социализм, проникнутый идеями социализма, выражающий их; 2) относящийся к социалистической партии, к социал-демократии.

социал-шовинизм - оппортунистическое течение в международном рабочем движении, возникшее в период первой мировой войны (1914-1918), сторонниками которого были лидеры ii интернационала, русские меньшевики; социал-шовинизм выражался в поддержке империалистической войны и буржуазных правительств своих стран. социал-шовинисты проповедовали классовый мир с буржуазией внутри страны и воину с другими народами.

социальный [лат. socialis] - общественный; связанный с жизнью и отношениями людей в обществе; с-ая структура - строение общества или того или иного социального образования (социальных институтов, групп, коллективов); основанием социальной структуры общества и социальных образований служат различные факторы: экономические, профессиональные, национальные, демографические и т. д.; исходным, важнейшим видом социальной структуры является классовая структура общества; с-ая группа - единица социальной структуры общества; в соответствии с видом структуры общества (классовым, профессиональным, демографическим и т. д.) с-ые группы представляют собой классы или же профессиональные, демографические в т. п. группы; классы являются главными с-ыми группами в обществе; с. э к -сперимент - техника исследования в социальных науках, заключающаяся в анализе общих закономерностей исследуемого объекта (индивида, коллектива, группы) с помощью создания специфических условий и факторов его функционирования.

социолог - специалист по социологии.

социология [лат. soci(etas) общество + ...логия] - наука о закономерностях развития и функционирования общества в целом и отдельных составляющих его социальных систем; с. изучает взаимосвязь различных социальных явлений в общие закономерности социального поведения людей. созданное к. марксом и ф. энгельсом материалистическое понимание истории (исторический материализм) является базой научной, марксистской социология. широкий круг общественных явлений, составляющих предмет современной социологии, обусловливает специализацию ее разделов (индустриальная с., с. семьи и брака, с. политических отношений и т. д.). буржуазная с. выступает в качестве средства апологетики капиталистической действительности, затушевывания классовых конфликтов и пороков современного капиталистического общества. марксистская с. ставит задачей обобщение новых тенденций и процессов в развитии общества и изучение конкретных путей и фор. решения узловых социальных проблем советского общества эмпирическая с -направление в буржуазной социологии, акцентирующее в качестве первостепенной задачи эмпирическое, в отличие от теоретического, исследование общества. для эмпирической социологии характерен описательный подход к социальным явлениям и процессам. в марксистской социологии осуществляется единство эмпирического (конкретного) социального исследования и теории.

социометрия (лат. soci(etas) общество + ...метрия] -совокупность методов и приемов, направленных яа получение и анализ количественных данных о структуре и функционировании небольших человеческих коллективов.

соя [яп.] - род травянистых растений сем. бобовых; с. культурная - одно из важнейших зерновых, масличных в кормовых растений, наиболее распространенное в китае; в ссср возделывается гл. обр. на юге европейской части и яа дальнем востоке.

спаги [фр. span! < перс.] - во французских колониальных войсках - кавалерийские части из местного населения в сев. и зап. африке.

спазм, спазма [гр. spasma] - длительная тоническая судорога определенной мышцы или группы мышц.

спазматический - прил. от сл. спазм, спазма; судорожный, имеющий характер спазма.

спазмолитический [<гр. lysis растворение, ослабление] - способный расслаблять, снимать спазм; с и е средства - лекарства, снимающие спазмы гладкой мускулатуры кровеносных сосудов, бронхов, внутренних органов.

спазмофилия [см. спазм + ...фалия] - детская тетания - заболевание детей раннего возраста, связанное с расстройством обмена кальция и характеризующееся повышенной нервно-мышечной возбудимостью и склонностью к судорогам; причина спазмофилии - недостаток витамина д (см. рахит) и нарушение функции паратиреоидных желез.

спайк [англ, spike] - физиол. кратковременное (в форме пика) колебание потенциала, сопровождающее возбуждение в нервных или мышечных клетках.

спаниели [англ, spaniel, ед. ч. <исп. espanol испанский] - группа пород охотничьих собак, приземистых, с удлиненным телом и длинной шерстью разной масти.

спардек [англ, spardeck]-мор. палуба средней надстройки на гражданских судах, а также сама средняя надстройка.

спаржа [фр. asperge <rp. asparagos] - род многолетних корневищевых растений сем. лилейных; молодые подземные побеги одного из видов употр. в пищу; нек-рые виды разводят в комнатах и оранжереях под названием аспарагус.

спарринг [англ, sparring] - в боксе - вольный бой - тренировочный бой с целью всесторонней подготовки к соревнованию.

спартакиада [соб. + (олимп)иада] - традиционные комплексные массовые спортивные соревнования.

спартанец - 1) спартиат - полноправный гражданин древнегреческого государства спарты, жители которой вели суровый образ жизни, с детства приучались к вы. носливости в терпеливости; 2) человек, ведущий суровый образ жизни.

спартанский - свойственный спартанцу, суровый, простой и строгий, напр, с, образ жизни, с-ое воспитание.

спектакль [фр. spectacle] - театрально. представление.

спектр [<лат. spectrum видимое, видение] - совокупность всех значений какой-л. величины, характеризующей систему или процесс; в физике рассматривают спектры колебаний, имеющих разные частоты (напр., оптические спектры, акустические спектры), спектры энергий, импульсов и масс частиц; в виде совокупности (спектра) гармонических колебаний часто представляют сплошные колебания; с. может быть дискретны м, т. е. прерывным, напр. с. масс элементарных частиц или линейчатый оптический с., и сплошным, напр. с. излучения раскаленного твердого тела с непрерывным переходом от одной частоты (длины волны) к другой..

спектральный - относящийся к спектру, находящийся в спектре; с-ые линии- узкие участки спектра, характеризуемые одной длиной волны; с-ые классы звезд - классификация звезд по интенсивности линий в их оптических спектрах, зависящей от физ. условий в их атмосферах; с. анализ - определение состава веществ путем изучения их спектров; с-ые приборы - приборы для разложения колебаний в спектр и исследования спектров (см. спектрограф, спектрометр, спектроскоп).

спектрогелиограмма (см. ...грамма] - фотография солнца в монохроматических лучах, полученная с помощью спектрогелиографа.

спектрогелиограф [см. спектр + гелиограф] - спец. спектрограф для получения фотографических изображений солнца в монохроматических лучах.

спектрогелиоскоп [см. спектр + ге-лио... + ...скоп] - спектральный астрономический прибор для визуальных наблюдений поверхности солнца в монохроматических лучах.

спектрограмма [см. ...грамма] - фотография спектра.

спектрограф [см. ...граф]-оптический прибор для регистрации (напр., фотографирования) всего спектра излучения какого-л, источника; в простейшем варианте представляет собой спектроскоп, в котором окуляр заменен фотографической камерой.

спектрометр [см. ...метр] - 1) спектроскоп, снабженный измерительными устройствами для определения положений отдельных линий оптического спектра; 2) прибор для анализа распределения по энергиям (спектра) разлячных видов ионизирующих излучений (рентгеновского, гамма-, альфа-, бета-излучения и нейтронных потоков); название заимствовано ядерной физн-кой из оптики.

спектроскоп [см. ...скоп]-оптический прибор для визуального наблюдения спектра; важнейшей частью спектроскопа является одна или несколько спектральных призм или дифракционная решетка, которые служат для разложения в спектр проходящего через них (или отраженного от решетки) света.

спектроскопия [см. спектр + ...ско-пия] - раздел физики, в котором изучаютс.

спектры электромагнитного излучения атомов, атомных ядер, молекул, кристаллов и т. д.; соответственно подразделяется на спектроскопию атомную, ядерную, молекулярную и т. д.

спектрофотометр [см. фотометр] - прибор для сравнения интенсивности света (световых потоков) в различных участках спектра (в зависимости от длины волны) с эталонным потоком; примен. в спектральном анализе.

спектрофотометрия -раздел фотометрии, в котором изучаются при помощи спектрофотометров оптические (спектральные) характеристики тел - их излучательная, погло-щательцая и отражательная способности.

спекулятивный1 - основанный на спекуляции1, относящийся к спекуляции, рассчитанный на скорую и легкую наживу.

спекулятивный* -основанный на спекуляции2; умозрительный; с-ая философия - философские системы, основанные на спекулятивном типе построения знания, т. е. на выведении его без обращения к опыту, при помощи рефлексии.

спекуляция1 [<лат. speculatio выслеживание, высматривание] - 1) скупка и перепродажа различных товаров по повышенным ценам с целью наживы; 2) купля-продажа биржевых ценностей (акций, облигаций, валюты и т. д.) с целью получения спекулятивной прибыли от разницы между покупной и продажной ценой (курсом) при перепродаже этих ценностей (биржевая с.); 3) * основанный на чём-л. расчет, умысел, направленный на использование чего-л. в корыстных целях.

спекуляция* [<лат. speculatio созерцание, умозрение] - философское умозрительное построение.

спелеология [гр. spelaion пещера+ ...логия] - изучение пещер - их происхождения, формы, развития, микроклимата, воды, органического мира, использования их человеком в прошлом и настоящем.

сперма [гр. sperma] - семя, семенная жидкость, содержащая вырабатываемые семенниками сперматозоиды, а также секреты*, выделяемые различными придаточными половыми железами.

сперматогенез [гр. sperma (spermatos) семя + ...генез] - процесс образования мужских половых клеток - сперматозоидов - в семенниках животных и человека.

сперматозоид [гр. sperma (spermatos) семя + zoon животное + eidos вид] - мужская половая клетка (гамета) человека, животных и многих растении; сперматозоиды большинства организмов подвижны (ср. спермий).

сперматорея [гр. sperma (spermatos) семя + rheo теку] - непроизвольное истечение семенной жидкости, наблюдаемое при нек-рых заболеваниях (напр., хронический простатит, нервные болезни), а также при травмах спинного мозга.

сперматофоры [гр. sperma (spermatos) семя + phoros несущий] - капсулы, пакеты, в которых хранятся и переносятся мужские половые клетки - сперматозоиды; с. характерны для нек-рых червей, моллюсков, членистоногих и земноводных.

сперматоцит [гр. sperma (spermatos) семя + kytos клетка] - мужская половая клетк. животных и человека в период ее роста и созревания, приводящего к ее превращению в зрелый сперматозоид.

спермацет [гр. sperma семя + ketos крупное морское животное] - воскоподобное вещество, содержащееся в спец. полостях в голове кашалота; примен. в парфюмерии, косметике, дерматологии для приготовления кремов и мазей.

спермации [<гр. sperma семя] - 1) мужские половые клетки у красных водорослей; 2) половые клетки нек-рых грибов, разносимые ветром или насекомыми; споры сумчатых грибов, входящих в состав лишайников.

спермий [<гр. sperma семя]-мужская половая клетка (гамета) высших растений, не имеющая органов движения (жгутиков); подвижные спермин чаще называют сперматозоидами.

специализация [ лат. specialis особый] - 1) приобретение спец. знаний и навыков в какой-л. области; 2) сосредоточение деятельности на каком-л, занятии, специальности; 3) разделение труда на отдельные операции; 4) с. производства - ограничение производственной деятельности предприятия изготовлением определенных (узкоспециальных) изделий и деталей; 5) особые черты приспособления организмов к условиям существования, свойственные данному виду или определенной группе животных (напр., саблезубые клыки махайрода, однопалая конечность лошади и т. д.).

специалист [<лат. specialis особый] - человек, обладающий спец. знаниями и навыками в какой-л. отрасли производства, науки, техники, искусства и т. д., имеющий специальность; человек, хорошо знающий что-л., мастер своего дела.

специальность [<лат.; см. специальный] - 1) отрасль производства, науки, техники, искусства и т. д. как область чьей-л. деятельности, работы или учебы; 2) род занятий, профессия.

специальный [лат. specialis] - 1) особый, предназначенный для какой-л. определенной цели; 2) относящийся к определенной области общественной жизни, к отдельной отрасли производства, науки, техники, искусства и т. д.

специфика [<лат. specificus видоопреде-ляющий, видовой] - то, что свойственно исключительно данному предмету или явлению; отличительные особенности чего-л., своеобразие.

спецификация [лат. specificatio < species вид, разновидность + facere делать] - 1) перечисление специфических особенностей чего-л.; распределение по разрядам, классификация; 2) технический документ в форме таблицы с детальным описанием машины, прибора, оборудования и т. д.; документ с перечислением условий, которым должен отвечать производственный заказ.

специфический [<лат. specificus видо-определяющий, видовой] - составляющий отличительную черту, особенность кого-, чего-л., свойственный только данному лицу или предмету, явлению; характерный.

специя [лат. species] - пряность, приправа к кушаньям, пряный корень.

спидвей [англ, speedway] - мотогонки на гаревых треках; разновидности спидвея - гонки по ледяной дорожке стадиона, земляному и травяному трекам.

спидометр [англ, speed скорость + -...метр] - прибор, указывающий скорость движения транспортной машины (автомобиля, мотоцикла и др.); обычно вместе со спидометром монтируется счетный механизм, показывающий пройденный путь.

спикер [англ, speaker букв, оратор] - председатель нижней палаты парламента в англии и нек-рых других англоязычных странах.

спикулы "лат. spiculum кончик, ост-ие] - 1) астр, отдельные недолговечные (5- мин.) столбы светящейся плазмы, поднимающиеся из хромосферы в солнечную корону на вы* соту до 10 тыс. км; одновременно на солнце существуют сотни тысяч епикул, но наблюдаются они лишь у края солнечного диска; 2) скелетные элементы нек-рых беспозвоночных животных, состоящие обычно из карбоната кальция; с. характерны для губок, восьмилучевых кораллов, некоторых моллюсков и иглокожих, а также асцидий; 3) части мужского полового аппарата круглых червей.

спин [<англ. spin вращаться]-собственный механический момент количества движения элементарной частиц" (электрона, протона, нейтрона) или атомного ядра, всегда присущий данному виду частиц, определяющий их свойства и обусловленный их квантовой природой; частицы с целочисленным значением спина (о, 1, 2...) в спец. единицах ft = 6,626-10"34 дж-с. называются бозонами, частицы с полуцелым спином (v" 8/2 -) - фермионами.

спинакер [англ, spinnaker] - мор. добавочный треугольный парус из легкой парусины, который ставится иа яхтах при попутном ветре.

спинальный [<лат. spina хребет, позвоночный столб] - относящийся к позвоночнику. спинет [ит. spinetta] -струнный щипковый клавишный муз. инструмент, клавесин небольшого размера.

спиннинг [англ, spinning <spin вращаться] - 1) снасть для ужения рыбы, состоящая из удилища с катушкой, лесы и блесны; 2) способ ужения такой снастью.

спинозизм - материалистическое философское учение голландского философа б. спинозы (1632-1677), сыгравшее прогрессивную роль в идеологической борьбе буржуазии против феодальной идеологии. спиноза подверг острой критике религиозные догмы. материализм и атеизм спинозы были, однако, ограниченными и непоследовательными: он называл природу богом, рассматривал ее метафизически, вне ее развития, и не распространял материализм на явления общественной жизни.

спираль [<лат. spira изгиб, извив] - 1) мат. плоская кривая, делающая постоянно уменьшающиеся (или увеличивающиеся) витки; архимедова с. - плоская кривая, описываемая точкой, равномерно движущейся по прямой, равномерно вращающейся в плоскости вокруг одной из своих точек; логарифмическая с. - см. логарифмический; 2) винтообразная линия; 3) проволока, свитая, изогнутая по такой линии.

спирант [< лат. spirans (spirantis) дующий, в ыдыхающий] - лингв, то же, что фрикативный согласный.

спирея [лат. spiraea] - род кустарников сем. розоцветных; нек-рые виды разводят как декоративные.

спириллы [<лат. spirilla, уменьш. от spira изгиб]-бактерии, имеющие форму спирально извитых (или дугообразно изогнутых) палочек; обитают в водоемах и кишечнике животных.

спиритизм [<лат. spiritus дух, душа] - вера в возможность общения с душами умерш их; воображаемое общение с душами умерших при помощи различных приемов и через посредство медиума?; с. получил особенно большое распространение во второй половине 19 в. среди аристократии.

спиритуализм [<лат. spiritual^ духовный] - идеалистическое философское учение, признающее сущностью мира духовное первоначало, рассматривающее материальное как творение духа, бога.

спиричуэл [< англ, spiritual духовный] - негритянская духовная песня, главный жанр негритянского муз. фольклора.

спирогира [лат. spira изгиб, извив + гр. gyros круг] - род нитчатых зеленых водорослей, состоящих из одного ряда слизистых клеток; обитают в стоячих и медленно текущих пресных водах, где образуют тину.

спирограмма [лат. spirare дышать, выдыхать + ...грамма] - кривая регистрации дыхательных объемов, вычерчиваемая при спирографии.

спирография [лат. spirare дышать, выдыхать + ...графин] - регистрация дыхательных объемов воздуха, т. е. объемов воздуха, поступающего в легкие во время вдоха и покидающего их во время выдоха (см. также пневмография).

спирометр - прибор для спирометрии; представляет собой два градуированных цилиндра, вставленных один в другой, причем внутренний поднимается воздухом, который выдыхает испытуемый через трубку внешнего цилиндра.

спирометрия [лат. spirare дышать, выдыхать + ...метрия]-метод исследования жизненной емкости легких измерением объема выдыхаемого воздуха с помощью прибора спирометра.

спирохетозы - группа инфекционных болезней человека и животных, вызываемых спирохетами.

спирохеты [лат. spira изгиб, извив + гр. chaite волосы] - микробы с тонким, спирально извитым телом и сильно выраженной подвижностью; многие с. - возбудители заразных болезней; бледная спирохета - возбудитель сифилиса.

спич [< англ, speech речь] - краткая приветственная застольная речь.

спланхнология [гр. splanchna внутренности + ...логия] - раздел анатомии, изучающий внутренности.

спланхноптоз [гр. splanchna внутренности + ptosis падение] - опущение внутренностей.

сплин [англ, spleen <rp. splen селезенка] - уст. хандра, тоскливое настроение (с. прежде объясняли заболеванием селезенки).

сподумен [< гр. spodumenos превращенный в пепел] - минерал, метасиликат лития и алюминия из группы пироксенов, кремового, зе. леноватого (гидденит) или фиолетового (куяцит) цвета; встречается в пегматитах; важнейшая литиевая руда; прозрачные кристаллы - драгоценный камень.

спондей [гр. spondeios < spondg жертвенное возлияние] - в ямбе и хорее - утяжеленная стопа из двух ударных слогов, напр.: счу! грбм! взрыв! буря шумит" (бенедиктов).

спондилёз (<гр. spondylos позвонок] - хроническое заболевание позвоночника, выражающееся в шиповвдных разрастаниях костной ткани по краям тел позвонков.

спондилит [< гр. spondylos позвонок] - хроническое воспалительное заболевание позвоночника, чаще туберкулезного характера.

спондилоартрит [гр. spondylos позвонок + артрит] - воспаление межпозвонковых суставов (ср. спондшюартроэ).

спондилоартроз [гр. spondylos позвонок + артроз] - хроническое невоспалительное (ср. спондимартрит) заболевание межпозвонковых суставов, преимущ. подвижных отделов позвоночника, характеризующееся их обезображиванием.

спонсор [ англ sponsor] - лицо или организация, финансирующие какое-л мероприятие.

спонтанный [<лат. spontaneus самопроизвольный] - вызванный не внешними воздействиями, а внутренними причинами; самопроизвольный.

спора [<гр. spora сев, семя] -обычно одноклеточное образование, служащее для бесполого размножения и способное развиваться во взрослую особь (напр., у многих растительных и нек-рых животных организмов); споры у бактерий и нек-рых других организмов образуются для их сохранения в неблагоприятных условиях. спорадический, спорадичный [ гр. sporadikos рассеянный, отдельный] -единичный, случайный, появляющийся от случая к случаю, напр, в медицине с-ое заболевание (в противоп. эпидемическому), в астрономии с. метеор - метеор, не принадлежащий метеорному потоку.

спорангий [гр. spora семя + angelon сосуд] - орган растения, в котором развиваются споры, служащие для бесполого размножения. споровый - прил. от сл. спора; с - ы е растения - растения, размножающиеся спорами (водоросли, грибы, мхи, папоротники.

спорофиллы [гр. spora семя + phylion лист] - листья папоротникообразных растений, на которых развиваются спорангии со спорами. спорофи т [гр. spora семя -f phyton растение] - бесполое поколение у растений, представленное диплоидной фазой и развивающееся из зиготы; у цветковых растений с. - это дерево, кустарник или травянистое растение, на которых развивается гаметофит.

спорт1 (англ, sport] - 1) составная часть физической культуры - комплексы физических упражнений, имеющие целью развитие и укрепление организма человека, его нравственное воспитание и достижение им высоких результатов в соревнованиях; 2) система организации и проведения соревнований и учебно-тренировочных занятий по этим комплексам.

спорт2 [англ, sport] - биол. почковая мутация - побег, резко отличающийся от остальных побегов данного растения (по листьям. размеру и окраске плодов и т. д.); с. чаще встречается у гибридных сеянцев плодовых деревьев в первые годы их развития.

спортсмен [англ, sportsman] - человек, систематически занимающийся спортом.

спринклер [англ, sprinkler < sprinkle брызгать] - автоматическая водоразбрызгиваю-щая насадка на трубах противопожарной водопроводной сети; клапан насадки удерживается легкоплавкой пластинкой, расплавляющейся при пожаре.

спринт [англ, sprint] - соревнования на короткие дистанции в легкоатлетическом беге, в беге на коньках, в велосипедном спорте и др.

спринтер [англ, sprinter] - спортсмен, специализирующийся в соревнованиях на короткие дистанции - в спринте (ср. стайер 1).

спринцевать [< нем. spritzen брызгать] - промывать, орошать в гигиенических, лечебных или профилактических целях какую-л. внутреннюю полость, рану и т. п. струей жидкости под нек-рым давлением.

спурт [англ, spurt] - в спорте - р ы в о к- резкое кратковременное увеличение быстроты (темпа) движения, гл. обр. на финишной прямой, при беге в легкой атлетике, на коньках, в велосипедных гонках я пр.

стабилизатор [<лат. stabilis устойчи-вый] - 1) неподвижная часть хвостового оперения самолета, ракеты, мнны и т. п., служащая для продольной устойчивости в управляемости полетом; 2) устройство для уменьшения качки судна, основанное на принципе гироскопа; 3) в электротехнике - устройство для автоматического поддержания напряжеиия, частоты или силы тока в заданных пределах независимо от их колебаний в питающей сети и допустимых изменений нагрузки; 4) хим. вещество, повышающее устойчивость материала (пластмассы, резины и др.) к какому-л. воздействию; к стабилизаторам относятся, напр., антиоксиданты.

ставилизация [<лат. stabilis устойчивый] - приведение в устойчивое состояние; поддержание постоянства каких-л. величия, равномерности, ритмичности каких-л. процессов, устойчивости свойств; состояние устойчивости, постоянства.

стабилография [лат. stabilis устойчивый + ...графия] - метод регистрации на осциллографе колебаний тела стоящего человека; примен. в медицине и при биологических исследованиях.

стабильный [лат. stabilis] - устойчивый, постоянный, утвердившийся на определенном уровне, не меняющийся.

стагнация 1< лат. stagnum стоячая вода] - в экономике - застой в производстве, торговле и т. п.

стагфляция [см. стаг(нация) + (ин)-фляция] - состояние экономики страны, характеризующееся застоем при развитии инфляционных тенденций.

стадий [гр. stadion] - единица измерения расстояний у многих древних народов; величина различна, напр, вавилонский с. -около 195 м, аттический с. - около 185 м.

стадион [гр. stadion] - 1) в др. греции - место, где проводились спортивные состязания (кроме конных); 2) спортивный комплекс с футбольным полем, различными площадками дл.

спортивных соревнований и тренировок, трибунами для зрителей, вспомогательными сооружениями и помещениями.

стадия [гр. stadion] - период, определенная ступень в развитии чего-л., фаза развития.

стаж [фр. stage] - 1) продолжительность деятельности в какой-л. области; 2) испытательный с. - срок, в течение которого вновь поступивший работает для приобретения опыта, для оценки его способностей.

стажёр [фр. stagiaire] - лицо, проходящее испытательный стаж.

стажировать(ся) - работать в качестве стажера, проходить испытательный стаж.

стаз [<гр. stasis стояние] - мед. резкое замедление или остановка движения содержимого в трубчатых органах (кровеносных и лимфатических сосудах, кишечнике и др.).

стайер [англ, stayer буке, выносливый человек] - 1) спортсмен, специализирующийся в соревнованиях на длинные дистанции (ср. спринтер); 2) лошадь, показывающая (на скачках или бегах) лучшую резвость на длинных дистанциях (ср. фляер).

стаккато [ит. staccato < staccare отрывать, отделять] - муз. отрывистое исполнение муз. звука или звуков (протнвоп. легато).

стаксель [гол. stagzeil]-мор. треугольный парус, поднимаемый по лееру или штагу впереди мачты к носу судна.

сталагмиты [<гр. stalagma капля] - натечные известковые образования, поднимающиеся вверх в виде больших сосулек со дна пещер; образуются при падении капель воды, насыщенной кальцием и углекислым газом, и выпадении в осадок углекислого кальция при ее испарении (ср. сталактиты).

сталактиты [<гр. stalaktos капающий] - натечные известковые образования, свешивающиеся в виде сосулек с потолка пещер; образуются от просачивания и испарения воды, насыщенной кальцием и углекислым газом; навстречу им с пола пещер нарастают сталагмиты.

стаминодий [лат. stamen (staminis) нить; тычинка + гр. eidos вид] - видоизмененная бесплодная тычинка, лишенная пыльника (напр., у канны с. имеет вид ярких лепестковидных пластинок).

стандарт [англ, standard] - 1) образец, эталон, модель, принимаемые за исходные для сопоставления с ними других подобных объектов; золотой с. - система денежного обращения, при которой в качестве меры стоимости и полноценных средств обращения функционирует золото и существует свободный размен бумажных денег на золото; 2) нормативно-технический документ, устанавливающий единицы величин, термины и их определения, требования к продукции и производственным процессам, требования, обеспечивающие безопасность людей и сохранность материальных ценностей и т. д.; 3) * нечто шаблонное, "трафаретное, не содержащее в себе ничего оригинального, творческого.

стандартизация [см. стандарт] - в ссср - установление в государственном масштабе единых норм и требований, предъявляемых к сырью, полуфабрикатам, материалам, производственным процессам, готовым изделиям, приборам и т. д.

стандартный - 1) соответствующи.

стандарту 1, удовлетворяющий его условиям, типовой; 2) * шаблонный, лишенный индивидуальности.

станиоль [<лат. stannum олово]-тонкие металлические листы или ленты из сплавов, основой которых является свинец или олово; с. применялся для упаковки пищевых продуктов, при изготовлении кабелей и т. д.; в настоящее время вытеснен алюминиевой фольгой.

станнин "лат. stannum олово]-оловянный колчедан - минерал, сложный сульфид олова, железа и меди, стально-серого цвета с зеленоватым оттенком; часто прорастает халькопирит; руда для извлечения олова.

стансы [фр. stances < ит. stanza] - стихотворение, написанное замкнутыми, целостными по мысли и одинаковыми по форме строфами.

стапель [гол. stapel] - наклонный фундамент или помост эллинга для постройки, ремонта судов и спуска их на воду.

старт [англ, start] - 1) начальный момент спортивного состязания, связанного с преодолением расстояния и движением вперед; момент взлета летательного аппарата; 2) отправной пункт при состязании в беге, на велосипедных гонках и пр.; место, с которого начинается разбег самолета при взлете.

стартер, стартёр [англ, starter] - 1) в спорте - лицо (судья), дающее знак к началу соревнования (напр., производящее выстрел из стартового пистолета как знак начала соревнования по бегу); 2) электрическое устройство (агрегат) для запуска двигателя внутреннего сгорания; 3) спец. устройство, механизм (бортовой или наземный) для запуска двигателя самолета.

статарный [<лат. statarius стоячий, неподвижный] - с о е чтение - (учебное) чтение какого-л, текста на изучаемом языке с подробным разбором, в противоположность курсорному чтению.

статика [<гр. statos стоящий] - 1) раздел механики, в котором изучается равновесие тел под действием сил; 2) состояние покоя или равновесия (противоп. динамика 2).

статист [<гр. statos стоящий] - актер, исполняющий роли без слов; участник массовых сцен.

статистика [<лат. status состояние] - 1) наука, обрабатывающая и изучающая количественные показатели развития общественного производства и общества, их соотношения н изменения; 2) количественный учет массовых явлений; 3) математическая с. - раздел математики, посвященный математическим методам систематизации, обработки и использования статистических данных для научных и практических выводов; 4)демографическая с. - статистика населения-область статистики, занимающаяся приложением статистических методов к анализу данных о численности, составе, размещении и движении населения.

статистический - относящийся к статистике, следующий из законов статистики; с-ое наблюдение - систематический сбор информации о массовых общественных явлениях по заранее выработанной программе (напр., данные переписи населения); с-а я проверка гипотез - система приемов в математической статистике, предназначенна. для проверки соответствия опытных данных проверяемой гипотезе; с-ая физика (с-ая механика) - раздел физики, в котором тела рассматриваются как системы из очень большого числа частиц (молекул, атомов, электронов) и свойства таких систем исследуются статистическими методами (на основе законов движения в взаимодействия частиц и теории вероятностей).

статический - относящийся к статике; неподвижный; рассматриваемый в состоянии покоя и равновесия.

статолиты [гр. states стоящий + hthos камень] - 1) мелкие твердые образования в ста-тико-акустическом аппарате многих животных (медузы, моллюски, голотурии, членистоногие, позвоночные), представляющие собой известко-вистые образования либо инородные тела и служащие для ориентации в пространстве (см. также отолиты); 2) мелкие подвижные зерна крахмала в растущих частях растений, играющие роль в т. наз. геотропических изгибах корней и дру* гнх органов.

статор [<лат. stator стоящий неподвижно] - 1) неподвижная часть электрической машины (генератора или двигателя), внутри которой вращается подвижная часть (ротор 1); 2) неподвижная часть паровой турбины, компрессора, гидронасоса, гидромотора и т. д.

статоскоп [гр. states стоящий + ...скоп] - прибор для определения изменений высоты фотографирования при аэрофотосъемке; представляет собой барометр, фиксирующий на фотопленке малейшие колебания атмосферного давления при изменении высоты полета.

статс-дама [гол. staatsdame] - высшее придворное звание женщины из привилегированного сословия, состоявшей в свите царствующей особы в дореволюционной россии.

статс-секретарь [нем. staatssekretar] - 1) почетное придворное звание высших чиновников в дореволюционной россии; 2) название нек-рых высших должностных лиц, министров или руководителей отдельных ведомств в ряде стран.

статус [<лат. status состояние дел, положение] - правовое положение, состояние.

статус-кво [лат. status quo] - в международном праве - положение, существующее в какой-л. определенный момент.

статут [ср.-лат. statutum] - 1) устав, положение о правах и обязанностях каких-л. лиц или органов; 2) в англии и ряде других стран - название закона.

статуэтка [фр. statuette <лат. statua] - маленькая статуя.

статуя [лат. statua] - скульптурное изображение человеческой фигуры или животного, обычно помещаемое на постамент.

стафилококки [гр. staphyle виноградная гроздь + кокки] - шарообразные бактерии, размножающиеся путем деления клетки перегородками, возникающими в разных плоскостях; в результате образуются скопления, напоминающие гроздь винограда; среди болезнетворных стафилококков - виды, вызывающие нагноение ран, ангины и др.

стафилома [гр. staphyle виноградная гроздь + ...бта окончание в назв. опухолей] - выпячивание измененной роговой оболочки глаза, спаянной с радужной оболочкой.

стаффаж гнем. staffage] - второстепенные элементы живописной композиции, напр человеческие фигуры в пейзаже.

стационар [<лат. stationarius неподвижный] - 1) лечебное учреждение, имеющее постоянные койки для больных (в отличие от амбулатории, поликлиники); 2) всякое постоянное учреждение в отличие от временного и передвижного (напр., библиотека).

стационарный [см. стационар] - 1) связанный с лечением в стационаре 1; 2) постоянный, не передвижной; 3) неизменный, постоянный.

стадионер [фр. stationnaire < лат.] - судно, постоянно находящееся на стоянке в каком-л, иностранном порту.

стация [<лат. statio местопребывание]--местообитание, используемое животны. или данным видом животных постоянно либо в ограниченный период; различают стации дневные и ночные, сезонные, стации размножения, питания, переживания неблагоприятных условий.

стеарин [<гр. stear жир, сало] - полупрозрачная масса белого или желтоватого цвета; смесь твердых жирных кислот, преимущ. стеариновой с примесью пальмитиновой; получают расщеплением жиров; примен. в производстве свечей, в мыловарении, текстильной, резиновой, бумажной промышленности.

стеариновая кислота - органическое соединение алифатического ряда; твердый бесцветный кристаллический продукт; входит в состав многих природных жиров; содержится в стеарине; соли с-ой кислоты широко используют в качестве мыла.

стеатит [<гр. stear (steatos) жир, сало] - 1) жировик - минеральный агрегат плотного скрытокристаллического строения, состоящий из талька; 2) искусственный изоляционный материал, получаемый из отходов, образующихся при обработке талька; служит для изготовления электрических изоляторов.

стеатопигия [гр. stear (steatos) жир, сало + pyge огузок, ягодица] - сильное развитие подкожного жирового слоя на ягодицах человека; отмечено у женщин нек-рых южноафриканских народов.

стегозавры [гр. stege крыша + ...завр] - группа крупных четвероногих растительноядных динозавров середины мезозоя; их спина сверху была покрыта мощными костными пластинами или шипами, защищавшими тело от нападения хищников.

стегоцефалы [гр. stege крыша + ke-phale голова] - название древней сборной группы земноводных с крышей черепа, образовывавшей сплошной покров, без височных или пред-глазничных впадин, в отличие от рептилий; в настоящее время название с. в качестве систематической категории не употр.; их основную часть составляют лабиринтодонты.

стек [англ, stick] - тонкая палочка с ременной петлей на конце, применяемая как хлыст при верховой езде.

стека [ит. stecca] - инструмент, которым пользуется скульптор при лепке для обработки поверхности скульптуры.

стела1 [< гр. stele столб] - каменная плита или столб с надписью или рельефным изображением.

стела*, сгель t<rp. stele столб]-осевой цилиндр проводящей системы стебля и корня у высших растений.

стелла ж [нем. stellage] - многоярусное устройство, состоящее из вертикальных стоек или стенок с полками, ящиками, кронштейнами, для хранения различных предметов и материалов, а также для раскладки материалов и изделий, нуждающихся в сушке (напр., торфа, кирпича).

стеллит [<лат. stella звезда] - общее название группы литых твердых сплавов на хромокобальтовой основе; сохраняют свою твердость при высоких температурах (до 750° с); при-мен. для изготовления режущего инструмента и наварки деталей, подвергающихся значительному износу.

стен [<гр. sthenos сила]-единица силы.

стенд [англ, stand] - 1) щит, стойка, где расположены экспонаты выставки, книги, диаграммы и т. п.; 2) установка для испытания машин, аппаратов или приборов.

стенобатные животные [гр. stenos узкий, тесный + bathos глубина] - водные животные, способные существовать лишь на ка-кой-л. определенной глубине, т. е. при определенном давлении, и не переносящие его изменений (ср. аврибатные животные).

стенобионты [гр. stenos узкий, тесный + bios жизнь] -стенобионтные организмы - организмы, способные существовать лишь в строго определенных условиях окружающей среды и не переносящие их изменений (ср. эврибионты).

стеногалинные организмы [гр. stenos узкий, тесный + gals соль] - водные организмы, не способные переносить значительных изменений солености окружающей среды (ср. эеригалинные организмы).

стенограмма - стенографическая запись какого-л, доклада, речи и т. п. (см, стенография).

стенографический - 1) записанный по способу стенографии; 2) * совершенно точный, буквальный.

стенография [гр. stenos узкий, тесный + ...графия] - скоростное письмо, основанное на применении спец. систем знаков и сокращений слов и словосочетаний, позволяющее вести синхронную запись устной речи и рационализировать технику письма.

стеноз [<гр. stenos узкий, тесный] - мед. у человека или животного - сужение трубчатых (с широким просветом) органов (напр., пищевода); ср. стриктура.

стенокардия [гр. stenos узкий, тесный + kardia сердце] - грудная жаба - заболевание артерий сердца, проявляющееся приступами резких болей в области сердца и за грудиной.

стеноп [гр. stenos узкий + оре отверстие]- фотографический аппарат без объектива, роль которого выполняет малое отверстие в стенке камеры; используется для получения ландшафтных снимков с мягким изображением.

стенотермные организмы [гр. stenos узкий, тесный + therme тепло] - орга. низмы, способные переносить лишь незначительные колебания температуры внешней среды (ср. аеритермные организмы).

стенотопные организмы [гр. stenos узкий, тесный + topos место] - организмы, обитающие только в определенных биотопах и не встречающиеся в других местах (ср. эвритопные организмы).

стенофаг [гр. stenos узкий, тесный + pha-gos пожирающий] - животное, питающееся немногими, близкими по своему составу кормами (ср. монофаг, полифаг).

стеноэдафические организмы [гр. stenos узкий + edaphos земля] - организмы, приспособленные к обитанию только на каком-л, определенном грунте (ср. авриэдафичес-кие организмы).

стентор [< соб.] - 1) уст. человек с очень сильным голосом - по имени одного из героев гомера; 2) стенторы (трубачи) - род простейших инфузорий с телом в форме музыкальной трубы (отсюда название); обитают в морях и в пресных водоемах.

стень-ванты [гол. stenge-want] - мор. банты, с помощью которых стеньга удерживается с боков.

стеньга [гол. steng букв, шест] - мор. второе снизу колено составной мачты судна.

степс [англ, step] -мор. углубление (гнездо) в днище или палубе судна, в которое мачта устанавливается своим шпором.

стерадиан [гр. stereos пространственный + радиан] - мат. единица измерения телесного угла, равная телесному углу с вершиной в центре сферы, вырезающему из сферы площадь, равную площади квадрата со стороной, равной радиусу сферы; сокр. обозначения: ср. st.

стерео... [<гр. stereos твердый, пространственный] - первая составная часть сложных слов, соответствующая по значению: 1) слову "твердый", напр.: стереотип; 2) слову "пространственный", напр.: стереометрия, стереоскоп, стереофония.

стереобат [гр. stereobates] - в античной архитектуре - основание (обычно ступенчатое) здания; верхняя часть стереобата называется стилобатом.

стереокомпаратор [см. стерео... + компаратор] - 1) геод. стереофотограмметрнческий прибор, позволяющий по паре смежных фотоснимков восстановить пространственную модель снятого участка местности и измерить по ней три координаты точек, а также вычислить элементы взаимного ориентирования пары фотоснимков в момент съемки; 2) астр, прибор, использующий стереоскопический аффект при сравнении двух снимков, полученных с одного и того же участка неба в два отдаленные друг от друга момента времени, или двух снимков одной и той же области пространства, полученных с несколько различных позиций (напр., при облете луны на близком расстоянии).

стереометр [см. стерео... + ...метр] - стереофотограмметрический прибор для выполнения по наземным фотографиям, аэроснимкам и космическим фотоснимкам различных измерений изображения объектов в процессе их стереоскопического рассматривания.

стереометрия [см. стерео... + ...мет-рия] - раздел влементарной геометрии, изу. чающий пространственные фигуры (ср. планиметрия).

стереопроектор [стерео... + лат. pro-lector выбрасывающий вперед] - геод. стерео-фотограмметрический прибор, позволяющий по паре смежных фотоснимков восстановить и измерить пространственную модель сфотографированного участка местности, причем результаты измерений одновременно вычерчиваются на бумаге в виде топографической карты.

стереорентгенография [см. стерео... + рентгенография] - метод рентгенологического исследования, заключающийся в получении объемного изображения исследуемого объекта с помощью рассматривания в стереоскоп двух специальных рентгенограмм.

сгереоскоп [см. стерео... + ...скоп] - оптический прибор, позволяющий видеть объемное изображение объекта или участка местности по двум фотоснимкам(стереопаре), снятым с двух различных точек так, что правый глаз видит изображение, сделанное только с одной точки, а левый - только с другой.

стереоскопический - объемный, рельефный; с. эффект - эффект объемного, перспективного видения, основанный на способности зрения человека не только различать при наблюдении двумя глазами величину и форму предметов, но и судить об их пространственном положении; с. с н и м о к - два изображения одного и того же предмета, полученные при фотографировании с двух точек, отстоящих друг от друга в среднем на 65 мм (расстояние между зрачками глаз человека); иллюзия объемности изображения получается при рассматривании его в стереоскопе; с. фотоаппарат - фотоаппарат с двумя объективами, предназначенный для получения с-их снимков; с-ое кино - способ съемки и демонстрирования кинофильмов, при котором возникает иллюзия объемности изображаемого на экране.

стереотаксии метод [стерео... + гр. taxis расположение в порядке] - введение электродов, канюль, пипеток и других тонких инструментов в глубоколежащие структуры мозга на основании внешнечерепных и внутримозго-вых ориентиров; метод стереотаксии применяют в нейрохирургии и физиологии, напр, для записи биозлектрических потенциалов, возникающих в точно определенных областях мозга или даже в отдельных нервных клетках.

стереотип [гр. stereos твердый + typos отпечаток] - 1) полигр. металлическая, резиновая или пластмассовая монолитная печатная форма - копия с типографского набора или клише; широко используется для получения цилиндрических или полуцилиндрических форм ротационной печати при печатании многотиражных и повторных изданий; 2) динамический с. - физиол. форма целостной деятельности больших полушарий головного мозга высших животных н человека, выражающаяся в фиксированном (стереотипном) порядке осуществляемых ими условнорефлекторных действий; имее. важное значение для приспособления организм. к условиям окружающей среды.

стереотипия - процесс изготовления стереотипов, а также способ печатания с них. стереотипный - 1) относящийся к стереотипу, отпечатанный со стереотипа; с-о. издание - повторное издание книги, напечатанное без изменений; 2) * повторяющийся без изменений; воспроизводящий общеизвестное; шаблонный, трафаретный.

стереофония [стерео... + гр. phone звук] - передача или воспроизведение звука, при которых сохраняется возможность восприятия пространственного расположения источников звука.

стереофотограмметрия [см. стерео...] - геод. раздел фотограмметрии, изучающий методы измерения объемных форм (напр., рельефа местности) по стереопаре фотоснимков, основанные на использовании стереоскопического эффекта; является теоретической основой аэрофототопографии .

стереофотография [см. стерео.. + фо-тография[ - стереоскопическая фотография - получение двух фотографических снимков, дающих при их рассматривании в стереоскопе одно объемное (рельефное) изображение.

стереохимия [см. стерео... + химия] - учение о пространственном расположении атомов в молекулах.

стерилизатор - устройство для стерилизации чего-л. (напр., лабораторной посуды, мед. инструментов).

стерилизация [<лат. sterilis бесплодный] - 1) уничтожение микроорганизмов с помощью высокой температуры, хим. веществ, фильтрацией; 2) обеспложивание; лишение животного или человека способности к оплодотворению перевязкой или перерезкой семяпроводя-щих и яйцепроводящих путей при сохранении внутрисекреторной функции.

стерилизовать - подвергать стерилизации, делать стерильным.

стерильность - 1) отсутствие микроорганизмов в среде, объекте, организме; 2) обеспло-женность, отсутствие способности к оплодотворению (ср. фертильность).

стерильный "лат. sterilis бесплодный] - 1) освобожденный от микроорганизмов путем стерилизации; 2) обеспложенный, лишенный способности к оплодотворению.

стерины [< гр. stereos твердый] - органические вещества из группы стероидов; содержатся в большинстве растений и животных в свободном виде (эреостерин, холестерин) либо в виде сложных эфиров с жирными кислотами; к стери-нам близки гормоны коры надпочечников, половые гормоны, витамины группы d.

стерлинг [англ, sterling] - 1) старинная английская серебряная монета, пенни, чеканившаяся с 12 в.; 2) установленная законом проба английских серебряных и золотых монет; фунт стерлингов - денежная единица великобритании, равная 100 пенсам.

стерниты-отравляющие вещества, раздражающие верхние дыхательные пути.

стероиды - стериды - группа органических веществ растительного и животного происхождения, включающая стерины, витамины группы d, половые гормоны, гормоны коры надпочечников (кортикостероиды), а также различные сердечные гликозиды (сапонины), нек-рые алкалоиды и др.

стетоклип - миниатюрный слуховой аппарат для индивидуального прослушивания маг. нитофонных записей, радиопередач, выступлений ораторов; в отличие от головного телефона вставляется в слуховые проходы. стетоскоп [гр. stethos грудь + ...скол) . прибор для выслушивания тонов сррдця, дыха. тельных шумов и других естественных звуков, возникающих в организме человека и животных (ср. фонендоскоп).

стетофонограф [гр. stethos грудь+ фонограф] - мед. аппарат для прослушивания и графической регистрации звуковых явлений, возникающих в организме человека и животных.

стехиометрия [гр. stoicheion основание, элемент + ...метрия] - учение о количественных отношениях, в которых вещества вступают в хим. взаимодействия друг с другом.

стибнит [ гр. stibi сурьма] -то же, что антимонит.

стивидор [англ, stevedore < исп. estiva-dor < estivar укладывать груз] - мор. лицо, ведающее погрузкой и разгрузкой судов в заграничных портах.

стигмарии [<гр. stigma пятно, знак]- корневидные образования нек-рых вымерших растений (напр., сигиллярий), располагавшиеся в нижней части стволов; встречаются в осадочных горных породах каменноугольного и пермского периодов палеозойской эры.

стигмы [<гр. stigma укол, клеймо, пятно] - 1) в древности - метки или клейма на теле рабов или преступников; 2) дыхальца - отверстия, которыми открываются на поверхности тела органы дыхания у членистоногих животных (напр., насекомых); 3) светочувствительные глазки у нек-рых одноклеточных класса жгутиковых.

стикс [гр. styx] - в древнегреческой мифологии - одна из рек подземного царства, в котором обитали души умерших.

стилет [ит. stiletto] - небольшой кинжал с тонким трехгранным клинком.

стилизатор - художник, использующий стилизацию в своем творчестве.

стилизация - 1) подражание внешним формам какого-л, определенного стиля, напр. с. под классицизм; 2) подчинение художественного изображения условным, орнаментальным формам; с. обычна в декоративно-прикладном искусстве.

стилизованный - 1) представляющий собой результат стилизации; 2) сделанный в условном стиле (см. стилизация 2).

стилист - человек, владеющий искусством литературного стиля, пишущий хорошим стилем.

стилистика [см. стиль] - 1) раздел теории литературы, занимающийся изучением особенностей языка произведений художественной литературы; 2) в языкознании - раздел, посвященный изучению выразительных средств языка.

стилобат [гр. stylobates <stylos колонна + bains ступаю] - 1) в античной архитектуре - верхняя ступень стереобата; 2) в современном словоупотреблении часто то же, что стереобат.

сгилометр [англ, steel сталь + ...метр] - прибор для количественного спектрального анализа состава сталей и сплавов.

стиль [лат. stylus < гр. stylos стерженек для письма] - 1) идейно и художественно обус. ловленная общность изобразительных приемов в литературе и искусстве определенного времени или направления, а также в отдельном произведении; 2) индивидуальный слог писателя; 3) способ осуществления чего-л., отличающийся совокупностью своеобразных приемов; 4) старый с. и новый с. в летосчислении - см. календарь 1.

стильб [<гр. stilbos блестящий] - физ. единица яркости светящейся поверхности в сгс системе единиц, равная яркости равномерно светящейся плоской поверхности площадью 1 см* в перпендикулярном к ней направлении при силе света 1 кандела; сокр. обозначения: сб, sb.

стильбен - органическое соединение, углеводород ароматического ряда; твердый бесцветный кристаллический продукт; получают синтетически; примен. в сцинтилляционных счетчиках; производные стильбена используют как красители, оптические отбеливатели, лекарственные препараты.

стильный - выдержанный в определенном стиле.

стимул [лат. stimulus букв, остроконечная палка, которой погоняли животных, стрекало] - побуждение к действию, побудительная причина.

стимул ировать -побуждать к действию, давать толчок; служить побудительной причиной, стимулом; поощрять.

стимулятор "лат.; см. стимул] - 1) вещество, стимулирующее развитие чего-л.; б и-огенные стимуляторы - см. биогенный; 2) стимуляторы нервной деятельности - лекарственные вещества, обладающие свойством повышать возбудимость и восстанавливать функции центральной нервной системы, находящейся в состоянии угнетения, повышать умственную и физическую работоспособность, улучшать настроение и самочувствие; 3) в спорте - то же, что допинг; 4) * средство, способ активизации каких-л. процессов, действий, явлений, чьей-л. деятельности и т. п.

стипендиат [лат. stipendiatus] - лицо, получающее стипендию.

стипендия [<лат. stipendium плата] - ежемесячное денежное пособие учащимся.

стиплер [англ. steepler] - лошадь, специально подготовленная к скачкам с препятствиями.

стипль-чез [англ, steeplechase] - скачки или бег с преодолением различных видов препятствий.

стиракс [гр. styrax] - 1) ароматический бальзам, выделяющийся из поранений стволов деревьев ликвидамбар; примен. в парфюмерии и медицине; 2) род кустарников сем. гамамелндо-вых, растущих в тропиках азии; содержит ароматичную смолу, применяемую в медицине и косметике.

стирол [стиракс + лат. ol(eum) масло] - органическое соединение, углеводород ароматического ряда; бесцветная жидкость со сладковатым запахом; содержится в растительной смоле стиракс, в каменноугольной смоле, сланцевом масле и т. д.; в промышленности получают синтетически; прнмен. гл. обр. для получения полистирола.

стих [<гр. stichos ряд] - отдельная стихотворная строка.

стихарь [гр. sticharton] - длинная одежда с широкими рукавами, надеваемая православным духовенством при богослужении.

стихийный - 1) относящийся к стихии, вызванный действием сил природы; происходящий вне контроля человеческого разума; 2) неорганизованный, нерегулируемый, без правильной организации, руководства.

стихия "гр. stoicheion элемент] - !) у древнегреческих философов-материалистов - основные элементы природы: огонь, воздух, вода и земля; 2) явление природы, отличающееся часто разрушительной силой (напр., ураган, шторм, вулканическое извержение); 3) * отсутствие организации, полная неорганизованность, бесплановость, неуправляемость; 4) * окружающая привычная среда, обстановка.

стоик [гр. stoikos] - 1) последователь стоицизма; 2) * человек, стойко и мужественно переносящий жизненные испытания.

стоицизм [по назв. портика stoa в афинах, где учил философ зенон] - i) направление в философии античного общества, колебавшееся между материализмом и идеализмом; согласно стоицизму, задача мудреца - освободиться от страстей и влечений и жить, повинуясь разуму; римский с., в котором преобладали идеалистические в религиозные воззрения и призывы к покорности судьбе, оказал большое влияние на раннее христианство; 2) * стойкость и мужество в жизненных испытаниях.

стоический - 1) относящийся к стоицизму, к стоикам; свойственный стоикам, стоицизму; 2) * мужественно и стойко переносящий жизненные испытания.

стокс [по имени англ, ученого дж. стокса (stokes), 1819-1903] - единица кинематической вязкости в сгс системе единиц, равная кинематической вязкости жидкости плотностью 1 г/см1 и динамической вязкостью в 1 пуаз; сокр. обозначения: ст, st; примен. также дольная единица - сантистокс (сст).

столон [<лат. stolo (stolonis) корневой побег]-боковой подземный (напр., у картофеля) или стелющийся по земле (напр., у земляники) побег растений, служащий для вегетативного размножения.

стоматит [ гр. stoma (stomatos) рот]- воспаление слизистой оболочки рта.

стоматолог - врач, специалист по стоматологии.

стоматология [гр. stoma (stomatos) рот + ...логия ]- раздел медицины, изучающий заболевания органов полости рта, челюстей и пограничных областей лица, шеи.

стон [англ, stone] - единица массы в английской системе мер, содержит 14 фунтов, равна 6,35 кг.

стопин [ит. stoppino] - шнур, пропитанный легковоспламеняющимся веществом, служащий в пиротехнике для быстрой передачи огня.

стопор [< англ, stopper пробка, затычка] - деталь, часть детали (обычно выступ или выемка) или устройство, останавливающее и удерживающее части какого-л, механизма в определенном положении.

стоппер "англ, stopper пробка, затычка] - в футболе - центральный защитник, выполняющий в основном оборонительные функции.

стордюнт " со<5,] - парламент в сев. ирландии (упразднен английскими властями в 1972 г.).

сторнировать - сделать сторно.

сторно [<ит. storno перевод счета] - способ исправления ошибок в бухгалтерском учете, заключающийся в том, что ошибочно внесенную операцию записывают вторично красными чернилами ("красное с.") в исключают из итоговой суммы счета.

стортинг [норв. storting <stor большой + ting совет] - норвежский парламент, состоящий из лагтинга (верхней палаты) и одельстинга (нижней палаты).

стотинка - болгарская разменная монета, равная 1/100 лева.

стохастический [<гр. stochasis догадка] - случайный, или вероятностный, напр, с. процесс - процесс, характер изменения которого во времени точно предсказать невозможно.

страбизм [гр. strabysmos <strabos кривой, косящий] - мед. косоглазие.

страдивариус, страдиварий - скрипка работы антонио страдивариуса -знаменитого итальянского скрипичного мастера (1644-1737), отличающаяся совершенной формой и красотой звука.

странгуляция [лат. strangulatio] - мед. удушение, удавление, ущемление.

страта "лат. stratum настил, слой] - в буржуазной социологии. - общественный слой, группа людей, объединенная каким-л. общим социальным признаком (имущественным, профессиональным, уровнем образования и тд.); понятие с. противопоставляется марксистскому понятию общественных классов, которые либо объявляются несуществующими, либо рассматриваются лишь как один вз многих видов страты.

стратег "гр. strategos военачальник; главнокомандующий] - 1) полководец, знаток стратегии; 2) * человек, владеющий искусством руководства общественной и политической борьбой.

стратегический [гр. stratigikos] - 1) относящийся к стратегии, связанный со стратегией; 2) имеющий военное значение; имеющий значение с точки зрения общих целей войны; относящийся к крупным, самостоятельно действующим войсковым соединениям или армии в целом; 3) * существенный, важный для достижения общих генеральных целей на каком-л, этапе политической, революционной борьбы.

стратегия [гр. strategia < stratos войско + ag5 веду] - 1) составная часть военного искусства, представляющая ее высшую область; охватывает вопросы теории и практики подготовки вооруженных сил к войне и ее ведения; тесно связана с политикой государства и находится в непосредственной от нее зависимости; 2) * искусство руководства общественной, политической борьбой; общий план ведения этой борьбы, исходящий из расстановки и соотношения основных классовых, политических сил на данном этапе исторического развития.

стратиграфия [лат. stratum настил, слой + ...графил] - раздел геологии, изучающий по.

следовательность формирования горных пород, их первичные пространственные взаимоотношения и относительный возраст с целью установления геологического строения местности и последовательности событий геологической истории земли (см. также геохронология).

стратификация [лак stratum настил, слой + facere делать] - 1) распределение температуры воздуха в атмосфере с высотой, от которого зависит возможность и степень развития вертикальных перемещений; 2) распределение по вертикали слоев воды различной плотности, обусловливающее теплообмен и другие физ. процессы в морях и озерах; 3) выдерживание семян труднинрораоыющих древесных, кустарниковых и нек-рых лекарственных растений во влажном песке, торфе, мхе при температуре 1-5° с или под снегом для ускорения их прорастания; 4) разделение, расчленение общества на страты; теория стратификации - одно из основных направлений современной буржуазной социологии, доказывающее в противовес марксистско-ленинскому учению о классах, будто общество состоит из множества разнообразных страт.

стратонавт [см. страто(сфера) + (аэро)-навт] - лицо, совершающее полет на стратостате.

стратопауза [лат. stratum настил, слой + pausa < гр. pausis прекращение] - переходный слой между стратосферой и мезосферой, расположенный на высоте 50-55 км.

стратоплан [см. страто(сфера) + (азро)-план] - устарелое название самолета, приспособленного для полетов в стратосфере.

стратостат - аэростат с герметически закрытой я специально оборудованной гондолой для полетов человека в стратосферу.

стратосфера [лат. stratum настил, слой + сфера] - слой атмосферы, расположенный над тропосферой, от 8-10 км в полярных областях до 50-55 км на экваторе; характеризуется ростом температуры с высотой.

страус [нем. straufl] - крупная африканская бегающая птица отряда бескилевых, обитающая в степях и пустынях африки; в австралии встречаются одичавшие страусы (ранее разводимые здесь на фермах ради перьев).

стренга [гол. streng], стрендь [англ, strandj - мор. веревки, из которых свиваются тросы (кабельной работы).

стрептококки [гр. streptos цепочка + кокки] - шарообразные бактерии, располагающиеся в виде цепочек в результате деления клеток в одной плоскости; среди болезнетворных стрептококков - возбудители гнойных воспалений, рожи и пр.

стресс "англ, stress напряжение] - состояние напряжения - совокупность защитных физиологических реакций, наступающих в организме животных и человека в ответ на воздействие различных неблагоприятных факторов (стрессоров)- холода, голодания, психических и физических травм, облучения, кровопотери, инфекции и т. п.

стрессор - неблагоприятный фактор, вызывающий в организме животного или человека состояние напряжения - стресс.

стрик [<нем. strict) черта, полоска] - штриховатость томата - вирусна. болезнь томата, характеризующаяся образованием коричневато-бурых пятен, полосок на листьях, стеблях и плодах.

стриктура [<лат stricture сжимание, сдавливание] -мед. у человека или животного - сужение трубчатых органов (обычно с узким просветом), напр, желчного протока, мочеточника (ср. стеноз).

стрингер [англ, stringer <string привязывать, скреплять] - продольная связь корпуса судна или самолета (в виде особо прочных балок или спец. металлических конструкций), проходящая через весь корпус и придающая ему прочность и жесткость.

стриппер [англ. stripper] - машина для выталкивания слитков из изложниц, монтируется преимущ. на мостовом кране (стриппер н ы и крал).

стриптиз [англ, striptease < strip раздеваться + tease дразнить] - в нек-рых странах- эстрадное представление, участницы которого постепенно раздеваются.

стрихнин [<гр. strychnos рвотный орешек] - один из сильных ядов - алкалоид, добываемый из растения чилибухи (рвотного орешка); азотнокислая соль стрихнина примен. в медицине как стимулятор нервной деятельности.

стробирование [<гр. strobos кружение, вихрь] - выделение нек-рого интервала времени, в пределах которого разрешено принимать или обрабатывать сигналы в системах телемеханики, автоматики и вычислительной техники.

стробоскоп [гр. strobos кружение, вихрь+ ...скоп] - демонстрационный или контрольно-измерительный оптический прибор, дающий прерывистое периодическое освещение, благодаря чему тело, совершающее периодическое движение, можно видеть как бы застывшим в различных фазах своего движения; примен. для определения периодов различных периодических движений, измерения амплитуды и длительности импульсов и др.

стробоскопический э ф ф е к т -i) восприятие в условиях прерывистого наблюдения движущегося тела как неподвижного; лежит в основе действия стробоскопа; 2) восприятие быстрой смены изображений отдельных моментов движения тела как непрерывного его движения; примен. в кинематографе и телевидении.

строма [<гр. stroma подстилка] - биол. 1) основа (или остов) органа животного, состоящая из неоформленной соединительной ткани, в которой находятся способные к размножению и развитию клетки, а также волокнистые структуры, обеспечивающие опорную функцию стромы; 2) белковая основа эритроцитов; 3) у грибов с. (или ложе) - плотное сплетение гиф, на котором располагаются споро-ношения гриба - плодовые тела или конидие-носцы; 4) бесцветная белковая основа пластид, в которую погружены пропитанные пигментами зернышки (гранулы).

строматолиты [гр. stroma (stromatos) подстилка + lithos камень] - известковые или доломитовые (см. доломит) караваеобраэные тела на дне морских и пресноводных водоемов, возникшие в результате жизнедеятельности низших водорослей; встречаются в отложениях. начиная с древнейших, допалеозойских (см. палеозой); см. также онколиты.

стронцианит (по назв. местечка stronlian в шотландии, где впервые обнаружен этот минерал] - минерал, углекислый стронций; бесцветный или зеленоватый прозрачный; служит для получения стронциевых препаратов, применяемых в сахароварении; примен. также в пиротехнике и хим. промышленности.

стронций [назв. по минералу стронцианиту] - хим. элемент, символ sr (лат. strontium), легкий серебристо-белый металл; соли его примен. для изготовления светящихся составов, в производстве глазурей и эмалей; радиоактивный изотоп стронций-90, образующийся при ядерных испытаниях, сильно токсичен.

строп [англ, strop] - 1) канат, трос для подвешивания гондолы к дирижаблю, аэростату, человека или груза к парашюту; 2) приспособление из канатов, тросов, цепей и т. п. для захвата грузов и подвешивания их к крюку подъемного крана.

строфа [<гр. strophe кружение, оборот] - 1) соединение двух и более стихов, составляющих единое ритмическое и интонационное целое (напр., четверостишие); 2) у древних греков - песнь хора на сцене, сопровождавшаяся его передвижением справа налево.

строфант [гр. strophe кружение, оборот + antbos цветок] - род тропических кустарников и лиан сем. кутровых; семена содержат ядовитый еликозид строфантин, применяемый в медицине при сердечной недостаточности.

строфика - 1) раздел стихосложения, изучающий формы объединения стихов в строфы; 2) членение стихотворного произведения на строфы.

струбцин(к)а [нем. schraubzwinge] - вянтовой зажим - приспособление для закрепления деталей при их обработке на верстаке, ставке, шаблоне и т. д.; имеет вид скобы с прижимным винтом; примен. в слесарном и столярном деле.

структура [лат. structural - взаиморасположение и связь составных частей чего-л.; строение.

структурализм - структурная лингвистика - общее название ряда направлений современной лингвистики (пражский лингвистический кружок, глоссематика, дескриптивная лингвистика), выработавших методы точного описания структурных отношений между единицами языка.

структурный - относящийся к структуре; имеющий определенную структуру; связанный с изучением, изображением структуры чего-л., напр. с. анализ, с-ая формула; с - а я лингвистика - см. структурализм.

струма [лат. struma] - опухолевидное или опухолеподобное разрастание желез внутренней секреции (чаще щитовидной железы) и нек-рых других органов. .

студент [лат. studens (studentis) усердно работающий, занимающийся] - учащийся высшего учебного заведения.

студия [ ит. studio старание, изучение] - 1) мастерская художника; 2) учебное заведение для подготовки артистов, художников, скульпторов; театр с молодыми, начинающими актерами; 3) специально оборудованное помещение дл. ведения радио- и телепередач, для фото- и киносъемок.

ступор [<лат. stupor оцепенение] - мед. состояние резкой угнетенности, выражающейся в полной неподвижности, молчаливости и наблюдающееся при нек-рых психозах.

сткуард [англ, steward] - 1) официант на пассажирском морском судне или на пассажирском самолете; 2) в англии - управляющий крупным хозяйством, эконом.

стюардесса [англ, stewardess] -бортпроводница - женщина, обслуживающая пассажиров на самолете.

су [фр. sou] - 1) старинная французская монета, сначала золотая, затем серебряная и медная, равная 1/20 ливра (чеканка прекратилась в 1799 г.; название сохранилось для обозначения монеты в 5 сантимов); 2) разменная монета социалистической республики вьетнам, равная 1/100 донга.

суаре [фр. soiree] - уст. званый вечер.

суахили [<араб.] - один из языков банту, пользующийся наибольшим распространением в африке.

суб... "лат. sub под] - первая составная часть сложных слов, обозначающая: 1) расположенный внизу, под чём-л. или около чего-л., напр.: субтропики, субстратосфера; 2) подчиненный, напр.: субинспектор; 3) неосновной, неглавный, напр.: субаренда.

субалтерн-офицер [нем. subaltern-offizier] - в нек-рых армиях, в том числе русской, - общее название младших офицеров в роте, эскадроне и батарее.

субаренда [см. суб... + аренда] - пересдача в аренду арендуемого кем-л. имущества.

субарктика [см. суб... + арктика] - географический пояс в сев. полушарии, граничащий с арктическим поясом на севере и умеренным на юге, между 60-65° и 67-73° сев. широты; включает зону тундры и лесотундры.

субвенция [<лат. subvenire приходить на помощь] - вид государственного финансового пособия местным органам власти или отдельным отраслям хозяйства, предоставляемого (в отличие от дотации) на определенные цели.

субгигант [см. суб...] - астр, обозначение класса звезд со светимостью меньшей, чем у звезд-гигантов.

субдоминанта [суб... + лат. dominans (dominantis) господствующий] - муз. 4-я ступень мажора или минора, а также аккорд, построенный на этой ступени; обозначается лат. буквой s.

субкарлик [см. суб...] - астр, обозначение класса звезд со светимостью меньшей, чем у звезд-карликов.

субконтинент [см. суб...] - обширная, географически четко ограниченная часть континента.

субкортикальный [суб... + лат. cortex (corticis) кора] - подкорковый - расположенный ниже коры головного мозга, под нею.

сублимат [<лат. sublimatus поднятый кверху, вознесенный] - продукт сублимации.

сублимация [<лат. sublimare возносить] - переход вещества при нагревании из твердого состояния в газообразное, минуя жидкое состояние.

субмарина [суб... + лат. marina морская]- устарелое название подводной лодки.

суборбитальный полет [см. суб...] - полет космического летательного аппарата по баллистической траектории без выхода на орбиту искусственного спутника земли.

субординация [суб... + лат. ordinatio приведение в порядок] - 1) система служебного подчинения младших старшим, основанная на правилах служебной дисциплины; 2) физиол. влияние, постоянно оказываемое центральной нервной системой на функциональное состояние периферической нервной системы, а также влияние высших отделов центральной нервной системы на функциональное состояние низших ее отделов.

субретка [фр. soubrette] - в комедиях 17-19 вв. (преимущ. французских) - бойкая, находчивая служанка, посвященная в секреты своей госпожи.

суброгация [лат. subrogatio] - частичное дополнение к старому закону.

субсидиарный, субсидарный договор [<лат. subsidiarius резервный, вспомогательный] - договор, дополняющий основное, главное обязательство.

субсидировать - выдавать субсидию.

субсидия [<лат. subsidium помощь, поддержка] - вид пособия, обычно денежного, предоставляемого кому-л. государством или каким-н. учреждением.

субстантивация [ лат. substantivum имя существительное] - грам. переход в разряд имен существительных других частей речи.

субстантивный [<лат. substantivus самостоятельный, существенный; substantivum имя существительное] - 1) грам. относящийся к имени существительному, имеющий значение существительного; 2) с-ое крашение - способ крашения, при котором краситель сорбируется (см. сорбция) на окрашиваемом текстильном материале, не изменяя при этом свой хим. состав.

субстанциальный, субстанцию. нальный - относящийся к субстанции; существенный, основной.

субстанция [лат. substantia сущность] - 1) фил. первооснова, сущность всех вещей и явлений; согласно материалистическому пониманию, единственной субстанцией является вечно движущаяся и изменяющаяся материя; идеализм, в противоречии с выводами науки и общественной практики, признает субстанцией дух, идею, в конечном счете - бога; 2) основа, сущность чего-л.

субституция [<лат. substitutio подстановка] - 1) замещение одного другим, обычно сходным по свойствам, назначению, напр. с. звуков; 2) юр. назначение в завещании дополнительного наследника на случай, если первый почему-л. не вступит в права наследства; 3) мед. то же, что неполная регенерация 1 (ср. реституция).

субстра т [лат. substratum букв, подстилка, подкладка] - 1) фил. общая основа многообразных явлений, основа общности или сходства однородных явлений; 2) лингв, язык местного населения, вытесненный языком пришельцев, но оказавший влияние на него; 3) биол. основа (предмет или вещество), на которой обитают животные, растения или микроорганизмы.

субтильный [лат. subtilis] - нежный, хрупкий, слабый; тонкий, деликатный.

субтитр [см. суб...] - надпись в нижней части кадра кинофильма, являющаяся обычно кратким переводом иноязычного диалога (или вообще текста) на язык, понятный зрителям (см. также титр 3).

субтропики [см. суб...] -субтропические пояса, подтропики - географические пояса в сев. и юж. полушариях, расположенные между тропиками и умеренными поясами, приблизительно между 30° и 40° сев. и юж. широты; включают сложную систему ландшафтных зон (пустыни, полупустыни, мус-сонные и вечнозеленые леса, средиземноморские ландшафты).

субфоссильный [см. суб... + фас-сильный] - не достигший полной фоссилизации (окаменения); термин употребляется гл. обр. в палеонтологии в отношении остатков животных (или растений), попавших в захоронение относительно недавно, вследствие чего замещение органического вещества минеральным не успело произойти полностью.

субъект [лат. subjectum] - 1) человек, познающий внешний мир (объект) и воздействующий на него в своей практической деятельности; 2) человек как носитель каких-л. свойств; личность; 3) юр. с. п р а в а - носитель прав и обязанностей; субъектом права может быть лицо физическое и лицо юридическое; 4) логическое подлежащее, предмет суждения; 5) грам. подлежащее.

субъективном [< лат.; см. субъект] - 1) то же, что субъективный идеализм; 2) с у б ъ е к-тивный метод в социологии - направление буржуазной социологии, утверждающее, будто развитие общества определяется не объективными закономерностями, а субъективными факторами - волей, стремлениями отдельных личностей; 3) личное, пристрастное отношение к чему-л., то же, что субъективность.

субъективность -- отношение к чему-л., определяемое личными взглядами, интересами или вкусами субъекта, отсутствие объективности.

субъективный - 1) свойственный только данному лицу, субъекту, личный; 2) односторонний, лишенный объективности; пристрастный, предвзятый; 3) с. идеализм-см. идеализм.

субэкваториальные пояса [см. суб... + экватор] - два географических пояса, расположенных в сев. и юж. полушариях, между тропическим поясом и экваториальным поясом; преобладают саванны и муссонные листопадные леса.

сувенир [фр. souvenir] - 1) подарок на память; 2) художественное изделие, вещь как память о посещении страны, города и т. п.

суверен [фр. souverain] - носитель верховной власти.

суверенитет [нем. souveranitat <фр. souverainete] - полная независимость государства от других государств в его внутренних делах и внешних отношениях; национальный с. - совокупность прав нации (народа) на свободу выбора социального и политического строя, на территориальную целостность, экономическую независимость и т. д.

суверенный 1фр. souverain] - 1) осуществляющий верховную власть (см. суверен), 2) обладающий суверенитетом.

суггестия [лат. suggestio] - внушение.

суггестопедия [лат. suggestio внушение4 гр. paideia обучение] - система ускоренного обучения, связанная с гипнотическим внушением.

суинг, свинг [<англ. swing ритм] -стиль джазовой музыки, характерной чертой которого является развитая сольная импровизация, сложный, заранее написанный аккомпанемент и большой состав исполнителей.

суккуленты [<лат. succulentus сочный] - растения с сочными листьями (агава, алоэ) или стеблями (нек-рые молочаи, кактусы), растущие в сухих местах; с. относятся к ксерофитам.

сукре [исп. sucre] - денежная единица экуадора, равная 100 сентаво.

сулема [<лат. sublimatum букв, добытое возгонкой] - хлорная ртуть, сильный яд; примен. в сильно разбавленных растворах для дезинфекции посуды, мебели, полов.

султан [тур.] - 1) титул монарха в нек-рых мусульманских странах; 2) украшение в виде перьев или конских волос на головных уборах (обычно военных), а также на головах лошадей в торжественных церемониях; 3) соцветие многих злаков (тимофеевка, лисохвост и др.), похожее на сложный колос.

султанат - монархическое государство, во главе которого стоит султан.

сульфаниламиды, сульфамиды [< лат. sulphur сера]-с ульфаниламид-ные препараты - лекарственные антимикробные препараты, являющиеся производными сульфаниловой кислоты, напр, белый стрептоцид, сульфазол, сульфидин, сульгин, дисульфан, сульфадимезин, этазол и др.

сульфаниловая кислота - органическое соединение ароматического ряда, бесцветные кристаллы; получают синтетически; прямей, в синтезе красителей, лекарственных препаратов, особенно сульфаниламидных препаратов (см. сульфаниламиды).

сульфаты [<лат. sulphur сера] - соли серной кислоты, напр, сульфат аммония - сернокислый аммоний, применяемый как азотное удобрение; сульфат натрия - сернокислый натрий, в природе образует минерал мирабилит (глауберову соль).

сульфиды [<лат. sulphur сера] - соединения серы с другими элементами; многие с. являются природными минералами (напр., сульфид цинка - сфалерит) и служат для получения соответствующих металлов, а также серной кислоты.

сульфированиеклат. sulphur сера]- введение сульфогруппы (so3h) в органическое соединение; широко примен. для синтеза красителей, лекарственных препаратов и др.

сульфитация [<лат. sulphur сера] - 1) обработка сернистым ангидридом, его раствр-рами или сульфитами соков и сиропов для их обесцвечивания; 2) обработка сернистой кислотой полуфабрикатов (плодов, овощей, соков) с целью их консервирования.

сульфиты [ лат. sulphur сера] - соли сернистой кислоты, напр, с ульфвт натри.

(серн исто кислый натрий), применяемый в фотографии.

сульфокислоты - класс органических соединений, содержащих группу so3h, соединенную с углеводородным радикалом; широко примен. в производстве фенолов, азокрасителей, моющих средств, лекарственных веществ и др. сумах [ар.] - род древесных растений сем. анакардиевых (сумаховых), используемых в технике (дают дубильные вещества, японский лак, воск, краску); нек-рые виды разводят как декоративные.

сумма [лат. surama] - 1) мат. результат сложения каких-л. величин; 2) общее количество, совокупность чего-л.

суммарный [<лат.; см. сумма] - i) получившийся в итоге, в результате сложения; 2) обобщенный, итоговый; 3) с. процесс - юр. в англии, сша и ряде других стран - упрощенный и ускоренный порядок рассмотрения определенной категории уголовных дел.

сумматор [<лат. summa сумма] - один из элементов цифровой вычислительной машины, выполняющий суммирование.

суммация [<лат. summa сумма] - физиол. возникновение возбуждения в тканях организмов в результате действия ряда под-пороговых раздражений, каждое из которых в отдельности недостаточно, чтобы вызвать физиологический эффект; различают временную и пространственную суммацию возбуждения; с. одиночных волн сокращения лежит в основе тетануса 2.

суммировать - 1) вычислять сумму чего-л., складывать, подводить итог чему-л.; 2) соединять вместе, сводить воедино; делать выводы, заключения, обобщать.

сунна [ар.] - мусульманское священное предание, содержащее рассказы (хадисы) о мухаммеде, а также его высказывания; считается дополнением к корану.

суннизм [ар.] - основное направление в исламе, сторонники которого, наряду с кораном, признают сунну источником веры (см. шиизм). сунниты [ар.] - последователи суннизма.

суньятсенизм - название системы взглядов китайского революционера-демократа сунь ятсена (1866-1925), основанной на трех принципах: 1) национальная независимость (в его учении обозначалась термином "национализм"), 2) установление демократической республики ("народовластие"), 3) осуществление социальных реформ ("народное благоденствие"). в 1924 г. сунь ятсен выдвинул требование борьбы за осуществление трех его принципов на основе "трех основных политических установок": союз с ссср, союз с компартией китая, опора на крестьянские и рабочие массы (ср. гоминьдан). супер... [<лат. super сверху, над] - приставка, обозначающая: 1) главный, напр.: суперарбитр; 2) высшего качества, свойства или повышенного, усиленного действия, напр.: су-перортикон; 3) расположенный сверху, над чём-л., напр.: суперобложка.

суперарбитр [см. супер... + арбитр] - председатель третейского суда, избираемый его членами (арбитрами), который окончательно разрешает спор в случае несогласия между третейскими судьями.

супервизор [супер... + лат. visio видение] - управляющая программа (или комплекс программ), предназначенная для организации многопрограммного режима работы вычислительной системы.

супергетеродин [см. супер...] - радиоприемник, в котором принимаемые колебания высокой частоты преобразуются с помощью местного генератора - гетеродина - в колебания определенной промежуточной частоты, на которой осуществляется усиление: с. обладает большой чувствительностью и селективностью; современные радиоприемники, как правило, выполняются по супергетеродинной схеме.

суперинтендент [<лат. superintended (superintendentis) верховный надзиратель] - 1) у протестантов - духовное лицо, стоящее во главе церковного округа; 2) в сша - должностное лицо, возглавляющее департамент народного образования.

суперинфекция [см. супер... + инфекция] - повторное заражение в условиях незавершившегося инфекционного заболевания (ср. реинфекция).

суперкарго [англ, supercargo] - мор. лицо, ведающее на судне приемом и выдачей грузов, а также наблюдающее за состоянием трюмов; обычно второй помощник капитана.

супермаркет [англ, supermarket] - большой (обычно продовольственный) магазин самообслуживания, универсам.

супермен [англ, superman букв, сверхчеловек] - 1) человек, убежденный в своем превосходстве над другими людьми; сверхчеловек; 2) герой детективов, комиксов, кинобоевиков и т. п., наделенный необыкновенными качествами, делающими его непобедимым, неотразимым.

суперортикон [см. супер...] - передающая телевизионная трубка, обладающая чувствительностью большей, чем ортикон; одна из наиболее распространенных трубок в телевидении.

суперсегментный [см. супер... + сегмент] - лингв, относящийся к тем средствам языка, которые (как ударение) характеризуют не отдельную фонему, а целый слог или слово (или целый синтаксический отрезок текста, как интонация).

суперфиниш [супер... + англ, finish окончание] - тонкая отделочная обработка шлифованных поверхностей металлических изделий мелкозернистыми абразивными брусками.

суперфосфат [см. супер... + фосфаты] - фосфорное удобрение, приготовляемое из апатита и фосфоритов путем обработки их серной кислотой; примен. на всех почвах под различные культуры.

суперэлита [см. супер... + элита] - семена самых лучших, отборных растений, наиболее полно передающие все признаки и свойства данного сорта; используются в семеноводстве.

супин [лът. supinum] - ерам, глагольная форма в индоевропейских и нек-рых других языках для обозначения цели, в частности, при глаголах движения (напр., в предложении "посла ярополкъ искать брата" "искать" - супин).

супинатор [<лат. supinare опрокидывать] - 1) анат. мышца, осуществляющая супинацию; 2) спец. стелька, вкладываемая в обычную обувь при плоскостопии.

супинация [<лат. supinare опрокидывать] - вращение предплечья в локтевом суставе, при котором ладонь обращается вверх (кпереди), а большой палец направлен кнаружи, от срединной плоскости тела; также вращение стопы, при котором наружный край ее опускается, а внутренний поднимается (ср. пронация).

супплетивные формы [ фр. sup-pletif добавочный] - лингв, формы одного слова, образованные от разных корней, напр. им. п. "я", род. п. "меня", аналогично лат. "ego - meb.

суппозиторий [<лат. suppositorius находящийся внизу] - свечка- форма лекарства в виде маленьких заостренных цилиндров; служит для введения в прямую кишку.

суппорт [англ, и фр. support <позднелат. supportare поддерживать] - часть металлорежущего станка (чаще всего токарного) для закрепления и перемещения режущих инструментов или изделия при обработке.

супрематизм [<лат. supremus высший] - формалистическое течение в живописи нач. 20 в.; произведения супрематистов представляли собой комбинации цветных геометрических фигур или объемных форм.

супрефект [фр. sous-prefet]- во франции и нек-рых других странах - представитель правительства, глава администрации в округе.

супрефектура [фр. sous-prefecture] - административно-территориальное подразделение в дагомее, береге слоновой кости и нек-рых других государствах.

сурдина, сурдинка [фр. sourdine < ит. sordina < лат. surdus глухой, глухо звучащий] - приспособление в муз. инструментах для приглушения и уменьшения силы извлекаемых звуков и частичного изменения их тембра; под сурдинку - тихо, приглушенно; тайком, втихомолку.

сурдокамера [лат. surdus глухой + камера] - помещение со звуконепроницаемыми стенами, служащее для испытания психической устойчивости космонавтов в условиях чередования полнейшей тишины и различных возбуждений (звуковых, световых сигналов и т. п.) и подготовки космонавтов к работе в условиях отсутствия звуковых раздражителей.

сурдопедагогика ьат. surdus глухой+ педагогика] - входящая в дефектологию спец. педагогика, изучающая процессы воспитания и обучения детей с дефектами слуха.

суррогат [<лат. surrogatus поставленный вместо другого] - заменитель, обладающий лишь нек-рыми свойствами заменяемого предмета, продукта.

сурьма [перс.] - 1) хим. элемент, символ sb (лат. stibium), белый хрупкий металл; входит в состав типографских, подшипниковых и других сплавов; соединения сурьмы примен. в резиновой промышленности, пиротехнике и др.; соединения сурьмы с металлами (антимониды) примен. как полупроводники; 2) уст. краска для чернения волос, бровей, ресниц.

суспензивное вето [<лат. suspensus отсроченный, приостановленный] - см. вето.

суспензия [<лат suspensio подвешивание] - взвесь - дисперсная система, состоящая из двух фаз - жидкой и твердой, где мелкие твердые частицы взвешены в жидкости (напр., мутная глинистая вода).

суспензорий [<лат. suspensus подвешенный] - мед. поддерживающая повязка для мошонки в виде мешочка.

суссекс [по назв. графства sussex в англии] - порода кур мясо-яичного направления продуктивности, выведенная в англии; в ссср кур с. используют для скрещивания с другими породами при производстве бройлеров.

сутана [фр. soutane < ит. sottana юбка, ряса] - верхняя одежда католического духовенства, носимая вне богослужени.

сутенёр [фр souteneur] - любовник проститутки, живущий за счет ее заработка.

сутры "санскр sutra нить] - древнеиндийские философские, религиозные, научные и юридические (а позже медицинские и др.) трактаты.

суфизм [<ар] - мистико-аскетическое направление в исламе, возникшее в 8 в , отрицающее мусульманскую обрядность, проповедующее аскетизм.

суфле [фр souffle] - 1) род кондитерских или других кулинарных изделий, в состав которых входят взбитые яичные белки, 2) сливки или молоко с сахаром для приготовления мороженого.

суфлёр [фр souffleur] - работник театра, следящий за ходом репетиции или спектакля по выверенному тексту пьесы и подсказывающий актерам текст роли в случае необходимост.

суфлировать[<фр souffler подсказывать, внушать] - подсказывать актерам текст их роли.

суфляр [фр soufflard < souffler дуть] - горн струя природного газа, внезапно выбивающаяся из трещин в толще угля или вмещающих пород, вызывается скоплением газа в пу стотах или трещинах под большим давление.

суфражизм [англ suffragism < suffrage право голоса] - буржуазное женское движение (см. феминизм) за предоставление женщинам одинаковых с мужчинами избирательных прав, с. возник в англии во 2-й половине 19 .

суфражистка - участница, сторонница суфражизм.

суффикс [< лат suffixus прикрепленный] лингв аффикс, находящийся после корня, напр -ив- в формах "xpac-us-ый", "крас-ыв-ая", окон чания (см. флексия), напр -ый, ая, можно также считать суффиксам.

суффозия "лат suffosio подкапывание, подрывание] - вынос растворимых веществ и мелких частиц водой, фильтрующейся в толще рыхлых горных пород или грунто.

суффолки [по назв. графства suffolk в англии] - старейшая порода крупных тяжеловозных лошадей, выведенная в англии; в ссср использовалась при создании владимирской и советской тяжеловозной пород лошадей.

сфагиум [<гр sphagnos род мха] - 1) род торфяных мхов; 2) торфяная подстилка или торфяной порошок - изоляционный материал, получаемый при измельчении верхних слоев сфагнового торфа.

сфалерит [<гр sphaleros обманчивый] - цинковая обманка - минерал, сернистый цинк, обычно с примесью железа, кадмия, реже индия и галлия; от прозрачного, бесцветного, желтоватого (клейофан) до буро-черного (марматит); блеск сильный, алмазный; руаа для получения цинка, а также для извлечения кадмия, индия, галли.

сфен [<гр sphen клин (назв. по клиновидной форме кристаллов)] - иначе титанит - минерал, силикат кальция и титана; сырье для извлечения окиси титана.

сфеноидит [гр sphenoeides клиновидный] - воспаление пазухи (полости) основной, или клиновидной, кости череп.

сфенокефалия, сфеноцефалия [гр sphen клин + kephale голова] - голова клиновидной формы: с расширенной лобной и суженной затылочной частями.

сфера [<гр. sphaira шар] - 1) поверхность шара; геометрическое место точек, одинаково удаленных от одной определенной точки - центра сферы; с. небесная - астр, шаровая поверхность произвольного радиуса для представления видимого расположения и видимых движений небесных светил (см сферическая астрономия), 2) область, пределы распространения чего-л , с влияния - территория зависимой страны, которая фактически находится под политическим и экономическим господством империалистического государства; 3) общественное окружение, сред.

сфериты [гр sphaira шар] - округлые кристаллические образования в растительных клетка.

сферический [гр sphainkos] - шаровидный, шарообразный, шаровой расположенный на сфере; с-ая тригонометрия- см тригонометрия, с сегмент - см сегмент, с сектор - см сектор, с ая астро н о м и я-раздел астрономии, разрабатывающий математические методы для изучения видимого расположения и видимого движения светил на небесной сфере а также для определения точного времени, географических координат и т п , с ая аберрация света- искажение изображения в оптических системах, при котором каждая точка объекта изображается в виде кружка рассеяния и все изображение оказывается не совсем резки.

сфероид [ гр eidos вид] сплюснутый шар, тело, образуемое вращением эллипса вокруг его малой оси и вообще тело ограниченное поверхностью, похожей на сфер.

сфероидальный имеющий форм.

сфероида, с ое состояние - состояние жидкости на раскаленной поверхности, при ко тором между каплями, приобретающими форму сфероида, и поверхностью образуется слой пара, препятствующий быстрому прогреву капель и их испарени.

сферолиты [гр sphaira шар + hthos камень] - агрегаты игольчатых кристаллов шаровидной формы, радиально-лучистого строения, входящие в состав магматических и осадочных горных пород, в последнем случае многие с. близки к конкреционным образованиям (см. конкреции.

сферометр [гр sphaira шар + ...метр] - прибор для измерения радиуса кривизны ша. ровидной поверхности (напр , оптических сте-кол).

сферосомы [гр. sphaira шар + soma тело] - микросомы - клеточные гранулы, содержащие липиды и белки.

сфигмография [гр. sphygmos биение сердца + ...ерафия] - метод исследования кровяного давления в артериях и ритма сердечной деятельности по биению пульса, записываемому прибором сфигмографом.

сфигмоманометр [гр. sphygmos биение сердца + манометр] - аппарат для измерения кровяного давления (см. также тонометр).

сфинкс [гр. sphinx] - 1) в др. египте - каменная фигура лежащего льва с человеческой головой, 2) в древнегреческой мифологии - крылатое чудовище с туловищем льва, с головой и грудью женщины- 3) * загадочное существо; непонятный странный человек; 4) гвинейский павиан - узконосая обезьяна с длинной красновато-коричневой шерстью, образующей у самцов на плечах мантию; 5) с ф и и к с ы- род крупных бабочек сем. бражников.

сфинктер [ гр. sphinkter сжиматель]- жом - кольцевидная мышца, при сокращении замыкающая или суживающая отверстие какого-л органа, напр, мочевого пузыря (см. также констриктор).

сфорцандо, сфорцато [ит sforzando, sforzato < sforzare напрягать силы] - муз. внезапное и резкое динамическое усиление (акцентирование) отдельных звуков или аккорда.

сфрагистика [<гр sphragis печать] - иначе сигиллография - вспомогательная историческая дисциплина, изучающая печати; связана с геральдикой и нумизматико.

схема "гр schema образ, вид, форма] - 1) чертеж, изображающий систему, устройство или взаиморасположение, связь частей чего-л., 2) изображение или описание в общих, основных чертах, предварительный набросок, наметка, план, 3) абстрактное, упрощенное изображение чего-л , общая готовая формул.

схематизировать [< гр.] - рассматривать что-л в общих чертах, в виде схемы, упрощенно изображать что-.

схематизм - 1) упрощенность изображения, 2) склонность мыслить готовыми схе нами, упрощенность в изложении в ущерб существу дел.

схизма [гр schisma букв расщепление] - церковный раскол, отделение от ранее единой церкви какой-л части ее.

схизматик "гр! - название, данное католической и православной церковью раскольникам.

схима [гр schema] - высшая монашеская степень в православной церкви, требующая от посвященного в нее строгого аскетизма.

схимник - монах, принявший схиму.

схоласт, схоластик [ <лат schola-stikos ученый, школьный <гр. schole школа] - 1) последователь схоластики 1; 2) тот, кто мыслит схоластически, (см. схоластический 2.

схоластика [см. схоласт] - i) средневековая религиозно-идеалистическая (т наз. "школьная") философия, основанная на церковных догматах и обслуживающая богословие; 2) бесплодное умствование; формальное знание, оторванное от жизни и практики, начетничество.

схоластический - 1) относящийся к схоластике 1, свойственный схоластике; 2) являющийся схоластикой 2, оторванный от жизни, практики.

схолиаст - составитель схолий, комментатор.

схолии [гр. scholia] - примечания, пояснения к тексту.

сцена [лат. scena < гр. skene шатер, палатка] - 1) часть театрального здания, площадка, на которой происходит представление; театральные подмостки; 2) отдельная часть акта (действия) театральной пьесы; 3) отдельный эпизод, изображаемый в романе, пьесе, фильме, картине и т. п.; 4) наблюдаемое происшествие, эпизод.

сценарий [ит scenario] - 1) литературно-драматическое произведение, предназначенное для экранизации; включает детальное описание действия с текстом речей персонажей; киносценарий; 2) план, сюжетная схема пьесы, оперы, балета.

сценарист - автор сценария кинофильма.

сценариус - уст. театральный работник, ведущий спектакль, наблюдающий за выходом актеров на сцену.

сценический - относящийся к сцене, характерный для сцены, театра.

сценичный - пригодный для сцены, обладающий нужными для сцены качествами.

сциентизм [<лат scientia знание, наука] - сайентизм - 1) мировоззрение, рассматривающее науку и ее успехи в качестве главного фактора прогресса в истории и средства решения общественных, социальных проблем; 2) течение в социальной науке в 19-20вв., ставящее задачей уподобление социальных наук естественным как по методам, так и по функции в обществе.

сцилла и харибда - в древнегреческой мифологии - два чудовища, обитавшие на прибрежных скалах по обе стороны морского пролива и губившие мореплавателей, между с ц и л л о и и харибдой - положение, когда опасность угрожает и с той и с другой стороны (или с разных сторон.

сцинтилляторы - органические или неорганические вещества или их растворы, в которых под воздействием ионизирующих излучений возникают световые вспышки - сцинтилляции; с часто называют фосфорами или кристаллофосфорами, примен. в сцинтил-яяционных счетчиках.

сцинтилляционный счетчик - прибор для регистрации ионизирующих излучений, действие которого основано на явлении сцинтилляции, состоит из сцинтиллятора и фотоэлектронного умножител.

сцинтилляция [<лат. scintillatio сверкание искрение] - фаз кратковременная слабая вспышка света, возникающая в нек-рых веществах (сцинтилляторах) под действием ионизирующих излучений.

сцифоидные [гр skyphos чаша, кубок + eidos вид] - класс широко распространенных морских животных типа кишечнополостных, для которых характерна смена полового (напр., медузы) и бесполового (напр., полипы) поколений, к сцифоидным относятся самые крупные из медуз, достигающие в диаметре 2 м.

сцифомедузы - особи полового поколения морских кишечнополостных животных класса сцифоидных.

сьерра [исп. sierra] - название гор и горных хребтов на пиренейском п-ове, в юж. и центр. америке (сьерра-невада, сьерра-мо-рена и т. п.).

сэр [англ, sir] - 1) почтительное обращение к мужчине в англии, сша и других странах, где распространен английский язык; 2) титул баронета в англии, употр. вместе с личным именем.

сэт - см. сет.

сюжет [фр. sujet] - 1) последовательность и связь описания событий в произведении литературы; 2) в изобразительном искусстве - предмет изображения.

сюзерен [фр. suzerain] - в зап. европе в эпоху феодализма - крупный феодал, сеньор1 (барон, граф, герцог, князь) по отношению к зависимым от него вассалам; верховным сюзереном обычно считался король.

сюзеренитет [нем. suzeranitat < фр. suzerainete] - в зап. европе в эпоху феодализма - верховное право сюзерена по отношению к вассалу, верховное право одного государства над другим (вассальным).

сюзеренныи - верховный, принадлежащий сюзерену.

сюита [фр. suite] - 1) муз. произведение, состоящее из следующих друг за другом самостоятельных частей, объединенных общим художественным замыслом, напр, сюита из музыки к кинофильмам; 2) в хореографии - композиция, состоящая из нескольких танцев, объединенных одной темой.

сюрвейер [англ, surveyor] - мор. инспектор иностранных классификационных обществ по техническому надзору за судами.

сюрприз [фр. surprise] - неожиданный подарок; неожиданность.

сюрреализм [фр. surrealisme букв, сверхреализм] - сменившее дадаизм направление в авангардистском искусстве 20 в., объявляющее своей задачей бесконтрольное, "автоматическое" воспроизведение сознания и особенно подсознания, что порождало причудливо-искаженные сочетания и сращения реальных и нереальных предметов.

сюртук [<фр- surtout широкое верхнее платье] - мужская верхняя двубортная одежда в талию с длинными полами.

сямисэн [яп.] - японский струнный щипковый муз. инструмент, состоящий из небольшого округлого корпуса и длинной шейки-грифа с тремя струнами.

- Т -

табель [< нем. tabelle таблица < лат. tabella дощечка] - 1) список, перечень чего-л. в определенном порядке; т. о рангах - в дореволюционной россии - система, иерархия военных, гражданских и придворных чинов (рангов), введенная петром i в 1722 г.; 2) доска учета явки на работу и ухода с работы рабочих и служащих, а также жетон, вешаемы. на эту доску, который служит для контроля явки на работу; 3) листок учета успеваемости в средних учебных заведениях с отметками по четвертям, экзаменационными и годовыми.

табес "лат. tabes истощение, изнурение] - сухотка спинного мозга - хроническое сифилитическое заболевание нервной системы, поражающее преимущ. спинной мозг.

таблетка [фр. tablette] - твердая дозированная лекарственная форма в виде лепешечки или короткого цилиндрика, получаемая прессованием медикаментов.

таблица [польск. tablica <лат. tabula доска, таблица] - 1) перечень сведений, цифровых данных, запись их в известном порядке, по графам; 2) печатный материал, сгруппированный в виде нескольких столбцов (граф), имеющих самостоятельные заголовки и отделенных друг от друга линейками.

табло [<фр. tableau картина, доска для объявлений] - средство отображения информации в форме, удобной для восприятия человеком; представляет собой доску, щит или экран с различными условными изображениями, световыми и другими сигнальными устройствами, показывающими состояние контролируемого объекта или отображающими сообщения распорядительного либо рекламного характера.

табльдот [фр. table dhdte] -общий обеденный стол в пансионах, курортных столовых и ресторанах на западе.

табориты [по назв. селения табор в юж. чехии] - представители радикального крыла гуситов, гл. обр. крестьянство, к которому примкнули городские низы и часть рыцарства; выступая против феодальной собственности, католической церкви и национального гнета, т. выдвигали идею имущественного и социального равенства.

табу [полинеэ.] - 1) у первобытных народов - религиозный запрет, налагаемый на какой-л. предмет, действие, слово и т. п., нарушение которого будто бы неминуемо влечет жестокую кару (болезнь, смерть) со стороны сверхъестественных сил; 2) * вообще - строгий запрет.

табулатура [нем. tabulatur < лат. tabula доска, таблица] - 1) старинная буквенная или цифровая система записи инструментальной музыки; 2) правила, регламентировавшие формы, а также содержание музыкально-поэтического искусства мейстерзингеров.

табулирование [<лат. tabula доска, таблица] - мат. составление математических таблиц, задание функций в виде таблиц.

табуляграмма [см. ...грамма] - отчетный документ с результатом решаемой задачи, выписанный на табуляторе или многоразрядном печатающем устройстве электронной цифровой вычислительной машины.

табулятор [< лат. tabulaflocka,таблица]- 1) вычислительная машина, предназначенная для автоматической обработки числовой и буквенной информации, записанной на перфокартах, и выдачи результатов вычислений на табуляграмму; 2) приспособление в пишущих машинах для печатания таблиц.

табулятура - см. табулатура.

табуляты " лат. tabula доска, таблица] - колониальные коралловые полшы со скелето. из соединенных между собой известковых трубок с поперечными перегородками внутри; известны с ордовикского по пермский период палеозойской эры.

табун [нем.] - отравляющее вещество нервно-паралитического действия.

таверна [ит. taverna <лат. taberna хи-жина] - кабачок, трактир в италии и нек-рых других странах.

тавро (тюрк.] - 1) клеймо, выжигаемое на коже, рогах или копытах сельскохозяйственного животного как отличительный знак; 2) орудие для выжигания такого клейма.

тавтограмма [гр. tauto то же самое + ...грамма] - стихотворение, все слова которого начинаются с одной и той же буквы.

тавтология [гр. tauto то же самое + logos слово] - 1) повторение того же самого другими словами; 2) в логике - логическая ошибка в определении понятия, состоящая в том, что определение подменяется изменением словесной формы определяемого понятия - сказуемое лишь другими словами повторяет то, что высказано в подлежащем; в математической логике - высказывание, функция истинности которого является положительной для всех ее переменных значений.

тагетес - бархатцы- род однолетних или многолетних растений сем. сложноцветных, распространенных вюж. и сев. америке; в ссср разводят гл. обр. как декоративные; иногда язычковые цветки тагетеса используют как пряность.

таим "англ. time время] - часть нек-рых спортивных игр, устанавливаемая по времени (напр., в футболе - половина отведенного для игры времени); ср. гейм.

тайм-аут [англ, time ont] - в спортивных играх (напр., в баскетболе) - перерыв в игре по просьбе команды, ее тренера, предусмотренный правилами.

таймер [англ, timer < time отмечать время] - контрольно-регулирующий аппарат, автоматически устанавливающий время начала и конца какого-л, технологического процесса или отдельных его этапов.

тайм-чартер [англ, time charter] - мор. договор на аренду торгового судна или его части на определенный срок (обычно не свыше двенадцати месяцев).

таймшит [англ, time sheet] - мор. документ, в котором точно фиксируется расход погрузочно-разгрузочного времени при заграничных морских перевозках.

тайпины [кит.] - участники крестьянской войны в китае (1850-1864) против мавь-чжуро-китайских феодалов.

тайфун [кит.] - местное название интенсивных тропических циклонов, возникающих в приэкваториальной зоне (между 5° и 25° с. ш.) на западе сев. части тихого океана.

такелаж [гол. takelage, нем. takelage] - 1) мор. все снасти на судне, служащие для укрепления рангоута и управления парусами; неподвижно закрепленные снасти - стоячий т.; подвижные снасти -бегучий т.; 2) совокупность приспособлений (тросов, цепей и т. п.) для подъема и перемещения грузов.

такса 1 [нем. тахе <лат. taxare оценивать]- точно установленная государством или орга. нами самоуправления расценка товаров ил. размер оплаты труда и услуг.

такса 2 [< нем. dachshund] - таксы - группа пород охотничьих собак (гладкошерстная, длинношерстная и жесткошерстная т.) разной масти, обладающих гибким удлиненным телом, хорошо приспособленным для охоты на зверей в норах.

таксатор - оценщик, специалист по таксации.

таксация [лат. taxatio] - 1) оценка, установление таксы *; 2) т. леса - учет и материальная оценка леса: составление технической характеристики (своеобразного паспорта) древостоев, определение запасов (количества) древесины в них, прироста и объемов отдельных деревьев и вырабатываемых из них сортиментов.

такси [фр. taxi] - иначе таксомото р- легковой или грузовой автомобиль для перевозки пассажиров или грузов с оплатой по таксометру.

таксисы [<гр. taxis расположение по порядку] - биол. двигательные реакции свободно передвигающихся низших растений и животных, а также отдельных клеток (зооспоры, сперматозоиды, лейкоциты) и частей клеток (ядра, пластиды) под влиянием одностороннего раздражения светом (фототаксис), влажностью (гидротаксис), хим. веществами (хемотаксис), электрическим током (электротаксис) и др.; различают т. положительные (движение к раздражителю) и отрицательные (движение от раздражителя); ср. тропизмы.

таксодий [лат. taxodium] - болотный кипарис - род хвойных деревьев сем. таксодиевых, распространенных в сев. америке; культивируют как декоративные растения, известные в ссср под вторым названием.

таксометр [см. такса* + ...метр] - счетчик такси, показывающий причитающуюся плату за проезд пассажиров или провоз грузов.

таксомотор - то же, что такси.

таксон [<лат. taxare оценивать] -группа дискретных объектов, связанных той или иной степенью общности свойств и признаков и благодаря этому дающих основание для присвоения им определенной таксономической категории.

таксономические категории-си с тема т и ч ее к ие категории - понятия, применяемые в таксономии для обозначения соподчиненных групп объектов - таксонов; для определенной сферы реальности строится система т-их категорий, которая должна давать полное описание этой реальности с точки зрения ее иерархического строения (напр., т-ие категории, описывающие систематику животных или систематику растений).

таксономия [гр. taxis расположение по порядку + nomos закон] - теория классификации и систематизации сложноорганизованных областей действительности, имеющих обычно иерархическое строение (органический мир, объекты географии, геологии, языкознания, этнографии и т. д.).

таксофон [см. такса *] - телефон-автомат, включение которого производится опускаемой в него монетой или жетоном.

такт1 [нем. takt <лат. tactus прикосновение, ощущение] - муз. наименьшая групп. однородных ритмических долей, определяющая тот или иной метр г 2.

такт2 [фр. tact < лат. tactus прикосновение, ощущение] - чувство меры, подсказывающее наиболее деликатную линию поведения по отношению к кому-, чему-л.

тактик - специалист в области тактики, знаток тактики.

тактика [<гр. taktika искусство построения войск < tasso строю войска) - 1) составная часть военного искусства, включающая теорию и практику подготовки и ведения боя; способы, приемы, избранные для ведения боя; т. занимает подчиненное положение по отношению к стратегии я обслуживает ее; 2) средства и приемы общественной и политической борьбы; приемы, способы достижения какой-л. цели, линия поведения кого-л.

тактильный [лат. tactilis] - осязательный; т - ы е ощущения - ощущения прикосновения.

тактический - относящийся к тактике; т-ая единица - воинское подразделение, способное самостоятельно выполнять боевые задачи.

тактичный - обладающий тактом*, сделанный с тактом.

такыры [тюрк.] - плоские глинистые поверхности, расположенные в пологих понижениях рельефа пустынь и полупустынь ср. азии н юж. казахстана, площадью от нескольких м* до десятков км2; летом гладкая поверхность такыров разбита трещинами на отдельные многогранники; весной (и после дождей летом) т. часто превращаются во временные озера.

таламус [гр. thalamus, thalami optici] - зрительные бугры - скопления ядер серого вещества в головном мозге, расположенные между средним мозгом и корой больших полушарий; центр, в котором собираются импульсы от всех органов чувств (кроме органов обоняния) и где осуществляется их первичный анализ и синтез.

талант [гр. talanton] - 1) выдающиеся врожденные качества, особые природные способности; одаренность; 2) одаренный человек; 3) самая крупная единица массы и денежно-счетная единица, которая была широко распространена в античном мире (др. греции, вавилоне и других областях малой азии); т. имел в разных странах разную ценность; малый аттический т. (в греции) содержал 26,2 кг серебра.

талассемия [гр. thalassa море + haima кровь] - средиземноморская болезнь - наследственное малокровие (анемия), впервые выявленное у жителей средиземноморского побережья; обусловлена нарушениями в синтезе гемоглобина.

талассоид [<гр. thalassoeides подобный морю] - округлой формы впадина на поверхности луны, похожая на лунные моря, но меньшая по размерам; талассоиды особенно характерны для обратной стороны луны.

талассотерапия [гр. thalassa море + терапия] - вид климатотерапии - лечение морским климатом и морскими купаниями.

талер1 [нем. talerj - серебряная монета, чеканившаяся с 16 в. в чехии и получившая распространение также в германии, сканди. навских странах, голландии, италии и др.; т. изъят из обращения в 1908 г. талер3 "нем. teller тарелка] - полигр. 1) металлическая плита в плоскопечатной машине, служащая для установки печатной формы; 2) стол с металлической поверхностью, служащий для верстки и подготовки наборной формы к печати.

талион [<лат. talio (talioni ) возмездие (по силе равное преступлению)] - принцип уголовной ответственности в раннеклассовом обществе, когда наказание точно соответствует причиненному вреду ("око за око, зуб за зуб").

талисма н [фр. talisman <ap.j -предмет, который, по суеверным понятиям, приносит счастье, удачу (см. также амулет).

талия1 [фр. taille] - наиболее узкая часть туловища между грудью и бедрами.

талия3 [гр. thaleia] - в древнегреческой мифологии - одна из девяти муз, покровительница комедии.

таллий [<гр. thallos зеленая ветвь (назв. по ярко-зеленой линии спектра)] - хим. элемент, символ т1 (лат. thallium), мягкий серебристо-белый металл; соединения таллия примен. в производстве материалов для оптических, люминесцентных и фотоэлектрических приборов; входит в состав сплавов.

таллом [<гр. thallos зеленая ветвь] - слоевище - тело низших растений (водорослей, грибов, лишайников, немногих мхов), не расчлененное на стебель и листья.

таллофиты [гр. thallos зеленая ветвь + phyton растение] - низшие растения, не расчлененные на стебель, корень, листья (грибы, водоросли, лишайники, бактерии); ср. кормофиты.

талмуд [др.-евр.] - собрание догматических, религиозно-этических, правовых, бытовых предписаний иудаизма, сложившихся в 4 в. до н. э. - 5 в. н. э.; основан на казуистическом толковании "ветхого завета".

талмудист - 1) знаток, истолкователь и последователь талмуда; 2) * схоласт, начетчик, буквоед.

талон [фр. talon] - вид контрольного документа, удостоверяющего право на получение чего-л., доступ куда-л.; 2) часть какого-л, документа, отделяемая от него или, наоборот, остающаяся после отделения.

талреп [гол. taliereep] - мор. приспособление для натягивания стоячего такелажа, штуртросов, лееров, а также для крепления по-походному различных предметов на палубе и в помещениях судна.

таль [гол. talie] - грузоподъемный механизм с ручным или механическим приводом, подвешенный к неподвижной конструкции или к тележке, способной перемещаться по однорельсовому или двухрельсовому пути.

тальвег [нем. talweg < tal долина + weg дорога) - линия, соединяющая наиболее пониженные участки дна речной долины, балки оврага.

тальк [нем. talk < ар.] - минерал, водный силикат магния, жирный на ощупь, очень мягок; употр. в медицине (чаще всего как присыпка), в косметике и в технике (для производства огнеупорных кирпичей, в бумажном, кожевенном н других производствах).

тальма [по имени фр. актера тальма (1763-1826)1 - уст. женская длинная накидка без рукавов.

талья [фр. taillel - во франции в период феодализма - основной прямой налог (гл. обр. на крестьянство), взимавшийся большей частью в произвольных размерах и дававший королевской казне огромный доход; отменен во время великой французской революции в конце 18 в.

тамарикс, тамариск [лат. tamarix] - гребенщик - род небольших деревьев или кустарников сем. тамариксовых; растут в степях и пустынях юж. европы, азии и африки; используются для посадок на засоленных местах, для укрепления песков, а также в декоративном садоводстве.

тамаринд [нем. tamarinde < ар.] - восточноазиатское тропическое вечнозеленое дерево сем. цезальпиниевых с желтыми цветками, плоды которых примен. в медицине и в кондитерской промышленности.

тамбур [фр. tambour] - 1) архит. барабан купола; 2) небольшая пристройка к зданию перед дверями для защиты от ветра, холода и пр.; 3) закрытая площадка в торцах ж.-д. вагона; 4) род вязания или вышивания, при котором петля заходит за петлю.

тамбур - см. танбур.

тамбурин [фр. tambourin, ит. tamburino] - 1) род небольшого барабана с удлиненным корпусом, т. наз. провансальский барабан; 2) старинный французский танец, исполнявшийся в живом, быстром темпе в сопровождении флейты и тамбурина; 3) встречающееся в литературе название бубна.

тамбурмажор [фр. tambour-major] - главный полковой барабанщик во французской армии 17-19 вв. и в русской армии 19 в.

тамга [тюрк.] - 1) в родовом обществе у монголов - знак собственности, которым отмечали принадлежащее роду (напр., скот) или сделанное членами рода (напр., керамика, ковры); впоследствии - знак семейной и личной собственности (напр., тавро на шкуре скота); 2) в россии в 13-15 вв. - таможенная пошлина, взимавшаяся при наложении спец. клейма на товар.

тамплиеры [фрлетрнег < temple храм]- храмовники - члены католического духовно-рыцарского ордена, основанного в палестине в период крестовых походов; название связано с местоположением первой резиденции ордена вблизи христианского храма (в иерусалиме), который, по преданию, стоял на месте древнего храма соломона; орден утвердился во франции и ряде других стран зап. европы; упразднен в 1312 г.

тампон [фр. tampon6#ks. затычка, пробка]- кусок (или полоска) стерильной марли для введения в полость или рану с целью остановки кровотечения, для отсасывания отделяемого (гноя) или с лечебными целями.

тампонаж [фр- tamponnage] - горн, заполнение трещин, пустот и пор в горных породах суспензиями и смесями вяжущего вещества с водой с целью уменьшения водо- и газопроницаемости в повышения прочностных свойств горных пород.

тамтам [фр. tam-tam] - 1) разновидность гонга, применяемая в симфоническом оркестре; 2) барабан с деревянными щитками вместо кожи, распространенный в африке.

танагры -древнегреческие терракотовые статуэтки, найденные в большом количестве в погребениях около г. танагры в беотии (греция), а также в других местах.

танатология [гр. thanatos смерть+ ...логия)- раздел медицины, изучающий причины смерти, течение процесса умирания (т а-натогенез), изменения в тканях организма, связанные с умиранием и смертью, а также вопросы врачебного вмешательства в процесс умирания - оживление организма (реанимация) и облегчение предсмертных страданий больного (э у т а н а з и я).

танатоценоз [гр. thanatos смерть + koi-nos общий, совместный] - посмертное скопление остатков различных животных (и растений), предшествующее захоронению (см. также тафо-ценоз, ориктоценоэ).

танбур, тамбур [перс.] - струнный щипковый муз. инструмент с корпусом грушевидной формы, переходящим в длинную шейку с ладами и тремя струнами; распространен в ссср в узбекистане, таджикистане и соседних с ними странах.

тангаж [фр. tangage] - наклон летательного аппарата (самолета, ракеты) или судна относительно его главной поперечной оси в полете, плавании; продольный крен.

тангенс [<лат. tangens касающийся] - мат. одна из тригонометрических функций угла, обозначается tg; т. острого угла прямоугольного треугольника есть отношение катета, лежащего против этого угла, к другому катету.

тангенсоида [<гр. eidos вид] - мат. график тангенса, состоит из периодически повторяющихся кривых (ветвей), изменяющихся по оси ординат от минус до плюс бесконечности.

тангенциальный [<лат. tangens (tan-gentis) касающийся] - мат. направленный по касательной к данной кривой; т-ое ускорение - одна из составляющих ускорения, направленная по касательной к траектории тела, движущегося с ускорением.

тангир [нем. tangier) - полигр. желатиновая пленка с рельефным точечным или иным рисунком, применяемая для получения тоновых участков в литографской и цинкографской репродукции (см. литография, цинкография).

танго [исп. tango] - старинный испанский народный танец, занесенный издавна в юж. америку (гл. обр. в аргентину); на его основе в конце 19 - нач. 20 вв. возник и широко распространился в европе и америке парный бальный танец свободной композиции с энергичным и четким ритмом; темп умеренный; муз. размер - 2/4, 4/8.

тандем [англ, tandem] - 1) расположение однородных машин или их частей в агрегате друг за другом, на одной оси, линии; 2) паровая машина с подобным расположением рабочих цилиндров (как правило разных диаметров), напр, т. - м а ш и н а; 3) двухместный (сдвоенный) велосипед.

танины [фр. tan(n)in] - дубильные вещества, содержащиеся во многих растениях, напр, в т. наз. чернильных орешках - наростах на листьях дуба и в коре дуба; примен. для дубления кож, как протрава при крашении, для изго.

товления чернил; в медицине - как вяжущее средство.

танк [англ, tank] - боевая гусеничная, полностью бронированная машина высокой проходимости с мощным вооружением.

танкер [англ, tanker < tank цистерна, бак] - наливное судно, приспособленное для перевозки жидких грузов без тары.

танкетка - небольшой быстроходный танк, вооруженный одним или несколькими пулеметами.

танкодром [<гр. dromos место для бега; бет] - территория, специально оборудованная для технических испытаний опытных образцов бронетанковой техники и обучения вождению танков и других боевых гусеничных машин.

тантал [гр. tantalos] - 1) в древнегреческой мифологии - лидийский царь, осужденный зевсам на вечные муки голода и жажды, несмотря на близость земных плодов и воды; муки т а н-тал а, танталовы муки - нестерпимые мучения от сознания близости желанной цели и невозможности ее достигнуть; 2) хим. элемент, символ та (лат. tantalum); светло-серый тугоплавкий металл; химически очень стоек; примен. для изготовления хим. аппаратуры, хирургических инструментов; используется в электровакуумной технике; карбид тантала входит в состав сверхтвердых сплавов.

танталит - минерал, сложный окисел тантала, ниобия, марганца и железа из группы колумбита; руда для получения тантала.

тантьема [фр. tantieme] - в капиталистических странах - дополнительное вознаграждение из чистой прибыли промышленных, торговых, банковских предприятий, которое выплачивается членам их правлений, директорам, высшим служащим и др.

танцкласс [нем. tanzklasse] - уст. школа танцев; урок танцев.

танцмеистер [нем. tanzmeister] - \)уст. учитель танцев; 2) постановщик танцев в театре или в танцевальной группе.

тапа [полинез.] - материя, изготовляемая местным населением океании, индонезии и нек-рых других стран из луба (внутренней части древесной коры), обычно раскрашенная и разрисованная.

тапёр [фр. tapeur] - музыкант (пианист, баянист, аккордеонист), игравший за плату на танцевальных вечерах, а также пианист, сопровождавший своей игрой демонстрацию немых кинофильмов.

тапиока [португ, tapioca < яз. тупи-гуа-рани] - крупа, получаемая из крахмала клубней тропического растения - маниока; так называют также растение, из которого ее получают.

тапир [яз. тупи-гуарани] - т а п и р ы - сем. млекопитающих отряда непарнокопытных; т. достигают 2,5 м. в длину; нос и верхняя губа вытянуты в небольшой хобот; обитают в тропических лесах америки и юго-вост. азии.

тара [ит. tara<ap.]- 1) товарная упаковка (ящики, мешки, емкости для транспортировки жидкостей и т. п.); 2) вес упаковки товара, а также средств перевозки (напр., товарного вагона).

таран [< гр.] - 1) древнее стенобитное орудие - бревно с металлическим наконечником. подвешенное цепями на передвижной башне; 2) выступающая вперед подводная часть форштевня; в древние времена использовалась для нанесения ударов неприятельским кораблям; 3) вид атаки, заключающийся в нанесении самолетом (крыльями, винтом), кораблем (подводной частью) или танком (корпусом) преднамеренного удара самолету, кораблю или танку противника с целью их повреждения или уничтожения; прямой удар, наносящий пробоину.

тарантелла [ит. tarantella] - итальянский народный танец, неудержимо стремительный и темпераментный по характеру; исполняется одной или несколькими парами в сопровождении гитары, тамбурина, кастаньет; муз. размер - 6/8.

тарантул [ит. tarantola] - название нескольких видов ядовитых пауков, укусы которых болезненны, но для человека не опасны.

тараф [рум. taraf] - румынский и молдавский народный оркестр, обычно состоящий из скрипки, кобзы, цимбал, ная и бубна.

тарбаган [монг.] - млекопитающее рода сурков, распространенное в китае, монголии и в ссср (в степях забайкалья, в туве и в чуй-ской степи); является объектом промысла (используется шкурка и сало).

тарбозавр [гр. tarbos предмет ужаса, страха + ...завр] - гигантский хищный динозавр мелового периода (см. мезозой); скелеты тарбозав-ров найдены в монголии.

тарирование [< нем. tarieren] - 1) устарелое название градуировки измерительных приборов и устройств; 2) метод точного взвешивания на рычажных весах с применением для уравновешивания тела тарного груза (дробинок, кусков металла и т. д.).

тариф [фр. tarlf] -система ставок, определяющая размер платы за различные услуги (цена услуг), напр, перевозку пассажиров в грузов (транспортный т.), экспорт и импорт товаров (таможенный т.) и т. д.; система ставок оплаты труда.

тарификация [фр. tarification] - установление тарифа на основе той или иной классификации объектов обложения или оплаты, напр, т. заработной платы.

тартан [фр. tartane] - синтетический материал, используемый для покрытия беговых дорожек, секторов для прыжков и других спортивных площадок.

тартар [гр. tartaros] - в древнегреческой мифологии - подземное царство мертвых, преисподняя, ад (см. также аид, гадес).

тартинка [фр. tartine] - тонкий ломтик хлеба, намазанный маслом, вареньем и т. п., маленький бутерброд.

тартюф [по имени героя- комедии мольера "тартюф"] - лицемер а ханжа.

тархан [тюрк.] - у нек-рых тюркских народов в период средневековья - название феодалов, пользовавшихся налоговыми льготами, а также принадлежавшие им земли и имущество; в русском государстве в 13-16 вв. - льготные налоговые грамоты.

татуировка [<фр. tatouer татуировать < полинез.] - нанесение на человеческое тело рисунка при помощи наколов на коже с введением в них краски - обычай у нек-рых народов океании, азии, африки, индейцев америк. и др.; узоры и рисунки, нанесенные таким образом.

тау-сагыз [тюрк.] - травянистое растение из рода скорцонера (козелец) сем. сложноцветных, распространенное на тянь-шане и памнро-алае; в млечном соке корней и подземных стеблей содержится каучук.

таутомерия [гр- tautos тот же самый + meros часть] - один из видов изомерии, при которой изомеры легко переходят друг в друга.

тауэр[<англ. tower башня]-замок-крепость в лондоне, одна из достопримечательностей города; был первонач. королевской резиденцией, затем государственной тюрьмой для особо важных преступников; в настоящее время - музей.

тафономия [гр. taphos могила, погребение + nomos закон] - раздел палеонтологии, занимающийся изучением процессов захоронения или образования местонахождений остатков ископаемых животных и растений.

тафоценоз [гр. taphos могила, погребение + koinos общий, совместный] -совокупность остатков животных (и растений) в начальной стадии захоронения, до их минерализации (см. также ориктоценоз, танатоценоз).

тафта [фр. taffetas <перс.] - тонкая плотная глянцевитая ткань, выработанная из хлопчатобумажной пряжи или из искусственного шелка.

тахеометр [гр. tachys (tacheos) быстрый, скорый + ..метр] - геод. инструмент, разновидность теодолита, снабженный дальномером; в автоматических и круговых тахеометрах углы и расстояния получаются автоматически, без вычислений.

тахеометрия - геод. метод определения положения точек местности по высоте и в плане путем одновременного измерения горизонтальных и вертикальных углов, а также расстояний между точками; осуществляется с помощью тахеометра.

тахикардия [гр. tachys быстрый, скорый+ kardia сердце] - мед. учащение сердечных сокращений.

тахиметр [гр. tachys быстрый, скорый + ...метр] - прибор для измерения скорости течения воды.

тахителия [гр. tachys быстрый, скорый + telos осуществление] - очень быстрый темп эволюции, присущий нек-рым группам организмов на протяжении сравнительно ограниченного периода (несколько млн. лет); противоп. броди-телия.

тахогенератор - тахометр в виде электрического генератора, преобразующего частоту вращения вала в электрический сигнал, действующий на показывающий механизм прибора.

тахометр [гр. tachos быстрота, скорость + ...метр] - прибор для измерений частоты вращения какого-л, тела, напр. вала.

тахта [перс.] - широкий диван без спинки.

ташизм [,<фр. tache пятно] - течение в живописи 2-й половины 20 в., одна из разновидностей абстракционизма (абстрактный экспрессионизм); стремясь достичь острой эмоциональности колорита, ташисты превращают живопись в сочетание цветовых пятен, свободное от преднамеренной композиции и рисунка.

таэль [малайск.] - см. ляп.

твиндек [англ, tween-deck < between между + deck палуба] - мор. помещение между двумя палубами для экипажа, пассажиров, груза на судах, имеющих несколько палуб.

твист [англ, twist букв, кручение, искривление] - американский парный (партнеры стоят друг против друга) бытовой танец импровизационного характера с характерными движениями бедер, получивший широкое распространение в нач. 60-х гг. 20 в.; муз. размер - 4/4; темп умеренно быстрый.

твистор [< англ, twist скручивать] - маг-нитострнкционный (см. магнитострикция) элемент, применяемый в устройствах автоматики и вычислительной техники как элемент памяти или для различных коммутаций 2.

театр [гр. theatron] - 1) род искусства, особенностью которого является художественное отражение явлений жизни посредством драматического действия, возникающего в процессе игры актеров перед зрителями; в ходе исторического развития определились три основные вида театра, отличающиеся специфическими признаками и средствами художественной выразительности - драматический, оперный и балетный с нек-рыми промежуточными формами; 2) здание, где происходят театральные представления; 3) представление, спектакль.

тезаврация, тезаврирование [<гр. thesauros сокровище] - накопление частными лицами золота в виде сокровища.

тезаурус [<гр. thesauros запас] - 1) лингв. словарь языка с полной смысловой информацией; 2) в информатике-полный систематизированный набор данных о какой-л. области знания, позволяющий человеку или вычислительной машине в ней ориентироваться.

тезеи - см. тесей.

тезис [гр. thesis] - 1) положение, истинность которого должна быть доказана; 2) т е з и-с ы - кратко сформулированные основные положения доклада, лекции, сообщения и т. п.; 3) в идеалистической философии гегеля - исходная ступень диалектического развития (см. триада); 4) в античном стихосложении - место в стихе, не несущее ритмического ударения и в сочетании с сильными слогами (актами) образующее ритм стиха.

теизм [<гр. theos бог] - религиозно-философское учение, считающее бога (в отличие от пантеизма) абсолютной бесконечной личностью, стоящей над миром и человеком; в отличие от деизма рассматривает мир как осуществление божественного промысла.

теин [кит.] - то же, что кофеин.

теист - последователь теизма.

тейлоризм - система организации труда на капиталистических предприятиях, названная по имени ее основателя - американского инженера ф. тейлора; т. включал в себя ряд мероприятий, направленных на рационализацию производства, увеличение эффективности использования техники и повышение производительности труда путем расчленения производственного процесса на простые операции, разработки предельно высоких норм с помощью хронометража, а также широкого применения сдельных и премиальных форм заработной платы, подстегивавших рабочего к интенсификации ег.

труда; в. и. ленин назвал т. "научной системой выжимания пота".

текодонты [гр. theke футляр, коробка, гнездо, ячейка + odus (odontos) зуб] - группа наземных позвоночных триасового периода, относящаяся к надклассу архозавров и исходная для крокодилов, динозавров, птерозавров и птиц; зубы текодонтов (как и других архозавров) сидели в отдельных ячейках - альвеолах (см. также хиротерий).

текома [лат. тесота] - род растений сем. бигнониевых; в крыму, на кавказе в узбекистане разводят как декоративные растения.

текс [<лат. texere ткать, сплетать] - единица линейной плотности волокон или нитей; число т., определяемое отношением массы волокон, нитей (в граммах) к длине (в километрах), характеризует толщину материалов.

тексопринт [лат. texere строить, изготовлять + англ, print печатать] - способ воспроизведения текста на формах глубокой и плоской печати путем фотографирования препарированного (см. препарировать 2) набора и копирования фотопленки на пигментную бумагу (для глубокой печати) ели на офсетную (см. офсет) печатную форму.

тексохром [лат. texere строить, изготовлять + гр. спгбта цвет] - способ получения многокрасочных офсетных (см. офсет) печатных форм, подобный тексопринту.

текст [ лат. textum связь, соединение] - 1) авторское сочинение или документ, воспроизведенные на письме или в печати; 2) основная часть печатного набора - без рисунков, чертежей, подстрочных примечаний и т. п.; 3) слова к муз. сочинению (опере, романсу и т. п.); вот-н ы и т. - муз. материал произведения в нотной записи; 4) типографский шрифт, кегль (размер) которого равен 20 пунктам (7,52 мм); 5) в семиотике и лингвистике - последовательность знаков (языка или другой системы знаков), образующая единое целое и составляющая предмет исследования особой науки - лингвистики текста.

текстолит [лат. textum ткань + гр. н-thos камень] - пластический материал, состоящий из нескольких слоев ткани, скрепленных синтетическими смолами; в зависимости от вида ткани различают собственно текстолита (хлопчатобумажная ткань), стеклотекстолн-ты (стеклоткань), асботекстолиты (асбестовая ткань) и органотекстолнты (ткань из синтетических волокон); отличается большой механической прочностью, высокими изоляционными свойствами, водостоек; примен. для изготовления шестерен, вкладышей подшипников, распределительных щитов и монтажных панелей в электротехнике; асботекстолит используют также в качестве фрикционных материалов, для теплозащиты ракет и др.

текстуальный - буквально воспроизводящий текст, дословный.

текстура [лат. textura] - особенности строения твердого вещества, обусловленные характером расположения его составных частей (кристаллов, зерен и т. д.), напр. т. горных пород.

тектит [<гр. tektos оплавленный] - небольшой оплавленный кусок природного стекла черного или темно-зеленого цвета; тектиты обра. зуют россыпи (поля рассеяния), имеют, по-видимому, космическое происхождение.

тектоника [<гр. tektonike строительное искусство] - 1) иначе геотектоника - раздел геологии, изучающий структуру, движения, деформации и развитие какого-л, участка земной коры и верхней мантии земли; 2) то же, что архитектоника 1.

тектонические движевия "гр. tektonikos созидательный] - геол. разнообразные по направлению и интенсивности движения земной коры, вызывающие ее деформации или разрывы слоев. основными видами т-их движений являются колебательные движения земной коры, происходящие повсеместно в постоянно с различной интенсивностью, складчатые движения, движения, вызывающие образование изгибов горных пород, в разрывные движения, порождающие образование в земной коре разломов, сбросов, надвигов и т. п.

телантроп [гр. telos цель + anthropos человек] - древнейший ископаемый человек, остатки которого найдены в юж. африке вместе с парантропом.

теле... [ гр. tile вдаль, далеко] - первая составная часть сложных слов: а) обозначающая: действующий на дальнее расстояние или осуществляемый ва расстоянии, напр.: телескоп, телевидение; б) соответствующая по значению слову "телевизионный*, напр.: телеантенна.

телебидение [см. теле...] - передача изображений ва расстояние, осуществляемая путем преобразования светового изображения объекта в электрические сигналы, которые передаются по радио или проводам; принятые сигналы после усиления вновь преобразуются в телевизоре в черно-белые или цветные изображения; т. примен., помимо телевизионного вещания, также в научных исследованиях и на производстве (подводное т., промышленное т. в т. д.); область вауки, техники в культуры, связанная с такой передачей.

телевизор [теле... + лат. vjsio видение]- радиотехническое устройство для приема телевизионных передач (см. телевидение) я их звукового сопровождения; включает в себя приемник телевизионных сигналов, системы кадровой и строчной развертки в электронно-лучевую трубку - кинескоп, на экраве которого воспроизводится изображение объекта, в громкоговоритель для воспроизведения звука.

телеграмма [см. теле... + ...грамма] - сообщение, переданное по телеграфу.

телеграф [см. теле... + ..лраф] - 1) система связи, обеспечивающая быструю передачу и прием сообщений на большие расстояния при помощи световых сигналов (оптический т.) или электрических импульсов, передаваемых по проводной линии связи (электрический т.); для передачи изображений служит фототелеграф; в настоящее время широко примен. буквопечатающие телеграфные аппараты, напр, телетайп; 2) специализированное предприятие связи, осуществляющее передачу, прием и, доставку телеграмм.

телекс [ англ, telex) - международная сеть абонентского телеграфирования.

телеметрия 1см. теле.,. + - ...метрия] - измерения на расстоянии физ. величин, характеризующих состояние контролируемых объекто.

телемеханика [см. теле... + механика] - область науки и техники, предмет которой - разработка и использование методов и технических средств передачи и приема информации (сигналов) в целях управления различными объектами и контроля их работы на расстоянии.

телеобъектив [см. теле... + объектив]- длиннофокусный объектив фото- или киноаппарата, дающий возможность получить изображения большего размера и с больших расстояний, чем это возможно при обыкновенных объективах.

телеология [гр. telos (teleos) цель + ...логия] - идеалистическое учение, по которому все в природе устроено целесообразно и всякое развитие является осуществлением заранее предопределенных целей; т. несовместима с научным пониманием закономерности и причинной обусловленности явлений природы; то же, что йинализм.

телепатия [теле... + гр. pathos чувство]- научно не объясненное явление передачи на расстояние информации о состоянии одного человека или животного другому.

телескоп [см. теле... + ...скоп] - 1) астрономический инструмент для наблюдения небесных светил (ср. рефлектор, рефрактор, экваториал); 2) т. счетчиков - устройство из группы счетчиков алементарных частиц, используемое для выделения и регистрации определенного вида частиц высокой энергии, летящих в данном направлении; 3) разновидность золотой рыбки с выпуклыми глазами.

телетайп [англ, teletype] - буквопечатающий телеграфный аппарат с клавиатурой и печатающим механизмом типа пишущей машинки; принимаемое сообщение по мере поступления автоматически записывается в приемном аппарате на ленту.

телетайпсеттер [телетайп + англ, setter механизм для установки] - приспособления, позволяющие кодировать текст на перфорированной ленте, передавать код по линиям телеграфной связи или по радио и использовать его для автоматического управления работой наборной машины.

телефон [см. теле... + ...фон]- 1) прибор, преобразующий электрические колебания в звуковые; 2) телефонная связь, система электрических аппаратов и устройств для передачи на расстояние звука, гл. обр. речи; 3) аппарат для осуществления такой связи; 4) номер такого аппарата.

телефонограмма [см. телефон + ...грамма] - сообщение, переданное по телефону, а также текст этого сообщения, записанный на бумаге.

телитокия [гр. thelys женский + tokos потомство] - биол. явление, наблюдающееся у нек-рых насекомых при партеногенезе, когда в потомстве появляются только самки (ср. арре-нотокия).

теллур .[< лат. tellus (telluris) земля] - хим. элемент, символ те (лат. tellurium); серебристо-белое кристаллическое вещество; при-мен. как легирующая добавка к свинцу и другим металлам, как краситель в стекольной и керамической промышленности, в полупроводниковой технике.

теллурий [<лат. tellus (telluris) земля] - астр, прибор для демонстрации движения земли и планет вокруг солнца и суточного вращения земли вокруг своей оси.

теллурические линии [<лат. tellus (telluris) земля] - темные линии в солнечном спектре, являющиеся следствием поглощения света атомами хим. элементов и их соединениями, входящими в состав атмосферы земли (ср. фраунгоферовы линии).

телофаза [гр. telos конец, совершение + фаза] - последняя (четвертая) фаза непрямого деления клетки (митоза), при которой образуются новые ядра, хромосомы исчезают и происходит разделение клеточного тела с образованием двух дочерних клеток.

тельфер [англ, telpher] - таль с электрическим приводом, ходовая тележка которой передвигается по однорельсовому подвесному пути.

тема [гр. thema] - 1) предмет изложения, изображения, исследования, обсуждения; 2) постановка проблемы, предопределяющая отбор жизненного материала и характер художественного повествования; 3) муз. фраза, главный мотив, который является в муз. произведении основой для дальнейшего развития; 4) лингв. предмет языкового высказывания (в частности, подлежащее в предложении, где оно является данным, а сказуемое - новым).

тематика- совокупность, круг тем (произведения, исследования, творчества писателя, ученого, периодического издания и т. д.); охват жизненных явлений.

тембр [фр. timbre] -окраска или характер звука голоса, муз. инструмента, зависящие от того, какие обертоны сопутствуют основному звуковому тону.

темляк [польск. temblak] - петля из ремня или ленты (тесьмы) на эфесе шпаги, сабли и другого ручного холодного оружия, надеваемая на руку, чтобы крепче держать оружие; часто украшается кистью.

темп [ит. tempo <лат. tempus время] - 1) абсолютная скорость исполнения муз. произведения - скорость движения (частота следования) счетных единиц метре? 2; 2) скорость осуществления чего-л., интенсивность развития, быстрота движения; степень быстроты в исполнении какого-л, дела, задания.

темпера [ит. tempera] - краски, растертые на яичном желтке или на смеси клеевого раствора с маслом и разбавляемые водой; картина, написанная такими красками.

темперамент [<лат. temperamentum надлежащее соотношение (частей), соразмерность] - совокупность индивидуальных особенностей личности, имеющая физиологической основой тип высшей нервной деятельности и характеризующая динамику психической деятельности личности; т. проявляется в силе чувств, их глубине или поверхностности, в скорости их протекания, в устойчивости или быстрой смене.

температура [<лат. temperature правильное соотношение, нормальное состояние] - 1) величина, характеризующая физ. тела в состоянии теплового равновесия, связана с интенсивностью теплового (хаотического) движения частиц тела (молекул, атомов); измеряется в градусах различных температурных шкал; т. к и-пения, плавления и т.д. - темпера.

тура, при которой тело переходит в другое агрегатное состояние (испытывает фазовый переход); 2) степень нагрева человеческого тела как показатель состояния здоровья.

темперация "лат. temperatio правильное соотношение, соразмерность] - муз. точное установление высоты и количества звуков, входящих в состав той или иной исторически сложившейся музыкально-звуковой системы; европейской системой является двенадцатиступенный, равномерно темперированный строй, в котором октава делится на 12 полутонов.

тенакль [нем. tenakel] - подставка для укрепления на кассе для типографского шрифта страниц набираемой рукописи; деталь наборной машины для поддержки оригинала и указания набираемой строки.

тенденциозный - 1) проводящий определенную тенденцию 3, идею, идейно направленный; 2) содержащий тенденцию 4, с предвзятой, навязываемой идеей.

тенденция [нем. tendenz <лат. tendere направляться, стремиться] - 1) направленность во взглядах или действиях; склонности, стремления, свойственные кому-, чему-л.; 2) направление, в котором совершается развитие какого-л, явления; 3) идея, направленность произведения, высказывания; 4) предвзятая идея, мысль, навязываемая кому-л.

тендер [англ, tender < tend обслуживать] - 1) особой конструкции вагон, прицепляемый непосредственно к паровозу и как бы составляющий с ним одно целое; предназначен для запасов воды и топлива, а также смазочных, обтирочных материалов и инструментов; 2) небольшая одномачтовая парусная спортивная яхта; плоскодонное моторное судно (катерного типа) для внутрипортовых перевозок.

тендовагинит [позднелат. tendo сухожилие + лат. vagina влагалище] - воспаление сухожильного влагалища; у человека т. развивается чаще в области кисти вследствие проникновения гноеродной инфекции или как профессиональное заболевание при выполнении быстрых, однообразных движений (у машинисток, пианистов, вальцовщиков и др.).

тенезмы [гр. tenesmos, ед. ч. напряжение, тщетный позыв] - болезненные позывы на испражнение или на мочеиспускание без полного выделения содержимого или вообще без эффекта.

тензиметр [лат. tendere натягивать, напрягать + -метр] - прибор для измерения давления насыщенных паров.

тензиометр [лат. tendere натягивать, напрягать -j- ..метр] - прибор для измерения поверхностного натяжения жидкостей.

тензометр [лат. tendere натягивать, напрягать + -метр] - прибор для измерения деформаций, вызываемых механическими напряжениями в твердых телах.

тензор [< лат. tendere натягивать, напрягать] - мат. величина особого рода (напр., т. напряжений, т. деформации), задаваемая числами и законами их преобразования; является развитием и обобщением вектора и матрицы.

тензорное исчисление - раздел математики, являющийся развитием и обобщением векторного исчисления и изучающий тензоры и операции над ними.

тениидоз - глистное заболевание, вызываемое ленточным глистом (лентецом) сем. т е-н и и д, паразитирующим в тонких кишках человека и многих животных.

теннис [< англ, lawn-tennis] - 1) спортивная игра с мячом и ракетками на спец. площадке - корте (при количестве игроков 2 или 4); мяч посылается ударами ракеток на половину площадки соперника так, чтобы тот не смог его правильно отбить (см. также лаун-теннис); 2) настольный т. (пинг-понг) - спортивная игра с маленьким целлулоидным мячом и ракетками на спец. столе-площадке.

тенор [ит. tenore] - 1) в средние века (с 12 в.) - основной голос (партия для певческого голоса или инструмента) полифонического произведения, излагавший главную мелодию; 2) самый высокий по звучанию мужской голос; т. бывает драматический и лирический; 3) певец, обладающий таким голосом; 4) духовой муз. инструмент, входящий в состав духовых оркестров; 5) разновидность нек-рых муз. инструментов, обычно среднего регистра (напр., саксофон-тенор, домра-тенор).

тент [англ, tent] - парусиновый навес (на пляже, над палубой судна и т. д.) для защиты от солнца и дождя.

теогония [гр. theos бог + goneia рождение] - мифы о происхождении богов.

теодицея [гр. theos бог + dike право, справедливость] - богооправдание, философско-богословское учение, основным назначением которого является стремление снять с бога ответственность за наличие зла на земле; фактически является оправданием социальной несправедливости и неизбежности страданий.

теодолит [гр. theaomai рассматриваю + dolichos длинный] - геод. инструмент для измерения на местности горизонтальных и вертикальных углов; состоит из вращающегося на вертикальной оси горизонтального круга с алидадой и скрепленных с ней подставок, на которые опирается горизонтальная ось, несущая зрительную трубу и вертикальный круг.

теократический - относящийся к теократии, основанный на ней.

теократия [гр. theos бог + kratos власть] - форма правления, при которой политическая власть принадлежит духовенству, церкви.

теолог - богослов, лицо, занимающееся теологией.

теология [гр. theologia < theos бог + logos учение] - систематизированное изложение вероучения, обосновывающее его истинность и необходимость для человека; включает догматику, экзегетику, апологетику, гомилетику и т.д.

теорба [ит. tiorba] - басовая разновидность лютни, вышедшая из употребления во 2-й половине 18 в.

теорема [гр. theorema < theore6 рассматриваю, обдумываю] - 1) мат. утверждение, в истинности которого убеждаются при помощи доказательства; при доказательстве опираются либо на аксиомы, либо на ранее доказанные утверждения; 2) теоретическое утверждение, которое может быть логически доказано на основании аксиом или на основании ранее доказанных положений.

теоретизировать [см. теория] - заниматься теоретическими вопросами; рассуждать на теоретические темы, обычно отвлеченно.

теоретик - занимающийся теорией, разрабатывающий теоретические вопросы в какой-л. области знания.

теория [<гр. theoria наблюдение, исследование] - 1) обобщение опыта, общественной практики, отражающее объективные закономерности развития природы и общества; 2) совокупность обобщенных положений, образующих ка-кую-л. науку или раздел ее.

теософия (гр. theosophia < theos бог + sophia мудрость] - религиозно-мистическое учение о единении человеческой души с божеством и о возможности непосредственного общения с потусторонним миром (см, магия, оккультизм, спиритизм).

тера... [<гр. teras чудовище] - первая составная часть наименований единиц физ. величин, служащая для образования наименований кратных единиц, равных ю12 исходных единиц, напр. 1 тераом = 1012 ом; сокр. обозначение: т.

терапевт [<гр. therapeutes ухаживающий (за больным)] - врач, специалист по внутренним болезням (терапии).

терапия [<гр. therapeia забота, уход, лечение] - 1) раздел медицины, изучающий внутренние болезни, их профилактику и лечение; 2) лечение (применительно к различным методам, напр, лучевая т.).

тератолотия [гр. teras (teratos) чудовище, урод+ ...логия] - разделы медицины, зоологии и ботаники, изучающие аномалии, пороки развития и уродства человека, животных и растений.

тератома [гр. teras (teratos) чудовище, урод+...oma окончание в назв. опухолей] - опухоль, содержащая различные ткани (мышцы, кости, кожу, железистую и нервную ткани) и являющаяся следствием нарушения развития зародыша.

тербий [назв. по месту открытия - городок ytterby в швеции] - хим. элемент из семейства лантаноидов, символ ть (лат. terbium), металл.

...терий [<гр. therion зверь] - частое окончание в названиях ископаемых млекопитающих-зверей.

териодонты [гр. therion зверь + odus (odontos) зуб] - зверозубые - группа те-роморфных (см. тероморфы) наземных позвоночных пермского (см. палеозой) и триасового периода с дифференциацией зубов, как у млекопитающих, предками которых они являются (см. также иктидозавры).

териология [гр. therion зверь + ...логия] - иначе маммалиология, маль-м а л о г и я - раздел зоологии, изучающий млекопитающих.

термальны и [< гр. therme жар, тепло] - связанный с температурой; т-ые воды, термы - теплые или горячие источники и подземные воды; чаще всего встречаются в областях современного вулканизма и в глубоких частях артезианских бассейнов.

терманестезия [см. терт... + анестезия] - утрата ощущения температуры.

термидор [фр. thermidor <rp. therme жар, тепло + doron дар] - 1) одиннадцатый месяц (с 19-20 июля по 17-18 августа) француз. ского республиканского календаря, действовавшего в 1793-1805 гг.; 2) название контрреволюционного переворота 9 термидора ii г. (2/ июля 1794 г.), в результате которого была ликвидирована якобинская диктатура (см. якобинцы) и положен конец революции 1789-1794 гг.

термин [< лат. terminus предел, граница]- 1) слово или сочетание слов, точно обозначающее определенное понятие, применяемое в науке, технике, искусстве; 2) в логике - составной элемент суждения (субъект и предикат) или силлогизма; силлогизм предполагает три термина: бблыпим термином силлогизма называется предикат вывода, меньшим термином- субъект вывода; третье, опосредствующее понятие, входящее в посылки силлогизма, называется средним термине м;3) в древнеримской мифологии - бог - охранитель межей и пограничных межевых знаков, столбов, камней, которые считались священными.

терминальный [лат. terminalis < terminus предел, конец] - конечный, концевой; т. символ - лингв, символ, который является конечным результатом при выводе предложения, т. е. является формой слова (словоформой) или морфемой, в отличие от нетерминальных (вспомогательных) символов, играющих лишь вспомогательную роль при выводе предложения в математической лингвистике.

терминатор [<лат. terminare ограничивать] - астр, граница света и тени на поверхности луны, планеты или спутника.

терминология [см. ...логия] - совокуп-ность терминов, употребляемых в какой-л. области науки, техники, искусства и т. д.

термистор [гр. therme жар, тепло + англ. (res)istor сопротивление] - термосопротивление - полупроводниковый прибор, электрическое сопротивление которого зависит от температуры; примен. в радиоэлектронике, автоматике, телемеханике.

термит [<гр. therme жар, тепло] - смесь порошкообразного алюминия с порошкообразными окислами нек-рых металлов; при поджигании смеси происходит хим. реакция с выделением большого количества тепла и сильным повышением температуры; примен. при сварке, в зажигательных снарядах, а также в металлургии (см. алюминотермия).

термиты [лат. termes (termitis)] - отряд "общественных" насекомых; т. распространены в тропиках и субтропиках; строят гнезда на земле (высотой в несколько метров), в почве (на глубину до 12 м) и на деревьях; причиняют вред, разрушая постройки.

термический [<гр. thermos теплый] - тепловой, относящийся к теплоте; основанный на действии теплоты, тепловой энергии.

термо... [< thermos теплый < therme жар, тепло] - первая составная часть сложных слов, обозначающая: 1) относящийся к теплоте, температуре, напр.: термобатиграф, термодинамика; 2) обрабатываемый, получаемый с помощью теплоты, высоких температур, напр.: термофосфаты; 3) основанный на использовании теплоты, напр.: термотерапия.

термоанемометр [см. термо... + анемометр] - расходомер тепловой- прибор для измерения скорости потока жидкости или газа (напр., воздуха) по интенсивност. охлаждения помещенного в поток нагретого тела (обычно термопары).

термобарокамера [см. терма..] - барокамера, в которой можно изменять не только давление, но и температуру.

термобатарея [см. термо... + батарея*] - ряд последовательно соединенных термоэлементов; мощность термобатареи пропорциональна числу элементов термобатареи.

термобатиграф [термо... + гр. bathys глубина + ...граф] - то же, что батитермограф.

термограф [см. термо... + ...граф] - прибор для непрерывной автоматической записи температуры воздуха, воды или какой-л. другой среды.

термодинамика [см. термо... + динамика] - раздел физики, в котором изучаются наиболее общие свойства систем, находящихся в состоянии теплового равновесия, и процессы перехода между" этими состояниями, сопровождаемые превращением теплоты в другие виды энергии; химическая т. - раздел физической химии, в котором строение и свойства веществ, хим. реакции, фазовые переходы и др. рассматриваются с точки зрения термодинамики; включает термохимию; выводы используют в хим., металлургической, топливной и других отраслях промышленности.

термодинамический - прил. от сл. термодинамика; т. процесс - изменение состояния физ. системы, проявляющееся в изменении хотя бы одного из параметров состояния (температуры, давления и т. д.); т-ая система - физ. система (тело), содержащая большое число частиц (атомов, молекул и др.) и в состоянии равновесия характеризуемая определенными значениями концентрации, температуры, давления и других параметров состояния.

термодиффузия [см. теряо...] - диффузия компонентов газовой смеси или раствора, обусловленная разностью температур внутри смеси; т. приводит к возникновению разности концентраций в первонач. однородной по составу смеси, т. е. к частичному разделению компонентов смеси; используется для разделения изотопов в газовой смеси, а также для очистки масел и при крекинге нефти.

термоизоляция [см. термо... + изоляция] - 1) защита зданий, нек-рых тепловых (в том числе холодильных) машин, трубопроводов и пр. от теплообмена с окружающей средой; 2) теплоизоляционные покрытия и оболочки, изготовляемые из легких пористых материалов (древесно-волокнистые плиты, пенопласта и по-ропласты, шлаки и т. п.).

термоионная эмиссия [см. термо... + ион + амиссия*] - физ. испускание ионов сильно нагретыми твердыми или жидкими телами.

термокаротаж [см. термо...] - каротаж, применяемый для изучения тепловых явлений и процессов на глубине с помощью опускаемого в скважину термометра сопротивления. .

термокаустика [термо... + гр, kausti-kos жгучий, едкий] - то же, что гальванокаустика 2.

термокопирование [см. термо...] - способ изготовления копий документов с помощью спец. бумаг, покрытых слоем вещества, чувствительного к тепловым (инфракрасным) лучам.

термометр [см. термо... + ...метр] - прибор для измерения температуры, основанный на тепловом расширении жидкостей или газов (т. жидкостный, т. манометрический), изменении с температурой электрического сопротивления (т. сопротивления) и т. д.

термометрия [см. термо... + ...мет-рия] - раздел физики, изучающий методы измерения температуры.

термопласты [см. термо...] -термопластичные пластмассы - пластмассы, которые после формования изделия сохраняют способность повторно перерабатываться.

термо псис [лат. thermopsis] - род многолетних трав сем. бобовых; нек-рые виды примем, в медицине, гл. обр. как отхаркивающее средство.

терморегулятор [см. термо... + регулятор] - устройство для автоматического поддержания заданной температуры в замкнутом объеме.

терморегуляция [см. термо... + регулировать] - теплорегуляция - физиологические процессы у теплокровных (гомойотерм-ных) животных (птиц и млекопитающих) и человека, направленные на поддержание температуры тела на более или менее постоянном уровне.

термос [<гр. thermos теплый, горячий] - сосуд, предохраняющий содержимое от нагревания или остывания; имеет двойные стенки из тонкого стекла, покрытые изнутри амальгамой, между которыми нет воздуха.

термосифон [см. термо... + сифон] - термосифонное охлаждение - система жидкостного (водяного) охлаждения двигателя внутреннего сгорания, в которой циркуляция воды в рубашке двигателя и радиаторе обеспечивается за счет различия плотностей теплой и холодной воды.

термостат [термо... + гр. states стоящий, неподвижный] - прибор для поддержания постоянной температуры в ограниченном объеме (термической печи, холодильнике, системе охлаждения двигателя и т. д.); автоматически действующий т. называется терморегулятором.

термосфера [см. термо... + сфера] - верхние слои атмосферы, выше 80 км, в которых температура возрастает с высотой до очень больших значений (1500° с на высотах в 200-300 км и более).

термотерапия [см. термо... + терапия] - теплолечение - применение тепла с лечебными целями, напр, в виде грелок, припарок и пр.

термофильные организмы [термо... + гр. phileo люблю] - термофилы - организмы (преимущ. микроскопические), могущие жить при относительно высоких температурах (до 70 ); естественным местообитанием их являются различные горячие источники и термальные воды (ср. криофильные организмы).

термофосфаты [см. термо... + фосфаты] - фосфорные удобрения, получаемые сплавлением или спеканием природных фосфатов со щелочными солями, природными щелочными силикатами или металлургическими шлаками и известью при высокой температуре; примен. под все культуры, гл. обр. на кислых почвах.

термохимия [см. термо... + химия] - раздел физической химии, изучающий тепловы. эффекты хим. процессов; термохимические данные прямей, при технологических расчетах.

термоэластопласты - пластмассы, которые при нормальных температурах имеют сшитую структуру, свойственную реактопластам, однако при повышенных температурах способны повторно перерабатываться подобно термопластам.

термоэлектричество [см. термо...] - явление возникновения электродвижущей силы при нагревании спая двух различных металлов (напр., висмута и меди) или полупроводников.

термоэлектронная эмиссия [см. термо... + электрон. + эмиссия*] - фаз. испускание электронов сильно нагретыми твердыми или жидкими телами.

термоэлектроны [см. термо...] - физ. электроны, испускаемые сильно нагретыми твердыми или жидкими телами.

термоэлемент [см. термо... + зм-мент] - устройство из разнородных проводников или полупроводников, при помощи которого можно преобразовать тепло в электрическую анергию, либо наоборот, с помощью электрического тока осуществлять охлаждение (холодильное устройство) или подогрев.

термоядерный [см. термо...] - 1) т - а я реакция - реакция синтеза (слияния) атомных ядер, эффективно протекающая при сверхвысоких температурах (не менее десятков млн. градусов) и способствующая поддержанию этих температур за счет большого энерговыделения; 2)т-ое оружие - оружие, взрывное действие которого основано на использовании энергии, мгновенно выделяющейся в результате термоядерной реакции (см. также атомное оружие).

термы1 [лат. thermae <rp. thermos теплый, горячий] - 1) общественные бани в др. риме, являвшиеся также местом для занятий спортом, собраний, увеселений; 2) то же, что термальные воды.

термы2 [англ, term <лат. terminus граница, предел] - энергетические (квантовые) уровни, на которых могут находиться атомы (молекулы); разность термов определяет частоту колебаний испускаемого атомом света при энергетическом переходе электрона в атоме с одного уровня на другой; т. соответствуют границам серий спектральных линий в спектрах атомов и молекул.

тероморфы [гр. thirion зверь + morphe форма, образ] - зверообразные - обширная группа наземных позвоночных, существовавших с каменноугольного (см. карбон) по юрский период и давших начало млекопитающим (см. также диноцефалы, дицинодонты, иктидо-эавры, териодонты).

терпентин [гр. terebinthinos < terebin-thos терпентиновое дерево] - живица - смолистый сок, выделяющийся при ранении хвойных деревьев; т. - основное сырье для получения скипидара и канифоли; примен. в медицине, в технике для изготовления лаков н красок.

терпены "гр. terebinthos терпентиновое дерево] - группа органических соединений, углеводороды; находятся в смоле хвойных растений, а также в эфирных маслах; примен. в медицине, парфюмерии, лакокрасочной и других отраслях промышленности.

терпсихора [гр. terpsfchora] - в древнегреческой мифологии - одна из девят и .муз, покровительница таниев и хорового пения.

терракота [ит. terra cotta буке, обожженная земля] - обожженная цветная глина, а также неглазурованные изделия; разновидность керамики.

террамары [ит. terramare] - укрепленные поселения бронзового века в сев. италии; иногда строились на сваях.

террарий, террариум "лат. terra земля] - помещение для содержания и разведения подопытных или демонстрируемых земноводных и пресмыкающихся; разновидность вивария.

терраса [фр. terrasse] - 1) горизонтальная или слегка наклонная площадка естественного происхождения или искусственно устроенная, образующая уступ на склоне местности; естественные террасы тянутся вдоль склонов речных долин, озер и морских берегов, нередко в виде расположенных один над другим уступов; образованы действием речной воды или волн водоемов (озерные и морские террасы); 2) летняя пристройка к жилому дому с крышей на столбах, часто застекленная.

террасирование - искусственное изменение поверхности сильно покатых склонов созданием террас для борьбы с водной эрозией почвы, лучшего использования их под с.-х. и лесные культуры.

терренкур [нем. terrainkur] - метод лечения дозированной ходьбой по специально организованным маршрутам.

террикон - то же, что терриконик.

терриконик [фр. terri conique < terri породный отвал + conique конический] - горн. конусообразный отвал пустой породы на поверхности земли при шахте (руднике).

территориальный -имеющий отношение к определенному земельному пространству, к территории; т-ые воды - прилегающая к берегу часть моря или океана, на которую распространяется суверенитет прибрежного государства.

территория [лат. territorium] - 1) пространство земли, внутренних и прибрежных вод, включая воздушное пространство над ними, с определенными границами, напр. т. города, т. государства; 2) в сша и нек-рых других федеративных государствах - особые административные округа, не получившие еще прав штата; 3) особая административная единица в нек-рых колониальных системах управления.

террор "лат. terror страх, ужас] - политика устрашения, подавления политических противников насильственными мерами.

терроризировать [фр. terroriser < лат.; см. террор] - 1) преследовать, угрожая расправой, насилиями; 2) запугивать, держа в состоянии страха.

терцет [ит. terzetto] - 1) муз. пьеса для трех голосов или инструментов; 2) муз. ансамбль из трех исполнителей (преимущ, певцов); 3) стихотворная строфа из трех строк, напр, в составе сонета.

терцины [ит. terzina]-трехстрочные ямбические строфы, построенные на рифмовке средней строки каждой терцины с двумя крайними строками следующей; цепь терцин замыкаетс. отдельной строкой, срифмованной со средним стихом последней терцины.

терция [<лат. tertla третья] - 1) шестидесятая часть секунды; употр. редко; 2) муз. а) 3-я ступень диатонической гаммы; б) интервал 2 шириной в 3 ступени звукоряда; 3) типографский шрифт, кегль (размер) которого равен 16 пунктам (6 ми).

терьеры [англ, terrier, ед. ч.] - группа пород охотничьих, служебных и комнатно-деко-ративных собак, напр, тойтерьер, фокстерьер, эрдельтерьер.

тесеи, тезеи [гр. theseus] - в древнегреческой мифологии - царь афин; т. совершил ряд подвигов: убил минотавра, прокруста (см. прокрустово ложе) и др.

тесла [по имени югославского изобретателя николы теслы (tesla), 1856-1943] - единица магнитной индукции в международной системе единиц (си); обозначается т; 1 т = 10* гаусс.

тесламетр [см. тесла + ...метр] - прибор для измерения индукции или напряженности магнитного поля в немагнитных средах.

тесситура [ит. tessitura] - муз. высотное положение звуков в муз. произведении по отношению к диапазону певческого голоса или муз. инструмента; соответствие тесситуры характеру голоса певца или техническим возможностям данного инструмента является одним из условий художественного исполнения (естественности, свободы, красоты звучания и т. п.).

тест [<англ. test испытание, исследование] - 1) задания стандартной формы, по которым проводятся испытания для определения умственного развития, способностей, волевых качеств и др. психофизиологических характеристик человека; 2) вопросник, распространяемый как материал, используемый для конкретных социологических исследований; 3) в вычислительной технике - задача с известным решением, предназначенная для проверки правильности работы цифровой вычислительной машины.

тестер [англ, tester] - прибор для проверки, испытания чего-л. (напр., для проверки годности транзисторов), для измерения активного сопротивления, силы электрического тока или напряжения в электрических цепях.

тестостерон [<лат. testiculus мужское яичко] - гормон мужских половых желез (семенников), обусловливающий формирование мужских половых органов и вторичных половых признаков; по хим. природе относится к стероидам (близок к холестерину); в медицине примен. его производные - метилтестостерон и тесто-стерон-пропионат.

тетания [<гр. tetanos напряжение, оцепенение, судорога] - болезнь, выражающаяся приступами болезненных судорог вследствие повышенной возбудимости нервной системы из-за нарушения обмена кальция в организме, что обычно связано с нарушением функции парати-реоидных желез или потерей жидкости (при рвоте, поносе); форма, встречающаяся у детей,, называется спазмофилией.

тетанус [лат. tetanus <rp. tetanos напряжение, оцепенение, судорога] - 1) мед. столбняк - инфекционная болезнь, возникающая от заражения микробом (столбнячной палочкой) и выражающаяся в судорогах с длительным сокращением мышц (тонических судорогах); 2) физиол. длительное сокращение скелетной мышцы под влиянием ряда следующих друг за другом раздражений, разделенных малым интервалом; основано на суммации возникающих при этом одиночных волн сокращения мышцы.

тет-а-тет [фр. tete-a-tete букв, голова в голову] - наедине, с глазу на глаз.

тет-де-пон [фр. tete de pont < tete голова + pont мост] - устаревшее название предмостного укрепления.

тетра... [<гр. tetra четыре] - первая составная часть сложных слов, соответствующая по значению слову "четыре", напр.: тетраэдр, тетралогия.

тетрагидрофуран -органическое соединение гетероциклического ряда; жидкость; получается из фурана; примен. как растворитель, а также как сырье при многих синтезах.

тетрагональный [тетра... + гр. gonia угол] - четырехугольный.

тетралогия [гр. tetralogia] - четыре литературных произведения одного автора, в совокупности воплощающих единый замысел.

тетраподы [гр. tetrapodes] -четвероногие - сборная группа наземных позвоночных, начиная с амфибий и кончая млекопитающими; включает и формы, вторично вернувшиеся к жизни в море или в пресных водах (ихтиозавры, плезиозавры, китообразные и др.).

тетрархия "гр. tetrarchia четверовла-стие] - в др. греции - четвертая часть области, управлявшаяся тетрархом.

тетрахорд [гр. tetrachordon < tetra четыре -(- chorde струна] - муз. четырехступснный звукоряд (4 звука в пределах кварты 3); в октаве два тетрахорда.

тетраэдр [тетра... + гр. hedra основание, поверхность, сторона] - четырехгранник, все грани которого треугольники, т. е. треугольная пирамида; правильный т. ограничен четырьмя равносторонними треугольниками; один из пяти правильных многогранников.

тетраэтилсвинец - металлоорганиче-ское соединение; бесцветная жидкость; получается синтетически; применение тетраэтилсвинца как антидетонатора бензина постоянно сокращается из-за его чрезвычайной токсичности.

тетрил - взрывчатое вещество; примев. в детонаторах.

тетрод [см. тетр(а)... + (алектр)од] - электронная лампа с четырьмя электродами (катодом, анодом и двумя сетками); примен. в радиоприемниках, электрофонах и магнитофонах для усиления мощности электрических колебаний.

технеций [<гр. technetos искусственный] - радиоактивный хим. элемент, полученный искусственно, символ тс (лат. technetium); тугоплавкий металл серебристо-коричневого цвета; соединения технеция - пертехнаты - примен. для защиты от коррозии важнейших узлов ядерных реакторов, точных приборов и т.д.

техника [<гр. technike искусная <tech-пё искусство, мастерство] - 1) совокупность средств человеческой деятельности, созданных для осуществления процессов производства и обслуживания непроизводственных потребностей общества; в технике материализованы знания и производственный опыт, накопленные человечеством в процессе развития общественного произ. водства; 2) в собирательном смысле - машины, механизмы, приборы, устройства, орудия той или иной отрасли производства; 3) совокупность навыков и приемов о каком-л, виде деятельности, мастерства, напр. т. строительная, т. музыкальная, т. стихосложения, т. спортивная и т. д.

технический-относящийся к технике, связанный с техникой, с использованием техники, т-ие культуры - растения, дающие сырье для промышленности (напр., прядильные, масличные, сахароносные, каучуконосные, красильные, лекарственные, дубильные и др.).

технократ - представитель технократии.

технократический - относящийся к технократии.

технократия [гр. techne искусство, мастерство + kratos власть] - 1) в буржуазных странах - слой высококвалифицированных специалистов (ученые, инженерно-техническая интеллигенция, менеджеры и т. п.), принимающих участие в управлении капиталистическим производством, в разработке и осуществлении экономической политики государства; 2) современная буржуазная социально-экономическая теория, согласно которой руководящей силой капиталистического общества якобы является ныне не класс капиталистов, а научная в техническая интеллигенция, специалисты, технократы; теория технократии противопоставляется марксистско-ленинскому учению о капитализме и социалистической революции.

технологический -относящийся к технологии, к обработке материала, изделия по строго установленной технологии.

технология [гр. techne искусство, мастерство + ...мгия] - 1) совокупность методов обработки, изготовления, изменения состояния, свойств, формы сырья, материала или полуфабриката в процессе производства, напр. т. металлов, химическая т., т. строительных работ; 2) наука о способах воздействия на сырье, материалы или полуфабрикаты соответствующими орудиями производства.

тиамин [<гр. teion сера] - витамин в1( аневрин - водорастворимый витамин, необходимый для нормальной деятельности нервной системы; при его недостатке в пище развивается авитаминоз bi, или болезнь бери-бери; т. содержится преимущ. в пивных дрожжах, отрубях, картофеле.

тиара [гр. tiara] - 1) головной убор древних персидских и ассирийских царей; 2) тройная корона папы римского.

тигель [нем. tiegel] - 1) сосуд для плавки, варки, нагрева различных материалов; изготовляют тигели из металлов, графита, фарфора или из огнеупорных материалов; 2) полигр. металлическая плита (подушка) печатного станка или тигельной печатной машины, прижимающая бумагу к печатной форме.

тик1 [фр. tic]- мед. непроизвольные, часто повторяющиеся сокращения мышц (чаще лицевых, головы, шеи); обычно возникают вследствие заболеваний*нервной системы.

тик2 [гол. tijk, англ, tick] - плотная льняная или хлопчатобумажная ткань, обычно полосатая, идущая на обивку матрацев, изготовление чехлов и т. п.

тик3 [англ, teak] - тиковое дерев о- дерево сем, вербеновых, растущее в индии, индо. незии; плотная, твердая древесина используется в кораблестроении.

тикаль - см. бат.

тильда [иеп. tilde знак (~) над буквой и, обозначающий мягкость] - диакритический знак, используемый в лингвистической транскрипции в различных значениях (напр., 3 может означать "а" носовое); в словарях знак т. употр. для обозначения слова или его части при их повторении.

тимпан [< гр. tympanon барабан, бубен] - 1) древний ударный муз. инструмент; род медных тарелок или род небольшой литавры; 2) ар-хит, треугольное поле фронтона; поверхность стены между аркой и ее перемычкой (см. люнет 2).

тимпанальные органы [<гр. tympanon барабан, бубен] - органы слуха насекомых, помещающиеся на передних ножках, сегментах брюшка, в груди, крыльях; состоят из тонкого участка кутикулы - тимпанальной перепонки, колебания которой воспринимаются спец. чувствительными клетками.

тимпания [ гр. tympanon барабан, бубен] - чрезмерное скопление газов в рубце у жвачных животных или в кишечнике лошади; вызывает беспокойство животного, одышку, вздутие живота.

тимус [лат. thymus, geanolula thymus]- в и-лочковая (зобная) железа - железа внутренней секреции, расположенная у человека в грудной полости и участвующая в регуляции роста, минерального обмена н в формировании специфического иммунитета; т. хорошо развит у новорожденного и растет до наступления половой зрелости, после чего происходит его обратное развитие и атрофия.

тимьян [лат. thymus] -чабрец - род полукустарниковых душистых растений сем. губоцветных; из листьев и цветущих побегов тимьяна обыкновенного и др. добывается эфирное масло, применяемое в медицине и парфюмерии, листья используют также как пряность в кулинарии, консервной промышленности.

тиндализация [< соб.] - многократная (дробная) стерилизация (2-7 раз), обеспечивающая уничтожение спороносных бактерий в стерилизуемом материале (в пищевых продуктах, лекарственных препаратах и др.).

тинктура [лат. tinctura] - настойка лекарственного вещества на спирте или эфире; обычно темноокрашенная жидкость.

тио... [<гр. theion сера] - первая составная часть названий ряда хим. соединений, в состав которых входит сера, напр.: тиокислоты, тиокол.

тиокол [см. тио...]- 1) вид синтетического каучука, содержащего в молекуле серу; 2) лекарственное отхаркивающее средство.

тиоспирты [см, тио...] - то же, что меркаптаны.

тиосульфаты [см. тио... + сульфаты] - соли тиосерной кислоты (т. е. серной кислоты, в которой один атом кислорода заменен атомом серы); наиболее важен тиосульфат натрия - гипосульфит, примен. в фотографии как фиксаж, а также в текстильной, кожевенной промышленности.

тиофен [см. тио...] - органическое серосодержащее соединение гетероциклического ряда. жидкость; получается из сернистых сланцев и нефти; примен. во многих синтезах.

тип [< гр. typos отпечаток, форма, образец]- 1) образец, модель для группы предметов; форма чего-л.; 2) в биологии - одна из высших систематических категорий, или таксонов, объединяющих родственные классы животных или растений, напр. т. членистоногих, т. покрытосеменных растений и др. (см. систематика 2); 3) разряд, категория людей, объединенных общностью ка-ких-л. внешних или внутренних черт; 4) в литературе, искусстве - обобщенный образ; 5) в лингвистике - характеристика основных структурных черт языка.

типизация [<гр.; см. тип] - 1) отбор или разработка типовых конструкций или производственных процессов на основе общих для ряда изделий или процессов технических характеристик; один из методов стандартизации; 2) художественное обобщение, выражение общих идей, социальной сущности процессов и явлений посредством конкретных типических образов; одна из основных особенностей творческого метода реалистической литературы и искусства.

типический - 1) являющийся типом 4; свойственный определенному типу; 2) то же, что типичный 1.

типичный- 1) обладающий особенностями, свойственными определенному типу, характерный; 2) самый настоящий, со всеми признаками чего-л.

...типия [<гр. typos отпечаток] - вторая составная часть сложных слов, означающая: связанный с печатанием (полиграфическим способом), напр.: фототипия, автотипия.

типограф [гр. typos отпечаток + ...граф] - жук сем. короедов, являющийся вредителем хвойных деревьев, особенно ели; распространен в европе и азии.

типография [гр. typos отпечаток + ...ера-фия] - предприятие, где изготавливаются книги, журналы, газеты и другие издания, напечатанные в основном способом высокой (типографской) печати.

типологический - свойственный типу каких-л. предметов или явлений, относящийся к типологии, основанный на установлении общности признаков каких-л. явлений, предметов; т-ая классификация языков - лингв, классификация языков, основанная на различиях в грамматическом строе; по этой классификации языки делятся на следующие типы: а) аналитические, в отличие от синтетических и полисинтетических; б) агглютинативные, в отличие от фузионных; в) флективные, в отличие от изолирующих; частным случаем является морфологическая классификация языков.

типология [гр. typos отпечаток, образец + ...логия] - классификация предметов или явлений по общности каких-л. признаков.

типометр [гр. typos отпечаток + ...метр] - 1) инструмент для контрольного измерения кегля (размера) и ширины типографских литер; 2) линейка для измерения количества строк набора1.

типометрия [гр. typos отпечаток + ...метрия] - типографская система мер для измерения кеглей (размеров) шрифтов, пробельных материалов и других наборных элементов и элементов печатных форм; в основе системы, применяемой в большинстве стран европы, лежа. пункт (0,376 мм) и квадрат (48 пунктов); в англо-американской типографской системе мер 1 пункт = 0,351 мм.

типоофсет [гр. typos отпечаток + офсет] - полигр. офсетная печать с форм высокой печати.

тир1 1фр. tir] - специально оборудованное закрытое или полузакрытое помещение для стрельбы в цель.

тир2 [гол. teer] - мор. состав из смолы, гарпиуса (канифоли) и шеллака (иногда с добавлением сала и других примесей), которым на судне покрывают стоячий такелаж и рангоут для предохранения их от сырости.

тирада [фр. tirade]-длинная фраза, отдельная пространная реплика, отрывок речи, произносимые обычно в приподнятом тоне.

тираж [фр. tirage] - 1) розыгрыш выигрышей в займе или лотерее; 2) погашение облигаций государственных займов или других обязательств, выкупаемых учреждением, их выпустившим; 3) общее количество экземпляров печатающегося издания.

тиран [гр. tyrannos] - 1) в др. греции и в средневековых городах-государствах италии - единоличный правитель; 2) правитель, действия которого основаны на произволе и насилии; 3) * угнетатель, мучитель.

тиранический - свойственный тирану, жестокий, деспотический.

тирания [гр. tyrannia] - 1) в др. греции - единоличное правление тирана; 2) форма политического устройства ряда средневековых городов-государств в италии; 3) жестокое, деспотическое правление; 4) * гнет, насилие, произвол.

тираннозавр [гр. tyrannos тиран + ...завр] - последний и самый крупный хищный динозавр из группы карнозавров, обитавший в сев. америке в конце мелового периода (см. мезозой).

тиратрон [гр. thyra дверь, вход+ (элек)-трон] - газоразрядный прибор, снабженный катодом, анодом и сеткой (иногда двумя сетками), заключенными в спец. баллоне с разреженным газом; по своему действию аналогичен реле.

тире [фр. tiret < tirer тянуть] - 1) знак препинания в виде длинной горизонтальной черточки (-); 2) знак азбуки морзе в виде горизонтальной черточки, которому при передаче по телеграфу соответствует сигнал большей (по сравнению с точкой) продолжительности.

тиреотоксикоз [гр. thyreoeides щитовидный + токсикоз] - диффузный тирео-токсический зоб, базедова болезнь - заболевание, характеризующееся увеличением щитовидной железы, повышением ее функции (гипертиреоз) и отравлением организма ее гормоном; проявляется слабостью, раздражительностью, нарушением сердечной деятельности.

тиристор [гр. thyra дверь, вход + англ, (res)istor сопротивление] - полупроводниковый прибор с четырехслойной структурой, обладающий свойствами управляемого электрического вентиля; примен. преимущ. в силовых устройствах преобразовательной техники и автоматики.

тирозин - одна из аминокислот, входящих в состав большинства белков; в организме животных служит исходным веществом для биосинтеза тироксина, адреналина и других гормонов.

тироксин [гр. thyreos щит + oxys едкий, кислый] - гормон щитовидной железы, содержа. щий йод; одной из основных функций тироксина у теплокровных животных и человека является участие в основном обмене (усиление окислительных процессов); получен также хим. путем.

тирс [гр. thyrsos] - жезл диониса и его спутников, изображаемый в виде палки, увитой плющом, листьями винограда и увенчанной сосновой шишкой.

титан [гр. titan] - 1) в древнегреческой мифологии - титаны - дети урана (неба) в геи (земли), вступившие в борьбу с зевсом за обладание вебом и сброшенные за это в тартар; 2) * выдающийся человек, деятель исключительного масштаба, таланта, ума и т. п.; 3) астр, самый большой из спутников планеты сатурн; 4) хим. элемент, символ ti (лат. titanium), металл, по виду похожий на сталь, очень тверд, пластичен, химически стоек; примен. в самолето-, ракето- и кораблестроении, в хим. промышленности, в вакуумной технике.

титанит [см. титан] - то же, что сфен.

титанический - 1) свойственный титанам (см. титан 1, 2); отличающийся огромной физической или нравственной силой, умом, талантом; 2) огромный по силе, размаху, напряженности.

титаномагнетит - комплексная руда железа, титана, иногда содержащая примесь ванадия; руда для получения ферротитана и других титанистых сплавов.

титанотерий [см. титан + ...терий] - распространенный синоним рода menodus (лат.) - крупное млекопитающее из сем. бронтоте-риев.

титанофонеус [титан + гр. phoneus убийца] - крупное (более 3 м) хищное наземное позвоночное из группы диноцефалов, жившее в пермский период (см. палеозой); полный скелет титанофонеуса известен по находке на волге (татария).

титестер [англ, tee чай + tester пробующий, измеряющий] - специалист по дегустации-чая.

титр [фр. titre] - 1) в хим. анализе - концентрация раствора, выражаемая числом граммов вещества в 1 мл раствора; 2) уст. характеристика линейной плотности волокон и нитей, выраженная в денье; заменена тексом; 3) вступительная надпись или пояснительный текст в кинофильме (см. также субтитр).

титрование - основной прием объемного хим. анализа, состоящий в постепенном прибавлении раствора какого-л, вещества с известным титром к раствору другого вещества, концентрацию которого необходимо установить.

титул [лат. titulus] - 1) в феодальном или буржуазном обществе - почетное родовое или пожалованное звание (князь, граф, барон и т. д.); 2) наименование, звание, даваемое кому-л. в знак признания заслуг, успехов в какой-л. деятельности; 3) то же, что титульный лист; 4) юр. основание какого-л,, права; особое подразделение в ряде кодексов, законов; 5) ак. наименование смет капитального строительства по объектам, включенным в титульные списки.

титульный - относящийся к титулу 3, 4,5; т. лист - титул - страница книги, на которой помещаются все ее библиографические данные: фамилия автора, название книги, на. звание издательства или организации, выпуска-ющей книгу, место и год издания; т. список - эк. - перечень подлежащих сооружению строительных объектов с указанием наименования и местонахождения строительства, проектной мощности, сметной стоимости в т. д.

тиф "гр. typhos помрачение сознания] - название ряда острых инфекционных заболеваний, сопровождающихся лихорадкой и помрачением сознания (т. сыпной, возвратный, брюшной, паратифы).

тифлит [< гр. typhlos слепой] - воспаление слепой кишки.

тифлопедаготика [гр. typhlos слепой + педагогика] - входящая в дефектологию спец. педагогика, изучающая процессы воспитания и обучения детей с недостатками зрения.

тифоид [тиф + гр. eidos вид] - устарелое название ряда заболеваний: нек-рых лихорадочных заболеваний с неустановленным диагнозом, тяжелой формы возвратного тифа (желчный т.) и тяжелого лихорадочного состояния в период выздоровления от холеры (холерный т.).

тифон [гр. typhonj - 1) в древнегреческой мифологии - стоглавое огнедышащее чудовище; т. был побежден зевсом, который навалил на него громаду горы этны; содрогаясь под тяжестью горы, т. заставляет ее по временам с грохотом извергать поток огня, камней и дыма; в мифе о тифоне отразились представления древних греков о вулканических явлениях; 2) устройство на маяках и судах для подачи звуковых сигналов во время тумана; действует сжатым воздухом.

тобогган [англ, toboggan <алгонкинск.]- 1) у индейцев канады - бесполезные сани для перевозки грузов вручную или с помощью собак; состоят из нескольких тонких досок с поперечинами, скрепленными ремнями, передок загнут; 2) специальные деревянные сани для катания и соревнований на скорость в спуске с гор.

тога [лат. toga < tegere покрывать] - верхняя одежда древнеримских полноправных граждан - длинная белая накидка; высшие должностные лица носили белую тогу с пурпурной каймой, императоры - пурпурную тогу.

тодес [< нем. tod смерть] - "смертельная петля", элемент в парном фигурном катании на коньках, когда партнерша описывает вокруг партнера (который держит ее за руку) круг на одном коньке при положении тела почти параллельно льду.

той [тюрк.] - у народов ср. азии и юж. сибири- празднество, сопровождаемое пиршеством, музыкой, плясками и другими развлечениями.

тойтерьер [<англ. toy игрушка] - порода маленьких короткошерстных собак разной масти из группы терьеров.

токката [ит. toccata <toccare прикасаться] - виртуозная муз. пьеса для фортепьяно или органа, выдержанная в быстром, размеренном, четко ритмованном движении, чаще всего с преобладанием ударной ("молоточкообразной") аккордовой техники.

токоферол [гр. tokos роды, потомство+ phero несу + лат. oleum масло] - витамин е, противостерильный витамин, отсутствие которого у самок млекопитающих ведет к рассасыванию развивающегося зародыша, а у самцов - к нару. шеяюо образования сперматозоидов я дегенерация семенников; т. содержится преимущ. в зернах злаков и растительных маслах.

токсемия [гр. toxikon яд + haima кровь]- отравление организма, связанное с циркуляцией в крови токсинов, поступающих в организм извне (растительные, животные) или образующихся в самом организме (см. токсикоз).

токсикоз [ гр. toxikon яд] - явления общего отравления организма продуктами, образующимися в самом организме, напр. т. беременности.

токсикология [гр. toxikon яд+ ..м-еия] - раздел медицины, изучающий свойства и механизм действия ядов на организм, меры и средства лечения и предотвращения отравлений.

токсикомания [гр. toxikon яд + ..мания) - общее название болезней, проявляющихся во влечении к постоянному приему нек-рых веществ и развитии хронической интоксикации.

токсины [<гр. toxikon яд] - ядовитые белковые вещества, продукты обмена веществ ряда микроорганизмов (напр., палочки тетануса, ботулизма, дифтерии), а также нек-рых ядовитых животных и растений, способные вызывать заболевание или гибель животных и человека.

токсический - 1) ядовитый; 2) вызываемый действием токсинов (напр., т. грипп, т-ая диспепсия).

токсичность г<гр. toxikon яд] - ядовитость, способность нек-рых хим. веществ оказывать вредное влияние на растения, животных и человека, поражать их.

токсоплазмоз [< гр. toxon арка, дуга] - заболевание, вызываемое токсоплазмой (простейшее, имеющее вид полумесяца) и передающееся человеку от животных; имеет многообразные, в зависимости от места поражения, проявления: увеличение лимфатических узлов, повышение температуры и т. п.

толерантность [<лат. tolerantia терпение] - 1) терпимость, снисходительность к кому-или чему-л.; 2) биол., мед. полное или частичное отсутствие иммунологической реактивности, т. е. потеря (или снижение) организмом животного или человека способности к выработке антител в ответ на антигенное раздражение (ср. сенсибилизация 1).

толос f<rp. tolos свод, купол] - погребальное сооружение округлой формы (напр., микенские купольные гробницы); толосы известны с 16 в. до н. э.

толуол [по назв. г. santiago de tolu в колумбии + лат. oleum масло] - органическое соединение, углеводород ароматического ряда; бесцветная жидкость; получают из каменноугольной смолы; примен. для получения капромжтама, в производстве красителей, взрывчатых веществ и лекарственных препаратов, как растворитель.

толь [фр. t61e] - рулонный кровельный материал, получаемый обработкой картона дегтевыми продуктами (деготь, пек), иногда посыпается сверху мелким песком; примен. также как изоляционный строительный материал.

томагавк [алгонкинск.] - у североамериканских индейцев - ударное метательное оружие: боевая дубинка с каменным навершием на конце или каменный топорик с рукояткой; впоследствии название т. перешло на боевые метал. лические топорики, покупавшиеся индейцами у европейцев.

томасовский процесс [по имени англ, металлурга с. томаса (thomas), 1850-1885] - томасироваяие чугуна - процесс получения стали из жидкого чугуна продувкой его воздухом (часто обогащенным кислородом) в конвертере с футеровкой из химически основного материала, напр, доломита; в отличие от бессемерования (см. бессемеровский процесс) при то-масировании перерабатываются чугуны, содержащие фосфор.

томасшлак - шлак, являющийся отходом при томасовском процессе; т. содержит фосфор; примен. как удобрение для разных с.-х. культур, особенно на кислых почвах.

томат [исп. tomate < ацтекск. tomatl] - 1) то же, что помидор; 2) паста, соус из помидоров.

...томия [<гр. tome разрезание, (рас)сече-ние] - вторая составная часть сложных слов, обозначающая: связанный с (рас)сеченнем, разрезанием, напр.: трахеотомия, остеотомия.

томография [гр. tomos часть, слой + ...графия] - метод рентгенографии, заключающийся в получении теневого изображения отдельных слоев исследуемого объекта.

томпак [нем. tompak <малайск.] -сорт латуни, сплав меди с цинком (3-12%), иногда с добавкой олова, от золотисто-желтого до медно-красного цвета; изготовляется в виде листов, полос или проволоки; отличается устойчивостью против коррозии и хорошими антифрикционными свойствами.

тон "гр. tonos напряжение, ударение] - 1) физ. характеристика звука, определяемая набором частот звуковых колебаний, входящих в состав сплошного муз. звука; наименьшая частота в частотном спектре звука называется основным тоном, остальные - обертонами, 2) муз. звук определенной высоты, зависящей от частоты его основного тона; 3) оттенок речи, голоса; 4) в живописи - качество, оттенок цвета или светотени; 5) манера поведения, характер, стиль жизни; 6) в лингвистике - высотно-мело-дические и другие акустические характеристики, отличающие друг от друга слоги или слова в языках, где тон играет смыслоразличительную роль (напр., во вьетнамском языке).

тонадилья [исп. tonadilia букв, песенка] - испанская муз. комедия 18 - нач. 19 вв.

тональность [<гр.] -1) муз, высота звуков лада, определяемая положением главного тона (тоники 1) на той или иной ступени основного звукоряда; каждое муз. произведение пишется в определенной тональности (за исключением атональной музыки); 2) в живописи - основной, преобладающий цвет, тон, объединяющий отдельные цвета в картине (см. также колорит).

тонарм [нем. tonarm < ton звук + arm рука] - приспособление для закрепления звукоснимателя (адаптера) в проигрывателе граммофонных пластинок.

тонзиллит [<лат, tons!на миндалина] - воспаление миндалин, гл. обр. нёбных.

тонзура [< лат. tonsura стрижка] - выстриженное или выбритое место на макушке католических духовных лиц.

тоника [ < гр. tonos тон] - муз. 1) главный устойчивый звук лада (1-я ступень гаммы); 2) основной аккорд лада (обычно мажорное или минорное трезвучие, построенное на 1-й ступени гаммы).

тонический1 [<гр. tonos тон, ударение в слове] - относящийся к тонике; тонический (или акцентный) стих - стих с равным количеством метрических ударений в строках.

тонический8 - относящийся к тонусу организма, его отдельных органов, тканей; т - и е судороги - судороги с длительным сокращением мышц.

тонмеистер [нем. tonmeister] - специалист по акустике, ведающий звуковой стороной радиовещания, телевидения, следящий за правильностью звукозаписи; звукооператор.

тоннл [фр. tonne] - единица массы; в метрической системе мер т. равна 1 000 кг; в английской системе мер т. большая, или длин-н а я = 1016 кг, т. малая, или короткая" 907 кг; регистровая (объемная) т. - единица объема при измерении грузовместимости торговых судов = 2,83 м3 или 100 англ, куб. футам.

тоннаж [фр. tonnage] - 1) регистровая вместимость судна; 2) грузоподъемность, грузовместимость транспортных средств, транспорта.

тоннель -см, туннель.

тонометр [см. тон.+ ...метр] - i) прибор для сравнения частоты колебаний двух ка-мертоноа; 2) аппарат для измерения внутриглазного давления; 3) аппарат для измерения кровяного давления (см. также сфигмомано-метр).

тонометрия глазная [гр. tonos напряжение + ...метрия] - измерение внутриглазного давления.

тонофибриллы [гр. tonos натяжение + фибриллы] - тонкие волоконца белковой природы в эпителиальных клетках животных, вероятно, обеспечивающие механическую прочность клеток.

тонус[лат. tonus <rp. tonos напряжение] - 1) физиол. длительное стойкое возбуждение нервных центров и мышечной ткани, не сопровождающееся утомлением; 2) жизненная активность, жизнедеятельность.

тонфильм [см. тон. + фильм] - 1) лента с записанным на ней звуком; примен. в кинематографии и радиовещании; 2) первоначальное название звукового кинофильма, в отличие от немого.

топ [англ, top] - мор. вершина, верхний конец всякого вертикального рангоутного дерева на судне: мачты, стеньги и т. п.

топаз [гр. topazos] - минерал, силикат алюминия, содержащий воду и фтор; очень твердый, обычно прозрачный, бесцветный или золотисто-желтого, фиолетово-красного, светло-голубого и других цветов; драгоценный камень; примен. также в электропромышленности; топазом в ювелирной практике иногда неправильно называют дымчатый кварц (раухтопаз), цитрин (см. кварц), а также желтый корунд.

топенант [гол. toppenant] - мор. снасть, предназначенная для подъема и поддерживания горизонтальных и наклонных рангоутных деревьев (реи, гики, стрелы, гафеля и т. д.).

топинамбур [по назв. индейского племени топинамбу] -земляная груша - многолетнее травянистое растение сем, сложноцветных, клубни которого идут в пищу и на корм скоту, а также используются для получения инулина.

топический [гр. topikos] - мед. местный; т-ая диагностика - определение местонахождения очага болезни.

топкросс [англ, top-cross] - в растениеводстве - метод скрещивания, применяемый для определения комбинационной способности ин-цухт-линий (т. е. потомства перекрестноопыляющегося растения, полученного путем принудительного самоопыления) или сортов растений; один из методов селекции; в животноводстве - спаривание инбредных производителей (см. инбридинг) с неродственными им аутбредными матками (см. аутбридине).

топографический - прил. от сл. топография; т-ая карта - крупномасштабная общегеографическая карта, передающая с большой точностью и подробностью основные природные и социально-экономические объекты (рельеф, воды, растительность, населенные пункты, дорожную сеть и т. п.); т-ая съемка - совокупность работ, выполняемых с целью создания оригинала топографической карты; т-ая анатомия - раздел анатомии, изучающий взаимное я послойное расположение органов и частей тела.

топография ггр. topos место, местность + ...графил] - 1) научная дисциплина, изучающая методы изображения географических и геометрических элементов местности и создания на их основе топографических карт; 2) поверхность какой-л. местности; взаимное расположение ее пунктов, частей.

топология [гр. topos место, местность + ...логия] - раздел математики, изучающий наиболее общие свойства геометрических фигур (свойства, не изменяющиеся при любых непрерывных преобразованиях фигур).

топонимика, топонимия [гр. topos место, местность + onoma, onyma имя] - 1) раздел ономасиологии, посвященный изучению географических названий; 2) совокупность географических названий какой-л. определенной территории.

топсель [гол. topzeil] - мор. рейковый парус треугольной (иногда четырехугольной) формы (разновидность косых парусов).

топ-тимберс [англ. toptimbers, мн. п.] - мор. верхняя часть шпангоута на деревянном судне.

тор1 [<лат. torus вздутие, выпуклость, узел] - мат, пространственная фигура, имеющая форму баранки или спасательного круга.

тор2 - в древнескандинавской мифологии - бог грома и молнии, покровитель земледельцев.

тора - i) древнееврейское название первых пяти книг библии ("пятикнижие моисеево"); 2) пергаментный свиток с текстом "пятикнижия", хранимый в синагоге как предмет религиозного культа.

торакальный [<гр. thorax (thorakos) грудь] - мед. грудной, относящийся к грудной полости, напр, т-ая хирургия.

торакокаустика (гр. thorax (thorakos) грудь + kaustikos жгучий, едкий] - операци. пережигания сращений между легким и грудной стенкой при искусственном пневмотораксе.

торакопластика [гр. thorax (thorakos) грудь + ...пластика]-операция иссечения нескольких ребер с целью вызвать западение грудной стенки и поджатие легкого; примен. при гнойных заболеваниях плевральной полости, нек-рых формах легочного туберкулеза и др.

торакоскопия [гр. thorax (thorakos) грудь + ...скопия] - осмотр плевральной полости с помощью торакоскопа (прибора, снабженного оптической системой) с целью ее исследования.

торакотомия [гр. thorax (thorakos) грудь + ...томия]-операция вскрытия грудной клетки для хирургического доступа к органам, расположенным в ней, а также для дренирования при скоплении в грудной полости экссудата.

торакс[<гр. thorax грудь] - грудная клетка.

тореадор, тореро [исп. toreador < toreo бой быков] - участник боя быков (корриды); см. также бандерильеро, матадор, пикадор.

тори [англ, tory] - политическая партия в англии (17-19 вв.), представлявшая интересы крупных землевладельцев-дворян; предшественница современной партии консерваторов.

тории [сканд., впервые был найден в минерале торите] - хим. радиоактивный элемент из семейства актиноидов, символ th (лат. thorium), серовато-белый металл; т. - перспективный источник ядерной энергии, может служить сырьем для получения "ядерного горючего" - изотопа урана; двуокись тория примен. как огнеупорный материал.

торит [по имени древнескандинавского бога тора] - минерал, силикат тория, желтого, темно-бурого или оранжевого (разновидность - о р а н ж и т) цвета; обычно метамиктный; сильно радиоактивен; руда для извлечения тория.

торкретбетон - бетон, получаемый торкретированием бетонной смеси на поверхность строительных конструкций или в форму с помощью цемент-пушки.

торкретирование [лат. (tec)tor(ium) штукатурка + (con)cret(us) уплотненный] - нанесение плотного слоя бетона, штукатурки или огнеупорной глины, подаваемых под давлением сжатого воздуха через сопло на обрабатываемую поверхность; примен. для футеровки котельных топок, металлургических печей, резервуаров и др., а также для штукатурки и в горном деле.

тормоз [<гр. tormos отверстие для вставки гвоздя, задерживающего вращение колеса] - 1) устройство для уменьшения скорости или полной остановки машины; 2) установка для испытания двигателей, определения их мощности и других показателей работы; 3) * препятствие, помеха в чём-л.

торнадо [исп. tornado] - название смерчей (тромбов*) в сша.

торпеда [<лат. torpedo электрический скат (рыба)] - самодвижущийся и самонаводящийся подводный снаряд сигарообразного вида, начиненный взрывчатым веществом; используется для поражения кораблей и транспортов противника с надводных кораблей, подводных лодок и самолетов; мина.

торпедировать - 1) выпустить в корабль торпеду; поразить торпедой корабль, транспорт; 2) горн, взрывать забой нефтяной (газовой) скважины для вскрытия и повышения отдачи пласта, а также для ликвидации аварий в скважинах; 3) * разрушать, подрывать изнутри.

торпидныи [лат. torpidus] - мед. оцепенелый, бесчувственный, вялый, не реагирующий, напр, т-ое течение болезни.

торс [ит. torso] - туловище человека; изображение туловища человека в искусстве (скульптуре, живописи).

торсионный [<фр. torsion скручивание] - тех. связанный с кручением; т а я подвеска - подвеска транспортной машины, у которой упругим элементом (выполняющим роль рессоры) является скручиваемый стальной стержень; т. вал - гибкий вал (пружина), способный передавать большие вращающие моменты и воспринимать изгибающие моменты.

торт [ит. torta] - кондитерское изделие из сдобного теста с кремом, фруктами и т. п.

торф [нем. torf] - горючее ископаемое, продукт первой стадии превращения растительного материала при неполном его разложении в условиях повышенной влажности, затрудненного доступа воздуха и при участии микроорганизмов в уголь; примен. как топливо, удобрение и т. д.

торшер [фр. torchere < torche факел] - осветительный прибор на высокой подставке, стоящей на полу, напольный светильник.

торшон [<фр. torchon тряпка, соломенная плетенка] - 1) хлопчатобумажная ткань с редким рельефным переплетением узловатых, неровных нитей, обычно клетчатая; 2) бумага с шероховатой поверхностью (зачастую имитирующей переплетение ткани), употребляемая для рисования, в фотографии.

торшонирование [<фр.;см. торшон] - полигр. нанесение путем тиснения соответствующего узора (напр., имитирующего ткань) на поверхность бумаги; спец. обработка обрезов книги для получения шероховатой поверхности.

тосканский ордер [по назв. области тосканы в италии] - архит. этрусский и древнеримский вариант дорического ордера, один из пяти ордеров в классической архитектуре (см. ордер 2); отличается от дорического ордера гладким стволом колонны (без каннелюр) в наличием базы.

тост1 [англ, toast] - короткая застольная речь, здравица.

тост2 [англ. toast] - поджаренный или подсушенный тонкий ломтик хлеба.

тостер [англ, toaster] - устройство для приготовления тостов 2.

тот - в древнеегипетской религии - бог луны, счета, письма, мудрости.

тотализатор [фр. totalisateur < totaliser суммировать] - 1) механический счетчик, употребляемый на скачках и бегах, показывающий сумму денежных ставок на каждую лошадь и общую сумму ставок; также бюро, принимающее такие ставки и выплачивающее выигрыши; 2) игра на деньги на скачках и бегах.

тоталитарный [фр. totahtaire] - т. р е -жим - политический строй, при котором государственная власть в обществе сосредоточена в руках какой-л. одной группы (обычно политической партии), уничтожившей в стране демократи. ческие свободы и возможность возникновения политической оппозиции, полностью подчиняющей жизнь общества своим интересам и сохраняющей свою власть благодаря насилию, военно-полицейскому террору и духовному порабощению населения; то же, что фашистский режим (см. фашизм); т-ое государство - форма государства характеризующаяся полным (тотальным) контролем со стороны органов государственной власти над всеми сферами жизни общества, фактической ликвидацией конституционных свобод и прав.

тотальный [фр. total <лат. totalis весь, полный, целый] - полный, всеохватывающий, всеобъемлющий; т-ая война - империалистическая война, ведущаяся с всесторонним подчинением ее интересам всей жизни страны и с применением любых, самых жестоких средств, без соблюдения норм международного и военного права как против вооруженных сил, так и против мирного населения.

тотем [англ, totem из яз. индейцев, означающее "его род"] - 1) животное, растение, предмет или явление природы, которые у родовых групп служили объектом религиозного почитания; каждый род носил имя своего тотема; 2) герб племени с изображением тотема.

тотемизм - древнейшая форма религии раннеродового строя, характеризующаяся верой в сверхъестественную связь и кровную близость данной родовой группы с каким-л. тотемом, который считается не божеством, а родичем и другом.

тоуэр - см. тауэр.

траверз [фр. traverse] - направление, перпендикулярное ходу (курсу) судна, самолета или его диаметральной плоскости.

траверза - см. траверса.

траверс1 [фр. traverse] - 1) в окопах, траншеях и т. п. - земляная насыпь, защищающая от огня противника с флангов или с тыла; 2) искусственное сооружение в виде дамбы, идущее от берега по направлению к глубокому месту в русле реки; служит для защиты берега от течения, образующегося при высоком уровне воды; 3) боковое движение лошади головой к стенке манежа (ср. ранверс).

траверс2 [<фр. traversee переезд, переправа] - переход альпиниста по маршруту, проходящему по гребню горного хребта и соединяющему несколько вершин.

траверса [фр. traverse] - 1) горизонтальная балка, опирающаяся на вертикальные стойки; является частью различных конструкций и машин (гл. обр. станин станков); 2) в грузозахватных приспособлениях - балка для подвешивания грузов; 3) горизонтальный брус в верхней части опор линий электропередачи и связи.

травертин [ит. travertine] - известковый туф - пористые натечные скопления углекислого кальция (кальцит, арагонит), отлагаемые холодными или термальными углекислыми источниками; используется как декоративный и строительный материал.

травести [фр. travesti < travestir переодевать] - 1) амплуа актрисы, исполняющей роли подростков, мальчиков, девочек, а также роли, требующие по ходу действия переодевания в мужской костюм; 2) вид юмористической поэзии, близкой к пародии.

травма [гр. trauma] - повреждение организма, вызванное внешним воздействием (механическим, химическим, электрическим и т. п.); психическая т. - нервное потрясение.

травматизм - совокупность травм, возникших у определенной группы населения за тот или иной период; различают т. производственный и непроизводственный (бытовой, транспортный и др.).

травматология [гр. trauma (traumatos) повреждение + ...логия] - раздел медицины, изучающий травмы, их лечение и предупреждение.

трагедия [<гр. tragoidia] - 1) драматическое произведение, изображающее крайне острые, неразрешимые коллизии и оканчивающееся чаще всего гибелью героя; 2) * большое несчастье, тяжелое событие с гибельными последствиями.

трагизм - 1) трагическое начало в художественном произведении; 2) безысходность, трагическое положение.

трагик [гр. tragikos] - 1) актер, исполняющий трагические роли; 2) уст. автор трагедий.

трагикомедня - 1) драматическое произведение, построенное на основе трагедийного (см. трагедия) конфликта, разрешение которого связано с комическими (см. комедия), несуразными положениями и не требует обязательной гибели героя; 2) * происшествие, в котором к печальному примешивается смешное.

традесканция [лат. tradescantia] - род однодольных многолетних растений сем. ком-мелиновых, распространенных в юж. америке; многие виды со стелющимися стеблями разводят как декоративные; иногда выращивают в комнатах как ампельные растения.

традиционный - 1) сохранившийся от старины, основанный на традиции 1; 2) существующий в силу установившегося порядка; издавна привычный.

традиция [<лат. traditio передача; повествование] - 1) исторически сложившиеся и передаваемые из поколения в поколение обычаи, порядки, правила поведения; 2) обычай, установившийся порядок в поведении, в быту; 3) устный рассказ, передающийся от поколения к поколению, предание.

традукция [лат. traductio] - логическое умозаключение, в котором посылки и заключения являются суждениями одинаковой общности.

траектория [<лат. trajectus передвижение] - 1) непрерывная кривая, которую описывает движущаяся частица (или центр тяжести тела) в пространстве (точнее - относительно других тел, принимаемых за неподвижные); 2) линия полета пули или снаряда от дульного среза оружия до встречи с преградой (целью).

трайбализм [< англ, tribal племенной] - племенной или этнический сепаратизм в обществе, сохраняющем пережитки родоплеменного деления.

трак [англ, track] - звено гусеничной цепи трактора, танка и т. п.

трактат [<лат. tractatus обсуждение, рассмотрение] - 1) научное сочинение в форме рассуждения (часто полемически заостренного), ставящего своей целью в принципе определить подход к предмету; 2) международный договор, соглашение.

трактовать [<лат. tractare рассуждать]- определять постановку какого-л, вопроса, проблемы и т. п.; расценивать, истолковывать что-л.

трактор [англ, tractor <лат. trahere тащить] - самоходная гусеничная или колесная машина для перемещения и приведения в действие прицепленных к ней или установленных на ней машин-орудий (сельскохозяйственных, строительных и др.).

трактриса [<лат. tractus вытянутый] - геом. кривая, обладающая тем свойством, что отрезок ее касательной в любой точке от точки касания до определенной прямой имеет одну и ту же длину; иначе называется кривой погони.

трал [англ, trawl] - 1) рыболовный т. - большая сеть в форме мешка для ловли рыбы с траулеров; 2) устройство для исследования неровностей дна и для захватывания со дна животных и растений; 3) минный т. - устройство для вылавливания и обезвреживания, уничтожения мин.

тралить - 1) ловить рыбу тралом 1; 2) исследовать дно тралом 2; 3) уничтожать подводные мины тралом 3, очищать от мин.

тралыцик [см. трал] - 1) военный корабль, предназначенный для обнаружения и уничтожения мин; 2) то же, что траулер.

трамблёр [фр. trembleur] - прибор системы зажигания карбюраторных двигателей, подающий электрический ток к свечам зажигания цилиндров в определенный момент, соответствующий режиму работы двигателя.

трамвай [англ, tramway < tram вагон + way дорога] - 1) городская наземная электрическая железная дорога; 2) поезд этой дороги, состоящий из одного или нескольких вагонов.

трамонтана [ит. tramontane] - холодный северный и северо-восточный ветер в италии и сев. испании.

трамп [англ, tramp букв, бродяга] - судно для перевозки грузов по любым направлениям (не на определенных линиях; ср. лайнер).

трамплин [фр. tremplin] - спортивное сооружение (напр., искусственная гора с обрывом для прыжков на лыжах) или устройство (напр., пружинящая доска для прыжков в воду) для увеличения пути полета спортсмена при прыжках.

транец [англ, transom] -мор. плоский срез кормы нек-рых судов, яхт и швертботов.

транзистор [англ, transistor < tran(sfer) переносить + (re)sistor сопротивление] - 1) полупроводниковый прибор, имеющий обычно три вывода, служащий для генерирования и усиления электрических колебаний; примен. в радиотехнике, электронике, устройствах автоматики, телемеханики и вычислительной техники; 2) распространенное название портативных радиоприемников на полупроводниковых приборах.

транзит [<лат. transitus переход, прохождение] - 1) провоз товаров или пассажиров из одной страны, области в другую через промежуточную страну, область, а также вообще через какие-л. промежуточные пункты; 2) перевозка грузов с места отправления до места назначения без перегрузок на промежуточных пунктах.

транзитивность [<лат. transitus переход] - 1) мат. свойство величин, состоящее в том, что если первая величина сравнима со второй, а вторая с третьей, то первая сравнима с третьей; напр., если а == b и b = с, то а = с и т. д.; 2) лингв, переходность, способность глагола иметь при себе прямое дополнение.

транзитный -- связанный с транзитом, относящийся к нему; идущий или едущий транзитом, напр. т. груз, т. пассажир.

транквилизаторы -то же, что нейролептики.

транс [фр. transe] - 1) внезапно наступающее кратковременное расстройство сознания, во время которого больные совершают немотивированные поступки, стремительно бегут, бессвязно говорят и т. п.; отмечается гл. обр. при апилепсии; 2) состояние отрешенности, экстаза, "ясновидения" и др.

транс... [<лат. trans сквозь, через] - первая составная часть сложных слов, обозначающая: 1) движение через какое-л. пространство, пересечение его, напр.: трансарктический; 2) следование, расположение за чём-л., по ту сторону чего-л., напр.: тронсураны, трансальпийский; 3) передачу через посредство чего-л., напр.: транслитерация.

трансакция [<лат. transactio соглашение, сделка] - 1) соглашение (политическое, юридическое), сопровождаемое взаимными уступками; 2) банковская операция, перевод денежных средств (в том числе за границу) для каких-л. целей.

трансгрессия [<лат. transgressio переход] - 1) геол. наступление моря на сушу; затопление морем участков суши в результате гл. обр. тектонических движений земной коры; в истории земли трансгрессии неоднократно чередовались с регрессиями; 2) биол. появление при скрещивании во втором или последующих поколениях таких особей, у которых какой-л. признак выражен сильнее, чем у родительских форм.

трансдукция 1<лат. transductio перемещение] - перенос генетического материала (части молекулы днк с содержащимися в ней генами) из одной клетки в другую с помощью вируса, что приводит к изменению наследственных свойств клеток-реципиентов.

трансепт [англ, transept] - архит. поперечный неф или несколько нефов, пересекающих под прямым углом основные (продольные) нефы в крестообразных по плану зданиях.

транскрипция [<лат. transcriptio переписывание] - 1) точная передача всех тонкостей произношения какого-л, языка независимо от его графических и орфографических норм, употребляемая в научных целях; 2) передача иноязычных собственных имен, географических названий и научных терминов с помощью особой системы знаков (фонетическая транскрипция); 3) переложение муз. произведения либо вольная переработка в виртуозном духе (см. также аранжировка, парафраза 2); 4) биол. биосинтез рибонуклеиновой кислоты (рнк) на матрице - дезоксирибонуклеи-новой кислоте (днк), осуществляющийся в живых клетках; т. - первый этап реализации генетической информации, записанной в днк.

транслировать - осуществлять трансляцию 1.

транслитерация [транс... + лат. littera буква] - лингв, передача букв одной письменности посредством букв другой письменности.

транслятор - 1) в вычислительной технике - программа цифровой вычислительной машины для автоматического перевода программ. обычно с алгоритмического языка на язык конкретной машины; 2) в телефонных системах - устройство для перевода номера вызываемого абонента в адрес линии с одновременной подачей сигнала вызова.

трансляция [< лат. translatio передача]- 1) передача на расстояние речи, музыки, изображения и т. п. с места действия по радио или проводной линии связи; 2) промежуточное устройство, включаемое в цепь передачи электрических сигналов для увеличения дальности передачи, позволяющее принять слабый сигнал, исправить искажения в нем и передать дальше сигнал большей мощности; примен. в телеграфии, телефонной связи и радиосвязи; 3) биол. биосинтез полипептидных цепей белков, осуществляющийся в живых клетках путем "считывания" генетической информации, "записанной" в виде последовательности нуклеотидов в молекулах информационных, или матричных, рибонуклеиновых кислот.

трансмиссия [<лат. transmissio пересылка, передача] - 1) тех. совокупность устройств для передачи на расстояние механической энергии и для распределения ее по местам потребления; совокупность передаточных устройств от двигателя к рабочим органам машины; 2) мед. передача болезней (трансмиссивных болезней) гл. обр. при посредстве насекомых (мух, комаров, москитов и т. п.).

трансмиттер [< лат. transmittere пересылать, передавать] - 1) часть автоматизированного телеграфного аппарата для передачи телеграфных знаков с перфоленты в линию; передатчик в системах телеуправления или телесигнализации; 2) трансмиттеры - то же, что медиаторы.

транснациональный [см. транс...] - выходящий за пределы одной нации, одного государства, межнациональный.

транспарант [фр. transparent букв, прозрачный] - 1) лист с черными жирными линиями для подкладывания при письме на нелинованной бумаге, чтобы линии, просвечивая, давали возможность писать ровно; 2) натянутая на раму ткань с каким-л. изображением или текстом; транспаранты используются на демонстрациях, при иллюминациях и т. д.

транспирация [транс... + лат. spirare дышать] - испарение воды листьями растений; т. способствует поднятию воды по сосудам стебля.

трансплантация [<лат. transplantare пересаживать] - пересадка с последующим приживлением тканей и органов в пределах одного организма (ауте/трансплантация), или от одного организма другому того же вида (гомотрансплан-тация), или другого вида (гетеротранспланта-ция), или даже в пределах разных видов (ксено-трансплантация); у животных и человека примен. в восстановительной хирургии (т. кожи, кости, роговицы глаза и др.), для замещения дефектов, стимулирования регенерации.

транспозиция [<позднелат. transpositio перестановка] - 1) мат. перестановка заданных элементов, при которой меняются местами только два элемента; напр., 586 переходит в 685 посредством транспозиции элементов 6 и 5; 2) муз. транспонирование, транспонировка - перенос всех звуков муз. произведения на определенный интервал вверх или вниз. при транспозиции меняется тональность произведения.

транспорт [<лат. transportare переносить, перемещать, перевозить] - 1) отрасль материального производства, осуществляющая перевозку пассажиров и грузов (т. железнодорожный, водный, воздушный, автомобильный, трубопроводный и др.); 2) перевозочные средства; 3) партия грузов, доставленная одновременно; 4) обоз, колонна, состоящая из различных перевозочных средств с продовольствием, боеприпасами, ранеными и т. д.; 5) судно военного флота, снабжающее корабли топливом, боеприпасами, водой, продовольствием и т. п., а также служащее для перевозки войск; грузовое морское судно гражданского флота.

транспортабельный [фр. transportable] - такой, который можно транспортировать; удобный, годный для перевозки.

транспортёр [фр. transporteur <лат. transportare переносить, перемещать, перевозить] - 1) то же, что конвейер; 2) бронетранспортер - колесная или гусеничная бронированная машина повышенной проходимости с пулеметным вооружением, предназначенная для перевозки грузов, вооружения, войск, для ведения боя, а также для разведки, охранения и т. п.

транспортир [фр. transporteur <лат. transportare переносить] - прибор в виде разделенного на 180° полукруга для построения и измерения углов.

транспортировать [<лат.; см. транспорт] - перевозить, доставлять, переправлять из одного места в другое.

транссудат [транс... + лат. sudare сочиться] - бедная белком (в отличие от экссудата) отечная жидкость, просачивающаяся из сосудов в ткани и полости тела вследствие нарушения крово- и лимфообращения; образование транссудата происходит без воспалительного изменения тканей.

транссудация - процесс образования транссудата.

трансурановые элементы, транс-ураны [см. транс... + уран] - радиоактивные хим. элементы, расположенные после урана в периодической системе элементов менделеева; т-ые элементы не существуют в природе (кроме нептуния и плутония) и получаются искусственно посредством различных ядерных реакций.

трансферт, трансфер [фр. transfert < лат. transferre переносить, переводить] - 1) перевод иностранной валюты или золота из одной страны в другую; 2) передача права владения именными ценными бумагами одним лицом другому; 3) обмен населением между государствами на основе международного соглашения, автоматическое изменение гражданства.

трансфинитный [см. транс... + финитный] - мат. находящийся за пределами конечного.

трансфокатор [см. транс... + фокус] - оптическое устройство из нескольких линз, расстояние между которыми можно изменять; служит для изменения фокусного расстояния объектива фото- и киноаппарата или передающей телевизионной установки и тем самым изменения размеров получаемого изображения.

трансформатор1 [<лат. transformare превращать, преобразовывать] - устройство дл. преобразования энергии из одной формы в другую или изменения физ. величины в заданное число раз, напр, электрический т. для преобразования переменного тока одного напряжения в переменный ток другого напряжения.

трансформатор [<лат. transformare превращать, преобразовывать] - 1) артист цирка, создающий зрительную иллюзию превращения одних предметов в другие; иллюзионист; 2) актер, играющий попеременно роли нескольких лиц, быстро меняющий свой внешний облик.

трансформаторный - прил. от сл. трансформатор 1; применяемый в трансформаторах, использующий трансформатор.

трансформационный - прил. от сл. трансформация; т-ая грамматика- лингв, описание языка, построенное путем выведения всех предложений из ограниченного числа ядерных основных конструкций, подвергающихся последовательным преобразованиям.

трансформация [лат. transformatio] - 1) преобразование, превращение; 2) понижение или повышение напряжения переменного электрического тока при помощи трансформатора; 3) биол. внесение в клетку генетической информации при помощи изолированной дезоксирибо-нуклеи ново и кислоты (днк), что приводит к появлению у клетки-трансформанта признаков, свойственных организму - источнику днк; т. обнаружена и изучена на бактериях; 4) лингв. преобразование сочетания морфем, слов или классов слов, благодаря которому из одной конструкции может быть получен ряд других конструкций, напр., преобразование актива в пассив ("охотник убил медведя" -*- "медведь убит охотником"); 5) эстрадный или цирковой номер, основанный на быстром изменении актером своего внешнего облика.

трансформизм [<лат. trahsformare превращать, преобразовывать] - биол. система представлений об изменении и превращении форм животных и растений, лишенная однако элементов историзма (т. игнорировал историческую преемственность и поступательность в развитии живой природы); т. предшествовал эволюционному учению; исторически был прогрессивен, поскольку противостоял креационизму.

трансформировать [лат. transformare] - преобразовывать, превращать, изменять вид, форму, свойства чего-л.

трансфузиология [лат. transfusio переливание + ...логия] - раздел гематологии, изучающий методы переливания крови, введения препаратов крови и кровезаменителей, способы предупреждения возможных при переливании осложнений, а также занимающийся изысканием новых препаратов-кровезаменителей.

трансфузия [<лат. transfusio переливание] - мед. переливание, напр, крови.

трансцендентальный [<лат. trans-cendens (transcendcntis) выходящий за пределы] - в идеалистической философии канта (см. кантианство) - изначально присущий рассудку1, не приобретенный из опыта, но обусловливающий опыт, предшествующий ему; трансцендентальными формами по канту являются пространство, время, причинность, необходимость и другие категории; т-ая апперцепция - см. апперцепция 3.

трансцендентный [<лат. transcendens (transcendentis) выходящий за пределы] - 1) в идеалистической философии - недоступный познанию, находящийся за пределами опыта, лежащий по ту сторону опыта; 2) мат. т-ые функции - аналитические функции, не являющиеся алгебраическими, напр, показательная (экспоненциальная) функция а*, тригонометрические функции и т. д.; т-ые числа- числа, не удовлетворяющие никакому алгебраическому уравнению с целыми коэффициентами, таковы, напр., п = 3,14159..., е = 2,71828...

траншея [фр. tranchee] - 1) узкий, длинный и глубокий ров с бруствером, приспособленный для ведения боя, защиты бойцов от пуль, снарядных осколков и пр., а также для того, чтобы скрыть бойцов от наблюдения противника; 2) открытая горная выработка трапециевидного поперечного сечения; 3) ров, искусственно прорытая канава, служащие для хранения, укрытия, укладки и т. п. чего-л.

трап [гол. trap] - 1) лестница на судне; 2) передвижная лестница для выхода из самолета и посадки; 3) в театре - лестница, ведущая в помещение под сценой.

трапеция [гр. trapezion] - 1) мат. четырехугольник, две стороны которого параллельны, а две другие - непараллельны; 2) приспособление для выполнения цирковых номеров воздушной гимнастики: перекладина, подвешенная на двух тросах или веревках.

трапп [швед, trapp] - группа основных изверженных горных пород (долериты, диабазы, базальты, порфириты и др.), образовавшихся в результате обширной вулканической деятельности на геологических платформах (напр., т. сибирской платформы, индостанского п-ова).

траппер [англ, trapper] -охотник на пушного зверя в сев. америке, пользующийся чаще всего западнями.

трасс [нем. trass] - горная порода из группы вулканических туфов, содержащая легкорастворимую кремнекислоту; употр. как гидравлическая добавка к цементу (придает ему способность твердеть под водой).

трасса [нем. trasse] - 1) линия на карте или местности, намечающая направление пролегания чего-л. (дороги, канала, трубопровода, линии электропередачи, связи и пр.) или движения самолета, судна и т. д.; 2) дорога, путь; 3) светящийся или дымовой след, оставляемый в воздухе трассирующей пулей (снарядом) (см. трассировать 1 2); 4) строго ограниченная воздушная полоса над местностью (водной поверхностью) с необходимым наземным оборудованием и аэропортами, в пределах которой производятся регулярные маршрутные полеты пассажирских и транспортных самолетов.

трассант [нем. trassant <ит. trassante] - лицо, выдающее переводный вексель - тратту.

трассат [нем. trassat <ит. trassare переводить по векселю] - лицо (должник), обязанное уплатить по переводному векселю - тратте.

трассировать 1 - 1) намечать трассу дороги, канала, линии связи и т. п. по плану, карте или на местности; 2) оставлять видимый след при полете; трассирующая пуля (снаряд) - пуля (снаряд), снабженная спец. составом, который воспламеняется при выстрел. и, сгорая, дает при полете пули (снаряда) светящийся или дымовой след (трассу 3).

трассировать 2 -выставлять переводный вексель - тратту.

трассология [фр. trace след + ...логия] - юр. учение о следах преступления, являющееся разделом криминалистики.

тратта 1ит. tratta] - то же, что переводный вексель.

траулер [англ, trawler] - морское рыболовное судно для ловли рыбы тралом 1.

траур [нем. trauer] - 1) скорбь по умершему или в связи с каким-л. общественным бедствием, выражающаяся в каких-л. общепринятых знаках, действиях (особой одежде, отмене празднеств и т. п.); 2) определенного цвета одежда (обычно черная) или особые знаки на одежде (повязка, вуаль и т. д.), носимые в знак печали.

трафарет [ит. traforetto букв, продырявленное] - 1) пластина (из металла, дерева, картона, пластмассы) с отверстиями в виде рисунка или надписи (служит для воспроизведения этих изображений краской на стене, плакате, упаковке и т. д.) либо в виде знаков, условных обозначений и других элементов, часто повторяющихся в чертежах (служит для ускорения чертежно-графиче-ских работ); 2) * нечто избитое, образец, которому следуют слепо, без размышления; шаблон.

трафаретный [< ит.] - 1) сделанный при помощи трафарета 1; 2) * шаблонный, избитый (см. трафарет 2).

трахеиды [<гр. eidos вид] - веретенообразные клетки в древесине растений, выполняющие проводящую функцию; в отличие от трахей сообщаются между собой через окаймленные поры.

трахеит - воспаление слизистой оболочки дыхательного горла (трахеи).

трахейные -тр ахе йно дышащие - животные, дыхание которых происходит при помощи трахей 2; к трахейным относятся членистоногие.

трахеобактериозы [см. бактериозы] - болезни растений, вызываемые бактериями, поражающими водопроводящую систему (трахеи) растения-хозяина (ср. трахеомикозы).

трахеомикозы [см. микозы] - болезни растений, вызываемые грибами, поражающими водопроводящую систему (трахеи) растения-хозяина (ср. трахеобактериозы).

трахеотомия [см. ...томия] -горло-сечение - вскрытие дыхательного горла (трахеи) с последующим введением особой трубки; примен. при затрудняющем дыхание сужении гортани.

трахея [гр. tracheia] - 1) анат. у человека и позвоночных животных - дыхательное горло, дыхательная трубка, расположенная между гортанью и бронхами; 2) зоол. трахеи - органы дыхания наземных членистоногих животных, напр, насекомых; представляют собой тонкие воздухоносные трубочки, пронизывающие тело и открывающиеся наружу дыхальцами, или стигмами; 3) бот. трахеи - вертикальные ряды клеток в древесине растений с разрушенными или продырявленными поперечными стенками и отмершей протоплазмой; вместе с трахеидами составляют ксилему.

трахикарпус [лат. trachycarpus] - род веерных пальм, растущих в субтропических райо. нах юго-вост. азии; в ссср разводят в крыму и на кавказе.

трахит [<гр. trachys шероховатый] - эффузивная магматическая горная порода, соответствующая по составу сиенитам; примен. как строительный материал.

трахома [<гр. trachys шероховатый] - хроническое инфекционное заболевание глаз, характеризующееся тяжелыми поражениями соединительной оболочки (конъюнктивы) и роговицы.

тред-юнионизм [англ, trade-unionism] - оппортунистическое течение в рабочем движении, ограничивающее его задачи профессиональной борьбой за экономические требования рабочих без устранения эксплуатации труда капиталом; одна из форм реформистской идеологии.

тред-юнионы [англ, trade ремесло, профессия + union объединение] - профсоюзы в англии, австралии, нов. зеландии и нек-рых других странах, входивших в британскую империю; тред-юнионы в основном объединяют рабочих не по производственному признаку, а по профессиям; правые лидеры тред-юнионов являются сторонниками классового сотрудничества с буржуазией, проводниками буржуазного влияния на рабочий класс.

трек [англ, track] - 1) спортивное сооружение для вело- и мотогонок, имеющее круговую трассу (беговую дорожку) с односторонним поперечным уклоном дорожного покрытия; 2) физ. след, который оставляет заряженная частица в веществе (напр., в фотоэмульсии).

трель [ит. trillo] - переливчатый, дрожащий звук - многократное быстрое чередование двух смежных звуков; в музыке - вид мелизма.

трельяж [фр. treillage] - 1) тонкая решетка для вьющихся растений; 2) трехстворчатое зеркало.

трема [фр. trema <гр. trema точка] - в письменностях нек-рых европейских языков - две точки над буквой, обозначающей гласный звук, указывающие, что его надо произносить отдельно от предшествующего гласного звука; напр., французское слово пай произносится не "нэф" (без трема "ai" произносится как "э"), а "найф".

трематодозы - дистоматозы - группа глистных заболеваний, вызываемых трематодами (сосальщиками).

трематоды [<гр. trematodes снабженный присосками < trema отверстие] - сосальщики - класс паразитических плоских червей, имеющих ротовую и брюшную присоски; взрослые особи являются паразитами позвоночных, личинки - беспозвоночных.

тремолит [по назв. долины tremola на юге швейцарии] - породообразующий минерал, водный силикат кальция и магния из группы амфиболов; бесцветен; плотные скрытокристалличе-ские агрегаты его называются нефритом.

тремоло [ит. tremolo букв, дрожащий] - муз. многократное быстрое повторение одного звука; также быстрое чередование двух звуков или двух созвучий, находящихся друг от друга на расстоянии не менее терции.

тремор [лат. tremor] - мед. дрожание, отмечающееся в конечностях, веках при нек-рых нервных заболеваниях, хроническом алкоголизме, тиреотоксикозе и др.

трен [фр. tratne] -то же, что шлейф 1.

тренаж t< англ, train тренировать, тренироваться] - тренировка, а также комплекс упражнений для тренировки в чём-л. (напр., комплекс упражнений для тренировки космонавтов).

тренажер [см. тренаж] - наземное или бортовое (в фюзеляже самолета) моделирующее устройство для приобретения рабочих навыков или тренировки летчиков и космонавтов в управлении летательным аппаратом.

тренер [англ, trainer] - специалист в каком-л, виде спорта, руководящий подготовкой спортсменов.

трензель [нем. trense] - металлические удила, служащие для управления лошадью.

тренинг [англ, training]-спец. тренировочный режим, тренировка.

трепанация [фр. trepanation] - хирургическая операция вскрытия костной полости, напр, черепа.

трепанг [малайск.] - название нескольких видов съедобных голотурий; распространены широко; в ссср - в дальневосточных морях; являются объектом промысла.

трепел [нем. tripel по назв. г. триполи (tripoli)] - диатомовая (инфузорная) земля - горная порода, состоящая в основном из аморфного кремнезема (опала) и частью из мельчайших панцирей диатомей; при-мен. для теплоизоляции в строительной промышленности; часто служит полировальным порошком.

трест [англ, trust] - 1) одна из форм капиталистических монополий, объединение предпринимателей, характеризующееся тем, что входящие в него предприятия полностью теряют свою производственную, коммерческую и юридическую самостоятельность и подчиняются единому управлению; 2) в ссср - объединение социалистических предприятий, связанных между собой однородностью продукции или различными стадиями переработки сырья.

третировать [<фр. traiter обходиться, обращаться] - пренебрежительно, свысока обращаться с кем-л., не считаться с кем-л.

треченто[<ит. trecento триста,!! trecento 14 век] - итальянское название 14 в.; термином треченто обозначают итальянскую культуру 14 в. (см. проторенессанс).

триада [гр. trias (triados)] - 1) в идеалистической философии гегеля (см. гегельянство) - троичность, трехступенчатость, три стадии, характеризующие диалектическое развитие: тезис, антитезис, синтез; 2) единство трех лиц, предметов, понятий.

триангуляция [<лат. triangulum треугольник] - геод. один из методов определения положения геодезических пунктов, служащих исходными при топографической съемке и других геодезических работах; т. включает построение на местности систем смежно расположенных треугольников, вершинами которых служат определяемые пункты, измерение длины одной из сторон (см. базис 3) и всех горизонтальных углов между сторонами, длины других сторон получают тригонометрически.

триас, триасовая система (период) [<гр. trias троичность] - геол. первая система (период) мезозоя продолжительность. около 45 млн. лет; подразделяется на 3 отдела (эпохи): нижний, средний, верхний.

триба [лат. tribus] - в древнейший период истории рима - каждый из трех родов (рамны, тиции и луцеры), составлявших римскую патрицианскую общину; позднее - каждый из административных округов, на которые была разделена территория рима (для установления ценза голосования, набора ополчения и т. д.).

трибализм - см. трайбализм.

триболюминесценция [<гр. tribo растираю] - люминесценция, возникающая при трении, разломе, раздавливании нек-рых кристаллов.

трибометрия [гр. tribo растираю + ...метрик] - методы измерения сил трения и износостойкости трущихся поверхностей.

трибоэлектричество [<гр. tribo растираю] - электрические заряды, возникающие на поверхности двух разнородных тел (напр., металла и дерева) при трении их друг о друга.

трибрахии [гр. tnbrachys] - безударная стопа в стихах трехсложных размеров, напр.: "русоку|д р а я, г о|лубоо|кая" (некрасов).

трибун [лат. tribunus] - 1) название некоторых должностных лиц в др. риме, напр, народные трибуны, которые охраняли права плебеев от посягательств патрициев; 2) общественный деятель - выдающийся оратор и публицист.

трибуна [фр. tribune <лат. tribunal] - 1) возвышение для выступления оратора; 2) * место, сфера осуществления чьей-л. общественной деятельности; 3) сооружение с повышающимися рядами мест на стадионах, площадях для публики, зрителей или лиц, принимающих парады, приветствующих демонстрации и т. п.

трибунал [<лат. tribunal судилище] - судебная коллегия; чрезвычайный или специализированный суд, напр, революционный т. во время французской буржуазной революции 18 в. и в первые годы советской власти, военный т.

тривиальный [фр. trivial < лат. trivia-lis обыкновенный] - избитый, пошлый, лишенный свежести и оригинальности.

тривиум [лат. trivium букв, перекресток трех дорог] - один из циклов учебных предметов в средневековой школе, включавший изучение грамматики, риторики и диалектики 3.

тригтер [англ, trigger] - устройство, которое может сколь угодно долго находиться в одном из двух (реже многих) состояний устойчивого равновесия и переключаться из одного состояния в другое скачком по сигналу извне; примен. в качестве элемента памяти в цифровых вычислительных машинах, автоматических устройствах и др.

тритлиф [<гр. triglyphos с тремя нарезками] - архит. прямоугольная, снабженная вертикальными врезами каменная плита; в чередовании с метопами триглифы образуют фриз дорического ордера.

тригональный [лат. trigonalis] - треугольный.

тригонокефалия, тригоноцефалия [гр. trigonon треугольник + kephale голова] - клиновидная форма головы, обусловленная расширением затылочной и сужением лобной части.

тригонометрический - относящийся к тригонометрии; т-ие функции - функции угла - синус, косинус, тангенс, котангенс, секанс и косеканс, обратные т-ие функции - арксинус, арккосинус и т. д. (см. арк...).

тригонометрия [гр. trigonon треугольник + ...метрия] - раздел математики, изучающий тригонометрические функции и их применение к решению задач, гл. обр. геометрических; т. делится на плоскую, или прямолинейную, тригонометрию, изучающую плоские треугольники, и сферическую тригонометрию, изучающую сферические треугольники.

тригоноцефалия - см. тригонокефа-лия.

триер [фр. trieur < trier отбирать, сортировать] - машина для очистки и сортировки зерна, а также часть сложных зерноочистительных машин.

триера [гр. trieres] - см. трирема.

тризм [гр. trismos] - тоническая судорога жевательной мускулатуры, вследствие которой движения нижней челюсти ограничены или невозможны; возникает вследствие раздражения тройничного нерва при столбняке, менингите и ряде других заболеваний нервной системы.

триклиний [лат. triclinium <rp. treis три + kline постель]-в др. риме-обеденный стол с ложами по трем сторонам для возлежания во время еды, а также помещение, в котором он находился.

трико [фр. tricot] - 1) шерстяная или полушерстяная ткань узорчатого плетения для верхней одежды; 2) одежда из трикотажа, плотно облегающая тело, употребляемая как театральный или спортивный костюм; 3) трикотажные женские панталоны.

трикотаж [фр. tricotage] - машинная вязаная ткань; изделия, одежда из такой ткани.

триллион [фр. trillion] - число, изображаемое единицей с 12 нулями, т. е. число id12 (тысяча миллиардов, или биллионов); в нек-рых странах - с 18 нулями.

трилобиты [гр. tri... трех... + lobos лопасть, доля] - вымершие морские членистоногие, напоминающие по облику мокриц, с телом, покрытым обызвествленным панцирем, расчлененным в продольном направлении на три части; были распространены в палеозое, особенно с кембрийского по силурийский период.

трилогия [гр. trilogia] - три литературных произведения одного автора, связанные единством общего замысла.

триместр [<лат. trimestris трехмесячный] - часть учебного года (три месяца) в высших учебных заведениях нек-рых стран; в высших учебных заведениях ссср учебный год делится на семестры.

триммер [англ, trimmer] - 1) подстроечный переменный электрический конденсатор малой емкости; приме,н. для настройки контуров высокой частоты в радиоаппаратуре; 2) небольшая вспомогательная рулевая поверхность, шарнир-но-закрепленная на элероне или руле самолета и предназначенная для облегчения управления самолетом; 3) передвижная погрузочная машина (метательный конвейер), отбрасывающая груз в сторону на 10-15 м; 4j станок с нескольким. дисковыми пилами для поперечной распиловки досок.

тримурти [санскр.] - троица в брахманизме и индуизме: брахма - бог-творец, вишну - бог-хранитель, шива - бог-разрушитель.

тринитротолуол - см. тротил.

тринитрофенол -то же, что пикриновая кислота.

трио [ит. trio] - 1) муз. произведение для трех исполнителей (певцов, инструменталистов), каждому из которых предназначена особая партия; 2) исполнение такого произведения тремя исполнителями, а также сами исполнители; 3) средняя часть муз. произведения маршевого или танцевального характера, более спокойная и мелодичная, чем главная тема.

триод [<гр. tri... трех...] - электровакуумный прибор, имеющий три электрода, (катод, сетку и анод); примен. как генератор или усилитель электрических колебаний (напр., в ламповых радиоприемниках).

триолет [фр. triolet < ит. trio трое] - стихотворение из 8 строк с двумя рифмами, в котором тождественны стихи 1, 4, 8 и 2, 7.

триоль [нем. triole] - особая ритмическая фигура из трех нот, равная по длительности двум обычным нотам того же написания.

трипаносомозы - группа заболеваний человека и животных, вызываемых трипаносо-мами; у человека - африканский трипаносомоз, или сонная болезнь, и американский трипаносомоз, или болезнь шагаса.

трипаносомы [гр. trypanon бурав+ soma тело] - род простейших класса жгутиковых; распространены гл. обр. в тропиках; паразитируют в крови человека и животных; многие являются возбудителями различных заболеваний (напр., сонной болезни); переносчиком трипаносом является кровососущая муха цеце.

триплан [фр. triplan <rp. treis три + лат. planum плоскость] - самолет с тремя плоскостями крыльев, расположенными параллельно друг над другом (ср. моноплан, биплан).

триплекс [<лат. triplex тройной] - !) стекло, состоящее из двух плоских листов, склеенных прозрачной пластической массой; при повреждении не дает осколков; 2) какое-л. устройство (или процесс), состоящее из трех самостоятельных частей, элементов; 3) полигр. способ трехкрасочного репродуцирования (см. репродукция 1) одноцветных полутоновых оригиналов, напр, однокрасочных пейзажных фотографий.

триплет [<фр. tripler утраивать] - !) система, состоящая из трех частей, напр, совокупность трех близлежащих спектральных линий, имеющих схожее происхождение, или близких по свойствам элементарных частиц, комбинация из трех последовательно расположенных нуклеотидов в молекуле нуклеиновой кислоты; 2) третий экземпляр какой-л. вещи; 3) удар в биллиардной игре, при котором шар попадает в цель, отскочив от двух бортов.

триппер [нем. tripper] - то же, что гонорея.

трипсин [<гр. thrypsis разжижение] - пищеварительный фермент, синтезируемый в поджелудочной железе в виде неактивного предшественника - трипсиногена и участвующий в расщеплении белков и продуктов их неполного распада.

трипсы [гр. thrips] - пузыреяогя е- отряд мелких насекомых с пузыревидными присосками на ногах; нек-рые являются вредителями с.-х. растений (напр., пшеничный трипе).

триптих < гр. triptyches сложенный втрое] - 1) складная икона (складень) с тремя створками; 2) произведение искусства из трех картин, рисунков и т. п., объединенных одной идеей, темой и сюжетом.

триптофан - незаменимая, не синтезируемая в организме человека и большинства животных аминокислота; составная часть многих белков; из триптофана у многих животных синтезируется витамин рр - никотиновая кислота; при гниении продуктов распада белков в кишечнике из триптофана образуются ядовитые вещества - скатол и индол.

трирема "лат. triremis имеющий три ряда весел] - военное судно с тремя ярусами весел у древних римлян (у греков - триера).

трисекция угла [лат. tri натрое, на три части + sectio рассечение] - мат. одна из трех известных задач античной математики (см. также квадратура круга и удвоение куба), состоящая в разделении данного угла на три равные части; ныне доказано, что с помощью циркуля и линейки эта задача не имеет решения; задача разрешима с помощью более сложных инструментов.

трисель [англ, trysail] - мор. косой четырехугольный парус, верхняя часть которого прншнуровывается к гафелю, а передняя кромка-к мачте.

тритагонист [гр. tritos третий + agonis-tes актер] - в древнегреческом театре - третий актер, исполнитель второстепенных ролей (ср. протагонист, девтерагонист).

тритий "гр. tritos третий]-радиоактивный изотоп водорода с массовым числом 3 (ядро атома - тритон - состоит из протона и 2 нейтронов); примен. в атомной энергетике и для осуществления термоядерных реакций.

тритон1 [гр. triton] - 1) в древнегреческой мифологии - сын посейдона и амфитриты, морской бог с человеческим туловищем и рыбьим хвостом вместо ног; 2) астр, один из двух спутников планеты нептун (диаметр 4000 км); 3) тритоны - род хвостатых земноводных сем. саламандр; распространены в европе, азии и сев. америке; живут в стоячих или слабопроточных водоемах; зимуют на суше.

тритон8 [гр. tritonon < tri... трех... + tonon тон] - муз. интервал 2 шириной в 4 ступени и объемом в 3 тона - увеличенная кварта, а также ее обращение - уменьшенная квинта; т. принадлежит к числу диссонансов.

тритон8 |<гр.) - ядро атома радиоактивного изотопа водорода - трития; состоит из протона и 2 нейтронов.

триумвир [лат. triumvir] - участник триумвирата.

триумвират [лат. triumviratus < tres (tri-um) три + vir муж] - 1) в др. риме в 1 в. до н.э. - союз трех политических деятелей, зак^ю-ченный с целью захвата власти в государстве; 2) * три лица, соединившиеся для совместной деятельности.

триумф [лат. triumphus] - 1) в др. риме - торжественный въезд полководца-победителя в столицу; 2) выдающийся, блестящий успех, победа; торжество, 62.

триумфальный "лат.; си. триумф] - торжественный, победный, ликующий; т - а я арка, т - ы е ворота - архитектурное сооружение с одним или несколькими пролетами для украшения улицы, дороги, площади; т-ая арка как архитектурный тип возникла а др. риме для увековечения триумфа полководца, императора и часто применялась в архитектуре 17-19вв.;т-ая колонна - высокая,обычно увенчанная статуей или эмблемой колонна, воздвигаемая на городской площади в память какого-л, события.

триумфатор [лат. triumphator] - победитель; тот, кого встречают с триумфом.

трифолиата - дерево или кустарник сем. рутовых, выращивают почти во всех районах культуры цитрусовых, в ссср как декоративный кустарник в живых изгородях разводят в крыму и на кавказе; используется как подвой для всех видов цитрусовых.

трифоль [лат. tres три + folium лист] - вахта - род многолетних травянистых растений сем. вахтовых; листья примен. в медицине как желудочное средство.

трифтонг [гр. tri... трех... + phthongos голос, звук] - сочетание трех гласных звуков в одном слоге.

трихиаз "гр. trix (trichos) волос] - неправильный рост ресниц в сторону глазного яблока, вследствие чего они травмируют глаз.

трихина, трихине5лла "гр. tri-chinos волосяной] - мелкий паразитический круглый червь, личинки которого поселяются в мышцах; т. вызывает глистное заболевание трихинеллез (трихиноз).

трихинеллёз, трихиноз - глистное заболевание, вызываемое трихинами; т. у человека бывает обычно при употреблении в пищу непроваренной (непрожаренной) свинины, свиного сала или мяса и сала диких животных, содержащего личинки трихин; начало заболевания характеризуется отеком лица, повышенной температурой, мышечными болями.

трихомонада " гр. trichoma волосы] - простейшее из класса жгутиковых, паразитирующее у многих млекопитающих (у человека влагалищная т.), птиц, рыб; имеет грушевидную форму и пять жгутиков на переднем конце, напоминающих волосы.

трихомоноз - трихомониаз - инфекционное заболевание мочеполовых путей, вызываемое влагалищной трихомонадой; заражение человека происходит преимущ. половым путе.

трихомы "гр. trich6ma волосы] - выросты эпидермиса (волоски, чешуйки и т. д.) на теле растений, выполняющие разнообразные функции.

трихоспория [гр. trix (trichos) волос + спора] - иначе п ь е д р а - заразное грибковое заболевание, поражающее волосы с образованием на них твердых узелков.

трихотомия [гр. tricha на три части + tome сечение] - разделение на три части (ср. дихотомия).

трихофития [гр. trix (trichos) волос + phyton растение] - стригущий лишай - заразное грибковое заболевание кожи (также волос и ногтей), вызываемое грибом рода три хофитон.

трихофиты [гр. trix (trichos) волос + phyton растение] - растения, использующие гл. обр. воду почвы (ср. омброфиты, фреато-фиты).

трихоцефллёз [гр. thrix (thrichos) во-лос+kephale голова] -глистное заболевание человека, вызываемое паразитированием в кишечнике круглого червя - власоглава.

трихоцисты [гр. trix (trichos) волос + kytos сосуд, клетка] - органеллы многих инфузорий и нек-рых жгутиковых, способные выбрасывать нить с острием на конце; служат для зашиты и нападения.

трицепс [ лат. triceps трехголовый] - анат. трехглавая мышца (плеча, голени).

трицератопс [гр. tri... трех + keras (ke-ratos) рог + ops лицо, физиономия] - громадный трехрогий динозавр из группы цератопсов, один из их последних представителей, живший в конце мелового периода (см. мезозой) в сев. америке.

триэдр [гр. tri... трех... + hedra основание, поверхность, сторона] - мат. система трех не лежащих в одной плоскости векторов, выходящих из одной точки.

троакар [фр. trois-quarts] - 1) хирургический инструмент, имеющий вид тонкой металлической трубки с трехгранной иглой внутри для прокалывания полостей; примен. для извлечения из полостей организма различных жидкостей, биопсии, а также введения оптических приборов с целью осмотра этих полостей (напр., перитонеоскопия); 2) дамский длинный жакет до колен, полупальто.

трог [нем. trog букв, корыто] - речная долина в горах, обработанная горно-долинным ледником.

троглобионты [гр. trogle пещера, нора + бионт] - организмы (животные и растения), обитающие в пещерах, трещинах горных пород.

троглодит [гр. troglodytes] - 1) перво-бытный пещерный человек; 2) * грубый, некультурный человек.

трогонтерий [гр. trog6 грызу + ...те-рий] - ископаемый бобр, вымерший в раннечет-вертичную эпоху; найден на побережье азовского моря вместе с остатками южного мамонта, получившего название слон трогонте-рия (трогонтериевый слон).

троллей [англ, trolley] - контактный провод, по которому проходит электрический ток для питания тяговых электродвигателей.

троллейбус [англ, trolleybus] - многоместная пассажирская машина с электрической тягой; вид городского безрельсового электрического транспорта.

тролль [швед, troll] - в скандинавских поверьях - сверхъестественное существо (карлик, великан, ведьма), обычно враждебное людям.

тромб1 [гр. thrombos] - кровяной сгусток, образующийся, в кровеносном сосуде или в полости сердца (см. также тромбоз).

тромб2 [ < ит. tromba труба] - маломасштабный сильный атмосферный вихрь в виде темного столба, опускающегося из грозового облака, диаметром в десятки иль сотни метров; на своем пути т. вызывает катастрофические опустошения и разрушения (см, торнадо).

тромбартериит [см. тромб1 + артериит] - воспаление артерии, сопровождающееся ее тромбозом.

тромбин [<гр. thrombos сгусток] - фермент, вызывающий свертывание крови; образуется из протромбина под действием тромбо-киназы.

тромбоз [<гр. thrombos сгусток] - процесс образования тромбов1 в сосудах или в полостях сердца, ведущий к затруднению или прекращению тока крови.

тромбокиназа [гр. thrombos сгусток+ kineo двигаю] - вещество, ускоряющее свертывание крови, участвует в превращении неактивного протромбина в тромбин.

тромбон [ит. trombone] - медный духовой муз. инструмент низкого регистра с раздвижным механизмом духовой (дважды изогнутой и с широким раструбом) трубки; отличается большой силой звука.

тромбопения [тромбо(циты) + гр. ре-nia недостаток] - то же, что тромбоцитопения.

тромбофлебит [см. тромб1 + флебит] - воспаление вены, сопровождающееся ее закупоркой (тромбозом).

тромбоцитемия [тромбоциты + гр. hai-ma кровь] - форма геморрагического диатеза, характеризующаяся повышенным содержанием в крови тромбоцитов.

тромбоцитоз - увеличение числа кровяных пластинок - тромбоцитов в периферической крови.

тромбоцитопения [тромбоциты + гр. penia недостаток] - иначе тромбопения - уменьшение числа тромбоцитов в периферической крови; тромбоцитопении, связанные с повышенным распадом или нарушением образования тромбоцитов, обусловливают кровоточивость.

тромбоциты [тромб1 + гр. kytos клетка] - кровяные пластинки - форменные (клеточные) элементы крови животных и человека; участвуют в свертывании крови.

трон [гр. thronos] - место монарха во время торжественных церемоний - богато отделанное кресло на возвышении, престол; * власть монарха.

троостит [назв. в честь фр. химика труста (troost), 1825-1911] - иначе тростит- структурная составляющая стали, представляющая собой весьма тонкую (высокодисперсную) смесь частиц феррита и карбидов (в частности цементита); по твердости т. занимает среднее место между мартенситом и сорбитом.

троп [гр. tropos]-слово или выражение, употребленное в переносном значении для достижения большей выразительности; примеры тропов: метафора, метонимия, эпитет и др.

тропарь [гр. troparion] - церковное песнопение в честь какого-л, праздника или святого.

тропизмы [<гр. tropos поворот, направление] - б иол. направленные ростовые движения (изгибы) органов растений, вызванные односторонним действием какого-л, раздражителя: света (фототропизм), силы земного притяжения (геотропизм), химических веществ (хемотропизм) и др.; различают положительные и отрицательные т. (ср. таксисы).

тропики [<гр. tropikos поворотный] - 1) небесные т. - два малых круга на небесной сфере, отстоящие от небесного экватора на 23°27. на тропиках находится солнце в дни солнцестояний; 2) земные т. - параллели, отстоящие от экватора на 23°27 к северу (тропик р а к а) и 23°27 к югу (тропик козеро-г а).

тропический - 1) свойственный тропикам; т-ие пояса - два географических пояса земного шара, расположенные в сев. и юж. полушариях приблизительно между 20° и 30° сев. и юж. широты; т. ф р о н т - см. фронт 3; т. циклон - см. циклон; 2) знойный, жаркий; 3) т. год - промежуток времени между двумя последовательными прохождениями центра солнца через точку весеннего равноденствия, равен 365,2422 средних солнечных суток.

тропойауза [гр. tropos поворот, изменение + лат. pausa < гр. pausis прекращение] - переходный слой между тропосферой и стратосферой на высотах 8-10 км в высоких широтах, до 18 км у экватора.

тропосфера [гр. tropos поворот, изменение + сфера] - нижний слой атмосферы (до 10 км толщиной в высоких широтах, до 18 км у экватора), в котором содержится около 4/6 всей массы атмосферы, почти весь водяной пар, развиваются облака, а температура убывает с высотой; над тропосферой начинается стратосфера.

трос [гол. tros] - пеньковый, стальной или из искусственного волокна гибкий канат.

тростит - то же, что троостит.

тротил - иначе тринитротолуол, тол - органическое соединение ароматического ряда; твердый кристаллический продукт белого цвета (технический продукт - желтоватый); получают нитрованием толуола; распространенное взрывчатое вещество; примен. в снарядах, минах, торпедах, боевых частях ракет, а также для взрывных работ в промышленности, часто в смеси с другими взрывчатыми веществами.

тротуар [фр. trottoir] - пешеходная дорожка по сторонам проезжей части улицы вдоль домов.

трофей [фр. trophee <rp. tropaion памятник в знак победы, букв, в знак обращения врагов в бегство] - 1) вооружение и военное имущество противника, захваченное победителем во время войны; 2) вещественная память о победе, подвиге, об успехе в какой-л. области; 3) орнаментальное украшение в виде военных доспехов.

трофика нервная [<гр. trophi питание] - физиол. воздействия нервной системы, непосредственно влияющие на обмен веществ в тканях и органах животного организма.

трофический [<гр. trophe питание] - относящийся к нервной трофике; т. нерв - нерв, регулирующий обмен веществ и питание тканей.

трофобиоз [гр. trophs питание + bios жизнь] - разновидность симбиоза, наблюдаемая у нек-рых животных, напр, муравьев, которые питаются выделениями тлей.

трофоллаксис [гр. trophe питание-f allaxis обмен] - обмен пищей и выделениями желез, наблюдаемый у нек-рых общественных животных (напр., у муравьев).

трофоневроз [гр. trophe питание + невроз] - заболевание, при котором нарушается питание тканей.

трофоцит [англ, trophocyte <rp. trophe питание + kytos клетка] - питающая клетка, служащая поставщиком питательных веществ и пластических материалов для других клеток.

трохей [гр. trochaios букв, бегущий] - уст. то же, что хорей.

трохилиски [< гр. troches колесико, кольцо] - каровые водоросли с крупными шаровидными оогониями и спирально завитыми против часовой стрелки покровными клетками; известны из отложений девонского периода палеозойской эры.

троянцы [<гр.] - астр, название, объединяющее 15 малых планет (астероидов), движущихся на расстоянии юпитера от солнца и на таком же расстоянии впереди и позади этой планеты.

трубадуры [фр. troubadour, ед. ч. <про-ванс.] - поэты-певцы и поэтическая школа на юге франции, севере италии и востоке испании в 11-13 вв., разрабатывавшая любовно-рыцарскую тематику и создавшая свыше 900 стиховых форм, многие из которых существуют и поныне (см. баллада, серенада, сонет и т. д.).

труверы [фр. trouvere, ед. ч. <trouver находить] - средневековые поэты-певцы северной франции, соревновавшиеся с трубадурами и особенно культивировавшие жанр эпических песнопений.

труизм - см. трюизм.

труппа [нем. truppe] - коллектив артистов театра или цирка.

трюизм [англ, truism] - общеизвестная, избитая истина.

трюк [фр. true] - 1) ловкий, эффектный прием; искусный, сложный маневр; одно из главных выразительных средств циркового искусства, применяемое в акробатике, в иллюзионных номерах, клоунаде, эксцентрике и др.; 2) * ловкая проделка, ухищрение; неожиданный (обычно вероломный) поступок.

трюм [гол.] - 1) на судне - пространство между нижней палубой и днищем; существует т. грузовой, машинный и др.; 2) в театре - помещение под сценой; иногда состоит из нескольких этажей.

трюмо [фр. trumeau] - 1) высокое стоячее (первонач. простеночное) зеркало; 2) архит. орнаментально обработанный простенок.

трюфель [нем. truffel] - 1) гриб из класса аскомицетов с клубневидным съедобным плодовым телом, развивающимся под землей; 2) сорт шоколадных конфет.

тсуга [лат. tsuga] - род хвойных деревьев, растущих в сев. америке и юго-вост. азии; кору их используют как сырье для получения дубителей в деревообделочной и хим. промышленности; нек-рые виды разводят как декоративные.

туаз [фр. toise] - единица длины во франции, равна 1,949 м.

туалет [фр. toilette] - 1) наряд, одежда, преимущ. женская; 2) приведение в порядок своего внешнего вида (умывание, одевание, причесывание); 3) столик с зеркалом и ящиками, за которым причесываются и т. п.; 4) уборная (обычно в общественных местах).

туатара - гаттерия - пресмыкающееся подкласса клювоголовых, распространенное только на небольших о-вах новой зеландии; является единственным современным представи.

телем подкласса, поэтому т. называют живым ископаемым.

туба [ит. tuba труба] - !) медный духовой муз. инструмент, самый большой по величине (кольцеобразно изогнутая труба с большим раструбом) и самый низкий по звучанию; 2) то же, что тюбик.

туберкулёз [< лат. tuberculumбугорок] - 1) бугорчатка - инфекционное заболевание человека и животных; вызывается особым микробом - бактерией туберкулеза, или п а -лочкой коха (по имени открывшего ее в 1882 г. нем. бактериолога коха); поражает гл. обр. легкие, гортань, кишечник, почки, кожу, суставы; 2) т. растений - бактериальные болезни растений, характеризующиеся образованием на поражаемых органах шероховатых наростов - бугорков, внутри которых имеются лабиринтообразные полости ("каверны"), наполненные возбудителями болезни; туберкулезом поражаются свекла, маслины, олеандр, ясень.

туберкулин - препарат, получаемый из бактерий туберкулеза и служащий для диагностики туберкулеза (кожные пробы - т. наз. реакции пирке, манту, по имени предложивших их австрийского врача пирке и французского врача манту).

туберкулы [лат. tuberculum, ед. ч.] -бугорки (узелки в тканях), формирующиеся в организме в месте сседания туберкулезных бактерий. тубероза [<лат. tuberosus покрытый бугорками] - многолетнее растение сем. амариллисовых с очень душистыми белыми цветками, которое разводят как декоративное; из цветков добывают эфирное масло, применяемое в парфюмерии.

тубус [< лат. tubus труба] - трубка, в которой заключены окуляры микроскопа.

тугрик [монг.] - денежная единица монгольской народной республики, равная 100 му-нгу.

туер [фр. toueur]-буксирное судно, идущее при помощи подтягивания цепи или троса, проложенного по дну реки.

тузлук [тюрк.] - раствор поваренной соли для засола рыбы, икры, кожевенного сырья и др.

тулий [<лат. thule полулегендарная страна, в древности считавшаяся северной оконечностью земли] - хим. элемент из семейства лантаноидов, символ тт (лат. thulium), металл. тулумбас [тур.] - в россии - старинное название ударных муз. инструментов - литавры и барабана".

туляремия [по назв. местности туларе (калифорния)-)- гр. haima кровь] -острое инфекционное заболевание животных и человека, присущее определенным местностям и характеризующееся лихорадкой, общим отравлением организма, поражением лимфатических узлов, воспалением легких или общей гнойной инфекцией; возбудитель - бактерия.

туман, томан [перс.] - иранская золотая монета, чеканившаяся с конца 18 до нач. 20 в.; в настоящее время используется в иране в качестве единицы укрупненного счета: 1 т. = 10 риалам.

тумблер [англ, tumbler] - разновидность электрического переключателя. ту мор 1лат, tumor] - мед. опухоль.

тунг [кит.] - род деревьев сем. молочайных, в семенах которых содержится жирное масло, используемое в технике; культивируют в странах восточной азии, в ссср - в закавказье.

тундра [фин. tunturi букв, безлесная плоская вершина] - 1) тип растительности высоких широт сев. полушария, характеризующейся безлесьем, широким развитием мохового и лишайникового покровов, наличием многолетних трав, низкорослых кустарников и кустарничков, развивающихся на мерзлых грунтах и горных породах; 2) тундровая зона - природная зона субарктики, гл. обр. в сев. частях евразии и сев. америки.

туника [лат. tunica] - 1) у древних римлян - одежда из льна или шерсти, род рубашки, носившейся под тогой; 2) зоол. наружный покров хордовых животных - туникат; 3) бот. наружный слой апекса растений.

туникаты [<лат. tunicatus снабженный оболочкой] - оболочники - подтип морских животных типа хордовых; тело туникат одето туникой; имеются одиночные и колониальные формы; ведут свободноплавающий или прикрепленный образ жизни; к туникатам относятся асцидии, аппендикулярны, пиросомы, сальпы и бочоночники.

туннель, тоннель [англ, tunnel] - подземное (подводное) сооружение для прокладки ж.-д. путей, автомобильных и пешеходных дорог, сетей городского хозяйства, пропуска больших расходов воды и других целей.

туннельный, тоннельный - прил. от сл. туннель, тоннель; туннельный эффект - явление, заключающееся в том,что микрочастицы (напр., электроны), вотличиеот массивных частиц, способны "просачиваться" через препятствующее их вылету силовое поле (проникать через потенциальный барьер, даже если их энергия меньше высоты барьера), что объясняется их волновой природой (см.корпускулярно-волновой дуализм); т. эффект лежит в основе многих процессов в атомной и ядерной физике (напр., вылет а-частицы из атомного ядра, термоядерная реакция и др.).

тур1 [фр. tour <лат. tornare круглить] - 1) один круг танца, а также одно законченное движение вокруг чего-л. или туда и обратно; 2) часть какого-л, соревнования, состязания, конкурса, в течение которой каждый из участников выступает только один раз, напр, часть шахматного или шашечного турнира, в течение которой каждая пара участников играет по одной партии; 3) отдельный этап какого-л, события, явления, напр, первый т. выборов при многократном голосовании.

тур* [<фр. tour башня] - 1) плетеная корзина, наполненная землей, использовавшаяся при строительстве укрытий от пуль и снарядов противника; 2) плетеная корзина, наполненная камнями и дерном, употребляемая в гидротехнике; 3) пирамидка из камней, складываемая альпинистами на вершине, на которую они первыми сделали восхождение, с вложенной в нее запиской об участниках восхождения.

тура [< лат. turns башня] - ладья - шахматная фигура в форме башни; передвигается по горизонтали и вертикали.

турбеллярии [ср.-лат. turbellaria] - ресничные черви - класс плоских чер. вей; большинство не является паразитами; обитают в морях, пресных водоемах, а также в почве.

турбина [фр. turbine < лат. turbo (tour-binis) вихрь, вращение] - лопаточный двигатель, преобразующий энергию потока рабочего тела (пара, газа, воды), протекающего через направляющий (сопловой) аппарат и рабочие лопатки ротора (рабочего колеса), в энергию вращающегося вала; турбины бывают паровые, водяные, газовые.

турбобур [<лат. turbo вихрь] - горн. забойный двигатель (турбина) с буровым долотом для проходки глубоких скважин; получает энергию от потока бурового раствора, подаваемого в скважину по бурильным трубам.

турбогенератор - паровая или газовая турбина, вал которой непосредственно соединен с валом генератора электрического тока.

турбодетандер - детандер, в котором расширительной машиной является турбина, работающая на сжатом газе; примен. в холодильной технике.

турбокомпрессор - центробежный воздушный компрессор, приводимый в движение турбиной.

турбулентный [<лат. turbulentus беспорядочный] - вихревой; т-ое течение - течение жидкости (или газа), при котором происходит сильное перемешивание движущейся жидкости (в отличие от ламинарного течения).

тургор [<лат. turgere быть набухшим, наполненным] - тургесценция - состояние растительных клеток, тканей и органов, при котором они становятся упругими вследствие давления содержимого клеток на их эластичные оболочки.

турель [фр. tourelle] - на военных самолетах, танках, военных кораблях и т. д. - приспособление для установки и кругового вращения пушки или пулемета.

туризм [фр. tourisme < tour прогулка, поездка] - путешествия (в настоящее время обычно специально организованные и не индивидуальные) по своей стране или в другие страны (международный т.), сочетающие отдых с элементами спорта (спортивный т., напр, пешеходный, лыжный) и познавательными задачами.

турист [фр. touriste] - человек, занимающийся туризмом; участник туристской поездки, похода и т. п.

турмалин [нем. turmalin <сингальск.] - минерал, сложный силикат алюминия, бора, магния, железа, натрия с примесью лития, марганца в др.; разновидности: шерл (черный), рубеллит (красный), ахроит (бесцветный), дравит (бурый), индиголит (синий), верделит (зеленый); примен. в оптике (поляризаторы), в радиотехнике (пьезо-электрики); прозрачные кристаллы - драгоценные камни.

турне [фр. tournee]- 1) путешествие, поездка по круговому маршруту; 2) поездка артистов на гастроли, а также спортсменов на выступления.

турнепс [англ, turnips, мн. ч.] - к о р новая репа - корнеплодное растение сем. крестоцветных; используется на корм скоту.

турник [<фр. tourner вертеться, вра-щаться] - в спорте - перекладина . гимнастический снаряд, состоящий из круглого металлического стержня, укрепленного в горизонтальном положении на двух стойках.

турникет [фр. tourniquet] - устройство, обычно в виде вращающейся крестовины, устанавливаемое при входе в общественные сады, на стадионы, станции и т. п. для пропуска посетителей по одному человеку.

турнир [нем. тигшег<фр. tournoi] - 1) в зап. европе в средние века - состязание рыцарей; 2) спортивное соревнование, состоящее из серии встреч, матчей.

турнодозер [англ, turn изменение направления + dozer бульдозер] - горн, машина для передвижки рельсовых путей и ленточных конвейеров; примен. на карьерах.

турнюр [фр. tournure] - модная в 80-х гг. 19 в. принадлежность женского платья в виде подушечки, подкладывавшейся под платье сзади ниже талии для придания фигуре пышности; широкая юбка, предназначенная для ношения с такой подушечкой.

тустеп [англ, two-step < two два + step шаг] - американский парный бальный танец установленной композиции, популярный в европе в 20-х гг. 20 в.; муз. размер - 2/4.

тутовник, тутовое д е р е в о [ар.]- шелковица белая - дерево сем. тутовых со съедобными плодами, листьями которого выкармливают шелковичных червей.

тутти [ит. tutti букв, все] - исполнение музыки всем составом оркестра, хора.

туфы [лат. tofus] - собирательное название группы горных пород разного происхождения: известковый туф - легкие пористые породы, образовавшиеся из отложений источников (травертин); вулканический туф - уплотненные рыхлые продукты вулканических извержений; кремнистый туф - отложения теплых или горячих источников; примен. в качестве строительного материала.

туш [нем. tusch] - краткое муз. приветствие в честь какого-л, лица, события, исполняемое б. ч. на духовых муз. инструментах.

туше [фр. touche < toucher трогать, касаться] - 1) в музыке - характер прикосновения (нажим, удар) пальцев исполнителя к клавишам при игре на фортепьяно, определяющий ту или иную окраску и выразительность звучания инструмента у различных исполнителей; 2) в спорте: в борьбе - прикосновение борца к ковру одновременно обеими лопатками, определяющее момент поражения; в фехтовании - укол (удар) в поражаемое пространство фехтовальщика.

тушь [нем. tusche] - черная или цветная водяная краска, применяемая для рисования и черчения, а также в косметике.

туя [гр. thya] - род вечнозеленых хвойных деревьев или кустарников сем. кипарисовых; нек-рые виды разводят как декоративные растения; древесина ценится как поделочный материал.

тэны [англ, thegn, thane] - в англии раннего средневековья - служилая знать, дружинники короля.

тюбик [<фр. tube трубочка] - иначе т у -б а - вид упаковки для мазей, пасты, красок и других полужидких веществ в форме металлической или пластмассовой трубочки, из которой выдавливают содержимое.

тюбинг [англ, tubing] - горн, элемент сборного крепления подземных сооружений (туннелей, шахтных стволов и горных выработок) в виде части кольца; изготовляется из железобетона, чугуна, стали.

тюль [фр. tulle] - легкая прозрачная сетчатая или узорчатая кружевная ткань.

тюльпан [ит. tulipano] - род многолетних луковичных растений сем. лилейных, растущих гл. обр. в юж. европе, малой, вост. и передней азии; в ссср - в основном в ср. азии; многие виды декоративные.

тюник(а) [фр. tunique] - 1) верхняя часть двойной женской юбки; 2) костюм танцовщиц в виде лифа и длинной пышной юбки из легкой упругой ткани.

тюрбан [фр. turban < перс.] - у народов индии (гл. обр.) - головной убор в виде полотнища легкой, часто шелковой ткани, обернутого вокруг головы прямо поверх волос, иногда с украшениями (ср. чалма).

тюрингит [назв. от провинции тюрингия в германии] - минерал, сложный алюмосиликат железа и алюминия из группы хлоритов; образует серо- и буро-зеленые мелкозернистые скопления в слабометаморфизованных осадочных породах; руда для получения железа.

- У -

убиквисты [<лат. ubique везде, повсюду] - растения и животные, способные жить в очень разнообразных условиях (напр., тростник обыкновенный, сосна обыкновенная, нек-рые водоросли, из беспозвоночных животных - коловратки, из млекопитающих - волк, лисица).

увертюра [фр. ouverture < uvrir открывать] - 1) муз. вступление к опере, балету, кинофильму и т. д. (ср. антракт 2); 2) самостоятельное муз. произведение для оркестра в одной части (концертная у.).

увиолевый [лат. u(ltra) далее, за + viola фиолетовый цвет] - пропускающий ультрафиолетовое излучение.

увраж [<фр. ouvrage работа, труд; произведение] - роскошное художественное издание большого формата, обычно состоящее из гравюр.

увулярный согласный "лат. uvula язычок] - лингв, язычковый согласный, т. е. согласный звук, при образовании которого активным органом является маленький язычок (продолжение мягкого нёба), напр. т. наз. "картавое" (грассирующее) "р" нек-рых языков.

удабнопитек [<гр. pithekosобезьяна] - ископаемая человекообразная обезьяна; остатки найдены в 1939 г. в грузии, в районе горы удабно.

узанс, узанция [фр. usance <лат. usus обычай] - ком. торговый обычай, дополняющий в нек-рых отношениях условия договора.

узо-тара [<ит. uso обычай] - тара, вес которой устанавливается не путем взвешивания, а на основе торговых обычаев (напр., исходя из количества упаковочного материала, используемого обычно для упаковки товара определенного размера).

узуальный [< лат. usus правило, употребление] - у - и о е значение - лингв. значение, соответствующее общепринятому употреблению (противоп. окказиональное значение).

узурпатор [лат. usurpator] - лицо, незаконно захватившее в свои руки власть или присвоившее себе чужие права на что-л.

узурпация (лат. usurpatio] - противозаконный захват власти или присвоение себе чужих прав на что-л.

узус [лат. usus] - 1) юр. обычай, обыкновение; в римском праве - пользование чужой вещью; 2) лингв, общепринятое употребление языковой единицы (слова, фразеологизма и т. п.).

узуфрукт [лат. ususfructus < usus пользование + fructus плод; доход] - юр. право пожизненного пользования чужой вещью и доходами от нее с условием сохранения ее целостности и хозяйственного назначения.

уик-энд [англ, week-end <week неделя+ end конец] - время отдыха с субботы до понедельника; поездки, развлечения в это время (в англии, сша и нек-рых других странах).

уитлендеры [на яз. африкаанс uitlander иностранец] -ойтландеры - наименование (в конце 19 в.) английских переселенцев в южноафриканские (бурские) республики трансвааль и оранжевую.

уланы [польск. ufany <тур.] - в нек-рых армиях, в том числе русской, - вид легкой конницы, первонач. вооруженной пиками и саблями; впоследствии от других видов конницы отличались только своей формой.

улемы [ар.] - мусульманские богословы и правоведы в странах распространения ислама.

улус [тюрк.] - 1) в прошлом у тюрко-мон-гольских народов в ср. и центр. азии - становище кочевников, табор юрт, кибиток, а также оседлые поселения, аулы, деревни; 2) в якутии в 18 - нач. 19 вв. - крупная административная единица с правами района.

ультимативный - решительный, носящий характер ультиматума.

ультиматум [<лат. ultimus самый последний] - 1) в международном праве - требование одного государства к другому, сопровождаемое угрозой разрыва дипломатических отношений или применения вооруженной силы в случае невыполнения его в указанный срок; 2) требование, сопровождаемое какой-л. угрозой.

ультимо [<ит. ultimo последний, крайний] - ком. последний день определенного периода (месяца, квартала, года), устанавливаемый в качестве срока исполнения сделки.

ультра [см. ультра...] - участники и сторонники наиболее реакционных, крайне правых группировок фашистского типа в ряде капиталистических стран.

ультра... [< лат. ultra далее, более, сверх]- приставка, обозначающая: крайний, находящийся за пределами (соответствует русскому "сверх..."), напр.: ультрамодный, ультравирусы, ультразвук.

ультраабиссаль (ультра... + гр. abys-sos бездонный; бездна] - зона наибольших морских глубин (свыше 6 км).

ультравирусы [см. ультра...] - см. вирусы.

ультразвук [см. ультра...] - не воспринимаемые человеческим ухом упругие колебания, частота которых превышает 15 килогерц; существует в природе в шуме ветра, волн, издаетс. нек-рыми животными (летучими мышами, дельфинами и др.): может быть получен при помощи спец. излучателей; примен. в научных исследованиях, диагностике и лечении ряда заболеваний, при обработке твердых материалов и изделий, в дефектоскопии и др.

ультракороткие волны (укв) - радиоволны с длиной волны от 10 м и частотой 30 мегагерц до 1 мм частотой 300 гигагерц; широко примен. в телевидении, радиолокации, радиовещании.

ультрамарин [нем. ultramarin <лат. ultra более, сверх + marinus морской] - синий пигмент, получаемый сплавлением смеси каолина, соды, серы, угля и иногда глауберовой соли; употр. для приготовления масляных красок, для окраски линолеума, резины, цементных плиток, тканей и бумаги, а также для подсинивания сахара, белья и др.

ультрамикробы [см. ультра...] - микробы, как правило, невидимые в оптический микроскоп, обычно проходящие через бактериальные фильтры и способные развиваться (в отличие от вирусов) на искусственных питательных средах; к ультрамикробам относятся мельчайшие бактерии и группа риккетсий (см. риккетсиозы).

ультрамикроскоп [см. ультра,..] - микроскоп, позволяющий обнаружить мельчайшие частицы размером в несколько нанометров (10~* м), которые меньше длины волны видимого света и неразличимы в обычный микроскоп; эти частицы становятся видимыми благодаря рассеянию на них мощного светового потока, создаваемого осветительным устройством микроскопа.

ультрамонтанство [фр. ultramontain букв, находящийся за альпами (по отношению к франции) < лат. ultra далее, за пределами + mons (mentis) гора] - наиболее реакционное направление в католицизме (возникло в 15 в.), добивающееся неограниченного права папы римского на вмешательство в религиозные и светские дела любого католического государства.

ультрамонтаны - последователи ультрамонтанства .

ультрареволюционер [см. ультра...] - представитель левацкого уклона в революционном движении, подменяющий продуманную революционную стратегию и тактику "революционными фразами" и авантюристическими действиями.

ультрафиолетовое излучени.

ультра.. - ультрафиолетовые лучи - невидимое глазом электромагнитное излучение с длиной волны от 10 до 400 нанометров, располагающееся в спектре между фиолетовыми и рентгеновскими лучами; отличается сильным химическим и биологическим действием и широко примен. в медицине, сельском хозяйстве и промышленности, в люминесцентной технике, криминалистике и других областях.

ультрацентрифуга [см. ультра... + центрифуга] - прибор для создания за счет быстрого вращения его основной части - ротора - центробежных сил, в сотни тыс. и миллионы раз превосходящих силу земного притяжения; используется гл. обр. для разделения и исследования макромолекул в биологии и химии.

умбра [< лат. umbra тень] - темно-коричневая минеральная краска, состоящая из гли. нистых минералов е примесью 30-35% окислов и гидроокислов железа и марганца.

умляут, умлаут [нем. umlaut] - перегласовка, палатализация коренного гласного, становящегося гласным переднего ряда под влиянием последующего суффиксального гласного ("а" в "а", "о" в "о", "да в "и", напр.: нем. hand рука - hande руки, stuhl стул - stiihle стулья).

ундецима "лат. undecima одиннадцатая] - муз. 1) 11-я ступень диатонической гаммы., 2) интервал 2 шириной в 11 ступеней звукоряда. ундина [<лат. unda волна] - по средневековым поверьям - дух воды в образе женщины; русалка, наяда.

уни... [<лат. unus (uni) один] - первая составная часть сложных слов, соответствующая по значению слову "один" (соответствует русскому "едино...", "одно.,."), напр.: униполярный, уни-филярный.

униаты-последователи церковной унии.

униваленты [уни... + лат. valens (va-lentis) сильный] - единичные, неспаренные хро-мосомы в первом делении мейоза.

универсал1 [лат. universalis общий, всеобщий] - 1) работник, владеющий всеми специальностями в своей профессии (напр., токарь-универсал); человек разносторонних знаний; 2) то же, что универсальный инструмент; 3) закрытый кузов легкового автомобиля с багажным отделением, размещенным за спинкой заднего сиденья внутри пассажирского помещения.

универсал2 [польск. uniwersal <лат. universalis общий, всеобщий] - универсалы - торжественные грамоты польских королей в 15-18 вв., а также украинских гетманов в 17 в.

универсалии [<лат. universalis общий, всеобщий] - в средневековой философии - общие понятия; в зависимости от того, признавали ли философы у. первичными или производными по отношению к отдельным, единичным вещам, они принадлежали к одному из двух основных направлений схоластической философии - номинализму или реализму; в споре об универсалиях в рамках схоластики намечалось размежевание двух основных философских лагерей - материализма и идеализма.

универсальный [лат. universalis общий, всеобщий] - 1) всеобъемлющий, разносторонний; 2) пригодный для многих целей, с разнообразным назначением, выполняющий разнообразные функции; у. станок - станок, позволяющий обрабатывать различные по размеру детали и изделия (в отличие от спец. станков); у. и н с т -румент, универсал - геодезический и астрономический инструмент, разновидность теодолита, для измерения вертикальных и горизонтальных углов; у-ные цифровые вычислительные машины - машины, предназначенные для решения самых разнообразных инженерно-технических, научных, планово-экономических и других задач.

универсиада [см. уншерс(итет) + (олимп)иада]- международные комплексные спортивные соревнования студентов.

университет [см. universitat < лат. uni-versitas (universitatis) совокупность, общность] - высшее учебно-научное заведение, объединяющее в своем составе несколько факультетов. на которых представлена совокупность различных дисциплин, составляющих основы научного знания.

уникальный [лат. unicus] - единственный в своем роде, исключительный.

уникум "лат. unicura единственное в своем роде, необыкновенное] - неповторимый, единственный в своем роде предмет; * необыкновенный, исключительный в каком-л, отношении человек.

униноминальный округ [уни...+ лат. nomen имя] - в буржуазных странах - избирательный округ, от которого взбирается один депутат (ср. полиноминальный округ).

ун ион "позднелат. unio (unionis) единство] - союз, объединение.

унионизм [см. унион] - стремление к объединению, слиянию (противоп. сепаратизм). униполярный [см. уни... + полярный] - вл. однополюсный; у-ная машина - электрическая машина постоянного тока, в которой магнитное поле имеет постоянную величину и направление вдоль окружности воздушного зазора между статором и ротором, у-ная индукция - возбуждение электродвижущей силы в намагниченной теле при движении его под нек-рым углом к направлению намагниченности.

унисон [ит. unison < лат. unus одни + во-nus звук] - 1) муз. одновременное звучание двух или нескольких звуков одной и той же высоты; октавный у. - сочетание одинаковых звуков различных октав; 2) физ. равенство частот двух источников звуковых колебаний; 3) * в унисон с кем-, чём-л. - согласованно, согласно (делать, поступать и т. п.).

унитаризм [фр. unitarisme] - государственное устройство, характеризующееся централизованным руководством административно-территориальными единицами и отсутствием обособленных (самостоятельных) государственных образований.

унитарный [фр. unitatre < лат. unites единство] - единый, объединенный, составляющий одно целое.

унификация [уки... + лат. facere де-лать] - приведение чего-л. к единой системе, форме, к единообразию.

унифилярный [уни... + лат. шшп нить] - состоящий из одной нити или из одного провода (напр., кабель, питающий трамвай, электровоз, электропоезд и т. п.).

унифицировать "лат.; см. унификация] - приводить к единой системе, форме, к единообразию.

униформа [фр. uniforme] - 1) уст. форменная одежда; 2) в цирке - одетый в спец. костюмы персонал (униформисты), обслуживающий арену во время представлений и на репетициях.

уния " позднелат. unio единство, объединение] - 1) объединение двух монархических государств под властью одного монарха; 2) объединение нек-рых, православных церквей с католической церковью под властью папы римского на основе признания католической догматики при сохранении традиционных форм православной обрядности, напр, оформленная в 1596 г. в бресте и ликвидировацная в 1946 г. церковная у.

унтер-офицер [нем. unteroffizier] - в нек-рых армиях, в том числе русской, - чин младшего командного состава.

унтертоны [нем. untertone] - ряд дополнительных тонов, возникающих при звучании основного тона (и звучащих ниже его); ср. обертоны.

унция [лат. uncia] - 1) единица массы в английской системе мер, 1 у. = 16 драхмам =* - 437,5 грана - 28,350 г; 2) единица массы, применявшаяся в аптекарской практике, русская у. равнялась 29,860 г, британская - 31,1035 г; 3) жидкостная у. - мера вместимости (объема) - в сша равна 29,57 см4, в великобритании - 28,41 см*; 4) национальная единица массы в ряде стран лат. америки, различается по размеру, в среднем близка к 28,7 г; 5) старинная испанская, итальянская, мексиканская, аргентинская, боливийская золотая в марокканская серебряная монета.

упанишады [санскр.] - общее наименование различных философских сочинений древней индии; построены у. часто в форме диалога учителя с учениками.

ураган [фр. ouragan < исп. huracan < кариб.]- 1) ветер большой разрушительной силы, со скоростью более 30 метров в секунду; 2) тропический циклон с такими скоростями ветра.

ураза [ар.] - пост у мусульман в течение месяца рамазан, во время которого запрещено есть и пить от утренней до вечерней звезды.

уран [<гр. uranos небо] - 1) в древнегреческой мифологии - бог неба; 2) астр, седьмая по расстоянию от солнца планета солнечной системы, открытая в 1781 г.; 3) радиоактивный хим. элемент из семейства актиноидов, символ u (лат. uranium), серебристо-белый металл; изотоп уран-235 дает цепную ядерную реакцию деления, поэтому у. является сырьем для получения ядерной энергии; назван в честь планеты уран.

уранинит - минерал, состоящий из двуокиси и трехокиси урана с примесью окиси тория; черного цвета, сильно радиоактивный, скрыто-кристаллическая плотная разновидность - урановая смолка; руда для получения урана и радия.

урания [гр. urania < uranos небо] - в древнегреческой мифологии - одна нз девяти муз, покровительница астрономии; эпитет афродиты.

урбан изация"лат. urbanus городской] - 1) процесс сосредоточения населения и экономической жизни в крупных городах; 2) распространение черт в особенностей, свойственных городу, промышленному центру, напр. у. сельской жизни. урбанизм "лат. urbanus городской] - 1) в искусстве 20 в. - тематика, связанная с образом жизни большого современного города; 2) то же, что градостроительство.

урду - основной язык пакистана, распространенный также в индии, близок к хинди, но отличается от него большим числом арабских и персидских заимствований и арабской графикой.

урема, урёма [тюрк.] - лес (тополь, ива, черемуха и др.), кустарник в поймах в на низких террасах рек, протекающих в пределах лесостепной, степной в полупустынной зон.

уремия [гр. ur (on) моча + haima кровь] - самоотравление организма вследствие острой или хронической недостаточности функции почек; у. сопровождается изменениями состав. крови, нарушениями кислотно-шелочного и осмотического равновесия (см. осмос).

уретаны [гр. ur(on) моча+aith(er) эфир] - группа органических соединений, эфи-ры карбаминовой кислоты; прямей, как лекарственные средства, гербициды, в органическом синтезе.

уретрит [<гр. urethra мочеиспускательный канал] - воспаление мочеиспускательного канала.

уретроскопия [гр. urethra мочеиспускательный канал + ...скопил] - метод мед. исследования (осмотр) мочеиспускательного канала с помощью спец. эндоскопа - уретроско-п а.

урна [лат. urnaj - 1) сосуд для хранения праха умершего, подвергнутого сожжению (кремации); 2) избирательная у. - ящик для опускания избирательных бюллетеней при тайном голосовании; 3) спец. вместилище, устанавливаемое на улицах или в общественных помещениях для окурков и мусора.

уро... [<гр. uron моча] - первая составная часть сложных слов, обозначающая: относящийся к моче, мочевине, к мочеполовым органам, напр.: уробактерии, урология.

уробактерии [см. уро...] -бактерии, разлагающие мочевину до аммиака и двуокиси углерода; обитают в почве, моче, навозе, сточных водах и других средах.

уробилин [уро... + лат. bilis желчь] - желчный пигмент, образующийся в кишечнике; присутствует в моче, обусловливая ее цвет.

урография [гр. uron моча + ...графин] - метод рентгенологического исследования почек и мочевыводящих путей с помощью предварительного внутривенного введения контрастного (непроницаемого для рентгеновских лучей) вещества с последующей - при выведении этого вещества почками - рентгенографией их. уролог - врач, специалист по урологии. урология [см. уро... + ...логия] - раздел медицины, изучающий болезни мочевой (а у мужчин - мочеполовой) системы, их лечение и меры предупреждения.

урометр [см. уро... + ...метр] - прибор для определения удельного веса мочи.

урсулинки - члены женского католического монашеского ордена, основанного в 16 в. в италии и названного по имени св. урсулы; орден получил распространение во многих странах зап. европы.

устрицы [<гр. ostreion, ostreon раковина] - род съедобных двустворчатых моллюсков; обитают в прибрежных частях морей и образуют большие скопления - устричные банки; в результате хищнического истребления численность устриц резко сократилась, поэтому их стали разводить искусственно в спец. бассейнах и на мелководных участках моря.

утилизация [<лат. utilis полезный] - использование, употребление с пользой, переработка.

утилизировать [см. утилизация]- находить применение чему-л., употреблять с пользой, перерабатывать.

утилитаризм [<лат. utilitas польза, выгода] - 1) буржуазное индивидуалистическое направление в этике, признающее пользу или выгоду критерием нравственности; особенно. распространение у. получил в англии кот 18 - нач. 19 вв. (бентам, милль); 2) узкий npai тицизм, стремление извлекать из всего непосре, ственную материальную выгоду, пользу.

утилитарист - 1) последователь утим торизма; 2) * человек, стремящийся из всег извлечь непосредственную материальную выгоду пользу.

утилитарный [<лат. utilitas пользг выгода] - 1) проникнутый утилитаризмом 2 2) прикладной.

утиль [<лат. utilis полезный] -отходы вещи, негодные к употреблению, использовании! в качестве сырья.

утлегарь [гол. uitlegger] - мор. рангоут нов дерево на парусных судах, служащее про должением бушприта; к утлегарю крепятся передние паруса (кливера).

утопизм - 1) утопические взгляды, уто пические теории; 2) несбыточность, склонное(tm) к утопиям, к несбыточным планам.

утопист - 1) автор утопий; последователь утопического социализма; 2) мечтатель, фантазер.

утопический - 1) основанный на утопии, представляющий собой утопию; у. социализм - домарксовские учения о переустройстве общества на социалистических началах, исходящие не из законов развития общества, а из мечтаний об идеальном общественном строе; у. социализм зародился в 16-17 вв. (томас мор, кампанелла) и получил дальнейшее развитие в трудах сен-симона, фурье, оуэна; 2) являющийся утопией, несбыточный, неосуществимый. утопия [гр. и не, нет+ topos место, букв. место, которого нет] - 1) изображение идеального общественного строя, лишенное научного обоснования (от названия сочинения англ, гуманиста т. мора "утопия", 1516); нереальный, неосуществимый на практике план социальных преобразований; 2) фантазия, несбыточная мечта.

утраквисты [<лат. sub utraque specie (причащение) под обоими видами] - чашники - представители умеренного крыла гуситов; у. требовали причащения не только хлебом, но и вином (из чаши); отсюда название; отражали интересы средних городских слоев и части землевладельцев.

утрировать [фр. outrer] - преувеличивать, искажать подчеркиванием какой-л. стороны, черты в чём-л.

- Ф –

фа [лат. fa] - один из муз. звуков, 4-я ступень основного диатонического звукоряда, начинающегося с до; буквенное обозначение звука фа - лат. f или f.

фабианское общество, фабиан-цы [англ. fabian society по имени древнеримского полководца фабия кунктатора (смедли-теля"), известного своей выжидательной политикой, уклонением от решительных боев] - английская реформистская оппортунистическая организация, основанная в 1883-1884 гг. группой буржуазных интеллигентов; фабианцы от. вергают классовую борьбу и революционное выступление масс, проповедуют постепенный переход от капитализма к социализму путем частичных реформ. фабианское общество входит в состав лейбористской партии.

фабльо, фаблио [фр. fabliau < лат. fabula история, рассказ] - народный жанр средневековой французской литературы: пересказ анекдотического события в прозе или в стихах.

фабрика [<лат. fabrica мастерская] - предприятие, изготовляющее преимущ. товары легкой и пищевой промышленности.

фабрикат [<лат. fabricatus изготовленный] - законченный продукт обрабатывающей промышленности; готовое фабричное изделие.

фабрикация [<лат. iabricatio изготовление] - 1) уст. производство изделий фабричным способом; 2) * изготовление в большом количестве чего-л. (обычно плохого); создание чего-л. неблаговидного, предосудительного.

фабула [<лат. fabula повествование, история] - сюжетная основа художественного произведения, предопределенная литературной традицией расстановка лиц и событий.

фавероль [по назв. г. фавероль (faverojles) во франции] - порода кур мясо-яичного направления продуктивности, выведенная во франции.

фавн [лат. faunus] - 1) в древнеримской мифологии - бог полей и лесов, покровитель стад; 2) бурый капуцин - цепкохвостая обезьяна рода капуцинов.

фавор [лат. favor] - благосклонность, расположение; покровительство влиятельного лица.

фаворит [фр. favori, favorite < лат. favor благосклонность] - 1) любимец высокопоставленного лица, получающий выгоды и преимущества от его покровительства; * любимец; 2) на бегах и скачках - лошадь, всадник и команда, имеющие по сравнению с другими участниками соревнования большие шансы на выигрыш.

фаворитизм - порядки, при которых все обусловливается влиянием любимцев, фаворитов; выдвижение, поощрение фаворитов.

фаворитка [фр. favorite < лат.] - 1) любовница высокопоставленного лица, напр, короля; 2) любимица.

фавус [< лат. favus пчелиный сот] - парша - заразное грибковое заболевание птиц, редко млекопитающих, характеризующееся поражением кожи, волос (перьев) и когтей, а иногда и внутренних органов; к фавусу восприимчив и человек.

...фаг [< гр. phagos пожирающий] - вторая составная часть сложных слов, соответствующая по значению словам: "поедающий", "пожирающий", напр.: бактериофаг, фитофаг.

фаги [< гр. phagos пожирающий] - вирусы, поражающие бактерии (бактериофаги) или акти-номицеты (актинофаги).

фагопрофилактика [см. фаги + профилактика] - применение бактериофага для предупреждения возникновения инфекционного заболевания при угрозе заражения им.

фагот [ит. fagotto] - деревянный духовой муз. инструмент тенорово-басового диапазона с коническим (слегка расширяющимся) каналом и дв о и но и тростью.

фаготерапия [см. фаги + терапия] - лечение нек-рых инфекционных заболеваний бактериофагом.

фагоцитоз - биол. защитное приспособление у животных организмов, заключающееся в захватывании и переваривании фагоцитами посторонних частиц, в том числе микробов и остатков разрушенных клеток; у одноклеточных и примитивных многоклеточных организмов ф. лежит в основе питания и пищеварения.

фагоциты [гр. phagos пожирающий + kytos клетка] - клетки многоклеточных животных организмов (напр., нек-рые формы лейкоцитов и клетки ретикуло-эндотелиальной системы), способные захватывать и переваривать посторонние тела, в частности микробов (см. фагоцитоз).

фаза [<гр. phasis появление] - 1) момент, отдельная стадия в развитии какого-л, явления или процесса в природе или обществе; 2) в астрономии - определенный момент в каком-л, периодическом явлении, напр. фазы луны и планет, связанные с изменением вида небесного тела, освещенного солнцем (у луны нек-рые фазы имеют свои названия: новолуние, первая четверть, полнолуние, последняя четверть); фазы в кривых блеска переменных звезд или кривых лучевых скоростей спектрально-двойных звезд и т.д.; 3) физ. величина, характеризующая состояние колебательного процесса в каждый момент времени; 4) совокупность частей сложной физико-химической системы с одинаковыми физ и хим. свойствами (напр., система, содержащая лед и жидкую воду, состоит из двух фаз); 5) ал. одна из цепей, образующих многофазную систему переменного тока.

фазис [< гр. phasis появление] - то же, что фаза 1.

фазовый - прил. от сл. фаза, ф. п е р е -ход, ф-ое превращение - изменение свойств вещества, приводящее к переходу его из одной фазы в другую, в частности изменение агрегатного состояния вещества (превращение жидкости в пар и т. п.); ф-ое равновесие - состояние равновесия многофазной изолированной системы, при котором температура и давление в каждой ее фазе равны и хим. состав фаз не меняется; ф-ая скорость - скорость, с которой перемещается в пространстве монохроматическая волна (любая ее фаза); ф. контраст - контраст изображения в микроскопе (или другом оптическом приборе), обусловленный разностью фаз между невозмущенными лучами, образующими светлый фон в поле зрения, и лучами, испытавшими рассеяние на исследуемых объектах.

фазоинвертор [см. инвертор] - электротехническое устройство, преобразующее входное напряжение в два напряжения, сдвинутых по фазе на 180°.

фазокомпенсатор [см. компенсация] - устройство для устранения сдвига фаз между током и напряжением в цепях переменного электрического тока; имеет большое значение для экономии электроэнергии.

фазометр [см. ...метр] - прибор для измерения разности фаз между напряжением и током в цепях переменного тока промышленной частоты, разности фаз электрических сигналов в радиотехнической аппаратуре.

фазотрон [см. фаза + (элек)трон] - иначе синхроциклотрон - установка для ускорения (ускоритель) тяжелых заряженны. микрочастиц (протонов, дейтронов, альфа-частиц) до энергии в миллиард электрон-вольт; в фазотроне частицы ускоряются высокочастотным электрическим полем изменяющейся частоты, а стабилизация их орбит осуществляется постоянным магнитным полем.

фай [фр. faille] - креп-фай - плотная шелковая или шерстяная ткань с тонкими поперечными рубчиками.

файдешин [фр. faille de chine] - разновидность шелкового фая средней плотности; употр. для шитья женского платья.

файф-о-клок [англ, five-oclock < five-oclock tea букв, пятичасовой чай] - чаепитие между ленчем и обедом (принятое в англии и сша).

факбл гнем. fackel < лат, facula горящая лучина] - 1) светильник на рукоятке, обычно состоящий из палки, обмотанной с одного конца паклей, пропитанной горючим веществом; 2)* то, что несет с собой истину, знание, просвещение, свободу (напр,, ф. знаний); 3) конусообразное пламя, а также поток жидкости или газа в виде конуса; 4) астр, факелы - волокна неправильной формы на поверхности солнца, более яркие, чем окружающие части фотосферы.

факельцуг [нем. fackelzug] - уст. факельное шествие.

факир [<ар. faqlr нищий]- 1) нищенствующий мусульманский монах; то же, что дервиш; 2) бродячий фокусник.

факсимиле [< лат. fac simile делай подобное] - 1) точное воспроизведение какнм-л. способом рукописи, документа, чьей-л. подписи; 2) точное воспроизведение картины при помощи фотомеханической репродукции (факсимильная репродукция).

факт [< лат. factum сделанное] - 1) действительное, невымышленное происшествие, событие, явление; твердо установленное знание, данное в опыте, служащее для какого-л, заключения, вывода, являющееся проверкой какого-л. предположения, 2) действительность, реальность, то, что объективно существует.

фактисы [<фр. factice искусственный] - продукты обработки растительных масел (сурепного, льняного я др.) серой или однохлористой серой; примен. как мягчители каучука при производстве мягких резиновых изделий, для приготовления кислотостойких лаков.

фактический - действительный, основанный на фактах, соответствующий фактам.

фактор [<лат. factor делающий, производящий] - 1) движущая сила, причина какого-л, процесса, явления; существенное обстоятельство и каком-л, процессе, явлении; теория факторов - эклектическая (см. эклектизм) буржуазная социологическая теория, рассматривающая историческое развитие как результат взаимодействия различных и одинаково существенных по своему значению факторов: духовных, географических, расовых и др.; 2) мат. редко употребляемый термин, обозначающий каждое из перемножаемых чисел (сомножителей).

факториал [англ, factorial < factor сомножитель] - мат. произведение чисел натурального ряда от 1 до какого-л, числа п, т. е. 1-2-3 ,..-п; обозначается п.

фактория [англ, factory] - 1) торговая контора и поселение, организуемые купцам. в колониальных странах или отдаленных районах (напр., на аляске); 2) в ссср - учрежденные государством в отдаленных промысловых районах пункты для закупки добычи охотников и снабжения их промысловыми орудиями, материалами, одеждой, продовольствием н предметами домашнего обихода.

фактотум "лат. fac totum делай все] - уст. доверенное лицо, беспрекословно исполняющее чьи-л. поручения.

фактура "лат. factura обработка, строение] - 1) в изобразительном искусстве - совокупность различных технических приемов обработки поверхности, используемых как средства художественной выразительности: почерк линии и мазка, ведение кисти, пера или карандаша, удары резца; 2) особенности отделки или строения поверхности какого-л, материала; 3) ком. счет, выписываемый продавцом на имя покупателя и удостоверяющий фактическую поставку товара или услуг и их стоимость.

факультативный [фр. facultatif < лат. facultas (facultatis) способность, возможность] - возможный, необязательный; предоставляемый на выбор (напр., ф. курс лекций).

факультет [нем. fakultst < лат. facultas (facultatis) способность, возможность] - часть, отдел высшего учебного заведения, где преподается круг научных дисциплин по определенной специальности.

фал [гол. val] - мор. снасть, при помощи которой поднимают на судах паруса, реи, флаги, сигналы и пр.

фаланга [гр. phalanx (phalanges)] - 1) в др. греции - боевой порядок тяжеловооруженной пехоты, представлявший собой сомкнутый строй в несколько шеренг; 2) * ряд, шеренга; 3) в учении утопического социалиста ш. фурье (см. фурьеризм) - трудовая община, коллективное хозяйство; 4) название фашистских в правых реакционных организаций в ряде стран (напр., в испании); 5) у позвоночных животных н человека - каждая из коротких трубчатых костей пальцев; 6) фаланги - сольпуги - отряд членистоногих животных размером от 5 мм до 7 см, ф. обитают в теплых странах.

фалангисты - члены фалангисгских организаций (см. фаланга 4).

фаланстер [фр. phalanstere < гр.] - в учении утопического социалиста ш. фурье (см. фурьеризм) - огромный дворец, в котором должны жить, а отчасти и работать члены фаланги 3.

фалерист - тот, кто коллекционирует значки (см. фалеристика).

фалеристика "лат. falerae, phalerae металлические украшения, служившие воинскими знаками отличия <гр. phalara металлические бляхи, побрякушки] - вспомогательная историческая дисциплина, изучающая историю орденов, медалей, знаков отличия; в широком смысле - коллекционирование нагрудных значков и знаков, а также жетонов (как правило, сувенирных, юбилейных, памятных).

фалинь [гол. vallijn] - мор. веревка, крепящаяся к носу или корме шлюпки; с помощью фалиня шлюпка буксируется, привязывается к пристани или к борту судна.

фал л ически и-связанный с обоготворением фаллоса; ф, к у д ь т - обоготворение орг. нов оплодотворения, имевшее место у древних народов.

фаллопиевы трубы [по имени ит. врача фаллопия, описавшего их в середине 16 в.1-маточные трубы, яйцеводы - трубчатые органы, по которым яйцевая клетка проходит из яичника в матку.

фаллос [гр. phallos] - мужской половой орган, а также его изображение, обоготворявшееся нек-рыми народами, как символ оплодотворяющего или рождающего начала природы.

фальконет [ит. falconettoj - старинная пушка небольшого калибра, стрелявшая свинцовыми снарядами.

фальсификат [нем. falsifikat < лат. falsificatum подделанное] - подделка, поддельный продукт.

фальсификатор - лицо, прибегающее к фальсификации.

фальсификация [<лат. falsificare подделывать] - 1) подделывание чего-л.; искажение, подмена чего-л. подлинного ложным, мнимым; 2) изменение с корыстной целью качества предметов сбыта в сторону ухудшения при сохранении внешнего вида; 3) подделка, подделанная вещь, выдаваемая за настоящую.

фальсифицировать [лат. falsificare] - подделывать, искажать.

фальстарт [англ, false start] - в спорте - неправильно взятый старт, когда кто-л. из участников состязания начал движение раньше поданной команды.

фальц [нем. falz] - 1) шов в месте соединения металлических листов фальцовкой 2, 2) место сгиба печатных листов при фальцовке 1 и переплете; 3) прямоугольная канавка, вырезаемая вдоль края скрепляемых досок, а также камней, предназначенных для постройки лестниц, стен и пр.

фальцет [ит. falsetto] - иначе фистула - очень высокие (тонкие) звуки певческого (гл. обр. мужского) голоса, отличающиеся особой окраской и требующие спец. способа исполнения; также самый способ, манера исполнения таких звуков.

фальцовка [нем. falzen] - 1) сгибание печатных листов в такой последовательности, чтобы страницы книги, журнала и т. п. были расположены в соответствии с нумерацией; 2) соединение тонких металлических листов путем совместного загиба их кромок.

фальшборт [нем. falcshbord] - мор. продолжение наружной обшивки борта судна выше верхней палубы.

фальшкиль [нем. falschkiel] - мор. деревянный или металлический брус, прикрепляемый под килем для предохранения последнего от повреждений или для придания судну большей устойчивости.

фальшь [нем. falsch] - 1) отсутствие естественности, соответствия художественной правде (в произведении искусства); 2) в пении, игре на муз. инструментах - неверно взятая (исполненная) нота;"3) неискренность, лицемерие; 4) обман, мошенничество.

фамилия [лат. familial - 1) в др. риме - семейная хозяйственно-юридическая единица; в состав фамилии, помимо семьи в узком смысле, входили также рабы и клиенты 1; 2) наследственное семейное (родовое) идя приобретаемое в брак. наименование лица в отличие от личного имени; 3) уст. семья; 4) род, поколение, происходящие от одного предка.

фамнльный -относящийся к фамилии; семейный.

фамильярный [<лат. familiaris семейный, близкий] - преувеличенно непринужденный, развязный, бесцеремонный.

фанаберия [польск. fanaberia] - спесь, надменность, чванство.

фанатизм "лат.;см.фанатик] - страстная преданность своим убеждениям, соединенная с крайней нетерпимостью к чужим взглядам и стремлениям; религиозный ф. - исступленная преданность своей вере и нетерпимость к иным верованиям.

фанатик [< лат. fanaticus исступленный < fanum храм] - 1) человек, отличающийся исступленной религиозностью, крайней нетерпимостью, изувер; 2) человек, страстно преданный какому-л. делу, необычайно приверженный какой-л. идее.

фанатический, фанатичный - свойственный фанатику, проникнутый фанатизмом.

фангсбот [гол. vangstboot] - промысловое моторное или гребное судно для добычи морского зверя, а также для перевозки) пассажиров.

фанданго [исп. fandango] - испанский (кастильский и андалузский народный танец, сопровождаемый пением, исполняется парами под аккомпанемент гитары и кастаньет; муз, размер - 3/8, 6/8, 3/4.

фанера [нем. furnier < фр. fournir накладывать] - 1) облицовочная ф. - то же, что шпон 2 (см. фанерование); 2) клееная ф. - листовой древесный материал толщиной 1-12 мм, получаемый склеиванием трех или более слоев шпона с перекрестным расположением волокон древесины; примен. в строительстве, судостроении, мебельном производстве и т. д.

фанерование [см. фанера] - оклеивание деревянных изделий шпоном 2 для их упрочнения и улучшения внешнего вида; примен. для изготовления мебели, внутренней отделки зданий, пассажирских вагонов, судовых кают в т. д.

фанерогамы [гр. phaneros явный + gamos брак] - явнобрачные растения - цветковые растения с видимыми органами полового размножения (ср. криптогамы).

фанерозой [гр. phaneros явный-fzoe жизнь] - геол. интервал времени, в течение которого сформировались толщи горных пород палеозоя, мезозоя и кайнозоя, характеризующиеся достоверными органическими остатками.

фанерофиты [гр. phaneros явный + phy-ton растение] - растения (деревья и кустарники) с неотмирающими на зиму почками возобновления, расположенными высоко над землей.

фанза [кит,] - небольшой дом на каркасе из деревянных столбов в китае, корее.

фант [польск. fant < не м. pfand залог] - 1) фанты - игра, в которой участники выполняют шуточное задание, выпавшее по жребию владельцу отданного на жеребьевку предмета (также называемого фантом); 2) задание, даваемое участнику этой игры.

фантазёр - мечтатель, человек, живущий фантазиями, строящий несбыточные планы.

фантазировать - 1) мечтать, предаваться фантазиям, 2) выдумывать (что-л. неправдоподобное, невозможное); 3) муз. импровизировать.

фантазия [<гр. phantasiaвоображение] - 1) способность к творческому воображению; 2) мечта; выдумка; нечто неправдоподобное; 3) муз. пьеса в свободной форме, импровизационного характера; 4) причуда, каприз.

фантасмагория [гр. phantasma призрак + agoreuo говорю] - 1) призрачные, фантастические картины и фигуры, получаемые при помощи различных оптических приспособлений; 2) причудливое бредовое видение.

фантаст [<гр. phantastikos относящийся к воображению] - 1) мечтатель, фантазер; 2) писатель, художник - создатель фантастических сюжетов и образов.

фантастика [<гр. phantastike способность к воображению] - 1) представления, мысли, образы, созданные воображением; 2) литературные произведения, сюжеты и персонажи которых не имеют прямого соответствия в действительности; научная ф. - литература, основанная на художественном дополнении и образной интерпретации научных открытий и выводов; 3) нечто несуществующее, нереальное, несбыточное.

фантастрон - релаксационный генератор электрических колебаний; примен. преимущ. в радиотехнике, автоматике и телемеханике для точной задержки импульсов во времени, измерения временных интервалов и т. п.

фантом [фр. fantdme <rp. phantasma призрак] - 1) причудливое явление; призрак, привидение; 2) мед. модель человеческого тела или его части в натуральную величину, служащая наглядным пособием.

фанфара [ит. fanfara] - i) медный духовой муз. инструмент в виде удлиненной трубы без вентилей; 2) трубный сигнал торжественного характера, подаваемый таким инструментом и возвещающий о начале празднества или парада.

фанфарон [фр. fanfaron] - бахвал, хвастун.

фанфаронада [фр. fanfaronnade] - поступок, поведение фанфарона; хвастливая выходка, бахвальство.

фара [фр. phare по назв. о-ва фарос (pharos) близ александрии (египет), знаменитого в древности своим маяком] - электрический фонарь на автомобиле, тракторе и т. п. для освещения пути или места работы.

фарада [по имени англ, физика м. фарадея (faraday), 1791-1867] -единица электрической емкости в международной системе единиц (си), равная емкости уединенного проводника, при которой заряд 1 кулон повышает потенциал проводника на 1 вольт; сокр. обозначения: ф, f; обычно примен. дольная единица - микрофарада (мкф), 1 мкф = 10~в ф.

фарадеи [по имени англ, физика м. фара,-дея (faraday), 1791-1867] - единица количества электричества, применяемая в электрохимии; 1 ф. = 9,65-104 кулон.

фарадизация [<соб.; см. фарада] - метод лечебного и диагностического применения переменного тока низкой частоты - фарадического тока.

фарандола [фр- farandolel - провансальский старинный народный танец с тактовым размером 2/4, 6/8; танцующие, держась за руки, образуют длинную цепочку.

фараон [гр. pharaon] - титул древнеегипетских царей.

фарватер [гол. vaarwater] - путь для безопасного прохода судов, огражденный, как правило, сигнальными знаками (вехами, бакенами и др.).

фарингализация [<гр. pharynx (pha-ryngos) зез] - лингв, способ произнесения звуков речи, при котором активная помеха воздушной струе создается в полости зева благодаря сжатию стенок зева.

фарингальный согласный [<гр. pharynx (pharyngos) зев] - лингв, согласный звук, образующийся благодаря сближению корня языка со стенкой зева, напр, в арабском языке.

фарингит [<гр. pharynx (pharyngos) зев] - воспаление слизистой оболочки глотки.

фарингоскоп ия [гр. pharynx (pharyngos) зев + ...скопия] - мед. осмотр глотки и зева с помощью спец. зеркала.

фаринотом [лат. farina мука + гр. tomos режущий] - прибор для поперечного разрезания зерен пшеницы или ячменя с целью определения их стекловидности, которая является важным признаком для оценки мукомольно-хле-бопекарных качеств зерна.

фарисеи [<др.-евр.]-1) представители религиозно-политической секты в др. иудее, выражавшей интересы зажиточных слоев иудейского населения; ф. отличались фанатизмом и лицемерным исполнением правил благочестия; 2) лицемеры, ханжи.

фарисейство - 1) учение фарисеев; 2) лицемерие, ханжество; показное благочестие.

фармакогнозия [гр. pharmakon лекарство + gnosis знание] - наука, изучающая лекарственное сырье растительного и животного происхождения.

фармакология [гр. pharmakon лекарство + ...мгия] - раздел медицины, изучающий действие лекарственных веществ на организм, разрабатывающий новые лекарственные средства и методы их применения.

фармакопея [гр. pharmakopoiia < pharmakon лекарство + poieo делаю] - официальное руководство для фармацевтов, содержащее описание свойств, способов приготовления, хранения и проверки лекарств, указание максимальных доз, а также перечисление лекарственных веществ, которые должны находиться в аптеке.

фармакотерапия [гр. pharmakon лекарство + терапия] - лечение заболеваний лекарственными средствами.

фармакохимия |гр. pharmakon лекарство + химия] - фармацевтическая химия - учение о хим. свойствах лекарственных веществ, а также методах получения этих веществ.

фармацевт [см. фармация] - специалист с высшим (провизор) или средним (помощник провизора) фармацевтическим образованием.

фармация [гр. pharmakeia < pharmakon лекарство] - раздел медицины, изучающий вопросы добывания, обработки, изготовления, хранения, отпуска лекарственных средств.

фарс [фр. farce] - 1) легкая комедия, один из видов драматического представления, широко развившийся в торговых городах средневековой франции; 2) в позднейшем понимании - комедия или водевиль грубоватого содержания; 3) шутовская выходка, грубая шутка; 4) * нечто лицемерное, циничное и лживое.

фартинг [англ, farthing] - самая мелкая английская монета, равная 1/4 пенни, изъята из обращения в 1968 г.

фарфор [перс.] - 1) искусственно изготовленная минеральная масса из высокосортной глины (каолина) с различными примесями: кварцем, полевым шпатом и др., идущая на изготовление различных изделий, обладающих тугоплавкостью, огнестойкостью, водонепроницаемостью и кислотоупорностью, а также высокими электроизоляционными свойствами; 2) изделия из такой массы, дважды обожженные и покрытые глазурью; разновидность керамики.

фарш [фр. farce < лат. farcire начинять] - 1) мясная или иная измельченная начинка для кушаний (пирогов, голубцов и т. п.); 2) перемешанная однородная масса измельченных продуктов, служащая для приготовления котлет, колбас и других изделий из мяса, рыбы и пр.

фас [фр. face] - 1) лицевая сторона, вид спереди; 2) воен. прямолинейный участок крепостной ограды или полевого укрепления с определенным направлением огня.

фасад [фр. facade] - наружная сторона здания; в зависимости от того, куда он обращен, ф. может быть передним, боковым в задним.

фасет, фасетка [фр. facette] - 1) скошенная боковая грань чего-л., напр. ф. зеркала; 2) грань отшлифованного камня.

фаска [< фр. facette] -скошенная часть острого ребра или кромки на металлических, деревянных, картонных и т. п. изделиях.

фасовать [польск. fasowac] - предвари-тельно развешивать и упаковывать товар в каких-л. определенных количествах.

\фасон [фр. facon] - 1) покрой; модель, образец, по которому изготовлена одежда, обувь, головной убор и т. п.; 2) внешняя форма, вид какого-л, изделия.

фасонный - 1) сделанный по определенному фасону, образцу; связанный с производством таких изделий; 2) рельефный или имеющий сложное поперечное сечение, сложную конфигурацию.

фасциация [<лат. fascia повязка, полоса] - изменение органов растения, при котором они делаются плоскими, лентовидными, иногда при фасциации органы срастаются между собой (напр., срастание цветков у растений сем. пасленовых).

фасции [лат. fascis] - в др. риме - пучки прутьев с топором в середине, связанные ремнем, знаки достоинства магистратов, носимые шествовавшими впереди них ликторами.

фасция "лат. fascia повязка, полоса] - окат, тонкая соединительнотканная оболочка, покрывающая отдельные мышцы и группы их, а также сосуды, нервы и нек-рые органы.

фат [фр. fat < лат. fatuus глупый] - 1) самодовольный, пошлый франт; щеголь; 2) амплуа актера, играющего роли эффектных, самовлюбленных и ограниченных (преимущ молодых) людей.

фата [тюрк.] - легкое женское покрывало из тюля, кисеи или кружева, головной убор невесты.

фатализм [<лат. fatalis роковой] - вера в неотвратимость судьбы, предопределение, рок; ф. характерен для всех религий и присущ нек-рым идеалистическим течениям.

фаталист - человек, склонный к фатализму, верящий в предопределение, фатум, судьбу.

фаталистический - относящийся к фатализму, основанный на фатализме.

фатальный [лат. fatalis] - роковой, неотвратимый, неизбежный.

фата-моргана [ср.-лат. fata morgana фея моргана (по преданию живущая на морском дне в обманывающая путешественников призрачными видениями)] - сложный мираж, при котором на горизонте возникают изображения предметов, лежащих за горизонтом, обычно сильно искаженные и быстро изменяющиеся.

фатовство - пошлое щегольство, самодовольство, поведение фата.

фатом [англ, fathom] - морская сажень - единица длины в английской системе мер, равна 6 англ, футам или 1,8288 м.

фатум [лат. fatum] - судьба, рок, неизбежность.

фауна [лат. fauna ]- 1) фавна - в древнеримской мифологии - богиня полей и лесов, покровительница стад; 2) исторически сложившаяся совокупность животных какой-л. систематической группы (напр., ф. рыб - ихтиофауна), той или иной территории или какого-л, отрезка времени в истории земли (напр., кембрийская ф.).

фаустпатрон [нем. faustpatrone] - ручное безоткатное (реактивное) оружие для стрельбы по бронированным целям минами кумулятивного действия из открытого с двух сторон ствола; впервые применено в 1945 г. немецко-фашистскими войсками.

фацелия [лат. phacelia] - род травянистых растении сем. водолистниковых, встречающихся в сев. и центр. америке; нек-рые виды разводят в ссср как декоративные; один из них введен в полевую культуру как ценный медонос.

фацеция [лат. facetia] - один из эпических жанров - шуточный рассказ, распространенный на западе в эпоху возрождения (ренессанса), а в россии - в- конце 17 в.

фация [ < лат. facies наружность, форма]- геол. 1) фации - пласты или свиты пластов осадочных горных пород, характеризующиеся определенным составом и одними и теми же органическими остатками (напр., песчаные, известковые, коралловые ф.); 2) физико-географические условия отложения осадочной породы или комплекса пород (напр., озерная, морская ф.).

фашизм [ит. fascismo < fascio пучок, связка, объединение] - наиболее реакционное политическое течение, возникшее в капиталистических странах в период общего кризиса капитализма и выражающее интересы самых агрессивных кругов империалистической буржуазии; ф. возник в 1919 г. в италии в германии; в 20-е и 30-е гг. захватил власть в этих, а также в в ряде других капиталистических стран и установил в них открыто террористическую диктатуру; характерным для фашизма является антикомму. низм, уничтожение демократических свобод, культ насилия, шовинизм и расизм, агрессия; с момента своего возникновения ф. выступил как ударная сила международной реакции. победа ссср и веейантигитлеровскойкоалиции во второй мировой войне (1939-1945) привела к разгрому главных сил фашизма (см. также неофашизм).

фашина [нем. faschine <лат. fascis связка, пучок] - перевязанный прутьями или проволокой пучок хвороста; примен. при земляных работах для укрепления насыпей, плотин, для прокладки дорог в болотистых местностях.

фаэтон [гр. phaethon < phao сиять, сверкать] - 1) в древнегреческой мифологии - сын гелиоса, бога солнца, выпросивший у своего отца огненную колесницу и из-за неумения управлять ею едва не устроивший всемирного пожара, за что и был поражен молнией зевса; 2) астр, название предполагаемой планеты солнечной системы, взрыв которой. породил рой малых планет (астероидов); 3) уст, легкий четырехколесный экипаж с откидным верхом; 4) кузов автомобиля с мягким открывающимся верхом; 5) фаэтоны- сем. океанических птиц отряда веслоногих; хорошо летают, но плохо плавают в с трудом передвигаются по суше.

фаянс [фр. faience] - 1) белая или цветная масса из особых сортов глины с гипсом и другими примесями; 2) изделия из такой массы, обожженные в покрытые глазурью; разновидность керамики.

феб [гр. pholbos букв, лучезарный] - в древнегреческой мифологии - второе имя аполлона как божества солнечного света.

феддан - земельная мера в египте, равная 0,42 га.

федерализм [фр. federallsme < лат. foe-dm союз] - 1) система государственного устройства на федеративных началах; организационная структура чего-л., основанная на принципе федерации; 2) в нек-рых странах - движение в пользу федеративного государственного строя.

федералисты - 1) сторонники федерализма; 2) в ряде стран американского континента - политические группировки - предшест-веяникн современных буржуазных политических партий, выступавшие в сша (конец 18 - нач. 19 в.) за централизацию, а в латиноамериканских республиках (19 в.) аа децентрализацию государственной власти.

федеральный - 1) то же, что федеративный; 2) в нек-рых федеративных государствах (сша, фрг) - общегосударственный, напр, ф-ое правительство, ф. канцлер.

федеративный-относящийся к федерации, представляющий федерацию; ф-ое государство - то же, что федерация 1.

федераты [фр. gderes < лат. foederatus объединенный в союз] - 1) в период великой французской революции (1789-1794) - члены объединений добровольцев (федераций), отправлявшихся в париж из провинции для защиты завоеваний революции от внутренней контрреволюция и иностранной интервенции; 2) солдаты и офицеры парижской коммуны 1871 г.

федерация "лат. foederatio союз, объединение] - 1) союзное государство, состоящее из государственных образований (республик, штатов и т. д.), обладающих определенной юридической н политической самостоятельностью. для федерации характерно разделение сферы компетенции между союзными органами власти и органами власти входящих в нее членов; в отличие от буржуазных федераций, построенных, как правило, по территориальному признаку и характеризующихся бюрократическим централизмом, социалистическая ф. образуется на национально-территориальной основе в результате свободного самоопределения наций и добровольного объединения равноправных социалистических республик; 2) союз обществ или организаций.

фединг [англ, fading < fade постепенно ослабевать, исчезать) - замирание радиоволн - ослабление или полное прекращение радиоприема на коротких волнах в результате изменения условий распространения радиоволн.

феерический [фр. feerlquej - 1) являющийся феерией 1, представляющий собой феерию; 2) волшебный, сказочный.

феерия [фр. feerie<fee фея] - 1) пред, ставленне с фантастическими костюмами и декорациями, с широким использованием сценических эффектов; 2) * волшебное, сказочное зрелище.

фейербахиансгво - философское учение немецкого материалиста и атеиста л. фейербаха (1804-1872); материализм фейербаха, сыгравший большую роль в теоретической подготовке марксизма, был метафизическим, созерцательный и не распространялся на понимание общественных явления.

фейерверк [вен. feuerwerk] - цветные огни, получаемые в воздухе при сжигании различных пороховых составов во время торжеств, праздников в т. п.; * сплошной поток чего-л. (напр., ф. слов).

феиерверкер [нем. feuerwerker] - в русской армии - чин младшего командного (унтер-офицерского) состава в артиллерии.

феихоа [исп. feijoal - а к к а - род вечнозеленых кустарников сем. миртовых со съедобными плодами, распространенных на юге европы, в америке, австралии, в ссср - в крыму и на кавказе.

фекалии [<лат. faex (faecls) осадок, отстой] - 1) то жк,чтвкскремешпы; 2) фекальные удобрения - моча и кал человека, используемые в качестве удобрений (см. также пудрет).

феллахи [ар.] - крестьяне-земледельцы в арабских странах (ср. бедуины).

феллема [< гр. fellos пробка] - пробковая ткань растений.

фелло [англ, fellow букв, сотоварищ] - член английской университетской коллегии; член английского научного общества.

феллоген [гр. fellos пробка + genos род, происхождение] - пробковый камбий - образовательная ткань в стебле растений, откладывающая к внешней стороне стебля феллему, а к центру - фелюдерму.

феллодерма [гр. fellos пробка + derma кожа] - внутренняя часть перидермы, развивающаяся из клеток фелмгена; в корнях часто выполняет функцию запасающей ткани.

фелония [англ, felony] - 1) в английском феодальном праве - проступок вассала, ка-раемый конфискацией феода; 2) в англо-саксон. скоб системе права - особая категория тяжких уголовных преступлений.

фельдмаршал [нем. feldmarschall] - генерал-фельдмаршал - в армиях, в том числе русской, - высший военный (генеральский) чин.

фельдфебель [нем. feldwebel] - в некоторых армиях, в том числе русской (в пехоте, артиллерии, инженерных войсках), - чин (и должность) старшего унтер-офицера.

фельдцейхмейстер [нем. feldzeugmeis-ter] - генерал - фельдцейхмейс-т е р - в нек-рых армиях в 18-19 вв., в русской до 1909 г. - главный начальник артиллерии.

фельдшер [нем. feldscher] - мед. работник со средним мед. образованием; помощник врача.

фельдшпатиды [нем. feldspat полевой шпат+гр. eidos вид]-группа породообразующих минералов, алюмосиликатов натрия и калия (нефелин, лейцит и др.) с относительно меньшим количеством кремнезема по сравнению с полевыми шпатами; в нек-рых горных породах являются как бы заменителями полевых шпатов.

фельдъетерь [нем. feldjager] - военный или правительственный курьер для доставки важных, преимущ. секретных бумаг.

фельетон [фр. feuilleton < feuille листок] - газетно-журнальный жанр, представляющий собой небольшое литературно-публицистическое произведение на злободневную тему, написанное в насмешливом, часто сатирическом тоне.

фельетонист - автор фельетонов.

фельяны [фр. feuillanb] - члены буржуазного конституционно-монархического политического клуба (1791-1792) периода великой французской революции; прозваны так по наименованию духовного ордена, в монастыре которого в париже помещался клуб.

фелюта [ит. feluca] - небольшое парусное или моторное промысловое судно на черном море; в средиземном море - фелюка, фелука.

фемида [гр. themis (themidos)j - 1) в древнегреческой мифологии - богиня правосудия, изображавшаяся с повязкой на глазах (символ беспристрастия), с весами в одной руке и мечом в другой; 2) * правосудие.

феминизация [<лат. femina женщина; самка] - 1) развитие у особи мужского пола женских вторичных половых признаков (напр., тонкого голоса, молочных желез); ф. может быть вызвана у животных экспериментально введением самцам женского полового гормона или путем кастрации (ср. маскулинизация); 2) возрастание роли и влияния женщин в обществе, в какнх-л. областях жизни общества и личности.

феминизм [фр. feminisme < лат. femina женщина] - общее название течений в буржуазном женском движении за уравнение в правах женщин с мужчинами при сохранении основ капиталистического строя.

феминист(ка) - сторонник (сторонница) феминизма.

фемто... [<дат. femten пятнадцать] - первая составная часть наименований единиц физ. величин, служащая для образования наименований дольных единиц, равных 10~и доле исходных единиц, напр. 1 фемтовебер = юч вебера; сокр. обозначения; ф, .

фен [англ, fan] - электрический вентилятор для сушки волос.

фен [нем. fohn] -- теплый и сухой ветер, дующий по горному склону в долину; его свойства связаны с нагреванием воздуха вследствие повышения его давления при нисходящем движении.

фенакит [<гр. phenax (phenakos) обманщик, лгун (назв. по обманчивому сходству с кварцем)] - минерал, силикат бериллия, бесцветен; богатая бериллиевая руда; прозрачные кристаллы - драгоценные камни.

фенакод [гр. phenax (phenakos) обманщик, лгун + odus (odontos) зуб] - млекопитающее палеогенового периода из группы кондиляртр - древнейших копытных, но больше похожее на хищника, чем на копытное; известен по находкам в сев. америке; название отражает неясность систематического положения.

фенантрен - органическое соединение, углеводород-ароматического ряда; твердый бесцветный кристаллический продукт; содержится в каменноугольном дегте, откуда его и выделяют; примен. в производстве красителей.

фении [< ирл. fiann назв. легендарной военной дружины 3 в.] - ирландские революционеры-республиканцы, борцы за независимость ирландии от англии в 50 гг. 19 - нач. 20 в.

феникс [гр. phoinix] - 1) в древнеегипетской мифологии - сказочная птица, обладавшая способностью при приближении смерти сгорать и потом вновь возрождаться из пепла; символ вечного обновления, возрождения; 2) астр, созвездие южного полушария неба.

феногенетика - раздел генетики, изучающий пути реализации наследственной основы организма - его генотипа в процессе развития и становления его фенотипа.

фенокопия [гр. phalno являю + копия] - ненаследственное изменение (модификация), внешне сходное с аналогичным наследственным изменением (мутацией); ср. генокопия.

фенология [гр. phaino являю + ...м-гия] - раздел биологии, изучающий периодические явления в развитии живой природы, обусловленные сменой времен года, напр, сроки распускания почек, цветения растений, прилета и отлета птиц, пробуждения животных от спячки.

феноло-формальдегидные смолы- синтетические смолы, получаемые взаимодействием фенола с формальдегидом; обладают хим. стойкостью, прочностью, высокими электроизоляционными свойствами; их используют в производстве пластмасс, клеев, лаков и до.

фенолы [гр. phaino освещаю + лат. оцешп) масло] - класс органических соединенна, содержащих гидроксильную группу (он), непосредственно связанную с ароматическим ядром; широко используют как антисептики, антиок-сиданты, для получения полимеров, красителей, лекарственных веществ и др.

феноляты - класс органических соединений, продукты замещения атома водорода гидроксильной группы (он) фенола на металл.

феномен [<гр. phainomenon являющееся] - 1) фил. то же, что явление; в идеалистической философии - субъективное содержание нашего сознания, не отражающее объективной действительности (см. феноменализм); в философии канта противопоставляется ноумену, 2) редкое. необычное явление или выдающийся, исключительный в каком-л, отношении человек.

феноменализм - субъективно-идеалистическое направление в философии, отрицающее существование объективного мира, признающее единственной реальностью явления сознания, феномены.

феноменальный - 1) относящийся к феномену 1; 2) исключительный, редкий, необычайный, представляющий собой феномен 2.

феноменология [гр. phainomenon являющееся + ...логия] - 1) в идеалистической философии гегеля - учение о пути развития человеческого сознания, понимаемом как саморазвитие духа; 2) в современной буржуазной философии - идеалистическое и метафизическое учение э. гуссерля и его последователей, "исследующее" данные сознанию духовные "сущности", якобы независимые от реального существования и чувственного опыта; характеризуется схоластичностью.

фенопласты- пластические массы на основе феноло-формальдегидных смол; выпускаются в виде пресс-порошков (наполнитель - древесная мука, каолин, слюда, графит и др.), слоистых пластиков (наполнитель - бумага, ткани), во-локнитов (наполнитель - волокна), пористых материалов; ф. используются как коррозионно-стойкие, конструкционные или антифрикционные материалы.

фенотип [гр. phaino являю + тип] - совокупность всех признаков и свойств организма, сформировавшихся в процессе его индивидуального развития (онтогенеза); ф. определяется взаимодействием генотипа, т. е. наследственной основы организма, с условиями среды, в которых протекает его развитие.

фенхель [нем. fenchel] -волошский укроп - род растений сем. зонтичных, из плодов которых добывают эфирное масло, применяемое в медицине.

феод [ср.-лат. feodum, feudura < др.-герм, fihu, fehu поместье, имущество, скот, деньги + od владение] - в зап. европе в эпоху феодализма - наследственное земельное владение, пожалованное сеньором своему вассалу на условии несения службы (гл. обр. военной); наиболее характерная форма собственности при феодализме; понятие ф. выражается также терминами лен (применительно к германии), фьеф (применительно к франции) и фи (применительно к англии).

феодал [ср.-лат. feodalis] - при феодализме - представитель господствующего класса - владелец феода, сеньор.

феодализм - классово-антагонистическая общественно-экономическая формация, основой производственных отношений которой являлась собственность класса феодалов на землю, неразрывно связанная с эксплуатацией при помощи внеэкономического принуждения непосредственных производителей - крестьян, которые вели собственное индивидуальное хозяйство на находившейся в их наследственном пользовании части земли, формально уступленной им феодалами; во всемирно-историческом процессе ф. стадиально предшествует капитализму.

феодальный - свойственный феодалу, феодализму, основанный на принципах феодализма.

феодатарий [ср.-лат. feudatarius] - то же, что ленник.

фергюсонит [по фамилии амер. ученого фергюсона (ferguson)] - минерал, сложный окисел ниобия, тантала, титана, иттриевых редких земель; черного, темно-бурого цвета, обычно ме-тамиктный; радиоактивен от примеси урана и тория; редок, встречается в гранитных пегматитах; используется для извлечения редких земель.

ферзь [перс.] - в шахматах - сильнейшая фигура, передвигаемая на любое число полей по прямой или по диагонали во всех направлениях; королева.

ферма1 [фр. ferme] - i) в социалистических странах - специализированное хозяйственное предприятие совхоза, колхоза или при сельскохозяйственном учебном заведении (молочная ф., овцеводческая ф. и т. п.); 2) в капиталистических странах - частное сельскохозяйственное предприятие на собственной или арендованной земле.

фермаг [фр. ferme] - в строительном деле - инженерное сооружение, состоящее из соединенных между собой стержней; обычно изготовляется из железобетона, стали, дерева.

фермата [ит. fermata букв, остановка] - в нотном письме - знак, увеличивающий на неопределенное время длительность ноты или паузы, над которой он поставлен.

ферментация "лат. fermentare вызывать брожение] - биохимический процесс переработки сырья (напр., листьев табака, чая), протекающий под воздействием ферментов, вырабатываемых соответствующими видами микроорганизмов.

ферментёр - аппарат для глубинного выращивания (культивирования) микроорганизмов или для осуществляемой ими ферментации какого-л, сырья.

ферментопатии [ферменты + гр. pathos страдание] - энзимопатии - наследственные заболевания, вызванные врожденным дефектом обмена веществ вследствие отсутствия, снижения активности и других нарушений ферментов.

ферменты [< лат. fermentum закваска] - иначе энзимы, биокатализаторы - вещества белковой природы, присутствующие во всех живых клетках животных, растений и микроорганизмов, направляющие, регулирующие и многократно ускоряющие биохимические процессы в них; играют важнейшую роль в обмене веществ.

фермер [англ, farmer] - владелец сельскохозяйственного предприятия, фермы.

ферми [по имени ит. физика э. ферми (fermi), 1901-1954] - единица длины, применявшаяся в ядерной физике; 1ф. = 10~16 м.

фермий [по имени ит. физика э. ферми (fermi)] - радиоактивный хим. элемент, полученный искусственно; символ fm (лат. fermium), относится к актиноидам.

фермион [по имени ит. физика э. ферми (fermi)] - ферми-частица - элементарная частица (электрон, протон, нейтрон и др.) или квазичастица, обладающая полуцелым спином (/2. 8/з и т. д.); в квантовой системе (напр., атоме) в одном и том же квантовом состоянии не может находиться более одного фермион.

фермуар[фр. fermoir] - 1) застежка, пряжка, напр, на книге, альбоме, кошельке, ожерелье; 2) ожерелье с такой застежкой; 3) долото, употребляемое при резьбе по камню, дереву, а также при тиснении кожи.

фернамбук [по назв. порта пернамбуку в бразилии] - цезальпиния ежовая - бразильское дерево сем. цезальпиниевых с очень твердой желто-красной древесиной, которая при высыхании делается темно-красной (красное дерево); употр. для производства ценной мебели и различных поделок, а также для получения красящего вещества (бразилина).

ферримагнетизм [см. феррит + магнетизм] - физ. совокупность магнитных свойств веществ (ферримагнетиков), у которых магнитные моменты соседних атомов (ионов) направлены антипараллельно (навстречу друг другу) и взаимно не скомпенсированы.

ферримагнетик [см. феррит + магнетизм] - физ. вещество, обладающее самопроизвольной (спонтанной) намагниченностью благодаря ферримагнитной упорядоченности в расположении его атомных магнитных моментов (см. ферримагнетизм); к типичным ферримагне-тикам относятся ферриты.

феррит [ лат. ferrum железо] - 1) структурная составляющая сплавов железа, представляющая собой твердый раствор углерода (сотые или тысячные доли процента) и других элементов в альфа-железе; 2) ферриты - хим. соединения окислов ряда металлов с окисью железа, по своим магнитным свойствам - типичные фер-римагнетики, по электрическим - диэлектрики или полупроводники; нашли широкое применение в электронике, электро- и радиотехнике; 3) в автоматике и вычислительной технике - сокращенное название магнитных элементов, используемых в качестве ячеек памяти, сердечников в импульсных трансформаторах и т. д.; отличительная особенность феррита - прямоугольная петля гистерезиса.

ферро... [<лат. ferrum железо] - первая составная часть сложных слов, обозначающая: относящийся к железу, связанный с железом, напр.: ферромолибден, ферросплавы.

феррованадий [см. ферро...] - сплав железа с ванадием (35-80%); примен. как добавка при легировании (см. легировать) сталей.

ферровольфрам [см. ферро...] - сплав железа с вольфрамом (65-80%); примен. для выплавки инструментальных и нек-рых конструкционных сталей.

феррозонд [см. ферро... + зонд] - физ. устройство для измерения напряженности магнитного поля; примен. в магнитной дефектоскопии, при поисках полезных ископаемых, в исследованиях магнетизма луны и планет.

ферромагнетизм [см. ферро...+ магнетизм] - физ. совокупность магнитных свойств веществ (ферромагнетиков), у которых магнитные моменты соседних атомов (ионов) ориентированы в одном направлении, что приводит к самопроизвольной (спонтанной) намагниченности веществ.

ферромагнетик [см. ферромагнетизм] - физ. вещество, обладающее самопроизвольной намагниченностью благодаря ферромагнитно. упорядоченности в расположении его атомных магнитных моментов; при отсутствии внешнего намагничивающего поля ферромагнетик разбивается на отдельные участки (домены), намагниченные каждый в своем направлении, в сильном магнитном поле приобретает однородную намагниченность в направлении поля и длительно ее сохраняет; типичные ферромагнетики - железо, кобальт, никель, сталь и ряд других сплавов.

ферромагнитный [см. ферро... + магнит] - физ. обладающий сильно выраженными магнитными свойствами.

ферромарганец [см. ферро...] - сплав железа с марганцем (70-80%); примеи. при раскислении и легировании (см. легировать) стали для повышения ее механических свойств.

феррометр [си. ферро... + ...метр] - физ. устройство для определения мгновенных значений индукции и напряженности магнитного поля в ферромагнитных образцах при их намагничивании; позволяет строить графики намагничивания.

ферромолибден [см. ферро...] - сплав железа с молибденом (не менее 50%); примен. при легировании (см. легировать) инструментальных, нержавеющих и других сталей.

ферросилиций [ферро... + лат. silicium кремний]-сплав железа с кремнием; примен. для раскисления и легирования (см. легировать) стали.

ферросплавы [см. ферро...] - сплавы железа с другими элементами (кремний, хром, марганец, молибден, ванадий и др.); примен. гл. обр. для раскисления и легирования (см. легировать) стали.

феррохром [см. ферро...]-сплав железа с хромом (не менее 60-65%); примен. для-леги-рования (см. легировать) стали.

ферругинеум [лат. ferrugineum] - разновидность мягкой пшеницы с красным, остистым, неопушенным колосом и красным зерном; встречается в вост. азии, на севере европы, в аргентине, реже - на юге европы, в сша, в африке.

фертильность [< лат. fertilis плодородный] - способность организма производить потомство, его репродуктивная способность (ср. стерильность 2).

фертильный [лат. fertilis] - плодородный, плодоносный; плодовитый, обладающий репродуктивной способностью.

фертоинг [гол. vertuiing < vertuien ставить на два якоря] - мор. способ постановки судна на два якоря в местах, где имеются сильные приливы и отливы, меняющиеся ветры, а также в стесненных условиях стоянки судов на рейде.

ферула [лат. ferula] - род многолетних травянистых (до 3 м высотой) растений сем. зонтичных, распространенных в азии, юж. европе и сев. африке; в ссср - гл. обр. в ср. азии; нек-рые виды ферулы используются как эфиро-масличные, камеденосные, смолоносные, лекарственные, пищевые и кормовые растения.

ферула [<лат. ferula хлыст, розга] - линейка, которой в старину били по ладоням провинившихся школьников.

феска, фес [тур. по назв. города фес в марокко] - мужской головной убор в форме усеченного конуса (обычно красного цвета) с кисточкой, распространенный в нек-рых странах ближ, востока и сев. африки.

фестиваль [фр. festival < лат. festlvus праздничный, веселый] - массовое празднество, показ, смотр лучших достижений искусств (музыкального, театрального, кино и пр.).

фестон [фр. feston] - 1) живописное или лепное украшение в виде зубчатого или волнистого узора, гирлянды и т. п.; 2) один из зубчиков (часто округлой формы) по краю женского платья, занавески и т. д.

фетальный [<лат. fetus отпрыск, зародыш] - то же, что эмбриональный.

фетва [ар.] - заключение муфтия по религиозной, юридической или общественной проблеме, основывающееся на коране, сунне и шариате.

фетиш [фр. fetiche < португ, feitico амулет; волшебство] - 1) неодушевленный предмет, который, по представлениям верующих, наделен сверхъестественной магической силой и служит объектом религиозного поклонения; 2) * предмет слепого поклонения.

фетишизм [фр. fetichisme < португ.] -1) религиозное поклонение фетишам; ф. - общий и постоянный элемент многих религий, напр. в современных религиях: поклонение иконам, мошам я т. п.; 2) * слепое поклонение чему-л.; 3) товарный ф. - порожденное условиями товарного хозяйства, основанного на частной собственности на средства производства, превратное представление о производственных общественных отношениях между людьми как об отношениях между вещами (товарами); культ вещей, наделение их сверхъестественными свойствами, преклонение перед ними как перед воплощением силы, власти и господства.

фетр [< фр. feutreвойлок] - материал, получаемый валкой пуха зайца и кролика, реже - отходов меха пушных зверей ценных пород; примен. для изготовления шляп, беретов.

фехтование [< нем. fechten фехтовать] - единоборство с помощью какого-л, вида холодного оружия; как вид спорта - с помощью спортивного холодного оружия: шпаги, рапиры, сабли.

фециалы [лат. fetiales (feclales)] - у древних римлян - жрецы, освящавшие соответственными религиозными обрядами и церемониями начало военных действий и заключение мира.

фешенебельный [англ, fashionable] - отвечающий требованиям лучшего вкуса и моды, изысканный.

фея [фр. fee < лат. fatum судьба]-по поверьям кельтских и романских народов - сверхъестественное существо женского пола, способное творить чудеса, делать людям добро и зло; в сказках - волшебница.

фи [англ, fee] - то же, что феод или лен *.

фиакр [фр. fiacre] -уст. в зап. европе - наемный экипаж.

фиал [гр. phi ale] - у древних греков и римлян - плоская низкая чаша для питья и для возлияний во время жертвоприношений.

фиалка [< лат. viola] - род растений сем. фиалковых, растущих по всему земному шару и используемых как декоративные и эфиро-масличные растения.

фиаско [ит. fiasco] - неуспех, неудача, провал.

фибра [< лат. fibra волокно] - обработанная при помощи солей (хлористого цинка) бу. мага; примен. как электро- в теплоизоляционный, а также прокладочный материал и как заменитель кожи.

фибриллы [лат. fibrilla, уменьш. от fibra волокно] - анат. тонкие волоконца, расположенные внутри нервных, мышечных и нек-рых других клеток или в межклеточном веществе, напр, нейрофибриллы, миофибриллы.

фибрилляция сердца [< лат. fibra волокно] - разновременное и разрозненное сокращение отдельных волокон мышцы сердца, не способное поддерживать его эффективную работу и самостоятельно (без энергичных лечебных мер) не проходящее; может развиться при тяжелой гипоксии, нек-рых хирургических операциях в грудной полости и т. п.

фибрин [<лат. fibra волокно] - белок, образующийся из фибриногена при свертывании крови; выпадая в виде клубка нитей, образует основу тромба, закупоривающего просвет сосуда при кровотечении.

фибриноген [см. ...ген] - белок, растворенный в плазме крови и превращающийся при ее свертывании в нерастворимый фибрин.

фибринолизин [см. лизин] - плаз-мин - присутствующий в плазме крови фермент, катализирующий расщепление фибрина; для лечебных целей получают из крови доноров.

фиброаденома [лат. fibra волокно + аденома] - доброкачественная опухоль из соединительной и железистой тканей.

фибробласты [лат. fibra волокно + гр. blaste росток] - основная разновидность клеток соединительной ткани позвоночных животных и человека.

фиброин [< лат. fibra волокно] - белковое вещество, важнейшая составная часть нитей натурального шелка.

фиброма [лат. fibra волокно + гр. ... ста окончание в назв. опухолей] - доброкачественная опухоль из соединительной ткани.

фибромиома [лат. fibra волокно + миома] - доброкачественная опухоль, состоящая из мышечной и соединительной тканей.

фибула [лат. fibula] - в средние века - металлическая застежка для одежды; имела вид булавки, заколки со щитком, обычно богато украшенным.

фигляр [польск. figlarz] - 1) уст. фокусник, акробат, шут; 2) * кривляка, позер; 3) орел-скоморох - птица отряда дневных хищных с хохлом на голове и ярко-красными ногами; распространена в юж. и центр. африке.

фигура [< лат. figure образ, вид]- 1) уст. внешнее очертание, форма чего-л.; 2) телосложение, а также внешние очертания человеческого тела; 3) геом. совокупность точек на плоскости (плоская ф.), напр, круг, угол, квадрат и др.; совокупность точек в пространстве (пространственная ф.), напр, конус, куб, пирамида и др.; 4) стилистическая ф., ф. речи - выразительный оборот речи, напр. инверсия, гипербола и др.; 5) в шахматах - король, ферзь, слон, конь и ладья в отличие от пешки; в карточной игре - старшая игральная карта (валет, дама, король и туз); 6) муз. характерная группа звуков (мелодическая ф.) или ритмических долей (ритмическая ф.), обычно неоднократно повторяющаяся; 7) положение, позиция, принимаемые кем-, чем-л. при исполнении чего-л. в движении (в танце, полете в воздухе, в катании на коньках и т. п.): 8) скульптурное или живописное изображение человека или животного; 9) * человек как носитель каких-л. качеств, свойств, напр, странная ф., подозрительная ф.; 10) * важное, заметное, значительное лицо.

фигуральный [< лат. figura образ, вид] - образный, иносказательный.

фигурант [фр. figurant < лат. hgurans (hgurantis) делающий вид, представляющий] - уст. 1) в балете - танцовщик, выступающий в кордебалете; 2) актер, исполняющий роли без слов, статист.

фигурировать [< лат. figurare делать вид, представлять] - 1) присутствовать где-л., принимая в чём-л. участие; 2) быть предметом внимания, обсуждаться, упоминаться где-л.

фидеизм (фр. fideisme < лат. fides вера] - антинаучное мировоззрение, основанное на предпочтении религиозной веры научному познанию, на убеждении в превосходстве веры над разумом. фидеикомисс [лат. fideicommissum] - в римском частном праве -. неформальное поручение наследодателя наследнику о выдаче третьему лицу из наследства определенного имущества, а также само это имущество; в германии в новое время - родовое имущество, отчуждавшееся и передававшееся по наследству в особом порядке. фидеист - последователь фидеизма. фидер [англ, feeder < feed питать] - 1) в различных машинах и устройствах - приспособление, автоматически подающее в машину (устройство) сырой материал, подлежащий обработке; 2) в энергетике - кабельная или воздушная питающая линия, отходящая от электростанции или районной подстанции; 3) в радиотехнике - линия для передачи электрических колебаний высокой частоты от радиопередатчика к антенне и от антенны к радиоприемнику; 4) мор. временное устройство в виде шахты между люками нижней и верхней палуб для перевозки зерна на грузовых судах.

фидитии [гр. pheidition] - см. сисситии. фидуциарный [см. фидуция] - основанный на доверии.

фидуция [лат. fiducia] - сделка, договор, основанные на доверии.

фиельды, фьельды [норв. fjeld] - платообразные вершинные поверхности гор скандинавского п-ова, покрытые шапками ледников или тундровой растительностью.

физалис [< гр. physalis пузырь] - ро. травянистых растений сем. пасленовых, близки. к томату; нек-рые виды имеют съедобные плоды.

физиатрия [гр. physis природа + iatrej. лечение] - то же, что физиотерапия.

физика [гр. physike < physis природа] - наука о наиболее общих свойствах материального мира: о существующих формах материи и ее строении (физ. поля, элементарные частицы, атомные- ядра, атомы, молекулы, кристаллы, жидкости, газы и т. д.), о взаимодействии различных форм* материи и их движении (механические, тепловые, электромагнитные, гравитационные, атомные, ядерные и другие процессы); подразделяется на механики, термодинамики, статистическую физику, оптику, акустику, влектродинамику, квантовую механику, молекулярную, атомную и ядерную физику, физик. элементарных частиц, квантовую теорию поля; современная ф. тесно связана со всеми другими науками о природе (астрономией, химией, геологией, биологией), а также с математикой и техникой.

физиократы [фр. physiocrates < гр. physis природа + kratos власть] - французские буржуазные экономисты 2-й половины 18 в., признававшие землю и земледелие единственными источниками богатства, а земледельческий труд - единственно производительным трудом; основоположник школы физиократов - ф. кенэ.

физиологический - прил. от сл. физиология, относящийся к физиологии; ф. р а с т -вор- солевой раствор, имеющий одинаковое с кровью осмотическое давление; ф-ая акустика - раздел акустики, изучающий производство и восприятие звуков животными; ф-ая оптика - раздел оптики, исследующий процесс зрения (строение глаза, работу зрительного анализатора в коре головного мозга, восприятие света и цвета) с позиций физиологии и психологии.

физиология [гр. physis природа + -ло-гия] - наука о жизнедеятельности организмов, о процессах, протекающих в их системах, органах, тканях, клетках и их структурных элементах, о регуляции функций; ф. раскрывает законы функционирования организма как целого в его единстве и взаимодействии с окружающей средой, * в его непрерывном приспособлении к меняющимся условиям среды и непрестанном развитии.

физиономия [фр. physionomie < гр. physis природа + gncmfln знающий] - 1) лицо человека; 2) * индивидуальный облик, отличительные черты кого-, чего-л.

физиотерапия [см. терапия] - иначе физиатрия - раздел медицины, изучающий действие на организм различных физ. факторов (свет, тепло, электричество и т. д.) и использование этих факторов с лечебными и профилактическими целями.

физический [гр. physikos]-!) относя-щийся к физике, к миру явлений, которыми занимается физика; ф-ая величина - особенность, свойство (напр., плотность, показатель преломления света и т. п.), общее в качественном отношении многим физ. объектам, но в количественном отношении индивидуальное для каждого объекта; ф-о е поле - особая форма материи, осуществляющая взаимодействие между частицами, напр, электромагнитное поле осуществляет взаимодействие между электрически заряженными частицами; ф-ое поле само может проявляться в виде отдельных квантов - частиц, напр, электромагнитное поле может проявляться в виде квантов света - фотонов; ф-ая химия - область химии, тесно связанная с физикой; в ф-ofi химии изучаются теоретические основы многообразных хим. явлении и процессов; включает учение о строении вещества, хим. термодинамику, хим. кинетику, электрохимию, коллоидную химию и другие разделы; ф. эквивалент рентгена - см. рентген-эквивалент 2; ф и е константы (постоянные) - постоянные величины, являющиеся характеристиками микрочастиц или входящие в качестве коэффициентов в фундаментальные физ. законы (напр., массы и заряды элементарных частиц, скорость света, гравитационна. достоянная и др.); 2) относящийся к организму человека, связанный с работой мышц, телесный (напр., ф. труд); ф-ое состояние организма - состояние органов и систем организма, определяющее самочувствие человека (или животного); ф-ая культура - часть общей культуры общества, одна из сфер социальной деятельности, направленная на укрепление здоровья, развитие физ. способностей человека; 3) ф - о е лицо - юр. человек как носитель гражданских прав и обязанностей; 4) ф-ая география - см. география.

физостигмин - иначе э з е р и н - основной алкалоид семян африканского растения physostigma venenosum (т. наз. калабарских бобов); прямей, в медицине и экспериментальной физиологии.

фикомицеты [гр. phykos водоросль + mykes (myketos) гриб] - класс низших грибов с хорошо развитым многоядерным мицелием, не расчлененным на клетки; к фикомицетам относятся оомицеты и зигомицеты.

фиксаж [фр. fixage < лат. fixus твердый, нерушимый, крепкий] - закрепитель - раствор (б. ч. - гипосульфита натрия), служащий для закрепления (фиксации) проявленного фотографического изображения.

фиксатив [фр. fixatif <лат. fixus твердый, нерушимый, крепкий] - закрепитель- раствор бесцветной смолы в эфире, спирте или бензине; служит для покрытия рисунков, выполненных углем, карандашом и другими легко осыпающимися материалами, с целью предохранения их от разрушения.

фиксатор [фр. fixateur] - 1) приспособление, прибор, закрепляющие что-л. в нужном положении; 2) см. фиксация 4.

фиксатуар [фр. fixatoir < fixer закреплять] - помада для волос, употребляемая для придания мужской прическе желаемой формы.

фиксация [фр. fixation; см. фиксировать] - 1) установление, определение чего-л.; 2) регистрация, отметка, заметка; 3) закрепление в определенном положении чего-л., напр, создание неподвижности какой-л. части тела при повреждении или заболевании; 4) биол. обработка клеток, тканей, органов (а иногда и целых организмов) спец. веществами - фиксатора-м и (формалином, спиртом, ацетоном, четырех-окисью осмия и др.), позволяющая сохранить их прижизненную структуру и предохранить от дальнейших изменений; 5) закрепление - обработка проявленного негатива или отпечатка (позитива) фиксажем.

фиксировать [фр. fixer < лат. fixus твердый, нерушимый, крепкий] - 1) устанавливать, определять; 2) отмечать в сознании, запоминать или записывать, зарисовывать и т. п.; 3) закреплять в определенном положении что-л.; сосредоточивать, устремлять (взгляд, внимание); 4) биол. обрабатывать клетки, ткани, органы (а иногда и целые организмы) с целью фиксации 4; 5) закреплять - обрабатывать проявленный негатив или отпечаток (позитив) фиксажем.

фикс-пункт [нем. fixpunkt] - точка ка-кой-л. геометрической фигуры, которая при непрерывном отображении (или преобразовании) этой фигуры переходит сама в себя.

фиктивный [фр. fictif < лат. fictio вымысел] - вымышленный, мнимый; ф. капи. тал - в капиталистических странах - капитал (акции, облигации, закладные листы и т. п.), который, в отличие от реального (в форме денег или оборудования), представляет собой не стоимость, а лишь право на получение дохода.

фикус [<лат. ficus смоковница]-род вечнозеленых, гл. обр. тропических растений сем. тутовых; нек-рые виды, напр, инжир, выращивают ради съедобных плодов.

фикционализм - идеалистическое направление буржуазной философии эпохи империализма, согласно которому научные и философские идеи и понятия являются не объективными истинами, а лишь фикциями, произвольно созданными для упорядочения наших ощущений и регулирования поступков; разновидность субъективного идеализма, близкая к прагматизму.

фикция [лат. fictio] - 1) выдумка, вымысел; 2) прием, заключающийся в том, что действительность подводится под какую-л. условную формулу (напр., юридическая ф.).

...фил [<гр. philos друг, любящий, phileo люблю] - составная часть сложных слов, обозначающая: любящий что-л., расположенный к чему-л., напр.: библиофил, славянофил.

фи ла [гр. phyle] - в др. греции при первобытнообщинном строе - племя, состоявшее из трех фратрий, которые в свою очередь делились на отдельные роды; при рабовладельческом строе - территориальный округ.

филантроп [гр. philanthropes] - тот, кто занимается филантропией, благотворитель.

филантропия [<гр. philanthropia чело, веколюбие < phileo люблю + anthropos человек] - благотворительность, помощь нуждающимся.

филармония [гр. phileo люблю + паг-monia гармония] - концертная организация, ставящая своей целью пропаганду высокохудожественных муз. произведений (а иногда и различных видов эстрадного искусства) и исполнительского мастерства.

филателист -человек, занимающийся филателией.

филателия [гр. phileo люблю + ateleia освобождение от оплаты] - коллекционирование, собирание и изучение почтовых и гербовых марок, конвертов с марками и штампами.

филе1 [фр. filet] - 1) высший сорт мяса из средней части хребта туши; 2) кусок рыбы или мяса птицы, очищенный от костей.

филе г [фр. filet] - вышивка на сетке из ниток, обычно сделанной путем выдергивания нитей из ткани.

филёр [фр. fileur] - сыщик, агент тайной полиции.

филиал [<лат. filialis сыновний] -самостоятельное отделение какого-л, предприятия, учреждения и т. п.

филиация [фр. filiation < лат. filialis сыновний] - 1) связь, преемственность, развитие и расчленение чего-л. в преемственной связи, напр. ф. идей; 2) юр. приобретение гражданства в силу рождения.

филигранный - 1) исполненный филигранью 1; 2) * отличающийся отделкой мельчайших деталей, тонко сработанный; 3) ф-ая бумага - см. филигрань 2.

филигрань [фр. filigrane <ит. filigrana] - 1) вид ювелирной техники, изготовление худо. жественных изделий, напоминающих по виду плетеное кружево, из тонкой крученой золотой, серебряной, медной и др. проволоки, а также такие изделия; 2) водяной знак на бумаге; бумага с водяными знаками (филигранная бумага).

филиппики (гр. philippika] - 1) обличительные политические речи древнегреческого оратора демосфена против царя филиппа македонского; 2) * гневные обличительные речи против кого-, чего-л.

филирование [фр. filer] - в пении н игре на нек-рых муз. инструментах (смычковых, духовых) - постепенное ослабление протяжного звука, сведение его на нет (один из важных элементов художественной фразировки).

филистер [нем. philister] - человек с узким обывательским кругозором и ханжеским поведением.

филистерский - обывательский, свойственный филистеру.

филистерство - обывательская косность, мещанство, ханжество, поведение филистера.

...филия [ гр. philia любовь, дружба] - вторая составная часть сложных слов, обозначающая расположение, склонность, любовь к чему-л., напр.: гидрофилия, анемофилия.

филлер - разменная монета венгерской народной республики, равная 1/100 форинта.

филлиты [<гр. phyllon лист] -плотные темные блестящие сланцеватые породы; по степени метаморфизма являются переходной формой от глинистых сланцев к слюдяным сланцам; яек-рые разновидности употр. как кровельный материал (см. также шифер).

филлодий [гр. phyllon лист + eidos вид] - видоизмененный черешок листа, выполняющий функцию листовой пластинки (напр., у австралийской акации).

филлокладий [гр. phyllon лист + klados ветвь] - листовидно расширенная ветвь, выполняющая функции листьев.

филлоксера [гр. phylloh лист + xeros сухой, высохший] - род тлей отряда равнокрылых хоботных насекомых; паразитирует на растениях; многие виды повреждают с.-х. растения (напр., виноградная ф., завезенная в европу из америки, приносит огромные убытки виноградарству).

филлотаксис [гр. phyllon лист + taxis расположение в порядке] - листорасположение - расположение листьев на стебле растения, которое может быть очередным, супротивным и мутовчатым.

филлофора [лат. phyllophora] - род морских красных водорослей сем. филлофоровых, обитающих в больших количествах на дне черного моря и являющихся сырьем для добывания йода и агар-агара.

филогенез [гр. phyle племя, род, вид+ ...генез] - иначе филогения - биол. историческое развитие организмов, или эволюция органического мира, различных типов, классов, отрядов (порядков), семейств, родов и видов; можно говорить и о филогенезе тех или иных органов; ф. следует рассматривать в единстве и взаимообусловленности с онтогенезом.

филогенетика - наука, изучающая закономерности исторического развития разных групп организмов, их филогенез.

филогения - то же, что филогенез.

филодендрон [гр. phileo люблю + dend-гоп дерево] - род древесных вечнозеленых лиан сем. ароидных, растущих гл. обр. в тропиках центр, и юж. америки; часто филодендроном неправильно называют монстеру.

филокартист - человек, занимающийся филокартией.

филокартия [гр. phileo люблю-f фр. carte карточка] - коллекционирование художественных открыток.

филолог [гр. philologos] - специалист по филологии.

филология [гр. phileo люблю + logos слово] - совокупность наук, изучающих письменные памятники, тексты, по которым можно описать язык и литературу того или иного народа.

философ [гр. philosophos] - специалист по философии, занимающийся философией; мыслитель, разрабатывающий вопросы мировоззрения и методологии.

философия [гр. philosophla < phileo люб-лю + sophia мудрость] - наука о наиболее общих законах развития природы, человеческого общества и мышления. основным вопросом философии является вопрос об отношении мышления к бытию. в зависимости от решения этого вопроса все философские направления делятся на два лагеря - материалистический (см. материализм) и идеалистический (см. идеализм). историческое развитие философии совершалось в непрестанной борьбе материализма против идеализма. подлинно научной философией является диалектический материализм - философская основа марксизма-ленинизма.

философский - 1) относящийся к философии; 2) * глубокомысленный; 3) ф. к а м е н ь- фантастическое вещество, которое, по представлениям средневековых алхимиков (см. алхимия), может превращать все металлы в золото и серебро, а также быть универсальным лечебным средством.

филофонист - человек, занимающийся филофонией.

филофония [гр. phileo люблю + phone звук] - коллекционирование звуковых (гл. обр. музыкальных) записей.

филс - разменная монета ирака, равная 1/1000 динара.

филум [<гр. phyle племя, род, вид] - группа организмов с общим планом строения; ф. - одно из первичных делений в таксономии.

филуменист - человек, занимающийся филуменией.

филумения [гр. phileo люблю + лат. lumen свет, огонь] - коллекционирование спичечных этикеток (рисунков, наклеиваемых на спичечные коробки).

фильдекос [<фр. fil decosse шотландская нить] - крученая пряжа из хлопка, имеющая вид шелковой нити (см. также фильдеперс); примен. для изготовления трикотажа (напр., чулок).

фильдеперс [< фр. fil de perse персидская нить] - высший сорт фильдекоса.

фильм [англ, film букв, пленка] - 1) кинокартина; 2) кинолента с отснятым на ней изображением (немой ф). и записью звука (звуковой ф-).

фильмоскоп 1см. фильм + ...mm]-оптический прибор для просмотра диафильмов.

фильмотека [фильм + гр. theke хранилище, ящик] - учреждение, собирающее и хранящее кинофильмы, а также само такое собрание.

фильтр [фр. filtre < ср.-лат. filtrum войлок] - 1) прибор, приспособление или пористое тело для отделения жидкости от взвешенных в ней твердых частиц или не смешивающихся с вей жидкостей путем процеживания; фильтры примен. в различных отраслях промышленности; газовый ф. - аппарат для очистки газа от взвешенных частиц (твердых и жидких); биологический ф. - устройство для биологической очистки сточных вод, т. е. для их обезвреживания в процессе распада и минерализация органических веществ вод под действием бактерий; бактериальный ф. - аппарат для освобождения от бактерий (стерилизации) жидкостей лутем их фильтрации; 2) устройство, пропускающее или задерживающее определенные токи, колебания, лучи или частицы, напр, цветные стекла, не пропускающие определенные световые лучи (светофильтр), металлические пластины, задерживающие рентгеновские лучи, экраны или охладительные сосуды для задерживания тепловых лучей (тепловой ф.); электрический ф. - устройство, включаемое в электрическую цепь и предназначенное для выделения электрических сигналов (тонов) определенной частоты (ослабления токов других частот); состоит из катушек индуктивности, конденсаторов и активных сопротивлений.

фильтрат - жидкость, прошедшая через фильтр.

фильтрация - 1) то же, что фильтрование; 2) просачивание жидкости или газа сквозь пористую среду.

фильтровальный - предназначенный, служащий для фильтрования, напр, ф-ая бумага.

фильтрование - процеживание, пропускание жидкостей или газов через фильтр с целью очистки, отделения нерастворенных веществ от жидкости, в которой они находились.

фильтр-пресс [см. фильтр + пресс] - аппарат для фильтрования под давлением; примен. на хим. и других заводах.

фильтрующиеся вирусы -см. вирусы.

филэллины [гр. phileo люблю + hellenes эллины] - в россии и зап. европе - сторонники (часто активные участники) борьбы греческого народа против турецкого ига в 20-х гг. 19 в.

филэмбриогенезы [гр. phyls племя, род, вид + амбриогенез] - эволюционные преобразования организмов путем изменения хода эмбрионального развития их предков; по стадии, на которой происходят эти изменения, различают: анаболию, архаллаксис и девиацию 2.

филяриатоз - глистное заболевание, распространенное в странах с тропическим и субтропическим климатом и вызываемое круглыми червями - филяриями; переносчики заболевания - насекомые; характеризуется тяжелым длительным течением.

филярии [< лат. filum нить] - нитчатки - сем. длинных и тонких паразитических червей класса нематод; вызывают у человека и животных ряд болезней - филяриатоэов.

фимиам [гр. ihymlama] - i) благовонное вещество для курения, а также ароматический дым при сожжении такого вещества (гл. обр. при религиозных обрядах); 2) * восторженная похвала, лесть; курить ф. - льстить, восхвалять.

фимоз [<гр. phimosis стягивание, сжатие] - узость крайней плоти, не позволяющая полностью обнажить головку полового члена; врожденный дефект или результат воспалений или травм.

финал [ит. finale <лат. finalis конечный] - 1) завершение, конец; 2) заключительная часть муз. произведения, имеющего несколько частей; 3) заключительная сцена оперы, оперетты, балета или отдельного их акта; 4) заключительная часть спортивного соревнования, где выявляется его победитель.

финализм [<лат. finalis конечный; являющийся целью] - то же, что телеология.

финальный [лат. finalis] - конечный, заключительный.

финансы [фр. finance < ср.-лат. financia наличность, доход] - совокупность всех денежных средств, находящихся в распоряжении предприятия, государства, а также система их формирования, распределения и использования.

финвал [англ, finwhale] - сельдяной кит - крупное млекопитающее сем. полосатиков; распространен широко, но всюду малочислен.

финик [гр. phoinix (phoinikos)] -съедобный плод финиковой пальмы.

финитизм "лат. finitus конечный] - философская концепция, отрицающая объективно-реальное содержание категории бесконечного.

финитный [< лат. finitus конечный] - мат. конечный, связанный с конечным числом; напр., ф. а л г о р и т м - алгоритм, решающий задачу за конечное число операций.

финиш [англ, finish букв, окончание] - 1) заключительная, решающая часть спортивного состязания на скорость; 2) конечный пункт дистанции при таком состязании, обозначаемый линией или другими знаками.

финна [нем. finne] - финка - пузырчатая стадия личиночного развития многих ленточных червей, а также сам организм на этой стадии развития; различают 4 типа финны: ц и с -тицерк - с одной головкой (сколексом), ввернутой в полость пузыря, ц е н у р - со многими головками, эхинококк - содержащий дочерние пузыри со многими головками в каждом, ицистицеркоид, состоящий из туловища, в которое ввернута головка, и хвостовой части.

финноз - то же, что цистицеркоэ.

финт [<ит. finta притворство, выдумка] - в спорте - обманное движение.

фиорд, фьорд [норв. fjord] - узкий и сильно вытянутый (на десятки километров) в длину, глубокий, часто разветвленный морской залив с крутыми и высокими берегами; фиорды представляют собой обработанные ледником, а затем затопленные морем речные долины; характерны для скандинавии (особенно норвегии).

фиоритура [ит. fioritura букв, цветение] - муз. украшение мелодии звуками краткой длительности, трелями, форшлагами и т. д. (гл. обр. в вокальной музыке).

фирма [ит. firma] - 1) в капиталистических странах - хозяйственное, промышленное или торговое предприятие, пользующееся правами юридического лица; 2) в ссср - производственное объединение однородных или смежных предприятий.

фирман [перс. ]- в нек-рых мусульманских странах - указ султана, шаха и т. п.

фирн [нем. firn] - зернистый лед, образующийся в горных областях (выше снеговой границы) и в полярных странах в результате преобразования снежного покрова под влиянием давления вышележащих слоев, поверхностного таяния и вторичного замерзания просочившейся в глубину воды.

фисгармония (нем. fisharmonium] - язычковый пневматический клавишный муз. инструмент, по форме напоминающий небольшое пианино, по характеру звучания - орган.

фиск [лат. fiscus] - в др. риме - императорская казна (в противоположность государственной); в буржуазных странах - государственная казна.

фискал "лат. fiscalis казенный] - 1) должностное лицо в россии в 18 в., в обязанности которого входило тайное наблюдение за исполнением правительственных распоряжений; 2) доносчик, ябедник.

фискалить [< лат.; см. фискал] - доносить, ябедничать.

фискальный - касающийся интересов фиска, казны.

фисташка [фр. pistache < гр. ] - род кустарниковых деревьев сем. сумаховых, растущих в сирии и малой азии, в ссср - в азербайджане и ср. азии; плоды нек-рых видов съедобны.

фистула [лат. fistula] - патологический или искусственный канал, при помощи которого полость или выводной проток какого-л, органа соединяется с поверхностью тела; естественными фистулами являются врожденные или приобретенные свищи, искусственные фистулы (трубочки) делаются по мед. показаниям или для экспериментальных целей.

фистула [<лат. fistula дудка] - 1) древнее название одноствольных, а затем многоствольных флейт; 2) то же, что фальцет.

фитинг [англ, fitting <fit приспосабливать, монтировать] - деталь, соединяющая звенья труб на прямых участках трубопровода, в местах его поворотов, переходов с одного диаметра на другой, разветвлений и т. д.

фито...,...фит [<гр. phyton растение] - первая или вторая составная часть сложных слов, обозначающая: относящийся к растениям, напр.: фитоценоз, геофиты.

фитобентос [см. фито... + бентос] - совокупность растений (водорослей, грибов, лишайников и др.). произрастающих на дне водоема.

фитогенные горные породы [фито... + гр. genos род, происхождение] -см. биолиты.

фитогормоны [см. фито... + гормон] - физиологически активные вещества, образующиеся в растениях и играющие большую роль в процессах их жизнедеятельности; к фитогор-ыонам относятся ауксины, гиббереллины и др.

фитоклимат [см. фито... + климат] - режим влажности и температура в среде обитания растений (напр., в травостое, в кронах деревьев и т. п.).

фитолеймы [фито.., + гр. leimma остаток] - обугленные или слабо измененные, не окаменевшие ископаемые остатки древних растений в виде листьев, стеблей, плодов, кутикулы, семян, шишек; ф. могут сохранять клеточное строение.

фитоморфозы [фито... + гр. mor-phosis образование] - различные отпечатки и слепки, встречающиеся в осадочных горных породах, по форме напоминающие растения, за остатки которых они ранее я принимались; на самом деле представляют собой следы жизнедеятельности древних животных (следы ползания, ходы и т. п.) либо имеют неорганическое происхождение в связаны с движением воды в древних врдоемах.

фитонцйды [гр. phyton растение + лат. caedere убивать] - летучие вещества, выделяемые высшими растениями и способные подавлять рост бактерий, грибов и простейших.

фитопатолотия [см. фито... + патология] - наука о болезнях растений, мерах их профилактики и ликвидации.

фитопланктон [см. фито... + планктон] - совокупность свободно плавающих растительных организмов, гл. обр. водорослей, населяющих поверхностные слои пресных или морских вод.

фитотрон [фито... + гр. thronos местопребывание] - камера (или комплекс камер) для выращивания растений в регулируемых искусственных условиях с целью изучения влияния факторов внешней среды.

фитофаг [фито...+ гр. phagos пожирающий] - животное, питающееся только растительной пищей (напр., многие насекомые).

фитофтора [фито... + гр. phthoros гибель, уничтожение] - род грибов подкласса оомице-тов, паразитирующих на культурных растениях и вызывающих у них различные заболевания (напр., у картофеля).

фитоценоз [фито... + гр. koinosобщий]- растительное сообщество, естественная группировка растений в природе, находящихся в тесном взаимодействии между собой и с условиями среды (напр., лес, степь и более дробные их подразделения: лес еловый, сосновый и т. п.).

фитоценология [см. фитоценоз + ...ло-гия] - то же, что геоботаника.

фиумары [<ит. fiumara разлив реки, паводок, ед. ч.] - периодические или временные реки в странах средиземноморья, несущие воду только во время дождливого периода (осенью и зимой) или после сильных ливней; в остальное время ф. представляют собой сухие русла.

флавоны [< лат. flavus желтый]-органические соединения гетероциклического ряда; красящие вещества, содержащиеся в желтых цветках; нек-рые ф. синтезируют и примен. в качестве красителей.

флаг [гол. vlag]- прикрепленное к древку (или шнуру) полотнище, одноцветное или разноцветное (часто с эмблемами государства или какой-л. организации).

флагелланты [<лат. flagellans (flagel-lantis) бичующийся < flagellum бич] - рели. гиозные аскеты-фанатики, проповедовавшие публичное самобичевание ради "искупления грехов"; это движение, возникнув в 13 в. среди городской бедноты италии как протест против католической церкви, гнета феодалов и непрерывных войн, распространилось потом по всей зап. европе; ф. были объявлены еретиками, жестоко преследовались и в 15 в. постепенно исчезли.

флагеллаты [<лат. flagellatus снабженный бичом] - биченосцы, жгутиковые - класс простейших; характеризуются наличием жгутиков в качестве органов движения и обитают в морях и пресных водоемах; многие ф. (напр., трипаносомы) являются паразитами человека и животных.

флагман [гол. vlagman] - 1) командующий крупным соединением военных кораблей, а также корабль (флагманский корабль), на котором находится командующий и на котором поднимается его флаг; 2) воинское звание высшего командного состава в военно-морском флоте ссср в 1935-1940 гг. до введения адмиральских званий.

флагшток [гол. vlagstok] - вертикальный шест, служащий для подъема флага.

флажолет [фр. flageolet] - 1) старинный деревянный духовой муз. инструмент, род продольной упрощенной флейты; 2) мягкий, немного свистящий, напоминающий флейту звук, получаемый на смычковых и щипковых муз. инструментах путем легкого прикосновения (неполного нажатия) пальцем к определенным точкам струны.

флакон [фр. flacon] - бутылочка, стеклянный пузырек небольших размеров, преимущ. для духов, одеколона.

фламинго [португ, flamingo <лат. flamma пламя] - отряд птиц с розоватым или красным оперением, с длинными шеей и ногами; распространены в тропиках и субтропиках; в ссср встречается один вид - обыкновенный ф., или краснокрыл (в зап. казахстане и на каспийском побережье).

фламины [лат. flamines букв, зажигатели огня] - в др. риме - жрецы храмов различных божеств, из которых наиболее почитаемыми были ф. юпитера и марса.

фланг [фр. flanc] - правая или левая сторона шеренги или боевого расположения войск, обращенных к фронту.

фландр [<фр. flandre фландрия] - порода кроликов мясо-шкурковой продуктивности, выведенная в бельгии; в ссср была использована при выведении породы кроликов "серый великан".

фланель [фр. flanelle] - хлопчатобумажная или шерстяная ткань полотняного переплетения с двусторонним пушистым начесом.

фланёр [фр. flaneur) - уст. человек, разгуливающий без всякой цели, праздношатающийся.

фланец [< нем. flansch] - соединительная часть труб, валов и т. п., представляющая собой обычно плоское кольцо или диск с равномерно расположенными отверстиями для болтов и шпилек; служит для скрепления с другими деталями, изделиями.

фланировать [фр. папег] - прогуливаться, бродить без цели, праздно прохаживаться.

фланк [нем. flanke < фр. папе бек] - 1) небольшой прямолинейный участок крепостной ограды или полевого военного укрепления, предназначенный для прикрытия с боков (флангов) и для обстрела подступов со стороны противника к соседним укреплениям; 2) срез вершин зубьев при изготовлении зубчатых колес, предназначенных для работы с высокими скоростями.

флат - см. флатовый.

флатовый [< англ, flat распростертый во всю длину] - ф-ая бумага, флат - печатная бумага отдельными листами (листовая), в отличие от рулонной (ролевой) бумаги; ф-ая машина - печатная машина, рассчитанная на печатание на листовой бумаге.

флаттер [англ, flutter] - самопроизвольно возникающие вибрации крыла, хвостового оперения или других элементов летательного аппарата, вызывающие иногда разрушение конструкции.

флебит [<гр. phleps (phlebos) вена]- воспаление вены.

флебография [гр. phleps (phlebos) вена + ...графил] - метод рентгенографического исследования вен с предварительным введением в них контрастного (непроницаемого для рентгеновских лучей) вещества.

флебосфигмография [гр. phleps (phlebos) вена + сфигмография] - метод регистрации колебаний венозной стенки - венного пульса; выполняется прибором - флебосфиг-мографом.

флеботонометрия [гр. phleps (phlebos) вена + тон + ...метрия] - измерение внутривенного давления.

флегма [< гр. phlegma слизь, мокрота] - 1) невозмутимость, граничащая с безразличием, равнодушием, хладнокровием; 2) то же, что флегматик; 3) хим. промежуточный продукт (конденсат), получаемый в процессе дробной (фракционной) перегонки.

флегматизатор [см. флегма] - присадка к ракетному топливу, уменьшающая его чувствительность к внешним импульсам (напр., ударным или электрическим) и увеличивающая его хим. стабильность (флегматизацию).

флегматик [гр. phlegmatikos] - человек, отличающийся (по своему темпераменту) медлительностью, спокойствием, слабым проявлением чувств.

флегмона [< гр. phlegmon? воспаление] - разлитое гнойное воспаление жировой клетчатки.

флейта [ит. flauto) - деревянный духовой муз. инструмент высокого регистра, имеющий форму цилиндрической или слегка конической трубки с 14 звуковыми отверстиями.

флексатон [нем. flexaton] - язычковый ударный муз. инструмент, состоящий из стальной гибкой пластинки и двух шариков на гибких ножках, прикрепленных к одному концу этой пластинки.

флексия [<лат. flexio сгибание, изгиб] - 1) физиол. сгибание, напр, конечности, туловища и т. д. (противоп. экстензия); 2) лингв, окончание, последняя часть слова, изменяющаяся при склонении, спряжении и т. п.; внутренняя ф. - чередование фонем в корне слова, служащее для образования грамматических форм, напр. "о-а" в "ход - хаживать".

флексор [<лат. flectere сгибать] - аяат. сгибатель, мышца, производящая сгибание ка-кой-л. части тела.

флексура [< лат. flexura изгиб, кривизна] - 1) геол. коленообразный изгиб слоев горных пород, образовавшийся вследствие перемещения одного участка земной коры относительно другого в вертикальном направлении без разрыва между ними; 2) мед. кривизна (изгиб) кишки.

флективные языки [<лат.] - синтетические фузионные языки, использующие внутреннюю флексию; к ф-ым языкам относятся индоевропейские и семитские языки.

флёр [нем. flor] - 1) тонкая, прозрачная (обычно шелковая) ткань; 2) * скрывающая пелена, которая мешает ясно видеть что-л.; покров таинственности, окутывающий что-л.

флёрдоранж [фр. heur dorange] - белые цветы померанцевого дерева, а также искусственные цветы такого же вида (в ряде стран - принадлежность свадебного убора невесты).

флешь [< фр. flecbe стрела] - полевое военное укрепление (в виде рва, окопа), имеющее форму выступающего в сторону противника тупого угла; разновидность редана.

флибустьеры [фр. flibustiers] - 1) морские разбойники в 17 - нач. 18 вв., которые использовались англией и францией в борьбе с испанией за колонии; 2) в широком смысле - пираты, морские разбойники и контрабандисты; 3) в сша - название членов законодательного органа, устраивающих обструкцию в этом органе (в особенности в сенате).

флигель [< нем. flogel крыло] - боковая пристройка к дому; небольшой отдельный дом во дворе большого здания.

фликкер-эффект [англ, flicker мерцание + аффект] - физ. неравномерное во времени испускание электронов нагретой металлической поверхностью, вызванное "загрязнением" поверхности попадающими на нее посторонними атомами; фликкер-эффект - один из источников электрических шумов в электровакуумных приборах.

флинт(глас) [нем. flintglas] - оптическое стекло, содержащее большое количество окиси свинца; отличается большим показателем преломления, чем простое стекло, и большей дисперсией света.

флирт [англ, flirt] - ухаживание, кокетничание, любовная игра.

флогистон [< гр. phlogistos горючий] - по господствовавшим в химии 18 в. представлениям, "огненная материя", якобы содержащаяся во всех горючих веществах и выделяющаяся из них при горении; в конце 18 в. ошибочную флогистонную теорию сменила научная - кислородная теория горения.

флогопит [< гр. phlogopos огненного цвета] - минерал, алюмосиликат магния с примесью закисного железа из группы слюд; примен. в электротехнике как изоляционный материал.

флоккулы [< лат. flocculi мн. ч. от flocculus маленький клочок, пушинка] - астр, образования в солнечной хромосфере, выделяющиеся как светлые (иногда темные) пятна неправильной формы на спектрогелцограммах, снятых в лучах кальция и водорода.

флокс [< гр. phlox пламя] - род декоративных растений сем. синюховых с красивыми душистыми цветками различной окраски; родом из сев. америки.

фломастер [англ, flowmaster] - инструмент для письма в виде карандаша, авторучки, в котором пишущим узлом является пористый стержень, пропитанный спец. красителем; широко примен. для выполнения оформительских работ.

флор [англ, floor] - мор. нижняя (днищевая) часть шпангоута стального судна (в виде стального листа).

флора [лат. flora] - 1) в древнеримской мифологии - богиня цветов, весны и юности; 2) совокупность всех видов растений какой-л. местности или геологического периода; 3) мед. совокупность микроорганизмов, населяющих какую-л. полость, полостной орган, рану (напр., кишечная ф.).

флореаль [фр. floreal < лат. floreus изобилующий цветами) - восьмой месяц (с 20- 21 апреля по 19-20 мая) французского республиканского календаря, действовавшего в 1793- 1805 гг.

флоридин [по назв. п-ова флорида в сев. америке] - субмикрокристаллические плотные глины, разновидность отбеливающих глин, состоящие из минерала монтмориллонита с незначительной примесью других минеральных глин, карбонатов, цеолитов и др.; образуется за счет поверхностного или подводного разложения вулканических пород; разновидности - кил, гумбрин, асканит, нальчикит и гиляби; примен. как адсорбенты для очистки нефтепродуктов, масел, отбеливания и обезжиривания тканей и др.

флорин [ит. florino] - 1) флорентийская золотая монета 13-16 вв., по образцу которой многие европейские страны стали чеканить монеты из золота, а затем из серебра; серебряный ф. был принят в качестве денежной единицы в ряде стран; 2) второе назв. гульдена - денежной единицы нидерландов; 3) английская серебряная монета достоинством в 2 шиллинга, изъятая из обращения после февраля 1971 г.

флористический - относящийся к фло. рвфлортимберс [англ. поогнтьегзлш. ч.] - мор. нижняя (днищевая) часть шпангоута на деревянном судне.

флот [гол. vloot] -совокупность судов одного назначения, принадлежности или района плавания (ф. военный, торговый, промысловый, морской, речной, балтийский ф. и т. д.); воздушный ф. - совокупность военных или гражданских летательных аппаратов какого-л, государства; авиация.

флотация [англ, floatation букв, всплы-вание] - горн, способ обогащения полезных ископаемых в водной среде, основанный на свойстве частиц одних минералов прилипать к воздушным пузырькам и переходить с ними в пенный слой (концентрат), других - оставаться во взвешенном состоянии в воде (хвосты флотации).

флотилия [фр. flottille] - 1) соединение военных судов, предназначенное для ведения боевых действий на реках, озерах и в прибрежной полосе моря; 2) отряд, группа судов спец. назна. ченяя: промысловых, экепедипиотгых, спортивных; 3) вообще - множество, отряд судов.

флоэма [ гр. phloios кора, лыко]- л у б - сложная ткань высших растений, служащая для проведения органических веществ к различным органам, а также выполняющая различные другие функции.

флуктуация, флюктуация [ лат. fluctuatio колебание] - 1) случайное отклонение величины, характеризующей систему из большого числа частиц, от ее среднего значения; напр, временное, случайное отклонение от равномерного распределения молекул в газе или жидкости, возникающее в результате теплового движения, или ф. плотности населения в пределах страны; 2) мед. ощущение одной рукой колыхания, получаемого при толчкообразных движениях пальцев другой руки над скоплениями жидкости в полостях.

флуктуирующий [<лат. fluctuari колебаться] - колеблющийся, изменчивый; ф - е е внимание - психол. скользящее внимание, быстро переходящее с объекта на объект.

флуоресценция, флюоресценция [от назв. минерала флюорит, у которого впервые была обнаружена флуоресценция + лат. escentia суффикс, означающий слабое действие] - физ. один из видов люминесценции - явление свечения нек-рых веществ после освещения их светом; при этом обычно тела испускают лучи другого цвета, преимущ. с большей длиной волны, чем те, которыми свечение вызывается; ф. происходит в течение очень короткого времени после освещения (порядка 10~8] с); ср. фосфоресценция.

флуоресцировать, флюоресциро-вать [<лат.; см. флуоресценция]-физ. светиться, испускать лучи после того, как тело подверглось воздействию света.

флювиогляциальные отложения [лат. fluvius река + glacialis ледяной] - песча-но-галечные слабосортированные отложения, вынесенные талыми ледниковыми водами и отложенные ниже края ледника.

флюгер [< нем. flflgel крыло] - 1) прибор для указания направления н скорости ветра, устанавливаемый на мачте, на высоте 10-12 м от земли; 2) * тот, кто быстро меняет свои взгляды, решения.

флюид [ лат. fluidus текучий] - 1) физ. гипотетическая тончайшая жидкость, с помощью которой до 18 в. объясняли явления тепла, магнетизма, электричества; 2) по представлениям спиритов (см. спиритизм) - некий "психический ток", якобы излучаемый человеком; 3) * обычно мн. то, что исходит от кого-, чего-л.

флюктуация - см. флуктуация.

флюоресценция - см. флуоресценция.

флюоресцировать - см, флуоресцировать.

флюоризация [< лат. fluor urn фтор] - искусственное добавление к питьевой воде небольших количеств соединений фтора для предупреждения развития у населения кариеса зубов.

флюорит [< лат. fluorum фтор] - плавиковый шпат - минерал, фтористый кальций; примен. в качестве флюса при плавке руд, а также для производства фтористоводородной (плавиковой) кислоты.

флюорография [лат. fluor поток + ...гра-фия] - метод рентгенологического исследова. ния, заключающийся в фотографировании рентгеновского изображения органов человеческого тела с флюоресцирующего (см. флуоресценция) екрана на пленку небольших размеров.

флюороз [< лат. fluorum фтор] - хроническое заболевание, развивающееся при длительном избыточном поступлении (обычно с питьевой водой) фтора в организм и выражающееся в изменениях тканей зубов и других костных образований.

флюс1 [нем. flufi] - поднадкостиичный или поддесневой гнойник, сопровождающийся отеком окружающих тканей.

флюс а [нем. flufi] - п л а в е и ь - 1) материал (известь, магнезия, кремнезем), вводимый в шихту при выплавке и переплавке металлов для образования шлаков надлежащего состава; 2) химикат (бура, борная кислота, хлористые и фтористые соли и др.), служащий для растворения и удаления окислов, образующихся на соединяемых поверхностях металлов при кузнечной или газовой сварке и при паянии; 3) материал (полевой шпат, известь), понижающий температуру спекания при производстве изделий из глин.

флютбет [нем. flutbett < flut поток + bett ложе] - искусственно укрепленное ложе открытого водного потока, напр, в пределах плотины, воспринимающее напор воды и предохраняющее русло от размыва.

фляга г< нем. flasche бутылка] - 1) плоский сосуд, иногда оплетенный или обшитый чем-л., приспособленный для ношения на поясе или через плечо; 2) большой сосуд с ручками для перевозки жидкостей (напр., молочная ф.).

фляер [англ, flier букв, летающий] - лошадь, показывающая (на скачках или бегах) лучшую резвость на коротких и средних дистанциях (ср. стайер 2).

фоб [англ, fob сокр. от free on board свободен на борту] - условие продажи, согласно которому в цену товара включается его стоимость в расходы по его доставке и погрузке на борт судна (см. также сиф).

...фоб [< гр. phobos страх] - вторая составная часть сложных слов, обозначающая: "ненавистник", "противник* кого-, чего-л., напр.: англофоб, юдофоб.

фобия [< гр. phobos страх] - навязчивое состояние страха, развивающееся при нек-рых психозах.

...фобия f < гр. phobos страх] - вторая составная часть сложных слов, обозначающая: "нетерпимость", "боязнь" чего-л., напр.: гидрофобия.

фогт, фохт [нем. vogt < ср.-лат. vocatus < лат. advocstus призванный на помощь] - в ряде стран зап. европы в средние века - должностное лицо, ведавшее определенным административным округом, гл. обр. в церковной или монастырской вотчине.

фойе [фр. foyer букв, очаг] - помещение в театре, кино и т. п. для пребывания зрителей перед началом спектакля, фильма, концерта, во время антрактов; артистическое ф. - помещение для отдыха артистов во время антрактов.

фок [гол. fok] - мор. нижний прямой (на одномачтовом судне - косой) парус на передней мачте судна, крепящийся к фок-рею.

фокальный - фиэ. фокусный, относящийся к фокусу 1; ф-ые точки - см. фокус 1 1; ф - а я линия - линия, на которой расположены фокусы пучка лучей, исходящих от светящейся точки, после их отражения от сферического зеркала или преломления в оптическом стекле.

фок-мачта [гол. fok-mastj - мор. передняя мачта на судне.

фок-рей [гол. fok-ra] - мор. нижний рей на фок-мачте.

фокстерьеры [англ, fox-terrier] - разновидность терьеров, две породы охотничьих собак - жесткошерстный и гладкошерстный фокстерьер белой или белой с черными и рыжими пятнами масти.

фокстрот [англ, foxtrot < fox лиса + trot рысь, быстрый шаг] - бытовой парный танец свободной композиции, возникший в сша в конце первого десятилетия 20 в., основанный на скользящих шагах, выполняемых в паре (в положении друг против друга); муз. размер - 4/4.

фокус1 [<лат. focus очаг] - 1) физ. фокусы (фокальные точки) оптической системы - две основные точки любой оптической системы, характеризующиеся тем, что если в одной из них помещен малый (точечный) источник света, то из системы выходит параллельный пучок лучей, и наоборот, если на систему падает параллельный пучок лучей, то он сходится в одной из этих точек; 2) жом.. постоянная точка, расстояние которой от произвольной точки данного конического сечения находится в постоянном отношении к расстоянию той же произвольной точки до нек-рой прямой, называемой директрисой; 3) мед. очаг болезненного процесса в организме; 4) лингв, произносительный ф. - место образования звука речи (в речевом аппарате); 5) * средоточие, центр.

фокус1 [< нем. hokuspokus] - 1) ловкий прием, трюк, поражающий зрителей кажущейся сверхъестественностью; основан на особой точности, ловкости движений рук или применении спец. аппаратуры, на физ. и хим. явлениях; 2) * ловкая проделка, уловка; 3) * причуды, каприз.

фол [<англ. foul play нечестная игра] - в спортивных играх - нарушение правил игры (технический ф., персональный ф.).

фолиант [нем. foliant <лат. folium лист] - 1) книга форматом в половину бумажного листа (обычно старинная); см. также ин-фолио; 2) толстая книга большого формата.

фолио [<лат. in folio в лист] -бухг. две страницы (левая и правая) в счетных книгах, имеющие один и тот же порядковый номер.

фолия [португ, folia] - старинный португа-ло-испанский танец, близкий к чаконе, сарабанде; известен с 14 в.; муз. размер - 3/4.

фолликулин [ < лат.; см. фолликулы] - иначе э с т р о н - один из женских половых гормонов; образуется в яичниках.

фолликулит - воспаление волосяного мешочка (фолликула).

фолликулы [ < лат. folliculus мешочек] - в анатомии - пузырьки: а) железистые пузырьки; б) пузырьки, в которых образуются яйце. клетки; в) лимфатические узелки; г) волосяные мешочки.

фольварк [польск. folwark < нем. vorwerk хутор] - помещичье хозяйство, небольшая усадьба, хутор.

фольга [польск. folga <лат. folium лист] - 1) тонкие (0,002-0,1 мм) листы или ленты из цветных металлов или сплавов; употр. для упаковки пищевых продуктов и табака, в электротехнике при изготовлении конденсаторов и т. д.; 2) полигр. бумажная калька или целлофан, на которые нанесен порошок бронзы, алюминия или сухой краски; примен. для тиснения изображений на переплетах книг.

фолькетинг [дат. folketing] - до 1953 г. - нижняя палата датского парламента - ригсдага (верхняя ландстинг); с 1953 г. - однопалатный парламент дании.

фолькланд [ < англ, folkland народная земля] -- фолькленд - в англии раннего средневековья - основная форма общинного землевладения; в состав фолькланда входила пахотная земля, а также пастбище, лес и другие угодья.

фольклор [англ. folk-lore] - произведения устного народного творчества (былины, сказки, частушки, пословицы, песни и т. д.).

фольклорист - специалист в области фольклористики; лицо, изучающее фольклор.

фольклористика - наука, изучающая фольклор.

фон* [фр. fond < лат. fnndus дно, основание] - 1) в живописи, рисунке, скульптурном рельефе, орнаменте - та часть поверхности, на которой выделяются, выдаются, вырисовываются главные элементы композиции, главные предметы изображения; 2) * обстановка, среда, окружение; 3) посторонний шум, иногда сопровождающий радиопередачу, прослушивание звукозаписей или демонстрацию кинофильма; 4) радиоактивный ф. - ионизирующее излучение (космические лучи и др.), не-относящееся к исследуемому источнику ионизирующего излучения и поэтому искажающее результаты измерений.

фон [< гр. phone звук] - физ. единица уровня громкости звука, для чистого тона совпадает с децибелом.

фон8 [нем. von] - частица перед немецкой фамилией, указывающая на дворянское происхождение.

...фон - см. фона...

фонастения [см. фона... + астения] - расстройство голоса, проявляющееся в его охриплости или полном отсутствии.

фонация [фр.phonation< гр. phone звук]-- произнесение звуков речи.

фонд [фр. fond < лат. fundus основание] - 1) запас, накопление; капитал; 2) денежные или материальные средства, предназначенные для определенных целей, имеющие определенное назначение; 3) организация, учреждение для оказания материальной помощи творческим деятелям, напр, художественный ф.

фондовый - прил. от сл. фонд; ф - а я биржа - биржа, на которой осуществляется торговля ценными бумагами.

фонема [< гр. рпбпёта звук] - лингв. минимальная единица звукового строя языка; фонемы служат для построения и различения значимых единиц языка: морфем, слов, предло. жений (напр., фонемы "д" я "т" в словах "дом" и "том").

фонендоскоп [гр. phone звук + endon внутри + ...скоп] - разновидность стетоскопа, состоящая из двух резиновых трубок, вставляемых в уши врача, и небольшой воронки с мембраной.

фонетика frp. phonetike] - 1) раздел языкознания, изучающий акустические и физиологические (артикуляционные) особенности звуков речи; 2) акустические и физиологические (артикуляционные) свойства звуков данного языка.

фониатрия [гр. phone звук, голос + iatreia лечение] - раздел оториноларингологии, изучающий физиологию и патологию голосового аппарата человека.

фоника [<гр. phonikos звучаший]-звуковая организация поэтической речи (звукопись, звуковаяинструментовка, авфония).

фоно..., ...фон [<гр. phone голос, звук, шум, речь, слово] - первая или вторая составная часть сложных слов, соответствующая по значению слову "звук", напр.: фонограмма, телефон.

фонограмма [см. фино... + ...грамма] - запись звука (речи, музыки или условного сигнала), сделанная на грампластинке, магнитофонной ленте, кинопленке и т. п.

фонотраф [см. фона... + ...граф] - первый прибор для механической записи и воспроизведения звука; запись производилась колеблющейся иглой, соединенной с мембраной, на вращающийся с постоянной частотой восковой валик.

фонографическое письмо [фоно...+ гр. grapho пишу] - звуковое письмо (в противоположность идеографическому), письмо при помощи знаков, означающих те или иные звуковые единицы языка (звуки, слоги).

фонокардиогралша [см. фона... + кардиограмма] - графическая запись звуковых явлений (тонов и шумов), сопровождающих сердечную деятельность.

фонокардиография [см. фоно...+ кардиография] - метод исследования сердечно-сосудистой системы, состоящий в графической регистрации звуковых явлений (тонов и шумов), возникающих при сердечной деятельности.

фонология [см. фона... + ...мгия] - раздел лингвистики, исследующий фонемы и различительные признаки фонем.

фонометр [см. фона... + ...метр] - прибор для измерения уровня громкости звука или шума.

фонон[<гр. phone звук] -квазичастица, представляющая собой квант упругих колебаний среды; термин введен в физику по аналогии с квантом света - фотоном.

фоноскоп [см. фона... + ...скоп] - прибор для изучения фонетических особенностей речи и производимых при ней движений губ и мускулов лица.

фонотека [фот... + гр. theke хранилище; ящик] - собрание, архив фонограмм, звукозаписей.

фонтан [ит. fontana < лат. tons (fontis) источник] - 1) струя жидкости или газа, выбрасываемая (обычно вверх) под давлением; 2) сооружение для подачи и выбрасывания воды под напором.

фора [< ит. fora вперед] - в нек-рых спортивных соревнованиях, играх - заранее обусловленное преимущество (напр., известное число очков, ходов или фигур), даваемое сильным участником слабому (см. также гандикап).

фора2, форо [ит. fuori] - уст. восторженный возглас публики в театре, требующий от исполнителя повторения; то же, что бис.

фораминиферы [лат. foramen (forami-nis) отверстие + fero несу] - одноклеточные животные, преимущ. микроскопические (наиболее крупные - до 10 см), заключенные в палочкообразные или спирально завитые раковины из известкового или кремнистого вещества, реже из хитина, либо сцементированных из песчинок или минеральных обломков; нек-рые современные ф. образуют основную массу океанических илов - фораминнферовый (г л о б и -гериновый) ил; существуют, начиная с кембрийского периода, доныне.

форвакуум "нем. vor перед] - предварительное разрежение при получении вакуума в две ступени (стадии).

форвард [англ, forward букв, передний] - в спортивных играх - игрок линии нападения. фордевинд [гол. voordewind] -мор. \) ветер, по направлению совпадающий с курсом судна, или ветер, дующий прямо в корму; 2) курс судна (обычно парусного), совпадающий с направлением ветра.

фордек [нем. vordeck] - складной подъемный верх у экипажа.

фордизм - система организации поточного производства на капиталистических предприятиях, названная по имени американского автомобильного промышленника г. форда; в дополнение к тем методам капиталистической рационализации труда, которые предусматривала система тейлоризма, ф. включал в себя массовую стандартизацию и конвейеризацию производства; ф., как и тейлоризм, имел конечной целью усиление эксплуатации рабочего класса и увеличение капиталистической прибыли.

форейтор [нем. vorreiter] - кучер, управляющий лошадьми в упряжке и сидящий на одной из них (при запряжке цугом - на передней).

форель [нем. forelle] - речная и озерная рыба сем. лососевых, которую в нек-рых странах разводят в прудах.

форзац [нем. vorsatz] - двойной лист бумаги, соединяющий книжный блок с переплетной крышкой.

форинт - денежная единица венгерской народной республики, равная 100 филлерам; введена в 1946 г. взамен пенге.

форма [лат. forma] - 1) наружный вид, внешнее очертание; 2) устройство, структура чего-л., система организации чего-л., напр. ф. правления; 3) установленный образец чего-л., шаблон; 4) одежда установленного образца (напр., военная ф.); 5) * видимость чего-л., формальность; 6) в литье - приспособление, в которое заливают расплавленный металл при производстве слитков или различных изделий и деталей машин; 7) полигр. любая поверхность с рельефным, углубленным и иным изображением, предназначенная для печатания (печатная ф.), в частности - типографский набор, заключенный в раму; 8) лингв, средство выражения грамматических категорий, взаимоотношени. слов и предложений; 9) в алгебре - однородный многочл ен от нескольких переменных, напр, линейная ф., квадратичная ф.

формализм - 1) фил. свойственный различным видам идеализма отрыв формы от содержания; 2) искусствоведческое направление в 19- 20 вв., претендующее на раскрытие закономерностей развития искусства путем изучения его структуры, исходящего из абстрактной "теории формы" и оторванного от социально-исторической почвы; формализмом также называют совокупность экспериментальных направлений модернистского искусства 19-20 вв. (кубизм, футуризм, дадаизм, сюрреализм и т. д.); 3) направление в математике, сводящее решение проблем основания математики к формальным аксиоматическим построениям; 4) соблюдение внешней формы в ущерб существу дела.

формалин - водный раствор, содержащий до 40% формальдегида; употр. как обеззараживающее средство, гл. обр. для дезинфекции помещений, одежды, примен. для производства пластмасс, в сельском хозяйстве для протравливания семян.

формалист - 1) сторонник формализма; приверженец формалистического направления в литературе и искусстве; 2) человек, чья работа проникнута формализмом 4.

формальдегид [<лат. (aciditas) form(ica) муравьиная (кислота)] - органическое соединение, альдегид муравьиной кислоты; бесцветный газ; прнмен. для получения феноло-формаль-дегидных смол, полиформальдегида, красителей и других технически важных продуктов, а также как дубитель кожи; ф. часто используют в виде его водного раствора - формалина.

формальность - 1) то же, что формализм 4; 2) действие, необходимое с точки зрения установленного порядка при выполнении, оформлении какого-л, дела.

формальный - 1) относящийся к форме, присущий ей; 2) сделанный для соблюдения внешней формы, порядка, проникнутый формализмом 4; 3) произведенный по форме, в принятом порядке, официальный; 4) существующий только по видимости, по форме (напр., ф-ые права); 5) ф-ая логика - см. логика.

форманты [<лат. formans (formantis) образующий] - 1) в сравнительном языкознании - древние морфемы (аффиксы), выделяемые при историческом анализе в основах; 2) область концентрации энергии на спектрограмме звука, получаемой с помощью спектрографов.

формат [фр. format < лат. forma вид, наружность] - длина и высота книги, бумажного листа, карточки, полосы набора и т. д. формативы - то же, что форманты 1. формация "лат. formatio образование, вид] - 1) тип, строение чего-л., соответствующие определенной ступени, стадии развития; о б-щественно-экономическая ф. - исторически определенная ступень в развитии человеческого общества, характеризующаяся свойственным только ей способом производства и обусловленными этим способом социальными и политическими отношениями, юридическими нормами и учреждениями, идеологией; основные общественно-экономические формации: первобытнообщинная, рабовладельческая, феодальная, капиталистическая и коммунистическа.

формиаты [<лат. (aciditas) form(ica) муравьиная (кислота)] - группа органических соединений; соли и эфиры муравьиной кислоты; соли примен. в органическом синтезе как дубители, при очистке газовых смесей; эфиры - как растворители, фумиганты, в органическом синтезе и др.

формировать [лат. formare] - 1) образовывать, составлять; 2) придавать чему-л. какую-л. форму, вид, законченность; порождать.

формула [<лат. formula форма, правило] - 1) точное общее определение какого-л, правила, отношения, закона и т. п., приложимое в определенных условиях ко всем частным случаям; вообще - всякое определение, выраженное в краткой форме; 2) мат. совокупность величин, выраженных числами и буквами и соединенных посредством математических знаков; 3) хим. сокращенное обозначение состава какого-л. соединения с помощью букв латинского алфавита, заменяющих названия элементов, и чисел, указывающих на количественное соотношение этих элементов в данном соединении (напр., nacl, h2o).

формулировать [лат.; см. формула] - кратко и точно выражать какую-л. мысль, решение.

формуляр [нем. formular < лат. formula форма, правило] - 1) библиотечная учетная карточка; 2) в дореволюционной россии - послужной список офицеров или чиновников; 3) в современном буржуазном праве - типовой договор, используемый в торговом обороте крупными фирмами.

форо - см. фора *.

форпик [англ, forepeak, гол. voorpiek] - мор. носовой отсек на судах, расположенный непосредственно у форштевня.

форпост [нем. vorposten] - 1) то же, что аванпост; 2) * передовой пункт, опора чего-л.

форсировать [фр. forcer] - 1) усиливать, ускорять; увеличивать напряженность, темп какой-л. деятельности; 2) воен. преодолевать с боем какое-л. естественное препятствие, чаще всего водную преграду.

форс-мажор [фр. force majeure] - в праве- событие, чрезвычайные обстоятельства, которые не могут быть предусмотрены, предотвращены или устранены какими-л. мероприятиями, напр, стихийное бедствие; непреодолимое препятствие.

форсунка [<англ. force-pump нагнетательный насос] - приспособление для распыления жидкостей, гл. обр. жидкого топлива при подаче его в топки паровых котлов, цилиндры двигателей внутреннего сгорания и т. д. в целях достижения наиболее полного его сгорания.

форт [нем. fort, фр. fort <лат. fortis сильный] - сравнительно крупное сомкнутое (обычно долговременное)военное укрепление в составе крепости, укрепленного района или самостоя. тельный опорный пункт, способный вести круговую оборону.

форте [ит. forte] - муз. сильно, громко, в полную силу звука; обозначается лат. f (ср. пиано).

фортель [польск. forte!] - ловкая проделка, неожиданная выходка.

фортепьяно [нем. fortepiano < ит. forte громко + piano тихо] - струнный ударно-кла-вяшный муз. инструмент; звук в ф. извлекается ударами молоточков по струнам, приводимым 6 действие нажатием пальцев на клавиши; отличается от предшествующих клавишных инстру-ментов способностью издавать громкие и тихие звуки; разновидности ф. - рояль и пианино.

фортиссимо [ит. fortissimo] - муз. очень громко, громче, сильнее, чем форте; обозначается лат. ff.

фортификация [лат, fortificatto укрепление ]- 1) наука о строительстве оборонительных (фортификационных) сооружений, укреплений с целью облегчить ведение боя для собственных войск и затруднить его для противника, а также защитить войска и важные объекты от средств поражения; 2) оборонительное сооружение, укрепление.

фортран [<англ. formula translator формульный транслятор] - формальный язык для описания алгоритмов на цифровой вычислительной машине.

фортуна [лат. fortuna] - 1) в древнеримской мифологии - богиня судьбы, счастья, удачи; изображалась стоящей на шаре или колесе (символ изменчивости счастья) с повязкой на глазах и с рогом изобилия в руке; 2) судьба, счастливый случай, счастье.

форум [лат. forum] - 1) площадь в древнем риме, на которой происходили народные собрания, устраивались ярмарки и совершался суд; 2) * место выступлений, высказываний; 3) широкое представительное собрание, съезд.

форшлаг [нем. vorschlag < vor перед-f schlag удар] - муз. мелодическое украшение (вид мелизма) из одного или нескольких звуков, предшествующих основному звуку и при исполнении как бы сливающихся с ним.

форшмак [<нем. vor(ge)schmack предвкушение] - кушанье из рубленого мяса или селедки, запеченных с картофелем; рубленая селедка.

форштевень [гол. voorsteven] - мор. массивная часть судна, являющаяся продолжением киля и образующая носовую оконечность судна.

фосген [гр. phos свет-j- genos род] -органическое соединение алифатического ряда; бесцветный газ; получается из окиси углерода и хлора; примен. для получения красителей, карбамида и его производных и др.; отравляющее вещество удушающего действия.

фоссилизация "лат. fossil is ископаемый] - процесс превращения остатков вымерших животных и растений в окаменелости путем замещения органических веществ минеральными.

фоссильный [<лат. fossilis ископаемый] - термин, используемый для обозначения ископаемых животных и растений, точнее - их окаменелых (минерализованных) остатков, сохраняющихся в слоях земной коры в виде раковин, чешуи зубов, костей или стволов и ветвей деревьев, листьев и т. д. (см. также рецептный, субфоссильный, фоссилизация).

фосфатурия [фосфаты + гр. игопмоча] -выделение солей фосфорных кислот с мочой.

фосфаты [<гр.; см. фосфор] -соли фосфорной кислоты; примем, как удобрения в моющие средства, используются в пищевой промышленности.

фосфен [гр. phos свет + phaino показываю] - зрительное ощущение цвета, возникающее без воздействия света на глаз; связано с механическим, химическим или электрическим раздражением сетчатки глаза или зрительных участков коры головного мозга.

фосфиды - соединения фосфора с другими элементами; нек-рые ф. примен. как полупроводники.

фосфор [гр. phos свет + phoros несущий] - хим. элемент, символ р (лат. phosphorus), образует несколько аллотропных форм (белый ф., красный ф. и др.); белый ф. светится в темноте (отсюда название); ф. содержится в нек-рых минералах (апатит, фосфорит), в организме животных и растений; примен. в спичечном производстве, в металлургии как раскислитель и в производстве сплавов; соединения фосфора примен. гл. обр. в сельском хозяйстве как удобрения (суперфосфат в ар.) и инсектициды (тио-фос, хлорофэс).

фосфоресценция [гр. phos свет + phoros несущий + лат. escentia суффикс, означающий слабое действие] - физ. один нз видов люминесценции - явление свечения нек-рых веществ, вызванное предварительным освещением нх и сохраняющееся после его прекращения от нескольких микросекунд до нескольких суток (ср. флуоресценция); способностью к такому свечению обладают, напр., сернистые соединения кальция, бария и стронция.

фосфоресцировать [< гр.; см. фосфоресценция] - фиэ. светиться в темноте после предварительного освещения.

фосфориты - минеральные образования в виде плотных пластов, линз, иногда желваков и конкреций, залегающие в осадочных горных породах; состоят из апатита (фосфат кальция) с примесями глин, карбонатов и др.; важнейшее сырье для производства суперфосфата.

фот [< гр. phos (photos) свет] - единица освещенности в сгс системе единиц, равная освещенности, создаваемой световым потоком в 1 люмен, равномерно распределенным по площади 1 см2.

фотарий [< гр. phos (photos) свет] - светолечебный кабинет для проведения групповых облучений ультрафиолетовыми и тепловыми лучами с профилактическими и лечебными целями.

фото... [< гр. phos (photos) свет] - первая составная часть сложных слов: 1) со значением: происходящий или действующий под действием света, световых лучей, напр.: фототерапия; 2) соответствующая по значению слову "фотографический", напр.: фотограмметрия.

фотобактерии [см. фото...] - светящиеся бактерии, образуют вещества, излучающие при окислении снег (см. биолюминесценция).

фотобиология [см. фото...] - отрасль биологии, изучающая воздействия света на живые организмы, включая процессы фотосинтеза, фотопериодизма, фототаксиса, фототропизма и др.

фотогелиограф [см. фото... + гелиограф] - астрономический инструмент для фотографирования солнца.

фотогеничность [фото... + гр. genos род] - наличие внешних данных, благоприятных для воспроизведения на киноэкране или фотографии (выразительные черты лица, красивая осанка, физ. данные и т. п.).

фотограмметрия [фото...+ гр. gramma запись + ...метрия] - техническая дисциплина, занимающаяся разработкой методов определения формы, размеров и положения различных объектов и участков местности по их изображениям на фотоснимках, полученных наземным путем или с летательных аппаратов (см. азрофотоерамме-трия); наибольшее значение ф. имеет при создании топографических карт.

фотография [см. фото...+ ...ерафия] - 1) способ получения изображений предметов на светочувствительных материалах, в которых под действием отраженных от предметов и сфокусированных объективом световых лучей образуется сначала скрытое, а после соответствующей хим. обработки видимое черно-белое или цветное изображение предметов; 2) изображение, получаемое таким способом; снимок, карточка; 3) мастерская, где изготовляются такие снимки.

фотокатод [см. фото...] - катод электровакуумного прибора, испускающий под действием света поток свободных электронов.

фотолиз [фото... + гр. lysis разложение] - распад молекул вещества под действием света.

фотолитография - литография с применением фотографии (для нанесения рисунка на литографский камень или другой материал, покрытый светочувствительным слоем).

фотолюминесценция [см. фото...] - физ. люминесценция, возбуждаемая электромагнитным излучением - видимым светом или ультрафиолетовым излучением (см. флуоресценция, фосфоресценция).

фотометр [см. фото... + ...метр] - оптический прибор для измерения световых величин в фотометрии.

фотометрия [см. фото... + ...метрия] - раздел оптики, занимающийся измерением световых величин (освещенности, яркости, силы света, светового потока) и энергетических характеристик электромагнитного излучения.

фотомеханика [см. фото(ерафия) + механика] - полигр. совокупность процессов изготовления печатных форм, при которых изображение на поверхность формного материала (покрытого светочувствительным слоем) переносится фотографическим путем.

фотомонтаж [см. фото(графия) + монтаж] - составление из фотоснимков или их частей , иногда дополняемых рисунком, единой в художественном и смысловом отношении композиции; плакат, реклама и т.п., составленные таким путем.

фотон [< гр. phos (photos) свет] - частица света, квант электромагнитного поля; одна из нейтральных элементарных частиц с нулевой массой и спином 1; свет представляет собой поток фотонов; фотонами называют также и рентгеновские кванты (см. рентгеновское излучение), гамма-кванты (см. гамма-излучение).

фотонный - прил. от сл. фотон, ф. д в и-г а т е л ь - еще не осуществленный реактивны. двигатель, создающий тягу за счет отбрасывания в одном направлении потока фотонов; ф - а я ракета - ракета с фотонным двигателем.

фотопериодизм [см. фото... + период]- физиологические изменения у животных и растений, связанные со сменой дня и ночи.

фоторезистор [см. фото... + резистор] - полупроводниковый прибор, проводимость которого меняется в зависимости от его освещенности.

фоторецептор [см. фото... + рецептор] - световоспринимающие образования (молекулы светочувствительных пигментов, спец. клетки, органы), способные поглощать свет и вызывать фотобиологические процессы в организмах (фотопериодизм, фототаксис, фототропизм, зрение и др.).

фоторецепция [см. фото... + рецепция] - восприятие света фоторецепторами.

фотосинтез [см. фото... + синтез] - образование в клетках зеленых растений, водорослей и в нек-рых микроорганизмах углеводов из углекислоты и воды под действием света, поглощаемого светочувствительным пигментом (гл. обр. хлорофиллом); ф. сопровождается выделением кислорода.

фотостат [фото... + гр. states стоячий] - аппарат для копирования чертежей, документов, книг, рисунков и т. д. фотографическим способом.

фотосфера [фото... + гр. sphaira шар] - астр, нижний слой солнечной атмосферы, образующий видимую поверхность солнца; дает сплошной спектр, на котором видны темные фраунгоферовы линии.

фототаксис [см. фото... + таксис] - биол. движение свободно перемещающихся микроорганизмов, растений и животных, а также отдельных клеток или их частей (напр., пластид), вызванное односторонним световым раздражителем.

фототека[#о/по... + гр. theke хранилище; ящик] - систематизированное собрание фотографий или негативов для справочных, учетных и иных целей.

фототелеграф [см. фото... + телеграф]- телеграфный аппарат для передачи нанесенных на бумагу изображений (документов, фотографий, чертежей, карт и т. п.); на приемном пункте адресат получает фотокопию переданного изображения.

фототерапия [см. фото... + терапия] - светолечение - применение в лечебных или профилактических целях инфракрасных, видимых и ультрафиолетовых лучей от искусственных источников. фототипия [см. фото...+ ...типия] - 1) способ плоской печати со стеклянной или металлической зерненой пластины, покрытой светочувствительным хроможелатиновым слоем, на которую фотографическим путем наносится воспроизводимое изображение; при печатании краской смачиваются только печатающие элементы; 2) оттиск, полученный с такой пластины. фототрансформатор [фото... + лат.

фототропизм [см. фото... + тропизм] - ростовые движения растений, вызванные односторонним действием на них света (см. также гелиотропизм).

фотофиниш [см. фото...] -в спорте (гл. обр. в легкой атлетике при беге на короткие дистанции, в авто-, мото- и велогонках) - фото- или киносъемочное, либо видеомагнитофонное устройство, позволяющее точно определить порядок прихода спортсменов к финишу.

фотофобия [фото... + гр. phobos страх, боязнь] - светобоязнь.

фотохимический - i) относящийся к фотохимии; ф-ие реакции - хим. реакции, происходящие под действием световых лучей, напр, распад бромистого серебра в светочувствительном фотографическом слое, фотосинтез углеводов в растениях; 2) ф-ие продукты - хим. препараты, применяемые в фотографии.

фотохимия - раздел физической химии, в котором изучаются фотохимические реакции.

фотохромизм [см. фото... + гр. chroma цвет] - физ. способность вещества обратимо приобретать или изменять окраску под действием оптического излучения; используется для регистрации изображений и оптических сигналов, в голографии, в очках и оптических затворах для пропускания света в зависимости от освещенности.

фотоцинкография - см. цинкография.

фотоэлектронный [см. фото... + электрон] - ф-ые приборы - электровакуумные или полупроводниковые приборы, преобразующие энергию падающего на них света (электромагнитного излучения) в электрические сигналы или изображений в невидимых лучах (напр., инфракрасных) в видимые изображения, напр. фотоэлементы; ф. умножитель - прибор для преобразования слабых световых вспышек в электрические импульсы достаточной величины; примен. во многих физ. и технических приборах.

фотоэлемент [см. фото... + элемент] - прибор, в котором под действием падающего на него света возникает электродвижущая сила; используется в автоматической контрольной и измерительной аппаратуре.

фотоэффект [см. фото... + аффект] - физ. изменение электрических свойств вещества под действием электромагнитных излучений (света, ультрафиолетовых, рентгеновских и других лучей), напр, испускание электронов вовне под действием света (внешний ф.), изменение электрического сопротивления (внутренний ф.), возникновение электродвижущей силы (фотогальванический ф.); примен. в телевидении, автоматике, кино и других областях техники; ф. я д е р-н ы и - ядерная реакция, вызываемая гамма-квантами (фотонами) достаточно большой энергии, при которой ядро испускает нуклон или альфа-частицу (или несколько нуклонов, несколько альфа-частиц); к ядерному фотоэффекту относится также деление тяжелых ядер под действием фотонов.

фохт - см. фогт.

фра [ит. fra < frate < лат. frater брат] - частица, употребляемая перед именем католического монаха в италии.

фрагмент [лат. fragmentum] - обломок, отрывок, напр, уцелевший остаток какого-л, произведения искусства (живописи, архитектуры, скульптуры и т. п.); отрывок текста.

фрагментарный - 1) являющийся фрагментом, сохранившийся лишь в обломках, остатках; 2) * отрывочный, неполный.

фрагментация хромосом [см. фрагмент] - разрыв одной или нескольких хромосом на две или более части.

фраза [< гр. phrasis выражение, оборот речи] - 1) законченный оборот речи, предложение; 2) любая небольшая и относительно законченная часть муз. темы (мелодии).

фразеологизм [см. фразеология] - устойчивое сочетание слов, значение которого в целом отличается от простои суммы значений его частей (ср. идиома).

фразеология [гр. phrasis выражение, оборот речи + ...логия] - 1) раздел лингвистики, изучающий устойчивые обороты речи (напр., "спустя рукава", "бить ключом"); 2) совокупность устойчивых оборотов речи данного языка; 3) красивые, напыщенные фразы, пустословие.

фразёр [фр. phraseur] - человек, любящий употреблять громкие и красивые, но бессодержательные или не подкрепленные делом слова и фразы; болтун, пустозвон, пустослов.

фразёрство - пустословие, болтовня (см. фразер).

фразировать [фр. phraser] - при исполнении осмысленно выделять муз. фразы.

фразировка - художественно-смысловое разграничение, выразительное выделение муз. фраз при исполнении муз. произведения.

фрак [фр. frac] - мужской парадный костюм, род сюртука с вырезанными спереди полами и длинными узкими фалдами сзади.

фрактура [<лат. fractura надлом, перелом] - 1) мед. перелом; 2) один из видов готического шрифта; 3) почерк готического рисунка.

фракционирование [<фр. fractionner дробить < лат. fractio разламывание] - разделение смесей различных тел на группы, смежные по хим. или физ. свойствам, напр, по температурам кипения, плотностям, размерам и т. п.

фракция1 [фр. fraction < лат. fractio разламывание] - 1) организованная группа членов политической партии, проводящая ее политику в парламенте, органах местного самоуправления, в общественных организациях; 2) обособленная часть политической партии, имеющая свои взгляды и платформу, отличные от взглядов и платформы партии, и свой организационный центр, борющаяся с партией, но остающаяся в ее рядах.

фракция2 [<фр. fraction доля, часть < лат.] - хим. составная часть смеси жидкостей, выделяемая при дробной (фракционной) перегонке (см. фракционирование).

фрамбезия [< фр. framboise малина] - хроническое инфекционное кожное заболевание тропических стран, характеризующееся поражениями кожи, костей, суставов.

фрамуга [< польск. framuga ниша, проем] - верхняя (обычно открывающаяся) часть оконного переплета или двери.

франк [фр. franc] - денежная единица франции, бельгии, швейцарии и ряда других стран, равная 100 сантимам.

франкизм - фашистский режим диктатора франко, установленный в испании после гражданской войны 1936-1939 гг.; идеологическая и политическая доктрина испанского фашизма.

франкированная машина [<нем. frankieren оплачивать почтовый сбор, франкировать < ит. francare освобождать] - машина, которая обрабатывает почтовые отправления: ставит штемпель, заменяющий почтовую марку, штемпель почтового гашения с датой и подсчитывает общую сумму сборов за почтовые отправления.

франкировать [< ит. francare освобождать] - оплачивать вперед перевозку и доставку почтовых отправлений, багажа, грузов.

франклинизация [по имени амер. ученого в. франклина] - метод лечения электрическим "тихим* разрядом, образуемым высоковольтным генератором.

франкмасоны [фр. franc-macons букв. вольные каменщики] - то же, что масоны.

франко [ит. franco]-ком. условие продажи, согласно которому покупатель освобождается от непосредственных расходов по погрузке, транспортировке (а иногда и страхованию) грузов в связи с тем, что эти расходы включены в цену товара; франко-вагон - условие, по которому продавец обязан получить вагон и погрузить в него проданный товар.

франт [польск. frant] - человек, любящий наряжаться, щеголь.

франтирёр [фр. franc-tireur букв, вольный стрелок] - во франции - партизан, член партизанской боевой организации; термин появился в 1814-1815 гг.; франтиреры также действовали в тылу врага во время франко-прусской войны 1870-1871 гг. и во время второй мировой войны.

франций [назв. в честь франции - родины м. перей, открывшей элемент] - радиоактивный хим. элемент; символ fr (лат. francium); один из редчайших и наименее устойчивый из всех радиоактивных элементов, встречающихся в природе.

францисканцы - католический нищенствующий монашеский орден, основанный в 13 в. итальянцем франциском ассизским; ф. - важная опора папства; в настоящее время один из влиятельных орденов.

франшиза [< фр. franchise льгота, вольность] - условие страхового договора, предусматривающее освобождение страховщика от возмещения убытков, не превышающих определенного размера.

фраппировать [фр. frapper букв, бить, ударять] - уст. неприятно поражать, изумлять, удивлять.

фратрия [гр. phratria] - 1) у многих древних народов при родо-племенном строе - подразделение племени (в др. греции - филы), представляющее собой совокупность нескольких родов, которые б. ч. произошли от одного первоначального рода; 2) понятие, эквивалентное биологическому виду, но применяемое лишь к ископаемым (вымершим) формам организмов.

фрау [нем. frau] - госпожа; обращение к замужней женщине или форма вежливого упоминания о вей у немцев и нек-рых других наро. дов, употр. гл. обр. вместе с именем или фамилией.

фраунгоферовы л и н и и [по имени нем. физика фраунгофера (joseph fraunhofer), 1787- 1826] - темные линии в спектре солнца, являющиеся следствием поглощения монохроматических излучений атомами хим. элементов и их соединениями, входящими в состав атмосферы солнца (ср. теллурические линии).

фрахт [нем. fracht] - 1) плата за перевозку груза водным путем; порядок оплаты и размер фрахта устанавливается соглашением сторон (фрахтовым договоро м); 2) перевозимый на зафрахтованном судне груз, а также сама такая перевозка.

фрахтовать [< нем.; см. фрахт] - нанимать судно (полностью или его часть) для перевозки груза.

фреатофиты [гр. phreatos колодец+ phyton растение] - растения с глубокой корневой системой, использующие влагу грунтовых вод (ср. омброфиты, трихофиты).

фрегат [фр. fregate < ит. fregata] - 1) трехмачтовое парусное военное судно (18-19 вв.), обладавшее большой скоростью хода; 2) во вторую мировую войну (1939-1945) в великобритании и сша - современный военный корабль переходного типа между легким крейсером и эскадренным миноносцем, предназначенный для противолодочной и противовоздушной обороны транспортов и боевых кораблей; 3) ф р е г а т ы- сем. птиц отряда веслоногих с очень длинными крыльями; распространены в тропиках и гнездятся на океанических островах; плавают плохо, большую часть жизни проводят в воздухе.

фреза [фр. fraise] - 1) многолезвийный режущий инструмент с вращательным движением для обработки металлов, древесины и других твердых материалов; 2) почвообрабатывающая машина с вращающимся ножевым барабаном, при помощи которого она роет и одновременно разрыхляет почву; примен. при обработке лугово-болотных почв, а также в садоводстве; дорожная ф. - машина для измельчения грунта и перемешивания его с вяжущими материалами (битумом, цементом и др.) непосредственно на поверхности дороги или поля аэродрома при устройстве дорожных или аэродромных оснований и покрытий; 3) рабочий орган машины для механизированной добычи торфа.

фрейдизм - учение австрийского психиатра и психолога 3. фрейда (1856-1939), сводившее явления культуры, социальную жизнь, поведение людей к формам проявления первичных, бессознательных жизненных влечений (особенно половых), умаляющее значение разумной деятельности и игнорирующее решающую роль социальных условий жизни людей.

фрейлейн [нем. fraulein] - обращение к девушке или форма вежливого упоминания о ней у немцев и нек-рых других народов; употр. также вместе с именем или фамилией.

фрейлина [нем. (hof)fraulein] - придворная должность для девушек и женщин аристократического происхождения в свите царицы, королевы, принцессы и т. д.

фрекен [швед, froken] - обращение к девушке или форма вежливого упоминания о ней в скандинавских странах; употр. также вместе с именем или фамилией.

френология ггр. phren ум, разум + ...м-гия] - ложная теория о связи между формой черепа и умственными способностями и моральными качествами человека.

френч [англ. < соб.] - куртка военного образца в талию с четырьмя наружными накладными карманами и хлястиком сзади.

фрео ны - хладоны - органические соединения, агор- н фторхлорпронзводные простейших алифатических углеводородов; газообразные или жидкие продукты; получают синтетически; прямей, как хладоносители в холодильных установках, в качестве сырья в производстве мономеров, для тушения пожара н др.

фреска, фресковая живопись [< ит. fresco свежий] - роспись стен водяными красками по сырой штукатурке; произведение, выполненное в этой технике; в широком смысле - всякая монументальная роспись.

фривольный [фр. frivole < лат. frivol us глупый, пустой] - легкомысленный, малопристойный.

фригана [< гр. phryganon хворост] - разреженная низкорослая растительность из колючих полукустарников и многолетних трав, широко распространенная в средиземноморье.

фригидность[<лат. frigidus холодный]-половая холодность.

фригийский к о л п а к [по назв. древней страны в малой азии - фригии] - головной убор древних фригийцев в виде высокого колпака (обычно красного цвета) с узким верхом, загибавшимся вперед; позже его носили освобожденные рабы, поэтому фригийский колпак получил значение символа свободы; во время великой французской революции 18 в. его носили санкюлоты, якобинцы.

фригольдеры [англ, freeholder < free свободный + bolder держатель] - пожизненные или наследственные держатели земли в феодальной англии; фригольдерами могли быть феодалы, горожане, крестьяне; крестьяне-фригольдеры, будучи лично свободными, выплачивали лорду манора фиксированную ренту и обладали правом свободного завещания, раздела и отчуждения своего держания и зашиты в королевских судах (ср. копигольдеры, лизгольдеры).

фридриходор [нем. friedrichsdor] - старинная прусская золотая монета.

фриз [фр. frise] - 1) средняя часть антаблемента, расположенная между архитравом и карнизом; 2) кайма, бордюр стены, пола, потолка, ковра и т. п., обычно украшенные сплошным орнаментом.

фризер [англ, freezer < freeze замораживать] - машина для взбивания и замораживания смеси полуфабрикатов в производстве мороженого.

фрикаделька [нем. frikadelle] - шарик из мясного или рыбного фарша, сваренный в бульоне.

фрикасе [фр. fricassee] - нарезанное мелкими кусочками жареное или вареное мясо с, какой-л. приправой.

фрикативный согласный "лат. fricare тереть] - лингв, щелевой согласный звук, образуемый трением воздуха в узком проходе между сближенными органами речи (напр., с, з, ф, х); противоп. смычные согласные.

фрикционный [<лат. frictio трение]-тех. действующий под влиянием трения, трущийся, относящийся к трению; ф. механизм- механизм, в котором передача или изменение движения происходят под влиянием сил трения между его элементами.

фример [фр. frimaire < frimas изморозь, иней] -третий месяц (с 21-23 ноября по 20- 22 декабря) французского республиканского календаря, действовавшего в 1/93-1805 гг.

фристайл [ англ, freestyle] - вид горнолыжного спорта - прыжки и сальто, выполняемые на лыжах с трамплинов, спуск по бугристой трассе.

фритредерство " англ, free trade свободная торговля] - течение в буржуазной политэкономии и экономической политике промышленной буржуазии великобритании, а также ряда других стран, получившее наибольшее распространение в 19 в., представители которого выступали за свободу торговли и невмешательство государства в хозяйственную жизнь; ф. известно также как манчестерская школа, по названию города, из которого вышли крупнейшие представители этого течения.

фритюр1фрлгйиге] - глубокий слов растительного или животного жира, в котором производится жарка кулинарных изделий.

фритюрница - аппарат для жарки во фритюре.

фронда [фр-fronde < fronde праща] - 1) социально-политическое движение во франции (1648-1653), направленное против укрепившегося в середине 17 в. абсолютизма; 2) * непринципиальная, несерьезная оппозиция, гл. обр. по мотивам личного или группового порядка.

фрондёр - 1) участник фронды /; 2) * недовольный, неуживчивый человек (см. фрондировать).

фрондировать [фр. fronder] - выражать недовольство, гл. обр. по личным, непринципиальным мотивам, из духа противоречия.

фронт [нем. front < фр. front букв, лоб] - 1) воен.: а) высшее оперативное объединение вооруженных сил на континентальном театре военных действий; б) обращенная к противнику сторона боевого порядка (оперативного построения) войск; в) сторона строя, к которой военнослужащие обращены лицом (машины - лобовой частью); г) район, где расположены действующие войска, в противоположность тылу; 2) участок массовых действий (напр., ф. работ), а также область какой-л. деятельности (напр., идеологический ф.); 3) атмосферный ф. - более или менее узкая переходная зона, разделяющая две воздушные массы с разной температурой в атмосфере; тропический ф. - атмосферный фронт между тропическим и экваториальным воздухом.

фронтальность[< фр. frontal лобовой]- в скульптуре и живописи - построение человеческой фигуры, при котором обязательно обращение ее лицом к зрителю, в фас, с соблюдением симметрии в расположении частей тела.

фронтальный [фр. frontal] - !) воен. лобовой, направленный перпендикулярно фронту (см. фронт 16), напр, ф-ая атака, ф, огонь; 2) обращенный лицом к зрителю (о фигурах в живописи и скульптуре); 3) относящийся к фронту 3; 4) * общий, распространяющийся на всех, производимый одновременно.

фронтиспис [фр. frontispice < лат. frons (frontis) лоб + aspicere смотреть] - иллюстрация в книге, помещаемая на левой стороне разворота титульного листа; обычно - портрет автора или лица, о котором идет рассказ, либо рисунок, отражающий главную идею или наиболее характерные моменты содержания книга.

фронтит [< лат. irons (frontis) лоб] - воспаление (синуит) слизистой оболочки лобной пазухи.

фронтогенез [см, ...генеа] - возникновение или обострение атмосферного фронта (см. фронт 3); противоп. фронтолиэ.

фронтолиз "гр. lysis растворение] - разрушение, размывание атмосферного фронта (см. фронт s); противоп. фронтогенеа.

фронтоп [фр. fronton] - apxum. завершение фасада здания, представляющее собой треугольную плоскость, которая ограничена по бокам скатами крыши, а у основания карнизом.

фру [швед, fru] - госпожа; обращение к замужней женщине или форма вежливого упоминания о ней в скандинавских странах; употр, гл. обр. вместе с именем или фамилией.

фруктндор - см. фрюктидор.

фруктоза "лат. fructus плод]-плодовый (фруктовый) сахар - органическое соединение класса моносахаридов; твердый бесцветный кристаллический продукт; содержится во многих плодах и меде; ф. - ценный пищевой продукт, а также лекарственный препарат, применяемый при шоковых состояниях и сердечных заболеваниях.

фрюктидор [фр. !гис"с!ог<лат. fructus плод + гр. dorori дар] - двенадцатый месяц (с 18-19 августа по 16-17 сентября) французского республиканского календаря, действовавшего в 1793-1805 гг.

фталевые квслоты - органические соединения ароматического ряда; твердые бесцветные кристаллические вещества; получают окислением нек-рых углеводородов, гл. обр. нафталина; примеи. для синтеза полиэтиленте-рефталата (лавсана) и других синтетических полимеров, в производстве пластификаторов.

фтизиатр - врач, специалист по фтизиатрии.

фтизиатрия [гр. phthisis чахотка-f iatreia лечение] - раздел медицины, изучающий течение туберкулеза, методы его лечения и профилактики.

фтор [<гр. phthoros гибель, разрушение] - хим. элемент из группы газогенов, символ р (лат. fluorum); светло-желтый газ, самый активный из неметаллов; токсичен, разрушающе действует на многие вещества; примеи. для синтеза фторорганических соединении, напр, пластических масс (тефлон), термостойких каучуков (фтор-каучук), хладоагентав (фреоны), лекарственных препаратов.

фториды - соединения фтора с другими элементами, напр, фторид урана, служащий для разделения изотопов урана.

фтороплахты -фторлоны- группа синтетических полимеров, образующихся в результате полимеризации фторпроизводных этилена; твердые белые продукты; отличаются высокой хим. стойкостью.

фута [ит. fuga] - одна из основных муз. форм многоголосного стиля, высшая форм. полифонии, построена на принципе имитации 3.

фугас [фр. fougasse] - заряд взрывчатого вещества, закладываемый в землю или устанавливаемый под водой на небольшой глубине.

фугато [ит. fuga to] - эпизод в муз. произведении, построенный по типу первого раздела (зкспозиции) фуги; нзредка - самостоятельная муз. пьеса.

фугетта [ит. fughetta] - небольшая фиш.

фужер [фр. fougere] - большой бокал "а высокой ножке.

фузариум [лат. fusarium] - род микроскопических грибов из группы несовершенных грибов, многие виды которых вызывают заболевания культурных растений (ф у а а р в о з ы), а также отравления животных и человека.

фузея [польск. fuzja <фр. fusil ружье] - старинное кремневое ружье.

фузилёр [фр. fusilier] - солдат, восружен-ный фузеей.

фузионные языки - языки, в которых широко распространена фузия, напр, санскрит.

фузия [фр. fusion<flat. fusio сплавление] - лингв, слияние морфем, сопровождающееся изменением их фонемного состава на границах морфем (напр., "приду" из "при" и "иду"); ср. сандхи.

фузулиниды [лат. fusus веретено + гр. eidos вид] - группа вымерших одноклеточных морских животных - фораминифер с характерной веретеновидной или шарообразной раковиной; существовали в морях каменноугольного в пермского периодов палеозойской эры.

фукс [<нем. fuchs лиса] -в бильярдной игре - случайно выигранный шар, неожиданная удача; * п р о и т и фуксом - пройти случайно, без каких-л. оснований.

фуксин [нем. fuchsin, назв. по сходству цвета с окраской цветков растения фуксия] - синтетический краситель; используется для окрашивания микроскопических препаратов; & настоящее время примен. в производстве сложных кислотных красителей.

фуксия [нем. fuchsie] - род растений сем. кипрейных, распространенных в центр, в юж. америке; нек-рые виды разводят как декоративные.

фукус [лат. fucus] - род морских бурых водорослей, используемых на удобрение, для получения йода.

фульгуриты "лат. fulgur молния] - небольшие ветвистые трубочки (т. наз. громовые стрелы), образующиеся от сплавления песчинок при ударе молнии в песок.

фуляр [фр. foulard] - 1) тонкая шелковая ткань полотняного переплетения, отличающаяся особой мягкостью; 2) уст. шейный или носовой платок из такой ткани.

фумаровая кислота - см. малеинавая кислота.

фумаролы [ит. fumarola, ед. ч. < iшло дым] - геол. выделения газообразных и парообразных продуктов из трещин на стенках и дне кратера вулкана и на его склонах, а также на свежих лавовых потоках, покрывшихся шлаковой коркой.

фумиганты [<лат. fumigare окуривать, дымить] - хам. вещества (инсектициды, акари-циды, фунгициды, гербициды и др.), применяемы. для уничтожения вредителей и возбудителей болезней растений, паразитов с.-х. животных.

фумигатор (<лат. fumigare окуривать, дымить] - машина для борьбы с вредителями и болезнями с.-х. культур способом фумигации.

фумигация [фр. fumigation < лат. fumigare окуривать, дымить] -окуривание - метод борьбы с вредителями и болезнями с.-х. растений, паразитами с.-х. животных при помощи окуривания парами или газами ядовитых хим. веществ (фумигантов).

фунгициды [лат. fungus гриб + caedere убивать] - хим. вещества для борьбы с грибными в бактериальными болезнями с.-х. растений.

фундамент [лат. fundamentum] - 1) основание (здания, машины и пр.); 2) " основа, опора.

фундаментализм [<лат. fundamentum основание] - одно из течений в протестантской теологии, выступавшее против критического пересмотра устаревших религиозных понятий; общее название сторонников сохранения ортодоксии.

фундаментальный [<лат.; см. фундамент] - 1) большой и прочный; основательный, глубокий; 2) основной, главный.

фундированный [<лат. fundare основывать, закладывать] - твердый, устойчивый, закрепленный; ф. доход - в капиталистических странах - нетрудовой доход, получаемый от устойчивых источников (напр., от владения недвижимостью, облигациями и т. д.); ф - ы е з а и м ы - в капиталистических странах - долгосрочные или бессрочные государственные займы, образованные в результате консолидации краткосрочных и среднесрочных займов.

фундук [тур.] - ломбардский орех - кустарник или дерево сем. лещиновых, один из видов лесного ореха, широко распространенный в европе и сев. америке, в ссср - в закавказье и крыму; фундуком называют также его орехи, используемые в кондитерской и пищевой промышленности.

фуникулёр [фр. funiculaire < лат. funicu-lus веревка, канат] - железная дорога с канатной тягой, устраиваемая на крутых подъемах.

функия 1<соб.]-род многолетних травянистых растений сем. лилейных; один из видов используется в медицине.

функционализм - направление в архитектуре 20-30-х гг. 20 в., возникшее в герма-вив и нидерландах; основное требование функционализма - обусловленность внешнего облика сооружения его конструкцией и внутренней планировкой, которые определяются его практическим назначением (функцией); ф. выдвинул ряд новых архитектурных и градостроительных принципов, как-то: типизация жилищного строительства, создание малометражных квартир, возведение крупных жилых комплексов на свободных территориях.

функционер [<лат.] -в нек-рых странах - работник партийного или профсоюзного аппарата; активист, выполняющий определенные функции.

функционировать - выполнять свои функции, действовать, быть в действии, работать.

функция [<лат. functio исполнение] - 1) обязанность, круг деятельности; назначение. роль; 2) мат. зависимая переменная величина, т. е. величина, изменяющаяся по мере изменения другой величины, называемой аргументом; линейная ф. - см. линейный; алгебраическая ф. - см. алгебраический; логарифмическая ф. - см. логарифмический; гиперболические функции - см. гиперболический2; 3) физиол. специфическая деятельность животного или растительного организма, его органов, тканей и клеток; 4) лингв. значение какой-л. языковой формы, ее роль в системе языка, определяемая соотношением с другими формами.

фунт [нем. pfund < лат. pondus вес, гиря] - 1) единица массы во многих странах, имеющая различный размер - от 317,62 до 560 г; сокр. обозначения: фн, 1ь; 2) основная единица массы в системе английских мер, торговый ф. равен 0,4536 кг, аптекарский и тройский, или монетный, ф. равен 0,3732 кг; 3) единица массы русской системы мер, отмененной в 1918 г., 1 ф. = = 1 /40 пуда = 32 лотам = 96 золотникам = = 9216 долям = 0,4095 кг; 4) денежная единица ряда стран, напр. арабской республики египет (египетский ф.); фунт стерлингов - см. стерлинг.

фура [нем. fuhre] - длинная телега для клади.

фураж [фр- fourrage] - концентрированные корма (зерно злаков и бобовых культур), сено и солома для с.-х. животных.

фуражир [фр. fourrageur] - 1) кладовщик, принимающий и выдающий фураж в воинской части, совхозе, колхозе и т. п.; 2) уст. военнослужащий, входящий в состав рабочей команды по заготовке фуража для войсковых частей; 3) навесной ф. - навешиваемая на трактор с.-х. машина для измельчения соломы из скирд или копен, силоса из буртов и курганов, погрузки измельченной массы в транспортные средства и перевозки к месту потребления.

фуран - органическое соединение гетероциклического ряда; бесцветная жидкость; получают синтетически; примен. как дубитель и для растворения полимеров.

фургон [фр. fourgon] - 1) конная повозка с круглой крышей; 2) закрытый кузов грузового автомобиля или прицепа.

фурия [лат. furia] - 1) в древнеримской мифологии - каждая из трех богинь мщения и кары; то же, что в древнегреческой мифологии эриния; 2) * разъяренная, злая женщина.

фуркация [<позднелат. furcatus разделенный] - построение учебного плана старших классов средней общеобразовательной школы по уклонам (гуманитарный, естественно-математический и др.) с преимущественным вниманием к определенной группе учебных предметов; при выделении двух циклов - бифуркация, большем числе - полифуркация; распространена в великобритании, франции, сша и других буржуазных странах.

фурлонг [англ, furlong] - единица длины в английской системе мер, равна 220 ярдам или 201,168 м.

фурма [нем. form] - тех. устройство для подачи дутья (воздуха, воздуха, обогащенного кислородом, или кислорода) в металлургические печи н агрегаты, представляющее собой металлический наконечник (сопло) с охлаждающей ру. башкой (в доменных печах) либо отверстие в стенке агрегата (вагранках, конвертерах).

фурнитура [фр. fourniture < fournir доставлять, снабжать] - вспомогательные материалы, применяемые в нек-рых видах производства, напр, часовая ф. (стекла, стрелки, колесики и другие принадлежности для часов), сапожная ф. (гвозди, пуговицы и другие предметы, идущие на изготовление обуви).

фурор [< лат. furor неистовство] - шумный публичный успех.

фурункул [лат. furunculus] - гнойное воспаление волосяного мешочка, связанной с ним сальной железы и окружающей клетчатки (ср. карбункул).

фурункулез - заболевание, выражающееся в образовании множества фурункулов. .

фурфурол [лат. furfur отруби + oleum масло] - органическое соединение гетероциклического ряда, жидкость; получается гидролизом непищевых растительных материалов (кукурузная кочерыжка, подсолнечная лузга и др.); примен. для получения синтетических смол, рафинирования нефтяных масел; производные фурфурола используют в качестве фунгицидов.

фурьер[фр. fourrier] - в нек-рых армиях - военнослужащий младшего командного (унтер-офицерского) состава, исполняющий роль ротного или эскадронного квартирьера и снабжающий роту, эскадрон фуражом и продовольствием.

фурьеризм - учение одного из крупнейших представителей утопического социализма французского мыслителя ш. фурье (1772-1837) и его последователей.

фуст [ит. fusto] - ар хит. ствол, стержень колонны.

фут [<англ. foot нога (ступня)] -единица длины в различных странах; в английской системе мер и в россии до введения метрической системы мер; сокр. обозначение... ; г = = 12 дюймов = 0,3048 м.

футбол [англ, football < foot нога + ball мяч] - спортивная командная игра: используя удары ногами и любой частью тела, кроме рук, игроки стараются забить мяч в ворота соперника.

футеровка [< нем. putter подкладка] - 1) тех. облицовка внутренних поверхностей (стен, свода, подины) металлургических печей, ковшей для перевозки жидкого металла, паровых котлов, железных дымовых труб, хим. аппаратов, травильных баков, ванн и т. д., изготовляемая из огнеупорных материалов, химически стойких и теплоизоляционных материалов; 2) полигр. приклейка форзацев, наклейка текста удостоверений, членских билетов и пр. на сторонки крышки.

футляр [нем. futteral] - коробка, чехол для хранения или предохранения от порчи какого-л, предмета, инструмента, напр. ф. для очков.

футокс [англ, futtock] - мор. составная часть шпангоута деревянного судна.

футуризм [<лат. futurum будущее] - авангардистское течение в итальянском и русском искусстве 10-20-х гг. 20 в.; футуристы отрицали художественное и нравственное наследие, проповедовали разрушение форм и условностей искусства ради слияния его с ускоренным жизненным процессом 20 в.: отсюда "динамическое", совмещенное изображение разных стади. движения в живописи, телеграфный стиль или "высвобождение" звукового состава слова ("заумь") в поэзии. пути футуристов разошлись: итальянские футуристы эстетизировали как таковые силу, движение, войну; ведущие русские представители (маяковский, хлебников, каменский) отошли от экспериментов над "голой формой" и поставили искусство на службу революционному преобразованию действительности. формальные новшества футуристов отразились в конструктивизме.

футурист - представитель футуризма.

футурология [лат. futurum будущее+ ...логия] - комплексная дисциплина, основывающаяся на данных общественных и естественных наук и ставящая целью предвидение будущего развития человечества и отдельных сфер жизни общества.

футшток [англ, foot фут-(-нем. stock палка] - метршток - рейка с делениями для измерения уровня воды в море, реке, озере; мерный шест для измерения с судов небольших глубин.

фухтель [нем. fuchtel] - уст. 1) плоская сторона клинка холодного оружия, напр, сабли; 2) удар саблей, шпагой и т. д. плашмя.

фуэте [фр. fouette < fouetter хлестать] - название группы па классического танца, для которой характерно как бы хлещущее движение ноги, помогающее вращению или перемене направления движения танцовщика.

фынь - мелкая разменная монета китайской народной республики, равная 1/100 юаня и 1/10 цзяо.

фьельды - см. фиельды.

фьеф [фр. fief] - то же, что феод или лен1.

фьорд - см. фиорд.

фюзеляж [фр. fuselage] - корпус летательного аппарата, служащий для размещения экипажа, пассажиров, грузов и оборудования.

фюрер [<нем. fuhrer вождь]-так называли в фашистской германии главаря национал-социалистов гитлера.

- Х -

хабанера [исп. habanera < habana гавана] - кубинский народный танец, получивший широкое распространение в испании и лат. америке, с медленными четкими движениями импровизационного характера; муз. размер - 2/4; муз. произведение в стиле этого танца.

хавбек [англ, half-back] - уст. в спортивных играх с мячом (напр., в футболе) - полузащитник.

хавтайм [англ, half-time букв, половина времени] - сп. половина игры (45мин.) в футбол и хоккей с мячом.

хадж(ж) [ар.] - паломничество в мекку к мусульманской святыне каабе или в медину к гробу мухаммеда, считающееся у мусульман подвигом благочестия.

хаджи [ар.] - почетный титул мусульманина, совершившего хадж.

хадис [ар.] - в мусульманстве - предание о поступках а изречениях пророка мухаммеда.

хаки [< хинди khaki цвет грязи, земли] - 1) естественные углубления среди такырое, в период дождей наполненные талыми или дождевыми водами или представляющие собой топкие грязи; 2) коричневато-зеленоватый цвет, а также ткань такого цвета, употребляемая гл. обр. для шитья армейского обмундирования.

хаки-кемпбелл [по фамилии англ, птицевода кемпбелла (campbell)] - порода уток мясо-яичного направления продуктивности, выведенная в англии; в ссср использовали при создании породы зеркальных уток.

хали-гали [англ, hully-gully] - американский групповой бальный танец, родственный мэдисону, имеющий многочисленные варианты композиций и получивший широкое распространение с начала 60-х гг. 20 в.; для хали-гали характерно расположение танцующих в линии (шеренги) и чередование шагов с подъемом ног и одновременным прищелкиванием пальцами; муз. размер - 4/4; темп умеренно медленный.

халикотерии [гр. chalix (chalikos) галька + ...терпи] - группа непарнопалых млекопитающих, внешне напоминающих лошадей, но с удлиненными передними ногами и когтями в место копыт; известны с палеогена по раннечет-вертичную эпоху; их первые остатки описаны из третичных галечников европы.

халиф, калиф [ар.] - в ряде мусульманских стран - титул государя, являвшегося одновременно духовным главой мусульман; халифы почитались в качестве преемников мухаммеда; халифами назывались также нек-рые представители знати, чиновники и др.

халифат, калифат [< ар.] - система мусульманской феодальной теократии; распространенное название арабо-мусульманского государства, созданного в 7 в. и возглавлявшегос.

халколит [гр. chalkos медь + lithos камень] - медно-каменный, медный век - то же, что энеолит.

халцедон [гр. chalkedon] - минерал, скрытокристаллическая разновидность волокнистого кварца; встречается обычно в виде шаровидных, гроздевидных, почковидных образований, в виде прожилков и т. п.; различают разновидности: красный х. (карнеол), зеленый (хризопраз, гелиотроп), бурый (сардер), полосчатый (агат, оникс, сердолик) в др.; полудрагоценный камень.

халькозин [<гр. chalkos медь]-медный блеск - минерал, сульфид меди; основная руда для получения меди.

халькопирит [гр. chalkos медь+яи-рит] - медный колчедан - минерал, сульфид меди в железа; руда для получения меди.

хамелеон [гр. chamaileon] - 1) хамелеоны - сем. пресмыкающихся отряда ящериц с очень длинным языком, выбрасываемым вперед при появлении насекомых, которые служат им пищей; способны менять окраску в зависимости от температуры и освещенности (на ярком солнце темнеют); 2) * человек, часто и беспринципно меняющий свои мнения и взгляды применительно к обстановке; 3) астр, созвездие южного полушария неба.

хамсин [ар.] - сухой и знойный ветер в египте, дующий из пустыни.

хан [тюрк.] - у тюркских и монгольских народов-титул феодального правителя.

хандбол - см. гандбол.

ханство - 1) звание, титул хана; 2) владения хана, страна, управляемая ханом.

хао - разменная монета социалистической республики вьетнам, равная 1/10 донга.

хаос [гр, chaos] - в древнегреческой мифологии - зияющая бездна, наполненная туманом и мраком, из которой произошло все существующее.

хаос [гр. chaos] - полный беспорядок, неразбериха.

хаотический, хаотичный - представляющий собой хаос, беспорядочный, перепутанный, лишенный стройности, системы.

харадж [ар.] - государственный поземельный налог, взимавшийся (с 7 в.) в странах ближ. и ср. востока.

харакири [яп.] - в японии - способ самоубийства путем вспарывания живота кинжалом, принятый у самураев.

характер [<гр. charakter черта, особенность] - 1) совокупность психических особенностей данного человека, проявляющихся в его действиях, поведении; 2) совокупность отличительных свойств, признаков предмета или явления.

характеризовать - давать характеристику, определять отличительные признаки.

характеристика [см. характер] - 1) описание, определение отличительных свойств, качеств, черт кого-, чего-л.; 2) официальный документ с отзывом о служебной, общественной и т. п. деятельности кого-л.; 3) мат. целая часть десятичного логарифма.

характерный [< гр. charakter черта, особенность] - 1) имеющий резко выраженные особенности; 2) свойственный кому-, чему-л., типичный для кого-, чего-л.; в профессиональной речи также характерный: х. актер - актер, играющий роли с ярко выраженным социальным, бытовым, внешним своеобразием; х - ы е танцы - сценические танцы с выразительной характеристикой персонажей; в балете - сценические варианты национальных народных танцев.

характрон [гр. charakter изображение, начертание + (злек)трон\ - электронно-лучевой прибор, предназначенный для воспроизведения на его экране букв, цифр и других знаков; при-мен. для быстрого и наглядного вывода данных из цифровых вычислительных машин.

харибда - см. сцилла и харибда.

хариты [гр. charites] - в древнегреческой мифологии - три богини красоты; то же, что в древнеримской мифологии грации.

харовые водоросли [<лат. chara дикая капуста, полевой тмин] - х а р ы, л у-ч в ц ы - зеленые водоросли, по внешнему виду несколько похожие на хвощи; распространены по всему земному шару в пресных и солоноватых водоемах.

хартия [гр. chartion, уменыи. от chartes бумага] - 1) старинная рукопись, а также материал (обычно папирус или пергамент), на котором она написана; 2) название ряда документов, в которых нашли выражение политические требования социальных слоев в классов; в е л в каях. вольностей- грамота, по которо.

хасидйзм [<др.-евр.] - мистическое течение в иудаизме, возникшее в 13 в. как выражение религиозного протеста беднейших слоев верующих евреев против засилия в общинах раввинов и богачей.

хачбот [англ, hatch-boat < hatch люк-ь boat лодка] - небольшое судно с люками и разборной палубой.

хван - денежная единипа южной кореи в 1953-1962 гг. (9 июня 1962 г. заменена во-ной).

хбдер [евр.] - еврейская религиозная начальная школа для мальчиков, сохранившаяся до настоящего времени в нек-рых капиталистических странах.

хедив [тур. <перс.] -титул наследственных правителей египта в 1867-1914 гг.

хейротерий - см. хиротерий.

хеми..., хемо... - первая составная часть сложных слов, соответствующая по значению слову "химический", напр.: хемилюминесценция, хемосинтез.

хемилюминесценция [см. хеми...] - фаз. люминесценция, сопровождающая хим. реакции, напр, свечение фосфора при медленном окислении; сюда же можно отнести свечение живых организмов.

хемо... - см. хеми...

хемогениый [см. хемо... + ...генный] - связанный с хим. реакциями, напр, х-ые отложения в водоемах.

хеморецепция [см. хемо... + рецеп-ция] - восприятие одноклеточным организмом или специализированными клетками (х е м о р е-цептор ами) многоклеточного организма хим. раздражителей, присутствующих во внешней или внутренней среде; х. лежит в основе хемотаксисов, хемотропизмов я других реакций живого организма на хим. состав окружающей среды.

хемосинтез [см. хемо... + синтез]-тип питания, свойственный нек-рым микроорганизмам, способным создавать органические вещества из неорганических (угольной кислоты в воды) за счет энергии, получаемой при окислении ими других неорганических вещестз (напр., аммиака, сероводорода); ср. фотосинтез.

хемосорбция [см. хемо,..] - процесс сорбции, при котором частицы поглощаемого вещества в поглотителя взаимодействуют хнмиче-ски.

хемотаксис [см. хемо.., + таксис] - движение подвижных микроорганизмов, растений и животных, а также отдельных клеток (сперматозоидов, лейкоцитов) под влиянием хим. веществ.

хемотропизм [см. хемо... + тропизм] - ростовые движения у растений под влиянием хим. веществ.

херем [др^.-енр.) - анафема (проклятие и отлучение) в иудаизме.

хескер-пиккер [англ, busker-picker] - иначе п и к к е р - кукурузный початкоотдели-тель, с.-х. машина, срывающая со стеблей стоящей на корню кукурузы зрелые аочатки и очищающая их от обертки.

хескер-шредер [англ, husker-shredder]- иначе шредер- машина для обработки кукурузы; отделяет от стеблей початки, снимает с них обертку и затем измельчает кукурузные стебли в т. наз. кукурузное сено.

хетогнаты [гр. chaite грива, волосы + gnathos челюсть] - щетинкочелюст-н ы е - тип морских хищных беспозвоночных животных, которые захватывают добычу двумя пучками щетинок-крючьев.

хиазм [< гр. chiasmos расположение чего-л. в виде греческой буквы x (хи)] - 1) лингв, перестановка главных частей предложения; 2) в поэтике и стилистике - один из видов параллелизма, при котором вторая половина фразы построена в обратном порядке членов (напр.: "в жаркое лето и в зиму метельную").

хиазма - та или иная форма перекреста конъюгирующих гомологичных хромосом в мей-оэе, обусловливающая обмен их участками (си. кроссинговер, рекомбинация).

хиатус (< лат. hiatus отверстие] - лингв. зияние, стык гласных; неблагозвучие, получающееся при встрече нескольких гласных, особенно одинаковых, напр.: "о оазис)".

хиджра [ар.] - переселение мухаммеда в первых мусульман из мекки в медину (согласно мусульманской традиции) в 622 г.; год хиджры принят за начало мусульманского летосчисления.

хилиазм [гр. chlliasmos < chlliol тысяча] - иначе милленаризм - религиозно-мистическое учение о тысячелетнем земном "царствовании христа", которое должно наступить перед "концом мира"; х. характерен для раннего христианства, для многих еретических учений в средине века, а также для иеговистов, адвентистов и др.

хилиасты [гр. chiliastaij - последователи хилиазма.

хилус [< гр. chylos сок] - млечный сок - жидкость, содержащаяся в лимфатических сосудах кишечника; представляет собой лимфи, обогащенную капельками жира.

химера [гр. chimaka] - 1) в древнегреческой мифологии - чудовище с огнедышащей львиной пастью, хвостом дракона в туловищем козы; 2) * неосуществимая мечта, причудливая фантазия; 3) европейская химера - крупная морская рыба с хрящевым скелетом, распространенная в атлантическом океане и а средиземном море; жир печени используют в лечебных целях; 4) мозаик - организм, состоящий из генетически неоднородных тканей; появление химер - чаще результат мутации 1 клеток тела (у растений - почковой мутации, см. спорт2).

химерический [<гр.; см. химера] - несбыточный, призрачный, фантастичный.

химизация-широкое использование хим. технологии и хим. продуктов во всех отраслях народного хозяйства.

химикалии, химикаты [нем. chemi-kalien] - хим. продукты, препараты.

химиотерапия [см. химия + терапия] - лечение инфекционных, паразитарных и опухолевых заболеваний хим. веществами, нарушающими жизнедеятельность возбудителя или воздействующих на опухолевую клетку.

химический - прил. от сл. химия; х. элемент-то же, что злемент 3; х о . соединение - вещество, в котором атомы одного или,различных элементов соединены между собой хим. связью; х-ая связь - взаимодействие атомов, приводящее к образованию молекул простых и сложных веществ; х - и е источники тока - устройства для непосредственного превращения хим. энергии в электрическую, примен. в радиотехнике, на транспорте; х-ое оружие - отравляющие вещества, а также различные боевые средства (напр., снаряды) с зарядом таких веществ; х-ая физика - раздел науки, пограничный между химией и физикой, изучающий физ. и хим. процессы на основе законов строения и движения атомов и молекул; х. анализ - см. анализ3; х-ая реакция - см. реакция1 4; х. эквивалент - см. эквивалент 2.

химия [ср.-лат. (al)chimia (ал)химия]- одна из областей естествознания, наука о веществах, их составе, строении, свойствах и взаимных превращениях; современная х. подразделяется на следующие крупные разделы: неорганическая х., органическая х., физическая х., аналитическая х.

химозин [< гр. chymos сок] -сычужный фермент - фермент, содержащийся в желудке молодых млекопитающих и обусловливающий свертывание молока; препарат химозина (р е н в е т) используется для свертывания молока в сыроварении.

химотрипсин [rp.chymoscok+трыпеия]- фермент, расщепляющий белки пищи; вырабатывается клетками поджелудочной железы.

химус [< гр. chymos сок] - содержащаяся в кишках жидкая пищевая кашица; образуется из пищи под влиянием пищеварительных соков.

хина, хинин [< перуанск. kina кора] - алкалоид из коры хинного дерева или искусственно полученный аналог его - специфическое лекарственное средство для лечения малярии.

хинаяна [санскр. букв, малая колесница, или узкий путь спасения] - одно из направлений в буддизме, приверженцы которого одним из основных условий спасения считают уход от жизни (от общества) и достижение нирваны только через монашество (см. махаяна).

хинди [хинди hindi < hind индия < перс., до .-перс. hindu инд] - государственный язык индии.

хинин - см. хина.

хинозол - органическое соединение гетероциклического ряда; твердый кристаллический продукт; получается синтетически; производные хинозола - мед. препараты.

хинолин [< перуанск. kina кора] - органическое соединение гетероциклического ряда; жидкость; содержится в каменноугольной смоле; примен. как растворитель, для синтеза красителей и др.; производные хинолина - важные мед. препараты.

хиноны [< перуанск. kina кора] - класс органических соединений ароматического ряда, содержащих две карбонильные группы (с = о); широко примен. в синтезе красителей.

хинтерланд [нем. hinterland < hinter за, позади + land страна] - 1) район, прилегающий, тяготеющий к промышленному, торговому центру, порту и т. п.; 2) примыкающая к уже завоеванной колонии территория, на которую заявляет свои претензии колониальная держава.

хионосфера [гр. chion снег + сфера] - часть тропосферы, в пределах которой на земной поверхности возможно зарождение снежников и ледников; нижняя граница хионосферы соответствует в горных районах положению снеговой линии.

хиппи [англ, hippie] - 1) представители молодежи в капиталистических странах, выража-ющие свой протест против несправедливости буржуазного общества проповедью свободы от семьи и общества, бродяжническим образом жизни, уходом от цивилизации; 2) * о нарочито небрежно и претенциозно одетом человеке.

хиромант [гр. cheiromantis] - человек, занимающийся хиромантией.

хиромантия [гр. chier рука+manteia гадание, пророчество] - у суеверных людей: гадание по линиям на ладонях рук (предсказа-ние будущего и пр.).

хирот [< гр. cheir рука] - ящерица сем. амфисбен с червеобразным телом; задние конеч-ности отсутствуют; живет в земле; распростра-йена на юге сев. америки.

хиротерий [гр. cheir рука + ...терий] - наземное позвоночное триасового периода, отно-сящееся к текодонтам и известное только по следам ног, оставленным при ходьбе по почве и напоминающим отпечатки руки человека.

хирург - 1) врач, специалист по хирургии; 2) хирурги - сем. широко распространен-ных морских рыб с яркой и пестрой окраской.

хирургия [гр, cheir рука + ergon работа]- раздел медицины, изучающий заболевания, ос-новным методом, лечения которых является оперативное вмешательство в болезненный процесс, и разрабатывающий приемы, методы и технику выполнения операций.

хитин [< гр. chiton хитон] - органическое вещество из группы азотсодержащих полисахаридов, из которого состоит наружный твердый по-кров ракообразных, насекомых и других члени-стоногих; х. содержится также в оболочках ряда грибов и других растений.

хитон [гр. chiton] - 1) у древних греков - род широкой, падающей складками шерстяной или льняной одежды (до колен или ниже) с ру-кавами или без рукавов; 2) костюм танцовщицы классического балета, выполненный из легкой ткани с глубокими разрезами на бедрах; 3) х и-тоны - панцирные моллюски, л о-р и к а т ы - класс морских моллюсков; у боль-шинства продолговатое тело покрыто раковин-кой из восьми черепицеобразно расположенных пластинок.

хламидомонада [лат. chlamydomonas]- род одноклеточных зеленых водорослей, широко распространенных в мелких пресных водоемах.

хламидоспоры [лат. chlamys (chlamydis) плащ + спора] - толстостенные клетки нек-рых грибов, образующиеся в результате распадения гиф грибницы и помогающие пережить неблаго-приятные условия.

хлор [< гр. chloros зеленовато-желтый] - хим. элемент из группы галогенов, символ с1 (лат. chlorum), удушливый газ зеленовато-желтого цвета; широко распространен в природе в виде различных соединений (галит, сильвин и др.); нримсн. для получения полимеров (полихлорвн-нил, хлоропреновый каучук, волокно хлорин и др.), в синтезе инсектицидов, красящих ве. ществ и т. д., для отбелки тканей и бумажной массы, приготовления хлорной извести, обеззараживания воды.

хлорамины - группа хлорсодержащих аминов, растворы нек-рых хлораминов примен. как дезинфицирующие средства.

хлоратор - аппарат для дозирования хлора и приготовления его водного раствора, применяемый гл. обр. при хлорировании воды.

хлораты (см. хлор] - соли хлорноватой кислоты, напр, хлорат калия (бертол(л)етоеа соль), хлорат натрия; х. --сильные окислители.

хлорацетофенон - органическое соединение, кетон; твердый бесцветный кристаллический продукт; получается синтетически; одно из наиболее мощных слезоточивых веществ.

хлорелла [< гр. chlotos зеленый] - род одноклеточных микроскопических водорослей; содержат много белка, жиров; быстро размножаются и легко поддаются культивированию; перспективны в качестве источника пищи и корма, для очистки воздуха на подводных лодках, в космических кораблях.

хлоремия [хмр + гр. haima кровь]-обязательное присутствие хлора в крови в виде его соединений (хлоридов); повышенное содержание хлора - гиперхлоремия - наблюдается при нек-рых заболеваниях почек, связанных с задержкой воды в организме, в поздних стадиях голодания и т. п.; пониженное содержание - гипохлоремия - возникает при заболеваниях, связанных с большими потерями воды организмом, напр, при поносах.

хлоренхима [гр. chloros зеленый + еп-chyma букв, налитое, наполняющее; здесь ткань]- основная ткань в листьях или стеблях растений, содержащая хлоропласта и выполняющая функцию фотосинтеза.

хлориды - соединения хлора с другими элементами, напр, хлорид натрия (хлористый натрий) nacl - широко известная поваренная соль.

хлорирование - 1) способ дезинфекции питьевых и сточных вод при помощи хлора; 2) хим. присоединение хлора к органическому или неорганическому соединению; широко примен. в промышленности для синтеза лекарственных препаратов, красителей и др.

хлориты [< гр. chloros зеленый] - группа глюдоподобных минералов зеленоватой или зе-пено-бурой окраски, являющихся по составу водными алюмосиликатами магния, железа и алюминия; входят в состав многих метаморфических, зсадочных и измененных изверженных горных город; богатые железом х. (шамозит, тюрин-шт) - железные руды.

хлороз [< гр. chloros зеленовато-желтый; !ледный] - 1) бледная немочь - форма (алокровия, характеризующаяся недостаточным ^держанием железа в организме и в связи с этим начительным уменьшением красящего пигмента гемоглобина) в эритроцитах; 2) заболевание ра-тений, вызванное недостатком в почве гл. обр. <елеза, а также марганца, меди, калия, которое ыражается в пожелтении листьев.

хлоропласты [гр. chloros зеленый+ lastes образующий] - зеленые пластиды расти-ельной клетки, содержащие хлорофилл, каро-шн, ксантофилл и участвующие в процессе фо-юсинтеза (ср. хромопласты).

хлоропрен - органическое соединение, монохлорпроизводное бутадиена; жидкость; примен. для получения синтетического каучука.

хлорофилл [гр. chloros зеленый -f phyllon лист] - зеленый пигмент растений, от присутствия которого зависит окраска листьев, побегов и др.; х. содержится у высших растений в хлоро-пластах, у низших - в хроматофорах; биологическая роль хлорофилла - поглощение энергии солнечного света и трансформация ее в хим. энергию органических веществ, образующихся в процессе фотосинтеза.

хлороформ [фр. chloroforme < гр.] - органическое соединение, хлорпроизводное метана, бесцветная жидкость со сладковатым запахом; получают синтетически; растворитель жиров, каучука, синтетических смол и др.; сырье для синтеза фреонов; обладает сильным наркотическим и анестезирующим действием, однако из-за значительной токсичности для наркоза почти не применяется.

хлороформировать - усыплять, приводить в состояние наркоза при помощи хлороформа.

хлорпикрин (хлор + гр. pikros горький]- органическое соединение алифатического ряда; жидкость; получается действием хлорной извести или хлора на пикриновую кислоту и ее соли; примен. для борьбы с вредителями сельского хозяйства, для дезинфекции; отравляющее вещество удушающего действия.

хна [ар.] - кустарник сем. дербенниковых, из листьев которого получают желто-красную краску под тем же названием, которую используют как краситель и как средство для укрепления и окраски волос.

хоаны [ < гр. choane воронка] - анат. у позвоночных животных и человека - задние отверстия полости носа, ведущие в носоглотку.

хобби [англ, hobby] - увлечение, любимое занятие для себя, на досуге.

хоккей [англ. hockey] - спортивная командная игра на льду или траве, цель - забить клюшками шайбу или мяч в ворота соперника.

холангит [гр. chole желчь + angeion сосуд] - воспаление внутрипеченочных и внепе-ченочных желчных протоков.

холемия [гр. chole желчь + haima кровь]- накопление в крови и тканях составных частей желчи; отравление организма желчными кислотами, а также состояние, возникающее в результате прекращения участия желчи в пищеварении.

холера [лат. cholera < гр. chole желчь] - острое инфекционное заболевание, вызываемое холерным вибрионом я характеризующееся поражением тонкого кишечника, отравлением организма (интоксикацией), обезвоживанием; основные симптомы - понос, рвота, судороги, падение температуры; вследствие быстрого распространения относится к особо опасным инфекциям.

холерик [лат. cholericus < гр. chole желчь] - человек, отличающийся (по своему темпераменту) быстротой действий, сильными, быстро возникающими чувствами, ярко отражающимися в действиях, в речи, жестах, мимике.

холестерин [< гр. chole желчь] - поли-цикличесхий спирт из группы стеринов, содержащийся в тканях животных (в т. ч. в нервно. ткани, желчи, в кожном сале); нарушения обмена холестерина связывают с возникновением атеросклероза, желчнокаменной болезни и др.

холестеринемия [< гр. haima кровь] -присутствие холестерина в крови; термин холе-стеринемия обычно примен. для обозначения повышенного содержания холестерина - г и п е р холестеринемии.

холецистит [гр. chole желчь + kystis пузырь] - воспаление желчного пузыря.

холецистография [гр. chole желчь + kystis пузырь + ...графил] - рентгенографический метод исследования желчного пузыря с предварительным введением в организм контрастного (непроницаемого для рентгеновских лучей) вещества, накапливающегося в желчи.

холизм [англ, holism < гр. hole" целое] - одна из форм современной идеалистической философии; рассматривает природу как иерархию "целостностей", понимаемых как духовное единство, "нематериальная структура"; принцип подчинения части целому используется холизмом для обоснования империалистических притязаний, колониальных захватов.

холин [< гр. chole желчь] - витамин группы в, впервые выделенный из желчи; в организме необходим для нормального обмена жиров; содержится в растениях и животных в составе лецитинов; входит в состав ацетилхолина.

холинергический [< гр. ergon воздействие] - биол. чувствительный к ацетилхолину, возбуждаемый им (ср. адренергический).

холл [англ, hall] - 1) большое помещение для чего-л., напр, зал для публичных собраний, для ожидания в гостинице, театре, кино и т. п.; 2) главное, самое большое помещение в традиционной планировке английского дома, служащее местом собрания для семьи и приема гостей.

хольд [венг. hold]-единица площади в венгрии, равна 0,432 га или 0,575 га (кадастровый х.).

хон [англ, hone букв, точильный камень; точить] - тех. инструмент для хонингования в виде оправки с закрепленными на ней абразивными брусками, снимающими очень тонкий слой металла.

хондриллаг гр.спопа-шё] - род растений сем. сложноцветных, распространенных в полупустынях и пустынях ср. азии и юж. европы; в млечном соке содержатся смолы и в небольшом количестве каучук.

хондриом - биол. совокупность хондрио-сом (митохондрий), содержащихся в одной клетке.

хондриосомы [гр. chondros зернышко, крупинка + soma тело] - биол, то же, что митохондрии.

хондри"гч< гр. chondros хрящ] - воспаление хряща.

хондрит* [< гр. chondros зерно] - название группы каменных метеоритов, состоящих из значительного количества шарикообразных минеральных стяжений (хондр), в составе которых плагиоклазы, ромбический пироксен, оливин, иногда стекловатая масса, сцементированные мелкозернистой массой из силикатов и частично из никелистого железа.

хондродистрофия [гр. chondros хрящ+ дистрофия] - врожденное заболевание костно-хрящевой системы, характеризующееся непра. вильным, непропорциональным ростом частей тела и нарушением окостенения, вследствие чего у больных наблюдается карликовый рост, укороченные конечности при нормальной длине позвоночника.

хондрома [гр. chondros хрящ+ ...бта окончание в назв. опухолей] - доброкачественная опухоль, состоящая из хрящевой ткани.

хонингование [англ. honing < hone букв, точить] - тех. чистовая обработка предварительно шлифованных цилиндрических деталей машин (гл. обр. цилиндров двигателей) спец. инструментом (ходом) на хонинговальном станке.

хоппер [англ, hopper < hop прыгать] - саморазгружающийся грузовой вагон с кузовом в виде бункера для перевозки угля, руды и других сыпучих грузов; разгрузка производится самотеком через люки в нижней части кузова.

хор [гр. choros] - 1) коллективный участник древнегреческого спектакля; 2) певческий коллектив, обычно большой, исполняющий вокальную музыку; 3) муз. произведение, предназначенное для такого исполнения; 4) в струнных муз. инструментах - струны парные, утроенные и т. д.; 5) архит. восточная часть католического храма, гдз находятся во время богослужения духовенство и певчие; обычно расположен к востоку от трансепта.

хорал [ср.-лат. choralis < гр. choros хор] - род религиозных песнопений в католической и протестантской церкви.

хорда [< гр. chorde струна] - 1) геом. отрезок прямой, соединяющий две точки какой-л. кривой, напр, окружности; 2) анат. спинная струна, продольный скелетный тяж, покрытый снаружи соединительнотканной эластичной плотной оболочкой; среди позвоночных животных х. сохраняется лишь у нек-рых рыб и круглоротых, у остальных же позвоночных она имеется только в период зародышевого развития, а затем замещается позвоночником.

хордовые - тип животных, характеризующийся наличием хорды; к хордовым относятся туникаты, бесчерепные (ланцетник) и позвоночные.

хордожетр[гр. chorde струна + ...метр]- муз. прибор для измерения толщины струн.

хореический - 1) относящийся к хорею, написанный хореем; 2) относящийся к хорее.

хореи [гр. choreios < choros круговой танец] - двухсложный стихотворный размер, строфа которого содержит ударный (долгий) и безударный (краткий) слог (- w), напр.: "терек i вбет, i дик и i злобен" (лермонтов).

хореография [гр. choreia пляска-ь ...ера-фия] - 1) искусство танца; 2) весь объем танцевальных компонентов, входящих в балет или танец; 3) уст. запись танцевальных движений при помощи особой системы знаков.

хорея [< гр. choreia пляска] - мед. виттова пляска (уст.) - нервная болезнь, проявляющаяся непроизвольными беспорядочными сокращениями мышц, подергиваниями, которые прекращаются только во сне.

хорион [< гр. chorion оболочка, послед] - 1) наружная оболочка зародышей высших позвоночных (птиц, пресмыкающихся, млекопитающих и человека); покрыта ворсинками, которые врастают в слизистую оболочку матки, участвуя в образовании плаценты, 2) у беспозвоночны. и нек-рых низших позвоночных - вторичная оболочка яйца, выделяемая клетками яичника.

хориямб [гр. choriambos] - в античном стихосложении - стихотворная стопа, состоящая из одного хорея и одного ямба, т. е. из четырех слогов, причем первый - долгий, затем два кратких и опять долгий (- w *-> -).

хормейстер [хор + нем. meister мастер, руководитель] - руководитель хора, хоровой дирижер.

хорология [гр. choros место + ...логия] - раздел биогеографии, исследующий размещение организмов в пространстве.

хорунжий [польск. chorazy < choragiew знамя] - 1) в старину - знаменосец в казачьих войсках; 2) в русской армии - первый офицерский чин в казачьих войсках, соответствовавший корнету * в кавалерии или подпоручику в пехоте.

хоры [< гр. choros хор]-архит. высоко расположенный балкой вдоль стен в больших залах, храмах и т. п.

хота [исп. jota] - испанский народный парный танец, живой и ритмичный по характеру, исполняемый в сопровождении гитары, кастаньет и пения; муз. размер - 3/4.

хошун [монг.] - 1) в дореволюционной монголии - военно-феодальная административная единица; 2) в монгольской народной республике до 1931 г. - административная единица.

хрестоматия [гр. chrestomatheia < chre-stos хороший, полезный + manthans изучаю] - учебное пособие, представляющее собой сборник избранных произведений писателей или ученых или отрывков из них.

хризантема [гр. chrysanthemon < chrysos золото + anthemion цветок] - род растений сем. сложноцветных с пышными соцветиями различной окраски; многие виды разводят как декоративные; на юге ссср - в открытом грунте, а в средней полосе - в горшечной культуре.

хризо... [< гр. chrysos золото] - первая составная часть сложных слов, обозначающая: имеющий золотой цвет, золотистый оттенок, напр.: хризоберилл.

хризоберилл [см. хризо... + берилл] - минерал, сложный окисел алюминия и бериллия, золотисто-желтого, реже зеленоватого цвета, прозрачный, твердый; редок; драгоценный камень; разновидность хризоберилла, окрашенная окисью хрома в зеленый цвет, - александрит.

хризоколла [хризо... + гр. kolla клей, назв. от применения в древности при пайке золота] - минерал, водосодержащий силикат меди, сине-зеленого цвета, скрытокристаллический, хрупкий; образуется при поверхностном разложении медных руд; используется для получения меди.

хризолит [хризо... + гр. lithos камень] - минерал, прозрачная, оливково-зеленая разновидность оливина; иногда хризолитом называют прозрачный зеленый гранат (демантоид); драгоценный камень*.

хризомонады [лат. chrysomonadinae] - жгутнконосные низшие водные организмы золотисто-желтого или бурого цвета, находящиеся на границе животного и растительного мира; обитают преимущ. в планктоне пресных вод и морей.

хризопраз [хризо... + гр. praslos зеленый] - минерал, разновидность халцедона, окрашенная солями никеля в яблочно-зеленый цвет; полудрагоценный камень.

хризотил [хризо... + гр. tilos волокно] - минерал из группы серпентина, обычно тонковолокнистый, светло-золотистого цвета с шелковистым блеском; ценная разновидность асбеста (хризотил-асбест).

христианство [< гр. christos букв, помазанник] - одна из наиболее распространенных мировых религий, названа по имени ее мифического основателя христа; х. возникло в нач. 1 в., в 4 в. стало господствующей религией римской империи.

хром [< гр. сьгбта цвет, назв. из-за яркой окраски соединений] - 1) хим. элемент, символ сг (лат. chromium), твердый металл серо-стального цвета, на воздухе не окисляется; примем, для покрытия поверхности других металлов (хромирование) с целью защиты от коррозии; входит в состав спец. сталей (нержавеющих, кислотоупорных, жаропрочных); соединения хрома примен. в качестве красителей, окислителей, дубителей и др.; 2) мягкая тонкая кожа, выдубленная хромовыми солями; имеет на лицевой стороне рисунок в виде сетки; идет на изготовление верха обуви.

хроматиды [гр. chroma (chrcmatos) цвет + etdos вид] - нити (обычно две), из которых состоит нормальная хромосома.

хроматизм [< гр. chroma (chrbmatos) цвет] - муз. повышение или понижение ступени лада или ступени основного звукоряда на полутон (знаки диез и бемоль), разновидность альтерации (см. также хроматическая гамма); х. противопоставляют диатонике.

хроматин [ гр. chroma (chromatos) цвет] - биол. вещество клеточного ядра, хорошо окрашивающееся (в протнвоп, ахроматину) при гистологической обработке.

хроматический [гр. chrbmahkos] - 1) цветной, окрашенный; 2) х - а я аберрация - см. аберрация 1; 3) муз. построенный на 12 полутонах темперированной системы (см. темперация), напр, х-ая гамма - гамма, состоящая из 12 звуков (все белые и черные клавиши рояля в пределах октавы). хромато... - то же, что хромо... хроматограф - прибор, используемый при хроматографии.

хроматография [гр. chrcma (chrbmatos) цвег+ ...графия]- способ разделения смесей, заключается в сорбции компонентов смеси твердым носителем и последовательном вымывании (эяюировании) их; широко примен. в науке и технике; при пропускании смеси пигментов через слой бесцветного сорбента пигменты, поглощаясь, располагаются в виде отдельных окрашенных зон (отсюда название).

хроматофоры [гр. chrsma (chrcmatos) цвет + photos несущий] - 1) клетки животных и человека, содержащие пигмент, обусловливают в большинстве случаев окраску органов и покровов организма; 2) включения в протоплазме клеток водорослей, содержащие пигмент; соответствуют окрашенным пластидам.

хроматы [см. хром] - соли хромовой кислоты, сильные окислители; примен. в производстве красителей, в фотографии и др.

хромаффинная система [хром + лат. affirms родственный] - то же, что адренало-воя система.

хромель - сплав никеля с 9-10% хрома; обладает устойчивостью при высоких температурах; примен, для изготовления электродов термопар.

хромит - i) хромистый железняк - руда, содержащая хром и железо; при-мен. в металлургии (для производства хромовой стали и феррохрома) и в хим. промышленности (для добывания хрома и хромпиков); 2) огнеупорный материал из хромистого железняка; примен. в металлургии.

хромо... [< гр. спгбта (chromatos) цвет] - первая составная часть сложных слов, обозначающая: 1) связанный с окраской, цветом, напр.: хромопласты, хромосомы; 2) относящийся к хрому, напр.: хромоальбумин.

хромогепнный [см. хромогены] - дающий, вызывающий окраску; х-ые бактерии - бактерии, образующие при росте на различных питательных средах окрашенные продукты обмена (пигменты).

хромогены [см. хромо... + ...ген]- бесцветные вещества, содержащиеся в клетках растительных и животных тканей и приобретающие окраску при окислении.

хромолитография [см. хромо... + литография] - 1) многокрасочная литография, изготовление печатных изделий литографским способом, путем многократного печатания различными красками с соответствующего числа камней; 2) оттиск (изделие), полученный таким способом.

хромопласты [хромо... + гр. plastes образующий] - пластиды растительной клетки, содержащие различные пигменты; иногда хромопластами называют пластиды, окрашенные только в красный, оранжевый и желтый цвета (ср. хло-ропласты).

хромосомная теория наследственности - господствующая ныне концепция, согласно которой генетические различия между организмами обусловливаются гл. обр. различиями в составе и строении их хромосом, а преемственность признаков и свойств организмов в ряду поколений определяется преемственностью хромосом, способных к точному самовоспроизведению. хромосомы дифференцированы по длине на относительно независимые участки - гены. истоками этой концепции явились менделизм и вейсманизм; полное оформление она получила в морганизме.

хромосомы [хромо... + гр. s5ma тело] - самовоспроизводящиеся структуры, постоянно присутствующие в ядрах клеток животных и растений и при соответствующем окрашивании отчетливо наблюдаемые во время деления клеток (митоз или мейоз); число, размеры и форма хромосом - кариотип - строго специфичны для каждого вида. половые клетки содержат одинарный (гаплоидный), клетки тела - обычно двойной (диплоидный) набор хромосом. каждая хромосома состоит из пары (или нескольких пар) х р о -м о и е м - нуклеопротеидных нитей, содержащих деэоксирибонуклеиновую кислоту, в которой закодированы основные признаки организма. сгго определяет важную роль хромосом в наследственной передаче свойств организма.

хромосфера [см. хромо... -t- сфера] - астр, расположенный над фотосферой слой солнечной атмосферы толщиной 7-8 тыс. км, имеющий алый цвет (см. спикулы).

хромотипия [хромо...+ гр. typos отпечаток] - уст. многокрасочная типографская печать.

хромофор, хромофорная группа [хромо... + гр. phoros несущий] - группа атомов в молекуле, обусловливающая окраску соединения.

хромофотография [см. хромо...] - устарелое название цветной фотографии.

хронаксиметрия [см. ...метрия] - метод измерения хронаксии с целью диагностики нарушений нервно-мышечной системы.

хронаксия (гр. chronos время + axia продолжительность] - физиол. наименьшее время, в течение которого постоянный электрический ток напряжением вдвое больше порогового должен действовать на клетку или ткань организма, чтобы вызвать физиологическую реакцию; х. характеризует зависимость возбудимости живой материи от времени действия раздражителя.

хроника [< гр. chromkos относящийся ко времени] - 1) запись исторических событий в хронологической последовательности, летопись, один из основных видов средневековых исторических сочинений; 2) литературное произведение, содержащее последовательное изложение событий, общественных или семейных; 3) в периодической печати, радио, кино и т. д. - сообщения информационного характера о текущих событиях; 4) документальный фильм, посвященный текущим событиям.

хроникёр [фр. chroniquer]-журналист, сотрудник отдела хроники в газете, журнале.

хронист - составитель средневековых хроник.

хронический [< гр. chronikos долговременный] - длящийся много времени, затяжной, постоянный.

хроно... [< гр. chronos время] - первая составная часть сложных слов, соответствующая по значению слову "время", напр.: хронология, хронометр.

хронограф1 [см. храню... + ...граф] - памятник древней письменности, представляющий собой сводный обзор всеобщей истории на основании библейских легенд и византийских источников.

хронограф* [см. хроно... + ...граф] -самопишущий прибор для измерения коротких интервалов времени или для точной регистрации моментов времени каких-л. событий, явлений; примен. в артиллерии, астрономии, физике и пр.

хронологический - 1) прил. от сл. хронология; 2) построенный в порядке последовательности событий во времени.

хронология [см. хроно... + ...логия] - i) вспомогательная историческая дисциплина, устанавливающая даты исторических событий и документов; 2) последовательность исторических событий во времени; 3) перечень каких-л. событий в их временной последовательности.

хронометр [см. хроно... + ...метр] - 1) переносные астрономические пружинные часы в спец. ящике с подвесами особой конструкции (см. кардан i), отличающиеся большой точностью. употр. гл. обр. в экспедициях, в мореплавании и т. п.; 2) часы с особо точным ходом.

хронометраж [хроно... + гр. metree измеряю] - метод изучения затрат рабочего времени на выполнение повторяющихся трудовых операций, заключающийся в замере их продолжительности и анализе условий их выполнения.

хронофотограмма [см. хроно... + фото... +- ...грамма] - см. циклография.

хрусталь [гр. krystallos] - 1) сорт стекла с высоким содержанием окиси свинца (или окиси бария); отличается большой прозрачностью, особым блеском, красивым звоном; 2) изделия из такого стекла, украшенные резьбой, огранкой, шлифовкой; 3) г о р н ы и х. - минерал, прозрачная, бесцветная разновидность кристаллического кварца; примем, в оптических приборах, в радиотехнике, для изготовления кварцевого стекла и ювелирных изделий; в настоящее время в промышленности широко примен. синтетические кристаллы горного хрусталя.

хунвэйбины [кит.] - молодежные отряды (гл. обр. из городской учащейся молодежи), сформированные в китае в 1966 г., в начале т. наз. культурной революции" и принимавшие в ней активное участие; впоследствии деятельность хунвэйбинов была резко осуждена в китае.

хунта [исп. junta букв, собрание, объединение] - 1) название общественно-политических организаций, объединений в испании и в странах лат. америки; 2) исполнительный, правительственный орган власти в нек-рых латиноамериканских странах; 3) группа заговорщиков, незаконно захватывающих власть и правящих диктаторскими методами.

хурал [монг.] - в монгольской народной республике - название органов государственной власти; великий народный х. - высший орган государственной власти.

хурма [перс.] - род субтропических и тропических деревьев сем. эбеновых со съедобными плодами; наиболее распространена в культуре восточная х. родом из юго-вост. азии; в ссср культивируется в закавказье; размножается прививкой на местной кавказской хурме.

хэнд [< англ, hand ладонь] - единица длины в английской системе мер; 1 х. равен 4 дюймам или 10,16 см.

- Ц -

цанга [нем. zange] - приспособление для зажима материала или инструмента при обработке на металлорежущих станках; используется также в других устройствах, напр, для зажима графитового стержня в карандаше и т. п.

цапфа [нем. zapfen] - часть вала или оси, опирающаяся на подшипник.

цвинглианство - одно из течений реформации, названное по имени его основателя цвингли; возникло в 16 в. среди швейцарской городской буржуазии.

цедент [<лат. cedere уступать] - кредитор, уступающий свое право требования другому лицу.

цедра [<ит. cedro лимон] - верхний слой лимонной или апельсиновой корки, а также высушенная и размельченная корка, употребляемая как пряность.

цезарь [<соб. лат. caesar]-титул римских и византийских императоров (см. кесарь).

цезий [<лат. cacsius голубой (был открыт по ярко-синим спектральным линиям)] - хим. элемент, символ cs (лат. caesium), очень мягкий светлый металл с золотисто-желтым оттенком; химически исключительно активен; примен. гл. обр. в производстве фотоэлементов, перспективно применение "цезиевой плазмы" в качестве топлива в ионных ракетных двигателях.

цезура [лат. caesura] - 1) ритмическая пауза внутри стихотворной строки; 2) в музыке - грань между частями муз. произведения или его отдельными построениями; пауза, остановка.

цейнерит [по фамилии нем. химика цей-нера] - минерал, водный арсенат урана и меди, образующий мелкие чешуйки и скопления светло-зеленого цвета; сильно радиоактивен.

цейтнот [нем. zeitnot < zelt время -f not нужда] - в шахматной или шашечной партии - недостаток времени на обдумывание ходов при игре с установленным контролем времени (обычно в официальных соревнованиях).

цейхгауз [нем. zeughaus] - уст. воинский склад оружия, обмундирования, снаряжения и т. п.

целестин [<лат. caelestis небесный] - минерал, сернокислая соль стронция, бесцветный или серо-голубого цвета; блестящий, прозрачный, тяжелый; руда для получения стронция и его солей.

целибат [<лат. caelibatus безбрачие мужчины < caelebs неженатый] - обязательное безбрачие католического духовенства и православного монашества.

целла [лат. cella] - внутреннее помещение античного храма, где находилось изваяние божества.

целлофан [целл(юлоза) + гр. phanos светлый] - пленка из целлюлозы, широко примен. как упаковочный материал.

целлулоид [целлюлоза + гр. eidos вид] - пластическая масса на основе нитроцеллюлозы и пластификатора; примен. для остекления приборов, изготовления планшетов, линеек, клавиатуры муз. изделий и пишущих машинок, игрушек и др.; горючесть целлулоида обусловливает его замену другими пластмассами.

целлюлаза - фермент, расщепляющий целлюлозу.

целлюлоза [<лат. cellula клетка] - клетчатка - углевод из группы полисахаридов, состоящий из остатков молекул глюкозы; ц. - главная составная часть оболочек клеток растений; примен. в производстве бумаги, искусственного волокна, целлофана, взрывчатых веществ и т. п.

целлюлоид - см. целлулоид.

целлюлярный "лат. cellula клетка]-биол. клеточный, состоящий из клеток.

целостат [лат. caelum небо + гр. states стоящий] - астр, оптический прибор, посредством которого отраженные от системы двух зеркал лучи перемещающегося небесного светила остаются постоянно направленными в объектив непод. вижного (вертикального или горизонтального) телескопа.

целурозавры [гр. koilos полый + ига хвост + ...завр]-группа хищных динозавров, характеризующаяся конструктивной легкостью скелета (большинство костей - тонкостенные, с полостями внутри), сравнительно небольшим, иногда беззубым черепом и хорошо развитыми, цепкими конечностями (см. также орнитомим).

цельсия шкала [по имени шведского физика и астронома а. цельсия (celsius), 1701- 1744] - температурная шкала, в которой 1 градус (1 °с) равен /> разности температур кипения воды и таяния льда при атмосферном давлении; начало отсчета (о °q - точка таяния льда.

цемент [нем. zement < лат. caementum битый камень] - 1) обобщенное название большой группы минеральных порошкообразных вяжущих материалов; при смешивания с водой твердеет, образуя -камнеобразную массу; примен. преимущ. в строительном деле при изготовлении бетона, а также для скрепления камней, кирпичей и других стройматериалов в одно целое; 2) зубной ц. - костная ткань, покрывающая основную ткань (дентин) корня и шейки зуба у млекопитающих и человека.

цементация, цементирование - 1) скрепление или покрытие цементом; 2) химико-термическая обработка стальных изделий путем насыщения их поверхностных слоев углеродом при 900-950° с; повышает твердость, прочность и износостойкость изделий.

цементировать - 1) покрывать или скреплять цементом; 2) подвергать стальное изделие цементации; 3) * скреплять, укреплять.

цементит - карбид железа - хим. соединение железа с углеродом, светлое твердое и хрупкое кристаллическое вещество; структурная составляющая стали, придающая ей твердость и хрупкость.

ценз [лат. census] - 1) в др. риме - периодическая оценка имущества граждан для соответствующего разделения их на податные разряды; 2) в период феодализма в зап. и центр. европе - регулярный фиксированный оброк (продуктами или деньгами), который платили феодально-зависимые крестьяне сеньору; чинш; 3) ограничительные условия допущения лица к пользованию какими-л. политическими (в первую очередь избирательными) правами; буржуазное право знает ряд таких ограничений: имущественный ценз, образовательный ценз, ценз оседлости и т. д.; 4) статистическая перепись.

цензива [позднедат. censiva < лат. census перепись] - во франции в период феодализма - наследственное крестьянское земельное держание, ликвидировано в 1789 г.

цензитарий [< лат.] - феодально-зависимый крестьянин - держатель ценэивы, плативший натуральный или денежный оброк (талья, ценз 2, чинш).

цензовый - относящийся к цензу, удовлетворяющий требованиям ценза.

цензор [лат. censor] - 1) в др. риме - должностное лицо, ведавшее проведением ценза 1 и следившее за поведением и политической благонадежностью граждан; 2) лицо, осуществляющее надзор за печатью (см. цензура 2).

цензута [лат. censura] - 1) в др. риме - должность цензора 1; 2) государственный надзо.

ценогенезы [гр. kainos новый + ...ге-нет] - эмбриоадаптации - приспособления, появляющиеся у организма на ранних (зародышевой, личиночной) стадиях его индивидуального развития - онтогенеза и не сохраняющиеся у взрослой особи.

цент 1 [англ, cent < лат. centum сто] - разменная монета сша, канады, нидерландов и ряда других стран.

цент 2 [< лат. centum сто] - единица частотного интервала, равная 1/1200 октавы.

центавр [лат. centaurus] - см. кентавр.

центи... [<лат.]-то же, что санти...

центнер [нем. zentner <лат. centum сто]- 1) единица массы, равная 100 кг; 2) единица массы в нек-рых странах, равная 100 фунтам; а германии, венгрии, дании - 50 кг.

центр [лаг. centrum < гр. kentron острие (циркуля), средоточие] - 1)ц. окружности (шара) - точка, равноудаленная от всех точек окружности (поверхности шара); ц. эллипса - точка пересечения большой и малой осей его; ц. тяжести тела - точка приложения равнодействующей всех сил тяжести, действующих на отдельные частицы данного тела; ц. масс (инерции) тела - точка, характеризующая распределение масс в теле; движение тела под действием системы сил можно представить как движение его центра масс, обладающего массой всего тела, под действием той же системы сил, которая приложена к телу; 2) средняя часть чего-л., середина; 3) место сосредоточения ка-кой-л. деятельности, управления и т. п., напр, научный ц., промышленный ц., административный ц., телевизионный ц.; 4) город, крупный населенный пункт, имеющий административное, промышленное, культурное и т. п. значение для какой-л. местности, страны; 5) высший руководящий орган или органы; 6) в буржуазных парламентах - название промежуточных (между левыми и правыми) буржуазных партий, групп, группировок; в политических партиях - группы и фракции, стоящие между левыми и правыми; 7) группа нервных клеток, регулирующих ка-кую-л. функцию организма, напр, двигательный ц., дыхательный ц.

централизация - 1) сосредоточение чего-л. в одном месте, в одних руках, в одном центре; 2) ц. капитала - рост размеров капитала путем объединения нескольких капиталов или поглощения одною капитала другим.

централизм - система управления или организации, при которой нижестоящие и местные органы подчинены центральной власти, центру; ц. демократический - см. демократический централизм.

центризм - враждебное марксизму, замаскированное "левой" фразой оппортунистическое течение, возникшее внутри партий ii интернационала; центристы пытались занимать промежуточное положение между откровенными оппортунистами и революционными марксистами.

центриоль - постоянные структуры всех животных и нек-рых растительных клеток, основная часть т. наз. клеточного центра; участвуют в непрямом делении клетки (митозе).

центрист - сторонник центризма.

центрифуга [нем. zentrifuge <лат. centrum центр + fuga бегство] - 1) аппарат для механического разделения смеси на составные части под действием центробежной силы; 2) устройство для создания перегрузки под действием центробежной силы при испытании различных приборов и наземной тренировке космонавтов.

центроплан [центр + лат. planum плоскость] - центральная часть крыла самолета, часто составляющая одно целое с фюзеляжем.

центросома [см. центр + сома] - участок цитоплазмы, окружающий в клетке цент-риоли.

центумвиры [лат. centumvirl < centum сто + vir муж, мужчина] - в др. риме - коллегия сулей, ведавших гражданскими делами.

центурион [лат. centurio(centurionis)] - начальник центурии 1 в древнеримском войске.

центурия (лат. centuria < centum сто] - 1) в др. риме - военное подразделение, перво-нач. состоявшее из ста человек; 2) в др. риме - группа граждан, имевших одинаковый имущественный ценз.

ценур -один из типов финны.

цеолиты [гр. zed кипеть, вариться + lithos камень] - группа минералов, водосодержащие алюмосиликаты преимущ. кальция, натрия, калия, реже бария, стронция, сложного состава (напр., натролит, анальцим), при осторожном нагревании легко отдают воду и поглощают ее обратно; в промышленности используются также искусственные ц. (пермутиты) - для очистки вод, сахарных сиропов, как "молекулярные сита" для поглощения примесей в ряде хим. производств.

цеппелин [по имени нем. конструктора ф. цеппелина (1838-1917)] - дирижабль жесткого типа (с металлическим каркасом) в виде сигары, наполненный газом легче воздуха (водородом, гелием) и обладающий большой грузоподъемностью, но незначительной скоростью.

церападус [лат. cerasus вишня + padus черемуха] - плодовое дерево, гибрид степной вишни и японской черемухи, полученный и. в. мичуриным.

цератичы "гр. keras(keratos) рог]- группа ископаемых головоногих моллюсков с плоскоспиральной раковиной с ребристой скульптурой, со слабо рассеченной линией перегородок между камерами; существовала в морях с пермского периода палеозойской эры по триасовый период мезозойской.

цератопсы [гр. kerasflceratos) рог + ops лицо, физиономия] - рогатые динозавры - группа растительноядных быкоподобных позвоночных мелового периода (см. мезозой), имевших от одного до нескольких рогов на голове (см. также протоцератопс, трицератопс).

цербер [лат. cerberus < гр. kerberos]- 1) в древнегреческой мифологии - трехголовый злой пес с хвостом и гривой из змей, охранявший вход в подземное царство; 2) * бдительный и свирепый страж.

цервикальный [<лат. cervix(cervicis) шея] - анат. шейный.

цервицит [< лат. cervix(cervicis) шея]- воспаление шейки матки.

церебральный [<лат. cerebrum мозг] - анат. мозговой, относящийся к головному мозгу. лингв, ц. согласный-то же, что ретро-флексный согласный.

цереброспинальный [лат. cerebrum мозг + spinalis позвоночный] - анат, спинномозговой.

церемониал [<лат.] -официально принятый распорядок церемонии (торжественного приема, шествия и т. п.).

церемониальный-совершаемыйпо определенному церемониалу; торжественный.

церемониймейстер тнем. zeremonien-meister] - распорядитель церемонии, церемониала.

церемония [<лат. cerimonia, caerimonia благоговение; культовый обряд] - 1) установленный торжественный порядок совершения чего-л.; 2) церемонии - внешние условности, принужденность в поведении; жеманство.

церемонный [<лат.; см. церемония] - 1) строгий в соблюдении принятого порядка, этикета; отвечающий требованиям этикета; 2) чопорный, жеманный.

церера [лат. ceres (cereris)] - 1) в древнеримской мифологии - богиня плодородия и земледелия; то же, что в древнегреческой мифологии деметра; 2) астр, одна из четырех самых крупных малых планет, открытая первой (1801 г.); диаметр 1003 км.

цереус [лат. сегеш] - род многолетних тропических растений сем. кактусов с более или менее цилиндрическими ребристыми стеблями; цветки крупные, ярких окрасок, у многих видов с сильным ароматом; культивируются в оранжереях и в комнатах.

церий [по назв. планеты цереры] - хим. элемент из семейства лантаноидов, символ се (лат. cerium); металл серо-стального цвета.

церуссит [<лат. cerussa белила] - минерал, карбонат свинца; бесцветный или желтоватый, очень тяжелый; встречается в верхних зонах свинцовых месторождений; руда для получения свинца.

цессионарий [фр. cessiormaire] - лицо, становящееся кредитором в силу передачи ему права требования.

цессия [лат. cessio] - уступка требования в обязательстве другому лицу, передача кому-л. своих прав на что-л.

цестодозы - группа глистных заболеваний (дифиллоботриоз, эхинококкоэ и др.). вызываемых ленточными червями (цестодами) и широко распространенных среди людей и животных.

цестоды 1< гр. kestos пояс, лента] -ленточные черви - класс плоских червей с лентовидным телом длиной от нескольких мм до 20 м; паразитируют в кишечнике животных и человека.

цефалоподы [гр. kephale голова + pus (podos) нога] - головоногие - класс хищных моллюсков, состоящий из двух подклассов - четырехжаберных (наутилус) и двужаберных (ок-таподы и декаподы); обитают гл. обр. в теплых морях, питаются рыбой, ракообразными и моллюсками.

цефеиды [по назв. звезды в (дельта) созвездия цефей] - астр, звезды одного из классов физ. переменных (пульсирующие), колебания их блеска строго периодичны и связаны с колебаниями размеров звезды и температуры ее поверхности.

цефей [по имени мифического царя эфио-пии] - астр. созвездие северного полушари.

цех [нем. zeche] - 1) при феодализме - объединение городских ремесленников одной или родственных специальностей, ставившее целью охрану своих членов от посягательств феодалов, купцов и городской знати, а также сохранение монопольного положения в производстве и сбыте товаров; с зарождением капиталистического способа производства цехи превратились в замкнутую организацию мастеров, эксплуатировавших подмастерьев и учеников; тормозили дальнейшее развитие промышленности и постепенно исчезли, уступив место мануфактуре и другим формам производства; 2) основное производственное подразделение на фабрике или заводе, где вырабатывается определенная продукция или полуфабрикат (производственные цехи) либо изготовляются вспомогательные материалы, производятся обслуживающие операции (вспомогательные цехи).

цехин [ит. zecchino < ар.] - старинная золотая венецианская монета.

цеховой - 1) относящийся к цеху, 2) * узкий, замкнутый в пределах своей группы, кружка, профессии.

цеце [афр.] - род кровососущих мух; распространены в тропиках и субтропиках африки; являются переносчиками трипаносом, паразитирующих в крови человека и позвоночных животных.

цзаофани [кит.] - разновидность хунвай-бинов, отряды, создававшиеся в 1966-1967 гг. в китае из наиболее отсталой, политически незрелой части рабочей молодежи.

цзяо - разменная монета китайской народной республики, равная 1/10 юаня или 10 фыням.

циан "гр. kyanos лазурный; по цвету красок, содержащих циан] - бесцветный ядовитый газ.

цианиды [см. циан] - соли цианистоводородной (синильной) кислоты, напр, цианид калия (цианистый калий), применяемый в гальванопластике, при извлечении золота и серебра из руд; ц. очень ядовиты.

цианины "гр. kyanos лазурный] - органические соединения, красителя, отличающиеся ярким и чистым цветом; примен. в цветной фотографии как сенсибилизаторы.

цианирование "гр.; см. циан]- i) способ извлечения золота и серебра из руд и продуктов их обработки растворением металла в растворах цианистого натрия или калия и осаждением из полученного раствора при помощи цинка; 2) химико-термическая обработка стальных изделий путем насыщения их поверхностных слоев одновременно углеродом и азотом; повышает твердость и износостойкость.

цианоз " гр. kyanos лазурный] - синюха, синеватая окраска кожи и слизистых оболочек, возникающая при заболеваниях, сопровождающихся нарушением кровообращения и дыхания.

цибетин [ар.]-сильно пахнущее мускусом вещество; добывается из желез виверр; употр. в парфюмерии.

цивилизатор - тот, кто насаждает, распространяет цивилизацию (обычно ирон. о том, кто действует в корыстных целях под лживым лозунгом распространения цивилизации).

цивилизация "лат. clvilis гражданский] - 1) уровень общественного развития, материальной и духовной культуры (определяемый уровнем развития производительных сил), достигнутый данной общественно-экономической формацией; 2) современная мировая культура.

цивилизованный - находящийся на уровне данной цивилизации; культурный, просвещенный.

цивилист "лат civilis гражданский] - специалист по гражданскому праву.

цивилистика "лат. civilis гражданский] - наука гражданского права.

цивильный [лат. civilis] - гражданский, штатский; ц. лист - определенная законом конституционной монархии сумма, предоставляемая ежегодно монарху в личное пользование и на содержание его двора; ц-ое право - гражданское право.

цикадовые- 1) бот. то же, что саговники; 2) зоол. подотряд равнокрылых хоботных насекомых, насчитывающий свыше 17 тыс. видов; распространены повсеместно; нек-рые виды - вредители с.-х. культур (хлопка, зерновых, сахарной свеклы и др.) и переносчики вирусных заболеваний растений.

цикады [лат. cicada, ед. ч.] - п е в ч и е - сем. насекомых подотряда цикадовых; самцы издают громкие продолжительные звуки ("поют"); после уколов цикад на нек-рых растениях вытекшие капли сока затвердевают, образуя манну; нек-рые ц. являются вредителями с.-х. культур.

цикл "гр. kyklos круг] - 1) совокупность взаимосвязанных явлений, процессов, работ, образующих законченный круг развития в течение какого-л, промежутка времени; ц. производства - полный круг работ, выполнение которых дает готовую продукцию или полуфабрикат; капиталистический ц. - движение капиталистического производства через последовательно связанные этапы (фазы) в период между двумя кризисами перепроизводства (экономическими кризисами); период от одного кризиса до другого; 2) определенная группа наук, дисциплин; 3) законченный ряд каких-л. произведений, чего-л. излагаемого, исполняемого, напр. и. новелл, лирический ц.

цикламен [гр. kyklaminos] - род растений сем. первоцветных с плоскими стеблевыми клубнями; распространены в лесах и на горных лугах в средиземноморье и передней азии; в ссср - в крыму и иа кавказе; нек-рые виды разводят как декоративные.

циклический - совершающийся циклами; составляющий цикл; ц-ие соединения - органические соединения, в которых атомы, составляющие их, связаны в цикл (ароматические соединения, алициклические соединения, гетероциклические соединения; противоп. ациклические соединения); ц. ускоритель - установка для ускорения заряженных микрочастиц, в которой ускоряемая частица благодаря поперечному магнитному полю движется по кругу или разворачивающейся спирали и многократно подвергается воздействию ускоряющего высокочастотного электрического поля; к циклическим ускорителям относится большая часть современных ускорителей (циклотрон, синхрофазотрон и т. д.); ц-ие правила - лингв, правила, которые при выводе предложения могу. быть применены к своим собственным результатам, благодаря чему возможно, напр., образование таких фраз с бесконечно повторяющимися прилагательными, как прекрасная, прекрасная, прекрасная картина и т. п.

цикло... (<rp. kyklos круг] - первая составная часть сложных слов, обозначающая: круг, кольцо, цикл, напр.: циклотрон.

циклогексан [цикла... + гр. hex шесть]- органическое соединение, углеводород алицикли-ческого ряда; жидкость; примем, как сырье в синтезе нек-рых мономеров и как растворитель.

циклогене3[см. ...генез] - возникновение и развитие циклона.

циклограмма [см. цикла... + ...грамма]- см. циклография.

циклография [см. цикла... + ...ера-фия] - фотографическая регистрация фаз движения человека с помощью фотографирования светящихся меток или лампочек, укрепленных на движущихся частях тела; серия снимков отдельных фаз движения всей фигуры называется хронофотограммой, серия снимков, отображающих схему движения части объекта - циклограммой.

циклоида [<гр. kykloeldes кругообразный] -мат. плоская кривая, описываемая точкой окружности, катящейся без скольжения по прямой (см. также брахистохрона).

циклон [ гр. kyklon вращающийся] - 1) крупномасштабный атмосферный вихрь во внетропических широтах радиусом в несколько сотен или тысяч км, с пониженным давлением в центре и с преобладанием облачной погоды и осадков (ср. антициклон); тропический циклон (ураган) - меньший по размерам, но более интенсивный вихрь в тропических широтах океанов с ветрами ураганной силы и обильными осадками, с циркуляцией воздуха вокруг центра против часовой стрелки в сев. полушарии и по часовой стрелке в юж. полушарии; 2) тех. аппарат для очистки воздуха (или других газов) от взвешенных твердых частиц (пыли) под действием центробежной силы; примен. в системах вытяжной вентиляции и в промышленных установках очистки газов.

циклоп [<гр. kyklops круглоглазый] - 1) в древнегреческой мифологии - великан с одним глазом посредине лба; 2) циклопы - сем. беспозвоночных животных отряда веслоногих рачков (копепод); имеют непарный лобный глаз (отсюда название); распространены широко; обитают гл. обр. в пресных водоемах, нек-рые циклопы обитают в слабосоленых водах.

циклопический [<гр.; см. циклоп] - огромный, исполинский (обычно о зданиях, сооружениях); ц-ие постройки - в археологии - сооружения из больших каменных глыб без связующего раствора; получили название в античной греции, где подобные сооружения приписывались циклопам.

циклопропан [см. цикла... + пропан] - органическое соединение, углеводород алицикли-ческого ряда; газ; примен. в хирургии как общий анестетик.

циклотимия [цикла... + гр. thymos дух, душа] - психическое заболевание, легкая форма маниакально-депрессивного психоза.

циклотрон [см. цикла... + (элек)трон] - установка для ускорения (ускоритель) заряжен. ных микрочастиц (протонов, ионов), в которой частицы движутся по разворачивающейся спирали в постоянном магнитном поле, а частота ускоряющего электрического поля совпадает с частотой обращения частицы в циклотроне (условие резонанса); энергия ускоренных протонов может достигать 1 гэв (10* электронвольт).

циклотронный - прил. от сл. циклотрон; ц-ое излучение - электромагнитное излучение заряженной частицы, движущейся по спирали (или окружности) в магнитном поле со скоростью, незначительной по сравнению со скоростью света; наблюдается в циклических ускорителях и в космических условиях.

циклофрения [цикла... + гр. phren сердце, душа; ум, рассудок] - то же, что маниакально-депрессивный психоз.

цикорий [лат. cichorium] - род растений сем. сложноцветных, растущих в евразии и сев. африке; утолщенные корни культурных форм используют как суррогат кофе и как примесь к натуральному кофе; нек-рые виды, содержащие в корнях инулин, используются в медицине.

цикута [лат. cicuta] - вех - род многолетних растений сем. зонтичных; вех ядовитый растет в средней полосе ссср по берегам рек, прудов, каналов и на болотах.

цилиндр [гр. kylindros < kylindo катаю, вращаю] - i) геометрическое тело, ограниченное цилиндрической поверхностью (поверхностью, образованной движением прямой, перемещающейся параллельно самой себе, по данной кривой) и двумя секущими ее параллельными плоскостями; прямой круговой ц. - цилиндр, образованный вращением прямоугольника около одной из его сторон; 2) машинная деталь в виде замкнутого с одного или обоих концов сосуда в форме цилиндра, в котором перемещается поршень, напр. ц. паровой машины, двигателя внутреннего сгорания, гидравлического пресса и т. д.; 3) высокая твердая мужская шляпа с небольшими твердыми полями, верхняя часть которой имеет форму цилиндра.

цимбалы [венг. cimbalom]-струнный ударный муз. инструмент с деревянным корпусом трапециевидной или прямоугольной формы с натянутыми металлическими струнами, звук из которых извлекается ударами палочек или колотушек; входит в состав оркестров народных инструментов в венгрии, польше, румынии, а также в белорусской, украинской и молдавской сср.

цинерария [< лат. cineraria пепельная < cinis (cineris) пепел] - род растений сем. сложноцветных; наиболее распространена в культуре ц. гибридная с ярко окрашенными соцветиями, цветущая зимой и ранней весной.

цинизм [гр. kynismos] - бесстыдство, наглость, грубая откровенность; вызывающе-презрительное отношение к общепринятый нормам нравственности и морали.

циник - 1) циничный человек; 2) ц и н и -к и - см. киники.

циничный - проявляющий цинизм, бесстыдство; непристойный, бесстыдный.

цинк [нем. zink] - хим. элемент, символ zn (лат. zincum), металл синевато-белого цвета; примен. для защиты стали от коррозии (цинкование) и для изготовления многих сплавов, напр, с медью (латунь); окись цинка - краск.

(цинковые белила); сульфид цинка в смеси с сульфидом кадмия входит в состав покрытий для экранов телевизоров.

цинкит [нем. zinklt] - красная цинковая руда - минерал, окись цинка, часто с примесью марганца; обычно буро-красного цвета, блестящий; редок; руда для получения цинка; примен. также как кристалл-детектор.

цинкография, фотоцинкография - 1) способ изготовления клише (для печатания типографским способом), при котором негатив воспроизводимого изображения копируют фотомеханическим способом на покрытую светочувствительным слоем цинковую пластину, подвергаемую травлению кислотой для получения рельефных печатающих элементов; 2) предприятие или цех, производящие такие клише.

цинния [<соб.] - род растений сем. сложноцветных, распространенных в сев. и центр. америке; в декоративном садоводстве разводят циннию изящную.

цирик [монг.) - солдат армии монгольской народной республики.

цирк [лат. circus букв, круг] - 1) в др. риме - место для конных состязаний и состязаний колесниц, для травли зверей, боев гладиаторов, кулачных боев и т. д.; 2) вид искусства, включающий акробатику, эквилибристику, жонглирование, клоунаду, дрессировку животных и т. п.; 3) здание с манежем (ареной) в центре и амфитеатром для зрителей, в котором происходят цирковые представления; 4) то же, что кар.

циркадный ритм [лат. circa около + dies день] - околосуточный, ц и р кадианный ритм - циклическое колебание интенсивности того или иного биологического процесса с периодом в пределах 20-28 часов.

циркон [нем. zirkon <nepc. zargon золотой камень] - минерал, силикат циркония, золотисто-желтый, бесцветный, реже зеленый; очень твердый, блестящий; прозрачные кристаллы - драгоценные камни (бесцветный ц. часто имитирует алмаз; красно-золотистые кристаллы - гиацинт); используется для получения циркония, в металлургии, для изготовления огнеупоров.

цирконий [назв. по минералу циркону] - хим. элемент, символ zr (лат. zirconium), серебристо-белый металл, твердый, тугоплавкий,.коррозионно-стойкий; служит конструкционным материалом в ядерной энергетике; вводится в стали и цветные сплавы для повышения их механических свойств; двуокись циркония - ценный огнеупорный материал.

циркорама [лат. circus круг + гр. horama вид, зрелище] - круговая кинопанорама - система кино, при которой экран окружает зрительный зал; фильм снимается несколькими киносъемочными аппаратами одновременно и затем синхронно воспроизводится на круговом экране несколькими кинопроекционными аппаратами; звучание стереофоническое.

циркулировать [<лат. circulare делать круг] - обращаться, совершать круговорот, круговое движение.

циркуль [<лат. circulus круг] - 1) инструмент для вычерчивания окружностей, измерения отрезков и т. п.; 2) астр, небольшое по площади (93 квадратных градуса) созвездие южного полушария неба.

циркуляр [нем. zirkular < лат. circularis круговой] - письменное распоряжение, рассылаемое подведомственным учреждениям или подчиненным должностным лицам.

циркулярный [<лат. circularis круговой] - циркулярная нота - нота, обращенная одновременно к нескольким государствам; ц. психоз - то же, что маниакально-депрессивный психоз.

циркуляция [лат. circulatio] - 1) круговращение, круговое движение, круговорот, напр, ц. крови; 2) замкнутое течение жидкости или газа; 3) общая ц. атмосферы - совокупность крупномасштабных воздушных течений в земной атмосфере (пассаты, муссоны, течения в циклонах и антициклонах и др.); 4) ц. судна - кривая, описываемая судном при отклонении руля на какой-л. угол.

циркумвалационная линия [лат. circum вокруг + vailum вал] - наружная круговая укрепленная позиция, возводившаяся осаждающими вокруг крепости при блокаде для обеспечения своего тыла и для того, чтобы помешать противнику получать подкрепления извне (ср. контрвалационная линия).

цирроз [<гр. kirros рыжий, лимонно-жел-тый] - разрастание в каком-л, паренхиматозном органе плотной соединительной ткани, замещающей функциональные элементы органа (напр., ц. печени).

цирцея [гр. kirke] - кирка - в древнегреческой мифологии - волшебница, владетельница острова эя, куда был занесен одиссей со своими спутниками, которых ц. обратила в свиней.

циста [<гр. kystis пузырь] -биол. форма существования одноклеточного животного или растения, которое при этом временно покрывается плотной оболочкой, что позволяет ему переживать неблагоприятные условия, напр, пересыхание водоема; а также сама эта оболочка.

цистерна [<лат. cisterna водоем, водохранилище] - 1) емкость для хранения или перевозки жидкостей; цистерны бывают стационарные (каменные, бетонные или железобетонные резервуары, расположенные ниже уровня земли, или металлические цилиндрические резервуары на фундаментах) и передвижные (напр., автомобили-цистерны, вагоны-цистерны); 2) расширение какого-л, анатомического образования, содержащего жидкость (напр., большая ц. головного мозга).

цистерцианцы - члены католического монашеского ордена, основанного в конце 11 в.; первый монастырь цистерцианцев (ц истерциум) находился близ г. дижона (франция ).

цистит [<гр. kystis мочевой пузырь] - воспаление слизистой оболочки мочевого пузыря.

цистицеркоз [гр. kystis пузырь + kerkos хвост] - иначе финноз - глистное заболевание, связанное с паразитированием в тканях животного или человека личинок ленточных червей - цистицерков (финн).

цистография [гр. kystis мочевой пузырь + ...графия] - рентгенографический метод исследования мочевого пузыря с предварительным введением в него контрастного (непроницаемого для рентгеновских лучей) вещества.

цистоскопия [гр. kystis мочевой пузырь + ...скопил] - метод мед. осмотра полости мочевого пузыря с помощью спец. эндоскопа (цистоскопа), вводимого через мочеиспускательный канал.

цистрон - участок молекулы нуклеиновой кислоты, кодирующий строение одного полипеп-ашда.

цитадель [фр. citadelle < ит. cittadella букв, маленький город] - 1) сильно укрепленное сооружение внутри крепостной ограды (внутренняя городская крепость), приспособленное для самостоятельной обороны; 2) в старинных городах - крепость или замок, господствующий над городом; 3) * твердыня, оплот.

цитата [лат, citatum <citare приводить, провозглашать] - дословная выдержка из какого-л, текста, сочинения или дословно приводимые чьи-л. слова.

цитварное семя [нем. zitwersamen < ар.] - нераспустиишиеся соцветия дико растущей в ср. азии и казахстане цитварной полыни; содержит сантонин, применяемый как противоглистное средство.

цитировать ~ приводить цитату.

цито... [<гр. kytos сосуд, клетка] - первая составная часть сложных слов, обозначающая: относящийся к растительным и животным клеткам, напр.: цитология, цитодиагностика.

цитогенётика [см. цито...] - раздел генетики, изучающий явления наследственности методами цитологии, т. е. исследующий закономерности развития и наследования признаков организмов в связи со строением и поведением их хромосом.

цитодиагностика! [см. цито... + диагностика] - метод микроскопического исследования подвижных клеток организма (напр., клеток крови), а также клеток, самостоятельно отторгшихся от тканей (напр., гной) или искусственно разобщенных с ними (напр., при исследовании костного мозга).

цитодиагностика" [< лат. cito быстро, срочно] - срочная диагностика (обычно гистологическая) на операционном столе.

цитокинез [цито... + гр. kinesis движение] - иначе цитотомия - заключительная фаза митоза, на которой происходит образование клеточной перегородки между дочерними клетками.

цитолиз [цито... + гр. lysis растворение, разрушение] - разрушение клеток путем полного или частичного их растворения, наблюдаемое как в норме, так и при различных болезненных процессах.

цитология [см. цито... + ...мгия] - наука о строении, хим. составе, функциях, индивидуальном и историческом развитии животных и растительных клеток.

цитоплазма [см. цито... + плазма] - внеядерная часть протоплазмы животных и растительных клеток (ср. кариоплазма).

цитоплазматический - относящийся к цитоплазме; ц-ая наследственность - внеядерная наследственность, при которой наследование признаков осуществляется через структуры цитоплазмы животной или растительной клетки.

цитоплазмон - совокупность носителей цитоплазматической наследственности (плазма. генов), заключенных в цитоплазме (ср. пластом).

цитотомия [см. цито... + ...томия] -то же, что цитокинез.

цитра [нем. zither < гр. kfthara] - струнный щипковый муз. инструмент, имеет плоский корпус в виде деревянного ящика с фигурными очертаниями, гриф с ладами и струнами над грифом и вне его; современная хроматическая ц. имеет 5 надгрифных струн и 27-37 струн вне грифа.

цитраль [ < лат. citrus лимонное дерево] - органическое соединение, альдегид алифатического ряда; содержится в эфирных маслах лимонной мяты, нек-рых видов эвкалипта и других растений; примен. в парфюмерии, а также при лечении гипертонии и глазных болезней.

цитраты [< лат. citrus лимонное дерево] - соли (или эфиры) лимонной кислоты.

цитрон [< лат.]- вечнозеленый кустарник или небольшое дерево из рода цитрус сем. рутовых с толстой бугристой кожурой лимонно-желтого или оранжевого цвета на крупных плодах.

цитрус [лат. citrus] - род плодовых деревьев и кустарников сем. рутовых с крупными плодами с оболочкой, содержащей эфирные масла; к цитрусу относятся апельсины, лимоны, мандарины, помпельмус, грейпфрут и др.; распространены в районах с тропическим и субтропическим климатом, в ссср - на черноморском побережье кавказа.

циферблат [нем. zifferblatt] - пластинка с делениями, по которой перемещается конец стрелки, показывающей значение измеряемой величины (напр., ц. часов, ц. измерительного прибора).

цифра [ар.] - 1) знак, обозначающий число; 2) цифры - показатель, расчет чего-л., выраженный в числах.

цицеро - типографский шрифт, кегль (размер) которого равен 12 пунктам (4,5 мм); назван так потому, что шрифтом такого размера впервые (в 1467 г.) напечатаны были "письма цицерона".

цоколь [ит. zoccolo] - 1) архит. основание стены или столба, обычно профилированное; 2) элемент электронной или осветительной лампы, к которому крепится баллон; служит для установки лампы и подключения ее к электрическим цепям.

цокольныи э т а ж - нижний этаж здания, оформленный как цоколь вышележащих этажей.

цуг [нем. zug] - i) запряжка лошадей гусь ком или парами одна за другой; 2) ц. волн - несколько волн, идущих друг за другом; любой сигнал (звуковой, световой) представляет собой цуг волн.

цугцванг [нем. zugzwang] - положение в шахматной партии, необходимость сделать очередной ход, ведущий к ухудшению позиции, к проигрышу.

цукаты [польск. cykata, ед. ч. < ит.] - засахаренные фрукты или кусочки, корки некоторых плодов, напр, цитрусовых, дынь.

цунами [яп.] - гигантские волны, возникающие на поверхности океана в результате сильных подводных землетрясений или извержений подводных и островных вулканов.

- Ч -

ча - см. джа.

чадра [< перс.] - легкое покрывало, в которое женщины мусульманского востока при выходе из дома закутываются с головы до ног, оставляя лишь просвет для глаз; обычай носить чадру, связанный с закрепощением и бесправием восточной женщины, изжит у народов ссср.

чай (кит.) - высушенные и особо обработанные листья нек-рых культивируемых вечнозеленых растений сем. чайных, на которых настаивается горячий напиток того же названия.

чайнворд [англ, chain цепь -f word слово] - род задачи-головоломки, заключающейся в заполнении последовательно расположенных (цепью) клеточек (обычно напечатанных на последних страницах нек-рых популярных журналов, газет, книг), чтобы получился ряд отгадываемых слов, расположенных так, что последняя буква предыдущего слова является первой буквой последующего и т. д. (ср. кроссворд).

чайхана [< перс.] - чайная в ср. азии, иране.

чакона [исп. chacona ]- 1) старинный танец, известный в испании с конца 16 в., исполняемый в живом темпе в сопровождении пения и звуков кастаньет; муз. размер - 3/4; 2) в it-is вв. - инструментальная муз. пьеса в форме вариации на неизменно повторяющуюся в басу тему.

чалма [тюрк.] - у народов мусульманского востока - мужской головной убор, состоящий из полотнища легкой ткани, обмотанной вокруг головы поверх тюбетейки, фески или другой шапочки (ср. тюрбан), а также само это полотнище.

чарвака [< соб.] - см. локаята.

чардаш [венг. csardas букв, корчма] - 1) венгерский народный танец, возникший в середине 19 в.; состоит из двух контрастирующих частей: медленной патетической и сменяющей ее быстрой, стремительной; муз. размер - 2/4; 2) бальный ч. -популярный бальный танец, возникший на основе сценической интерпретации народного чйрдаша.

чарльстон [англ. charleston по назв. г. чарльстон (сша), где он впервые появился] - американский танец импровизационного характера, получивший широкое распространение в нач. 20 в.; характеризуется быстрыми поворотами стопы одной или обеих ног носками внутрь, сопровождающимися одновременным коротким и ритмичным приседанием; муз. размер - 4/4; темп от умеренно быстрого до быстрого.

чарнокит - горная порода, относящаяся к гранитоидам и представляющая собой гранит, содержащий в качестве породообразующего минерала ромбический пироксен - гиперстен.

чартер1 [англ, charter] - грамота, хартия 2.

чартер2 [англ, charter] - мор. договор между судовладельцем и фрахтователем (нанимателем) на аренду всего судна или его части на определенный рейс или срок.

чартизм [англ, chartism < charter хартия] - массовое революционное движение английских рабочих середины 30-х - нач. 50-х гг. 19 в., боровшихся за проведение народной хар. тии, требования которой касались демократизации государственного строя англии.

чартисты - участники чартистского движения, сторонники чартизма.

чатуранга [санскр.] -древнеиндийская игра с фигурами (по форме и названиям напоминающими войско с его строем), предшественница современных шахмат.

чау-чау [кит.] - порода комнатно-деко-ративных собак с длинной (с густым подшерстком) шерстью, гл. обр. рыжей, разных оттенков масти; мордой несколько напоминает медведя.

чачван [тюрк.] - сетка из конского волоса, которая прикрывала лицо при ношении паранджи.

чейн [англ, chain букв, цепь] - единица длины в английской системе мер, равная 22 ярдам или 20,1168 м.

чек [англ, cheque, check] - 1) спец. документ, содержащий письменное распоряжение банку выдать или перечислить определенную сумму денег с текущего счета лица, подписавшего ч.; 2) талон из кассы с обозначением суммы, полученной за товар, а также квитанция в кассу с указанием суммы, которую следует уплатить.

челеста [ит. celesta < лат. caelestis небесный] - пластиночный ударный клавишный муз. инструмент с нежным, колокольчикообразным, серебристо-певучим звуком, напоминающий по внешнему виду пианино, но имеющий источником звука вместо струн хроматически настроенные стальные пластинки, по которым ударяют деревянные молоточки, обтянутые войлоком.

чембало [сокр. от ит. clavicembalo] - одно из названий клавесина (примен. гл. обр. в германии).

чемпион [англ, champion < фр. champion] - 1) спортсмен или спортивная команда - победитель в соревнованиях на первенство по какому-л. виду спорта; 2) животное, занявшее первое место на спец. выставке, в соревнованиях.

чемпионат - соревнования на звание чемпиона в каком-л, виде спорта.

чентезимо [ит. centesimo < cento сто] - мелкая разменная монета италии, равная 1/100 лиры.

чесуча [кит.] - шелковая ткань полотняного переплетения, имеет желтовато-песочный цвет и вырабатывается из особого сорта шелка (туссора).

чизель [англ, chisel] - тяжелый культиватор для глубокого рыхления почвы.

чиксы [англ, cheeks букв, щеки] - мор. наделки на верхней части мачты, служащие для поддержания марсоер, огонов, а также верхних концов стоячего такелажа.

чинар, чинара [перс.] - платан восточный .

чинквеченто [ит. cinquecento] - итальянское название 16 в. - периода наивысшего расцвета и кризиса итальянского возрождения.

чинш [польск. czynsz < лат. census податная перепись имущества] - то же, что ценз 2.

чипсы [< англ, chips жареный картофель]- картофель, зажаренный в масле, в виде хрустящих ломтиков.

чичероне [ит. cicerone] - проводник, дающий объяснения туристам при осмотре достопримечательностей, музеев и т. п. (в странах зап. европы, гл. обр. в италии).

чичисбей гит. cicisbeo] - в италии (пре-имущ. в 18 в.) - постоянный спутник состоятельной замужней женщины, сопровождавший ее на прогулках и увеселениях.

чомпи [ит. ciompi] - наемные рабочие шерстоткацких мануфактур во флоренции и ряде других городов италии, гл. обр. чесальщики шерсти; в 1378 г. подняли во флоренции восстание против правительства, владельцев мануфактур и зажиточных горожан.

чон - джов - разменная монета корейской народно-демократической республики и южной кореи, равная 1/100 воны.

чох - мелкая разменная монета с квадратным отверстием посредине, обращавшаяся в северо-западных провинциях китая до второй мировой войны (1939-1945).

чуринга [австрал.] - священная эмблема тотема в виде плоского камня или дощечки у аборигенов австралии.

чуфа [исп. chufa] - земляной миндаль - многолетнее травянистое масличное растение сем. осоковых, из клубней которого добывают невысыхающее масло, идущее в пищу и используемое в технических целях.

- Ш -

шабер [нем. schaber <schaben скоблить] - режущий инструмент в виде заточенного с одного конца трехгранного, плоского или фасонного стержня, служащий для выравнивания металлических поверхностей, выскребания рисунка на литографском камне.

шаблон [нем. schablone] - 1) образец, по которому изготовляются какие-л. одинаковые изделия; 2) приспособление для проверки правильности формы и размеров ряда готовых изделий; 3) чертеж архитектурных деталей, профилей, выполненный в натуральную величину; 4) * общеизвестный образец, которому слепо подражают; штамп, трафарет.

шагрень [фр. chagrin] - мягкая шероховатая кожа, выделываемая из козьих, овечьих, конских и других шкур и отличающаяся особым рисунком; бумага, ткань с таким рисунком.

шадуф [ар.] - на востоке - приспособление для доставания воды из колодца для орошения; журавль.

шайба [нем. scheibe] - 1) тех. деталь в виде плоского кольца (сплошного или с разрезом), закладываемая под гайку или головку болта; передает усилие на соединяемые детали, предохраняет их поверхность от повреждений, а разрезная ш., кроме того, предотвращает самоотвинчивание болта или гайки; 2) резиновый диск для игры в хоккей.

шайры [англ. shire] - порода крупных тяжеловозных лошадей, выведенная в англии; в ссср использовалась при создании тяжеловозной владимирской породы лошадей.

шайтан [ар.] - в мусульманской мифологии - злой дух, черт, дьявол.

шакал [перс.] - хищное млекопитающее сем. собачьих; распространен в сев. африке, азии (исключая север), юго-вост. европе.

шаланда [фр. chaland] - 1) небольшое мелкосидящее, обычно несамоходное судно бар. жевого типа, служащее для погрузки и выгрузки судов, отвозки грунта от землечерпальных снарядов и т. п.; 2) небольшое гребно-парусное рыболовное судно на черном море.

шале [фр. chalet] - 1) в горах швейцарии - сельский домик; 2) в нек-рых зарубежных странах - небольшой загородный дом, дача.

шалфей [лат. salvia] - род многолетних травянистых растений и полукустарников сем. губоцветных, распространенных гл. обр. в средиземноморье и на юге ссср; листья шалфея лекарственного примен. в медицине для полосканий; эфирное масло шалфея мускатного используют в парфюмерии.

шальвары [перс.] - широкие восточные шаровары.

шаман [тунг.-маньчж.] - колдун-знахарь, гл. обр. у северных народностей. шаманы приводили себя в состояние экзальтации при помощи пения, пласки, ударов в бубен и пр. (ритуал шаманства, называемый камланием) и испрашивали у мнимых духов исцеление от болезней, обеспечение хорошей охоты, улова и т. п. культ шаманства является формой первобытной религии, связанной с анимизмом.

шамберьер [фр. chambriere] - длинный хлыст, применяемый в цирке дрессировщиками лошадей.

шамозит [фр. chamosit, по месторождению chamoson в швейцарии] - минерал, алюмосиликат из группы железистых хлоритов, серо-зеленого или бурого цвета, содержит значительное количество железа (до 35-40% суммы окислов); входит в состав шамозитовых железных руд осадочного происхождения.

шамот [фр. chamotte] - обожженные до спекания огнеупорная глина или каолин; измельченный ш. добавляется к сырой огнеупорной глине для повышения ее огнестойкости.

шампань - порода кроликов мясо-шкур-ковой продуктивности, выведенная в индии (совершенствовалась во франции, в провинции шампань); в ссср ш. использовали при создании породы серебристых кроликов.

шампиньон [<фр. champignon гриб]- съедобный шляпочный гриб из группы гимено-мицетов, выращиваемый в теплицах; известны дикорастущие виды.

шампунь [англ, shampoo] - мыльная душистая жидкость или порошок для мытья головы.

шандал [< перс. ]-уст. большой подсвечник.

шанец [нем. schanze] - уст. земляной окоп; общее название временных полевых укреплений в россии 17-19 вв.

шанкр [фр. chancre] - 1) твердый ш. - то же, что первичная сифилома; 2) мягкий ш. - венерическая болезнь, характеризующаяся образованием язвы в месте заражения, поражением лимфатических узлов и сосудов.

шанс [фр. chance (первонач. - род игры в кости)] - вероятность, возможность успеха, удачи, осуществления чего-л.

шансон [фр. chanson] - 1) французская песня, преимущ. народная, а также песня в том или ином характерном жанре (напр., многоголосная песня эпохи возрождения); 2) современная эстрадная песня, песенка (из репертуара шансонье).

шансонетка [< фр. chansonnette песенка] - песенка игривого, часто фривольного содержания, исполняемая в кафешантанах и т, п.; певица, исполняющая такие песни.

шансонье [фр. chansonier] - французский эстрадный певец - исполнитель песен (шансонов), нередко композитор-песенник.

шантаж [фр. chantage] - запугивание, угроза разглашения позорящих, компрометирующих сведений (действительных или ложных) с какой-л. определенной целью.

шантажировать - прибегать к шантажу, добиваться чего-л. от кого-л. путем шантажа.

шантажист - человек, занимающийся шантажом, вымогатель.

шантан [фр. chantant] - то же, что кафешантан.

шанц - см. шанец.

шанцевый i< нем. schanze окоп] - воен. служащий для производства работ по устройству окопов, траншей и т. п., напр. ш. инструмент (лопаты, кирки, топоры и т. п.).

шапито [фр. chapiteau] - передвижное цирковое сооружение, представляющее собой систему центральных и боковых опор, на которые натягивается брезентовый шатер, а также передвижной цирк, дающий представления в нем.

шарабан [фр. char-a-bancs] - 1) открытый четырехколесный экипаж с поперечными сиденьями в несколько рядов; 2) двухколесный одноконный экипаж.

шарада [фр. charade] - загадка, в которой загаданное слово делится на части, представляющие собой самостоятельные слова, отгадываемые по указанным значениям, напр.: первая часть - напиток, вторая - крупный населенный пункт, целое - южное растение с крупными ягодами, собранными в грозди (вино-град); такая загадка, образно представляемая в живых сценах.

шарж [фр- charge < charger преувеличивать] - шуточная или сатирическая манера изображения кого-, чего-л., при которой соблюдается внешнее сходство, но подчеркнуты, преувеличены наиболее характерные черты изображаемого; рисунок, портрет, описание, выполненные в такой манере.

шаржировать - изображать кого-, что-л. в манере, в виде шаржа.

шариаж [фр. charriage] - геол. тектонический покров - толща горных пород (от первых сотен метров до нескольких километров), надвинутая по пологоволнистой поверхности разрыва на другие породы в результате тектонических движений, обычно с амплитудой смещения до нескольких десятков (иногда более сотни) километров.

шариат [ар.] - совокупность юридических и религиозных норм, основанных на коране, мусульманское право (ср. адат).

шарлах [ней. scharlach] - краска ярко-красного цвета.

шарм [фр. charrae] - обаяние, очарование.

шарнир [нем. scharnier < фр. charniere] *-подвижное соединение двух деталей, допускающее вращательное движение одной детали относительно другой, напр, петли оконные, дверные.

шароле [по назв. района charolais во франции] - порода крупного рогатого скота мясного направления продуктивности, выведенная во франции; разводится в ссср.

шассе [фр. pas chasse < chasser гнать] - па шассе - одно из самых распространенных движений в бальных танцах в виде сочетания трех скользящих подбивающих шагов, исполняемых по схеме: шаг, приставить, шаг.

шасси [фр. chassis] - 1) совокупность частей транспортного средства (напр., автомобиля, трактора), служащих для передачи усилия от двигателя к ведущим колесам, передвижения транспортного средства и управления им; включает трансмиссию, ходовую часть и механизмы управления; 2) взлетно-посадочное устройство самолета (в том числе гидросамолета), приспособленное для смягчения ударов при посадке; 3) основание, на котором смонтированы основные детали какого-л, электротехнического или радиотехнического устройства, напр, радиоприемника.

шафран [< ар.] - 1) то же, что крокус 1; 2) высушенные рыльца этого растения, применяемые в медицине и парфюмерии, а также как пряность и для подкрашивания нек-рых пищевых продуктов; 3) сорт сладких некрупных яблок с мякотью желтоватого цвета.

шах1 [< перс.] - в нек-рых восточных странах - титул монарха.

шах2 [< перс.] - в шахматах - непосредственное нападение какой-л* фигуры или пешки на короля противника.

шахиншах [< перс. ] - титул монарха в иране.

шахматы [< перс.] - 1) игра по определенным правилам 32 спец. фигурами (по 16 в начале игры у каждой из сторон) на квадратной доске, разделенной на 64 клетки; цель игры - объявить мат1 королю противника; 2) набор фигур для такой игры.

шахсей-вахсе и [перс.] - религиозная церемония у шиитов, имитирующая страдания и гибель хусейна - сына халифа али (зятя мухаммеда), убитого в битве при кербеле (680 г.); сопровождается самоистязаниями и возгласами "шах-хусейн! вай-хусейн!" - "царь хусейн! о, хусейн!" (отсюда название).

шахта [нем. schacht] - 1) место подземной добычи полезных ископаемых или проведения подземных работ, а также горное предприятие, ведущее подземную добычу полезного ископаемого; 2) уст. шахтный ствол; 3) вертикальные удлиненные полости в нек-рых конструкциях, напр, в шахтной печи, лифтовом подъемнике и т. п.

швартов [гол. zwaartouw] -мор. трос (или цепь), которым судно привязывается к пристани, другому судну и т. п. во время стоянки.

швеллер [нем. schweller] - тех. прокатанная стальная балка, имеющая в сечении форму широкой буквы п.

швермер [нем. schwarmer] - фейерверочная ракета, оставляющая зигзагообразный огненный след; шутиха.

швертбот [нем. schwertboot] - парусная спортивная яхта со швертом (выдвижным килем), не имеющая постоянного балластного киля.

швицы [по назв. кантона швиц в швейцарии] - порода скота молочно-мясного направления продуктивности, выведенная в швейцарии и завезенная в россию в середине 19 в.; при скрещивании с местным скотом дала породы: костром. скую, алатаускую, лебединскую, бурую карпатскую, бурую кавказскую.

шевалье [< фр. chevalier рыцарь, кавалер] - дворянский титул в феодальной франции. шевер [англ, shaver] - металлорежущий инструмент для шевингования в виде зубчатого колеса (или рейки), на поверхности зубьев которого сделаны канавки с острыми режущими кромками.

шевиигование [англ, shaving < shave строгать, скоблить] - чистовая обработка незакаленных стальных зубчатых колес шевером, срезающим тонкую волосообразную стружку с зубьев.

шевиот [англ, cheviot по назв. горной местности cheviot hills в шотландии] - 1) порода полутонкоруншх короткошерстных овец мясо-шерстного направления продуктивности, созданная в англии; в ссср использовалась при выведении эстонской белоголовой породы; 2) мягкая, слегка ворсистая шерстяная костюмная ткань, иногда с бумажной основой.

шеврет [<фр. chevrette козочка] - подделка (заменитель) шевро; вырабатывается из овечьих шкур.

шевро [фр. chevreau букв, козленок] - мягкая кожа елец, выделки из шкур коз, идущая на изготовление верха изящной обуви.

шеврон [фр. chevron] - нашивка из галуна на рукаве форменной одежды, имеющая обычно форму острого угла.

шевронный 1< фр.] _ 1) предназначенный для шеврона; 2) ш - о е колесо - зубчатое колесо с зубьями, напоминающими елочку. шедевр [фр. chef-doeuvre] - 1) в средневековых цехах - образцовое изделие, которое должен был представить ремесленник для получения звания мастера; 2) произведение, являющееся высшим достижением искусства, мастерства.

шедула [< англ, schedule опись < лат. schedule листочек бумаги] - в ряде капиталистических стран - разряды, на которые разделены источники дохода при обложении их подоходным налогом.

шеелит [по имени швед, химика шееле (scheele), 1742-1786] - минерал, вольфрамат кальция, белого, серого и желтого цвета; тяжелый, блестящий; важнейшая руда для получения вольфрама и его сплавов.

шезлонг [фр. chaise longue буке, длинный стул] - легкое, раздвижное кресло, в котором можно полулежать.

шейк [< англ, shake трястись] - парный бытовой английский танец импровизационного характера с резкими движениями плеч в манере сценического поведения битлов; муз. размер - 4/4.

шейх [ар.] - 1) у арабов - глава рода, племени, деревенский староста; 2) представитель высшего мусульманского духовенства, богослов и правовед.

шеллак [гол. sthellak] -смола, выделяемая насекомыми (лаковыми червецами), обитающими на побегах нек-рых тропических растений; примен. для приготовления лаков и политур. шельтердек [англ, shelter-deck] - мор. навесная легкая палуба на судах, расположенная выше верхней палубы. шельф [англ, shelf] - 1) ш, континен. тальный - затопленная морем выровненная окраина материка, переходящая ниже в материковый склон; глубина края шельфа обычно составляет около 100-200 м; в пределах шельфа нередки месторождения различных полезных ископаемых (нефти, газа и др.); 2) мор. продольная связь (брус) деревянного судна, идущая под бимсами; опора (полка) из особо прочных стальных листов, прикрепленных снаружи обшивки корабля, предназначенная для закрепления (навески) бортовой брони.

шен, шенг - см. шзн.

шенкель [нем. schenkel] - внутренняя, обращенная к лошади часть ноги всадника от колена до щиколотки; при помощи шенкелей всадник управляет лошадью.

шепинг [англ, shaping-machine] - поперечно-строгальный станок.

шептала [перс.] - сушенные на солнце целые плоды сладких сортов персика или абрикоса.

шербет [<ар.] - 1) восточный напиток из фруктового сока и сахара; 2) сладкое кушанье - густая масса, приготовляемая из фруктов, кофе, шоколада и сахара (часто с орехами).

шеренга [польск. szereg < венг.] - 1) строй, построение, когда люди стоят одни возле другого на одной линии; 2) длинный ряд каких-л. предметов.

шериф1 [англ, sheriff] -должностное лицо графства в англии, сита и нек-рых других странах, выполняющее административные и отдельные судебные функции.

шериф2 [ар.] - в мусульманских странах - почетный титул мусульманина, претендующего на происхождение от пророка мухаммеда (магомета); см. также сеид.

шерл [нем. schorl] - черная непрозрачная разновидность турмалина, содержащая значительное количество закиси и окиси железа.

шеф [фр. chef] - 1) начальник, глава предприятия, учреждения; 2) лицо, учреждение или организация, принявшие шефство над кем-,чём-л.

шефство [см. шеф] - общественная деятельность по оказанию культурной, производственной и другой помощи кому-, чему-л.

шеффены [< нем. schoffen заседатель] - особый вид присяжных в феодальном и буржуазном суде, не составляющих самостоятельную коллегию, а решающих все дела совместно с судьей.

шибер [нем. schieber] - задвижка (заслонка) в дымоходах заводских печей и котельных установок (для регулирования тяги), в водоразборных сооружениях (для отключения от реки) и т. д.

шива - в брахманизме и индуизме - один из трех высших богов; бог-разрушитель (см. примурти).

шизогония [гр. schizo дроблю, разделяю+ ...го/шя] - биол. схизогоиия - разновидность бесполого размножения, присущая нек-рым одноклеточным организмам (споровикам, корненожкам), при котором происходит многократное деление ядра, а затем организм распадается на множество особей (соответственно числу ядер).

шизофрения [гр. schizo раскалываю+ phren сердце, душа; ум, рассудок] - с х и -зофрения - психическое заболевание, имею. щее многообразные проявления (бред, галлюцинации, нервно-психическое возбуждение и пр.) и ведущее без своевременного лечения к нарушению психической деятельности, исчезновению индивидуальных черт личности, ухудшению приспособляемости к трудовым и социальным условиям, потере трудоспособности и т. д.

шиизм [ар.]-одно из двух основных направлений в исламе (ср. суннизм), сторонники которого признают только коран и отвергают большинство положений сунны, не признают суннитских халифов, считая законными руководителями мусульман имамов.

шииты [ар.] - последователи шиизма.

шик [фр. chic] - показная роскошь, щегольство.

шиллинг [англ, shilling] - 1) английская монета, обращавшаяся до 1971 г. и равная 1/20 фунта стерлингов; 2) денежная единица австрии, равная 100 грошам, а также нек-рых африканских стран (кении, танзании и др.), равная 100 центам.

шимми [англ, shimmy] - 1) парный бытовой импровизационный танец, сходный с фокстротом; был популярен в нач. 20-х гг. 20 в. в европе; муз. размер - 2/4; 2) самоколебания носового колеса трехколесного шасси самолета на рулении, разбеге и пробеге; ш. может привести к поломке стойки шасси и к аварии самолета; устраняется при помощи спец. гасителей колебаний.

шимоза гяп.] - см. мелинит.

шимпанзе [фр. chimpanze < афр.] - род человекообразных обезьян, обитающих в экваториальной африке; численность невелика.

шина [нем. schiene] - 1) обруч, надеваемый на обод колеса с целью уменьшить износ колеса или смягчить толчки; шины бывают металлические и резиновые (камерные и бескамерные); 2) электрический проводник в виде металлической полосы; примен. гл. обр. на электрических станциях, подстанциях, а также на приемных и передающих радиоцентрах для передачи электроэнергии от источников питания на распределительные установки или к потребителям; 3) мед. приспособление, применяющееся для создания неподвижности больной или поврежденной (напр., при переломах) части тела.

шинтоизм, шинто -то же, что синтоизм, синто.

шинфейнеры [<ирл. sinn fein букв. мы сами] - члены шин фейн - партии буржуазных и мелкобуржуазных сторонников независимости ирландии, основанной в 1905г.; ныне выдвигают программу объединения ирландии.

шиншилла [фр. chinchilla <исп.] -1) млекопитающее отряда грызунов с серебристо-серым красивым мехом (того же названия у большинства видов), который очень высоко ценится; ш. сохранилась только в пограничном районе чили с перу; в настоящее время находится под охраной; 2) порода кроликов.

шиньон [фр. chignon] - женская прическа из собранных на затылке волос (иногда накладных); накладные волосы.

ширма [нем. schirm] - 1) складная переносная комнатная перегородка в виде рам-створок, затянутых материей, бумагой и т. п.; 2) * то, что служит прикрытием для кого-,чего-л, (обычно неблаговидного).

ширстрек [англ, sheer-strake] - мор. верхний пояс бортовой обшивки корпуса судна, примыкающий к палубе.

шистосоматозы - иначе бильгарця-оз-группа глистных заболеваний, вызываемых у человека тремя видами червей - трематод рода шистосом, паразитирующих в кровеносных сосудах, где самки откладывают яйца; мочеполовой шистосоматоз протекает с преимущественным поражением мочеполовой системы, кишечный и японский - с поражением пищеварительного тракта.

шифер [нем. schiefer] - плотные метамор-физованные (см. метаморфизм) глинистые сланцы, раскалывающиеся на тонкие (2-6 мм) ровные пластины; примен. как кровельный материал для изготовления грифельных досок и т. п.; искусственный ш. - прессованные тонкие плиты из отходов асбестового волокна и цемента - примен. как кровельный материал.

шифр [фр. chiffre цифра <ар.] - 1) условные знаки для секретного письма; 2) условный регистрационный знак на книгах, рукописях и т. п., определяющий их место при хранении в библиотеках, архивах; 3) уст. то же, что вензель.

шифратор [см. шифр] - устройство для кодирования сигналов в телемеханике, связи, радиолокации и т. п.

шифровать - записывать при помощи шифра, условных обозначений.

шихта [нем. schicht] - смесь материалов, а в нек-рых случаях (напр., при металлургической плавке в шахтных печах) также топлива, подлежащая переработке в металлургических, химических и других агрегатах.

шкала [<лат. scala лестница] - 1) линейка (или циферблат) с делениями в различных измерительных приборах; 2) последовательность чисел, служащая для количественной оценки каких-л. величин (напр., ш. твердости минералов, ш. звездных величин и др.).

шкант [фр. scantle] - вставной шип, пре-имущ. круглого поперечного сечения; примен. для соединения частей изделий из древесины.

шканцы [гол. schans] - мор. часть верхней палубы судна между грот-мачтой и бизань-мачтой; ш. на военных судах являются местом для парадов.

шкафут [гол. schavot] - мор. часть верхней палубы судна между фок-мачтой и грот-мачтой.

шквал [англ, squall] - внезапное и непродолжительное усиление ветра, обычно сопровождающееся изменением его направления.

шкентель "гол. schenkel] -мор. стальной или пеньковый трос, служащий для передачи усилий лебедки через направляющие шкивы на поднимаемый груз или снасть.

шкив [гол. schijf] - 1) тех. колесо с широким ободом, закрепленное на валу или оси и служащее для передачи вращения от одного вала к другому посредством ремня или каната; 2) мор. колесико в блоке с канавкой (кипом) по окружности.

шкипер [гол. schipper <schip судно] - 1) устарелое название капитана - владельца коммерческого судна; 2) заведующий имуществом палубной части военного корабля или боль.

шого торгового судна; 3) командир несамоходного речного судна.

шкот [гол. schoot]-мор. снасть, идущая от нижнего угла паруса и служащая для растягивания последнего и управления им.

шлаг [нем. schlag] - мор. оборот (виток) снасти, троса вокруг чего-л.

шлагбаум [нем. schlagbaum] - подъемный или выдвижной брус на заставах и ж.-д. переездах, открывающий и закрывающий путь.

шлак [нем. schlacke] - 1) в металлургических плавильных процессах - расплав (после затвердения - стекловидное или каменистое вещество), покрывающий поверхность жидкого металла и состоящий из всплывших продуктов металлургических реакций; доменный ш. при-мен. как добавка для приготовления цемента (шлакобетон), строительных блоков, как сырье для кирпичного производства и т. д.; шлаки, содержащие фосфор (томасшлаки), примен. для удобрения в сельском хозяйстве; 2) сплавившаяся в топке зола каменного угля.

шлам [нем. schlamm] - 1) горн, частицы угля или руды с размерами до 10-40 микрон, содержащиеся в гидросмеси; 2) порошкообразный промежуточный продукт металлургического производства, содержащий благородные металлы; 3) нерастворимые отложения (из воды) в паровых котлах в виде ила и твердых кусков; 4) осадок в виде мелких твердых частиц, выделяющихся при отстаивании или фильтрации жидкости.

шланг [нем. schlange] - гибкий рукав или труба из водонепроницаемой ткани или резины для подводки жидкости, газа, сыпучих веществ.

шлафрок [нем. schlafrock] - уст. домашний халат.

шлейф [нем. schleppe] - 1) длинный, волочащийся сзади подол женского платья (см. также трен); 2)волокуша-гвоздевка - с.-х. орудие для выравнивания и легкого рыхления поверхностного слоя вспаханной почвы.

шлиф [нем. schliff] - 1) тонкая (0,025 - 0,03 мм), хорошо отшлифованная пластинка горной породы или минерала для исследования его в проходящем свете под микроскопом; 2) шлифованная поверхность образца металла, приготовленная для исследования его структуры под микроскопом.

шлифование [<нем. schleifen точить, шлифовать] - 1) обработка металлических, деревянных, каменных и других изделий абразивными инструментами и материалами для получения гладких поверхностей, точных размеров и формы; 2) в крупяном производстве - удаление зародыша и наружной части ядра, придание дробленой крупе надлежащей формы и однородности.

шлих [нем. schlich] - горн, концентрат тяжелых минералов, получаемый в результате промывки рыхлых горных пород с целью извлечения ценных минералов.

шлицы [нем. schlitz букв, щель, разрез] - 1) тех. продольные выступы на валу, которые входят в продольные пазы во втулках и ступицах насаженных на вал деталей (ш лицевое соединение); 2) разрезы на спине или на боках пиджака.

шлюз [нем. schleuse] - 1) гидротехническое сооружение для перевода судов из одного вод. ного пространства в другое с отличающимся от первого уровнем воды; состоит из большой (соответственно размеру судов) камеры с воротами, дающими возможность повышать и понижать уровень воды; 2) горн, аппарат в виде широкого наклонного лотка с укрепленными на дне трафаретами для промывки золотоносных песков россыпей; 3) сооружение из двух изолирующих перемычек с лазом и стальными дверями (лядами) для перехода горноспасателей из выработки с нормальной атмосферой в изолированное перемычками пространство (напр., в очаг подземного пожара); устройство из двух вентиляционных дверей в шахте для пропуска людей и грузов без нарушения вентиляции (вентиляционный ш.).

шлюзовать - 1) проводить (суда) через шлюз 1; 2) превращать реки в более судоходные путем сооружения шлюзов.

шлюп [гол. sloep] - военный трехмачтовый корабль времен парусного флота, по размерам средний между корветом и бригом.

шлюпбалка [гол. sloepbalk] - мор. железная балка изогнутой формы, служащая для подъема на корабль и спуска на воду шлюпок. шлюпка [гол. sloepj - гребная лодка на судне, спускаемая в случае надобности на воду; в широком смысле - всякое маленькое гребно-парусное или моторное судно, отличающееся от обыкновенных лодок более крепким корпусом.

шлягер [нем. schlager] - модная эстрадная песенка, популярная мелодия.

шляxtа [польск. szlachta] - польское и чешское мелкопоместное дворянство. шмальтин - то же, что смальтин. шмуцроль [нем. schmutzrolle, abschmutz-rolle] - прокладочный рулон бумаги в ротационной печатной машине, предохраняющий от смазывания и загрязнения лицевую сторону листа при печатании оборотной сгороны.

шмуцтитул [нем. schmutztitel] - полигр. отдельный лист книги с вынесенным на него заглавием последующего раздела или части (редко главы) книги; в старинных книгах ш. служил для предохранения главного титула от загрязнения.

шнек [нем. schnecke букв, улитка] - винтовой конвейер - конвейер для перемещения (перемешивания) кусковых, сыпучих, жидких или тестообразных материалов на небольшие расстояния; выполнен в виде горизонтального или наклонного желоба, в котором вращается вал с винтовыми лопастями, передвигающими материал в нужном направлении.

шнека [норв. snekke] - небольшое гребно-парусное рыболовное судно на белом море и у мурманского побережья.

шнеллер [нем. schneller] -уст. в ручном огнестрельном оружии - приспособление к спусковому механизму для облегчения спуска.

шнитт-лук [<нем. schnittlauch] - р е-занец, скорода - низкорослый многолетний вид лука с красновато-лиловыми цветками; разводят чаще как декоративное растение.

шницель [нем. schnitzel] -тонкая отбивная или рубленая котлета.

шноркель [нем. schnorkel] - устройство в виде трубы с двумя каналами (для подачи воздуха и выпуска отработанных газов), обеспечивающее работу дизелей подводной лодки, когд. она идет на небольшой глубине и верхняя часть устройства выходит на поверхность моря.

шовинизм [фр. chauvinisme < соб.] - крайний национализм, политика, состоящая в проповеди национальной исключительности, направленная на разжигание национальной вражды и ненависти; ш. - оружие империалистической буржуазии; наиболее полно проявился в политике фашизма.

шовинист - приверженец шовинизма.

шок [фр. choc букв, удар, толчок] - своеобразная реакция организма на воздействие чрезвычайных раздражителей (при травме, ожоге, инфаркте миокарда, почечной колике, введении чужеродного белка, несовместимой крови, психической травме и др.), выражающаяся тяжелыми расстройствами кровообращения, дыхания, обмена веществ, обусловленными резким нарушением нервной регуляции жизненных процессов.

шокировать [фр. choquer] - вызывать чувство неловкости, приводить кого-л. в смущение поведением, нарушением общепринятых норм поведения.

шоопирование [по фамилии швейцарск. инженера м. шоопа (schoop)j - способ покрытия предметов металлическим слоем путем распыления расплавленного металла; разновидность металлизации.

шоп-стюарды [англ, shop-steward, ед. ч.]- фабричные старосты в англии, выборные представители рабочих на предприятиях; со времен первой мировой войны (1914-1918) и по настоящее время ш.-с. играют большую роль в организации экономической и политической борьбы английского рабочего класса.

шортгорн [<англ. shorthorn короткоро-гий (скот)] - порода крупного рогатого скота мясного и молочно-мясного направления продуктивности, выведенная в англии; в ссср ш. использовали при выведении бестужевской и курганской пород.

шорты [англ, shorts < short короткий] - род коротких брюк.

шоры - см. соры.

шоссе [фр. chaussee] - шоссейная дорога - автомобильная дорога с твердым покрытием (цементобетонным, асфальтобетонным и др.).

шотты [ар.] - сухие или занятые в период дождей солеными озерами впадины по сев. окраине сахары в африке.

шоу [англ, show] - пышное сценическое зрелище с участием "звезд" эстрады, цирка, спорта, джаз-оркестров, балета на льду и т. п.

шпата [<ит. spada] - холодное колющее оружие; состоит из очень длинного и довольно узкого клинка с вогнутыми гранями, защитной гарды и рукоятки.

шпагат [нем. spagat<hm.] -1) тонкая веревка, употребляемая для упаковки, увязки и сшивки; 2) фигура в гимнастике и акробатике - ноги раздвигаются до полного соприкосновения их с ковром, полом по всей длине, образуя одн^ прямую линию.

шпалеры [нем. spalier < ит.] - 1) ряды, шеренги войск по пути следования лица, которому оказывают воинские почести; 2) ряды подстриженных кустарников или деревьев по бокам дороги; 3) спец. решетка, к которой подвязывает. ся куст или дерево для придания им определенной формы; 4) безворсовые настенные ковры или обивочные ткани с сюжетными или пейзажными изображениями, выполненные ручным способом; 5) уст. то же, что обои.

шпангоуты [гол. spanthout] - ребра судна, летательного аппарата, к которым крепится наружная обшивка.

шпат1 [нем. spat] - старинное групповое название для минералов, не имеющих металлического блеска, раскалывающихся по нескольким направлениям спайности на таблитчатые кусочки - пластины; к таковым относится, напр., полевой ш., известковый ш. (кальцит), плавиковый ш. (флюорит), тяжелый ш. (барит) и другие минералы.

шпат2 [нем. spat] - порок скакательного сустава (костный нарост внутри него) лошади, являющийся следствием хронического деформирующего остеоартрита (см. артрит).

шпатель [нем. spatel] - 1) иначе шпахтель - лопатка для перемешивания и растирания краски, лекарств, для заделки тестообразной массой щелей, углублений и т. п.; 2) мед. инструмент для придавливания языка при осмотре полости рта, для отодвигания краев раны и т. п.

шпахтель [нем. spachtel] - то же, что шпатель 1.

шпация [нем. spatium <лат. spatium пространство, промежуток] - 1) полигр. пробельный материал в виде металлического брусочка меньшего роста (высоты), чем литера; служит при наборе для образования пробелов (промежутков) между словами или буквами; 2) в переплетном производстве - промежуток между двумя картонными сторонками переплетной крышки, определяемый толщиной корешка книги; 3) мор. расстояние между двумя шпангоутами судна.

шпигат [гол. spiegat] - мор. отверстие в фальшборте или палубном настиле судна для удаления с палубы воды.

шпиль [гол. spil] - 1) вертикальное остроконечное завершение здания в виде очень сильно вытянутых вверх конуса или пирамиды, напр, ш. (игла) адмиралтейства в ленинграде; 2) мор. судовой ворот в виде барабана, вращаемого на вертикальной оси (шпинделе); примен. для подъема якоря, тяги рыболовных сетей и других целей (см. также кабестан).

шпильман [нем. spielmann] - в средние века в германии - странствующий певец, музыкант, актер, акробат (см. жонглер, гистри-он).

шпинат [нем. spinat]-род однолетних или двулетних растений сем. маревых; один из видов - ш. огородный - разводят как листовой овощ.

шпингалет [<фр. espagnolette] - задвижка для запирания окон и дверей.

шпиндель [нем. spindel] - 1) вращающийся вал металлорежущего станка (токарного, сверлильного и др.) с приспособлением для закрепления обрабатываемого изделия или режущего инструмента; 2) вал, передающий вращение от двигателя к валкам прокатного стана; 3) веретено в прядильной машине; 4) вертикальная ось судового шпиля; 5) рабочий орган хлопкоуборочной машины.

шпинели [нем. spinell] - группа минералов, сложных окислов двух- (железо, магний, бериллий и др.) и трехвалентных (железо, алюминий, хром) металлов; различают алюмошпинели (напр., собственно шпинель и ее разновидности, хризоберилл), ферришпи-нели (напр., магнетит и др.) и хромшпине-ли (напр., хромит); красная (благородная) шпинель, хризоберилл и александрит - драгоценные камни; магнетит и хромит - основные руды железа и хрома; искусственные ферришпи-нели (ферриты) - важный материал для электротехники и радиопромышленности.

шпион [нем. spion] - тот, кто занимается шпионажем; тайный агент иностранного государства.

шпионаж [нем. spionage] - преступная деятельность, состоящая в секретном собирания сведений или похищении материалов, составляющих государственную тайну, с целью передачи их другому государству; промышленный ш. - хищение, сбор материалов, составляющих служебную тайну капиталистических предприятий.

шпиц 1 [нем. spitze] -уст.т же, что шпиль .

шпиц 2 [нем. spitz] - шпицы - группа пород комнатно-декоративных собак (большой, малый и карликовый ш,) со стоячими треугольными ушами и густой пушистой шерстью белой, серебристо-серой или черной масти.

шпицрутены [нем. spieflruten] - длинные гибкие прутья, палки из лозняка, которыми наносили удары наказуемым, прогоняя их сквозь строй; в россии применялись с 1701 по 1863 г.

шплинт [нем. splint] - согнутый пополам полукруглый проволочный стержень с ушком в месте сгиба, пропущенный через отверстие в гайке, болте, на валу для предупреждения их смещения относительно других деталей.

шпон [<нем. span щепка] - 1) полигр. пробельный материал в виде тонкой металлической пластинки, не достигающей роста (высоты) шрифта; употр. преимущественно для увеличения промежутков между строками набора; 2) тонкий лист древесины, получаемый лущением - срезанием слоя древесины в виде непрерывной ленты с вращающегося отрезка ствола дерева (березы, сосны, ольхи, бука и др.); употр. для изготовления древеснослоистых пластиков, клееной фанеры, а также для фанерования.

шпонка [польск. szponka < нем.; см. шпон] - 1) соединительный элемент, установленный в пазах вала и насаженной на него детали (зубчатого колеса, шкива и т. п.); предупреждает их относительное вращение; 2) деревянный брусок для связки нескольких досок в щит; 3) в деревянных строительных конструкциях - вкладыш, препятствующий сдвигу одного элемента конструкции по отношению к другому.

шпор [гол. spoor] - мор. нижний конец мачты, стеньги, бушприта.

шпренгель [<нем. sprengwerk] - стержневая конструкция,.дополнительная к основной несущей конструкции (балке, раме, ферме моста и т. п.) и служащая для ее усиления.

шпрехшталмеистер [нем, sprechstall-meister] - в немецком и в русском дореволюционном цирке - работник, ответственный за ход представления; в советском цирке называется инспектор манежа.

шпринг ггол. spring] - мор. трос или цепь, закрепленная одним концом на корме, а другим соединенная со становым якорем для удержания судна в требуемом положении.

шприц [нем. spritze] - инструмент для введения лекарства под кожу, в мышцы, вены и т. п. или для отсасывания жидкого содержимого из полостей; представляет собой цилиндр с поршнем и полой на конце иглой.

шпунт [нем. spund] - 1) в столярном деле - продольный гребень на ребре доски или бруса, соответствующий пазу (называемому также шпунтом) на ребре другой доски или бруса, а также способ соединения между собой таких досок или брусьев; 2) деревянная, металлическая или железобетонная свая, имеющая гребень и паз; забиваемые в грунт вплотную друг к другу (гребень одной сваи входит в паз другой), шпунты образуют сплошную стенку; примен. при строительстве гидротехнических сооружений; 3) выемка в киле и штевнях судна, к которой примыкают доски (листы) наружной обшивки.

шпур [нем. spur]- горн, цилиндрическое углубление в горных породах и искусственных материалах (напр., кирпичная кладка) глубиной до 5 м и диаметром до 75 мм (при больших параметрах - буровая скважина), предназначенное, как правило, для размещения заряда взрывчатого вещества.

шрапнель [англ, shrapnel по имени изобретателя шрапнеля (shrapnel), 1761 - 1842j - артиллерийский снаряд, содержащий круглые пули; предназначается для поражения открыто расположенной живой силы и боевых средств противника.

шредер - то же, что хескер-шредер.

шрифт [нем. schrift] - 1) рисунок, начертание букв; 2) типографский материал в виде литер - букв, знаков препинания, математических, химических и прочих знаков, применяемый для набора текстов в печати.

шропширы [англ. shropshire, ед. ч.] - порода полутонкорунных короткошерстных овец шерстно-мясного направления продуктивности, выведенная в графствах шропшир (отсюда название) и стаффордшир в англии.

шрот [нем. schrot] - 1) охотничья дробь; 2) сыпучий продукт, отход маслобойного производства; используется как корм для скота.

шрот-эффект [<нем. schrot дробь] - физ. дробовой эффект - небольшие случайные колебания (флуктуации) электрического тока в электронных лампах, возникающие вследствие неравномерности испускания электронов накаленным катодом.

штаб [нем. stab] - 1) орган управления войсками; генеральный ш. - высший орган управления вооруженными силами государства; 2) вообще - руководящий орган чего-л.

штабелвр - машина для подъема, перемещения и укладки в штабель штучных грузов и лесоматериалов.

штабель [нем. stapel] -, правильно сложенный ряд чего-л. (досок, бревен, ящиков, брикетов и т. д.).

штаб-офицер [нем. stabsoffizier] - в некоторых армиях, в том числе в русской, - общее название старших офицерских чинов (в русской армии - майор, подполковник и полков-пик).

штабс-капитан [нем. stabskapitan] - в нек-рых армиях, в том числе в русской, - офицерский чин в пехоте, артиллерии и инженерных войсках (между поручиком и капитаном).

штабс-ротмистр [см. ротмистр] - в нек-рых армиях, в том числе в русской, - офицерский чин в кавалерии, соответствовавший штабс-капитану в пехоте.

штаг [гол. stag] - мор. снасть стоячего такелажа, удерживающая мачты, стеньги, бушприт и другие рангоутные деревья спереди в диаметральной плоскости судна.

шталекерия [<соб.]-огромное (с носорога) тероморфное (см. тероморфы) наземное позвоночное из дицинодонтов, обитавшее в юж. америке в триасовый период.

шталмейстер [нем. stallmeister букв. начальник конюшни] - придворный чин в некоторых монархических государствах.

штамб [<-нем. stamm ствол] -ствол дерева между корнем и кроной.

штамм [нем. stamm] - в микробиологии - чистая культура микроорганизмов или вирусов данного вида, выделенная из определенного источника (организма заболевшего животного или человека, почвы, воды и т. п.) и обладающая особыми физиолого-биохимическими свойствами.

штамп [нем. stampfe < ит. stampa печать] - 1) тех. рабочая часть машины (напр., молота, пресса) для горячей или холодной обработки материалов давлением; состоит из матрицы 1 и пуансона 1; 2) полигр. форма с углубленным или рельефным изображением текста, рисунка или украшений, служащая для тиснения на переплетной крышке; 3) вид печати, обычно прямоугольной, с названием учреждения, адресом и т. п.; 4) * общеизвестный образец, которому слепо подражают; шаблон, трафарет.

штанга [нем. stange] - 1) металлический стержень, используемый как деталь во многих инструментах, механизмах, напр, буровая ш. - металлический стержень, к которому привинчивается снизу буровой снаряд; 2) в тяжелой атлетике - спортивный снаряд, состоящий из металлического стержня (грифа) длиною около 2 м и надеваемых на его концы дисков различного веса; 3) в футболе,.хоккее и др. - боковая стойка ворот; иногда штангой называют и верхнюю перекладину ворот.

штангенциркуль [нем. stangenzirkel] -измерительный инструмент, состоящий из металлической линейки с нанесенной на нее шкалой и двух губок: одна неподвижно соединена с линейкой, а другая скользит вдоль нее; ш. служит для определения линейных размеров; примен. преимущ. в металлообработке.

штандарт [нем. standarte] - 1) в нек-рых армиях, в том числе в русской, - полковое знамя в кавалерии; 2) в нек-рых странах, в том числе в россии, - флаг главы государства (императора, короля, президента), поднимавшийся в месте его пребывания.

штарка эффект [по имени нем. физика и. штарка (stark), 1874-1957] - физ. расщепление уровней энергии атомов и молекул в электрическом поле, приводящее к расщеплению спектральных линий.

штат1 "нем. staat государство] -самоуправляющаяся адшшистративно-территориаль. ная единица в ряде буржуазных федеративных государств (сша, мексике, бразилии, индии и др.). штат" [< лат. status состояние, положение] - 1) постоянный состав сотрудников какого-л, учреждения; 2) штатное расписание - утвержденный соответствующими органами перечень численного состава сотрудников какого-л, учреждения с указанием должностей и окладов.

штатгальтер [нем. statthalter] - 1) в германии - наместник, правитель области, провинции и т. д., управлявший от имени главы государства; 2) наместник государя в нидерландах в 15-16 вв.; 3) статхаудер-глава исполнительной власти в республике соединенных провинций - голландии до конца 18 в.

штатив [нем. stativ <лат. stativus стоящий] - 1) вертикальная подставка (стойка) для укрепления хим. посуды и приборов в лабораториях; 2) устройство для установки и закрепления фото- или киноаппарата, а также геодезических, астрономических и других приборов; наиболее распространен ш. в виде раздвижного металлического или деревянного треножника с поворотной головкой.

штевень [гол. steven] -мор. вертикально или слегка наклонно расположенный брус (или спец. конструкция), скрепленный с килем судна и составляющий носовую (форштевень) или кормовую (ахтерштевень) оконечность судна.

штейгер [нем. steiger] -уст. горный мастер, ведающий работами на горном предприятии.

штейн [нем. stein букв, камень] - промежуточный продукт плавки руд цветных металлов (меди, никеля и др.), представляющий собой соединения сернистых металлов, напр, медный ш. - смесь сернистой меди и сернистого железа.

штейнгут [нем. steingut] - тонкий фаянс.

штекер [нем. stecker] - разновидность штепселя, имеющего один штырь для одно- или двухполюсного подсоединения к электрической цепи или соединения пневматических линий.

штемпель [нем. stempel] - 1) прибор с выпуклым обратным изображением какого-л, рисунка или надписи, служащий для получения оттиска, для накладывания печати, клейма; 2) печать, клеймо, знак на чём-л., полученный с помощью такого прибора; 3) то же, что пуансон 1.

штепсель [< нем. stopsel пробка] - штепсельное соединение - приспособление для временного подсоединения к электрической сети переносных аппаратов (настольных ламп, небольших электродвигателей, нагревательных приборов и пр.); состоит из штепсельной розетки и штепсельной вилки, соединенной проводами с переносным прибором.

штиль [гол. stil] - затишье, безветрие или очень слабый ветер.

штифт [нем. stift] - цилиндрический или конический стержень для неподвижного соединения двух деталей.

штихель [нем. stichel] - стальной инструмент для гравирования, резец.

штихмас [нем. stichmap] - 1) инструмент для измерения внутреннего диаметра или расстояния между двумя поверхностями; состоит из стального стержня с шаровыми поверхностями на концах и отсчетного устройства со шкалой; 2) в обувном производстве - лента с делениями для обмера колодки и стопы.

шток [нем. stock букв, палка, ствол] - 1) геол. форма залегания горных пород (гл. обр. магматических) в виде тел неправильной формы, обычно крутопадающих; рудный ш. - тело сплошных или почти сплошных руд, достигающее десятков метров в поперечнике; 2) тех. стержень, соединяющий поршень цилиндра двигателя (машины) с ползуном и шатуном; 3) мор. поперечный стержень в верхней части якоря.

штокверк [нем. stockwerk] - горн, рудное тело неправильной формы, представляющее собой участок горной породы, густо пронизанный сетью мелких рудных прожилок.

штокроза [нем. stockrose] - род травянистых растений сем. мальвовых с крупными белыми, розовыми или красными цветками на высоком прямом стебле; разводят как декоративные растения, а также используют в медицине.

штольня " нем. stollen] - горизонтальная или наклонная подземная горная выработка, имеющая непосредственный выход на земную поверхность и предназначенная для обслуживания подземных работ.

штопор [гол. stopper] - 1) винтовой стержень для откупоривания бутылок; 2) ав. падение самолета вниз по винтовой линии под действием собственного веса; фигура высшего пилотажа, включающая такое падение.

шторм [гол. storm] - буря со скоростью ветра свыше 20 метров в секунду, сопровождается сильным волнением на море и разрушениями на суше.

штоф1 [нем. staufj - 1) русская единица объема жидкости, применявшаяся до введения метрической системы мер, равна 1,23 л.; 2) стеклянная бутылка такой емкости.

штоф* [нем. stoff] - плотная одноцветная ткань с крупным узором, идущая на портьеры, обивку мебели и т. п.

штраф [нем. strafe] - административное или уголовное наказание в виде денежного взыскания.

штрейкбгьхер [нем.streikbrecher < streik заб астовка + brechen ломать, срывать] - в капиталистических странах - лицо, отказавшееся участвовать в забастовке или нанятое администрацией предприятия (учреждения) для замены бастующих; * изменник, предатель классовых интересов рабочих.

штрек [нем. strecke] - горизонтальная подземная горная выработка, не имеющая непосредственного выхода на земную поверхность и проводимая по простиранию месторождения полезного ископаемого.

штрих [нем. strich] - 1) короткая черта, линия; 2) * отдельная подробность, характерный момент чего-л.

штудировать [нем. studieren < лат. stu-dere учиться прилежно, заниматься] - тщательно изучать что-л. .

штурвал [гол. stuurwiel] - рулевое колесо, поворотом которого управляют движением судна, самолета, а также работой нек-рых машин (трактора, комбайна и др.).

штурм [нем. sturm] - 1) решительная атака войск на сильно укрепленные позиции или опорный пункт противника; 2) * упорные, решительные действия для достижения чего-л.

штурман [гол. stuurman] - специалист по вождению кораблей, самолетов, дирижаблей; ю. прокладывает курс, отмечает движение судн.

штурмовать [<нем.] -1) производить штурм 1; 2) * упорно, решительно добиваться достижения чего-л.

штуртрос [гол. stuurtros] - мор. цепь или трос, идущий от штурвала к румпелю руля судна.

штуф [нем. stufe] - кусок породы, руды, образец минерала, предназначенный для исследования или препарированный для коллекции.

штуцер [<нем. stutzen] - 1) старинное нарезное ружье (в 19 в. во всех армиях заменено винтовкой); в настоящее время - двуствольное нарезное охотничье ружье крупного калибра; 2) короткий отрезок трубы с резьбой на обоих концах, применяющийся для соединения труб между собой и для присоединения их к резервуарам, аппаратам и др.

штыб [<нем. staub пыль] - каменноугольная мелочь с размерами обычно менее 6 мм в поперечнике, используемая как топливо; вдувается в топки паровых котлов.

шуаны [фр. chouan, ед. ч.\ - участники контрреволюционных восстаний в защиту королевской власти и католической церкви в бретани и нормандии (см. вандея) во время великой французской революции и вплоть до 1803 г.

шудры [санскр.] - в др. индии - низшая (неполноправная) из четырех варн (т. наз. "слуги"), в которую входили потомки покоренного местного доарийского населения, мелкие ремесленники и пр.

шулер [польск. szuler] - картежник-профессионал, мошенничающий в карточной игре; * мошенник, плут.

шунт [англ, shunt] - электрическая или магнитная цепь, включаемая параллельно основному участку электрической или магнитной цепи измерительного прибора или устройства для ослабления тока (магнитного потока) в основной цепи.

шуруп [<нем. schraube винт] - крепежная деталь - конический стержень с резьбой и прорезью в головке для завинчивания его отверткой в деревянные, пластмассовые и другие изделия.

шурф [нем. schurf] - вертикальная, реже наклонная подземная горная выработка (обычно малого сечения и небольшой глубины), проводимая с поверхности и предназначенная для разведки полезных ископаемых, размещения зарядов взрывчатых веществ и др. целей.

шуцбунд [нем. schutzbund букв, союз обороны] - организация рабочей обороны в австрии в 1923-1934 гг., руководимая социал-демократами; в феврале 1934 г. потерпел поражение в оборонительных боях с войсками австрийского профашистского правительства.

шуцман [нем. schutzmann] - полицейский (в германии).

шхеры [<швед. skar утес] - небольшие, преимущ. скалистые острова и полуострова с сильно изрезанными берегами, образующими множество заливов и бухт, в морях и на озерах, расположенных в областях прежнего оледенения (напр., карельская асср, финляндия, швеция, норвегия и др.).

шхуна [англ. schooner] - парусное морское судно с двумя и более мачтами и косыми парусами.

шэн - шен, шенг - китайский язычковый муз. инструмент, род губной гармоники с резонаторными трубками; обычно состоит из 13-24 бамбуковых трубок с медными язычками, вставленных в котлообразный резервуар с трубкой для вдувания воздуха.

шютте [нем. schutte] - болезнь хвои молодняка сосны, пихты, ели, можжевельника, лиственницы, вызываемая патогенными грибами: пожелтение, затем побурение хвои, появление на ней плодоношений грибов, опадение хвои.

шюцкор [швед.] - вооруженная организация финляндской буржуазии и кулачества (1917-1944), созданная в целях подавления революционного движения; ш. являлся опорой наиболее реакционных сил финляндии.

- Э -

эбеновое дерево [< гр. ebenos черное дерево] - очень твердая древесина нек-рых видов тропических деревьев сем. эбеновых, используемая для изготовления мебели, муз. инструментов и др.

эбертисты [по имени одного из руководителей ж. эбера (hebert)] - группа левых якобинцев; защищали интересы городской бедноты.

эбонит [<rp. ebenos черное дерево] - твердый черный блестящий материал, получаемый вулканизацией резиновых смесей, содержащих около 30% серы; примен. для изготовления радиодеталей, мед. инструментов, как изоляционный материал в электротехнике.

эбуллиоскопия [лат.еьишге выкипать+ ...скопил] - метод определения молекулярной массы растворенного вещества по повышению точки кипения раствора в сравнении с точкой кипения чистого растворителя (ср. криоскопия).

эвакуация [< лат.; см. авакуировать] - 1) вывоз населения, предприятий, учреждений, имущества и др. из местности, находящейся под угрозой неприятельского нападения или стихийного бедствия, а также подвергшейся стихийному бедствию (в порядке оказания помощи пострадавшему населению), или в случае крупного государственного строительства на данной территории (прорытие канала, сооружение гидростанции и т. п.); 2) планомерный вывоз, отправка в тыл раненых, больных, пленных, военного имущества и др. с театра военных действий; 3) вывод войск с занимаемой ими территории на основании заключенных соглашений, договоров и т. п.

эвакуировать [<лат. evacuare опоражнивать] - производить эвакуацию.

эвальва ция [фр. evaluation] - оценка, исчисление.

эвдемонизм [<гр. eudaimonia счастье, блаженство] - направление в этике (возникло в античной философии), признающее критерием нравственности и основой поведения человека стремление к счастью; э. не признает классовой сущности нравственности и игнорирует общественную закономерность ее развития.

эвдиометр [гр. eudios чистый, ясный (о воздухе) + ...метр] - 1) прибор для анализа газов; 2) прибор для получения воды из кислорода и водорода с помощью электрической искры; по количеству оставшихся газов определяют, какое количество обоих газов пошло на образование воды.

эвекция [<лат. evectio подъем, взлет] - астр, одно из периодических неравенств в движении луны, происходящих под влиянием притяжения солнца.

эвентуальный [<лат. eventusслучай] - возможный при соответствующих условиях, при нек-рых обстоятельствах; э. умысел - в праве - косвенный умысел.

эвикция [< лат. evictio взыскание по суду своей собственности] - юр. лишение владения, изъятие вещи на законной основании.

эвкалипт [гр. ей хорошо + kalyptos покрытый! - род быстрорастущих австралийских деревьев сем. миртовых, содержащих эфирные масла, которые примен. в медицине, парфюмерии и технике; твердая и прочная древесина примен. в кораблестроении, для внутренней отделки домов и т. п.; кора идет на поделки.

эвкариоты - см. аукариоты.

эвкоммия [лат. eucommia] - род деревьев сем. эвкоммиевых; в ссср разводят в южных районах; листья, кора и корня содержат г у т т у, из которой получают гуттаперчу; кора примен. для производства лекарственных препаратов.

эвмениды [гр. eumenides] - см. вринии.

эвольвента [<лат. evolvens (evolventis) развертывающий] - мат. плоская кривая, являющаяся разверткой другой плоской кривой, называемой эволютой.

эволюта [<лат. evoluta развернутая] - мат. плоская кривая, которая развертывается по определенному правилу в другую плоскую кривую, называемую эвольвентой.

эволюционизм [<лат. evolutio развертывание] - 1) то же, что эволюционное учение; 2) вульгарны и, плоский э. - буржуазная или реформистская теория, понимающая развитие только как постепенное, количественное изменение, отрицающая скачкообразные переходы количественных изменений в качественные, роль революционных преобразований в процессе развития, диалектический характер возникновения качественно нового.

эволюционировать - развиваться постепенно, претерпевать эволюцию 1.

эволюционный - развивающийся, относящийся к еволюции; э-ное учение - иначе эволюционизм - учение о законах исторического развития органического мира и путях управления развитием организмов; согласно материалистическому учению ч. дарвина, основными факторами эволюции являются: изменчивость, наследственность в естественный отбор (см. дарвинизм).

эволюция [<лат. evolutio развертывание] - 1) процесс изменения, развития; 2) фил. одна из форм движения, развития в природе и обществе - непрерывное, постепенное количественное изменение, в отличие от революции - коренного, качественного изменения; э. и революция - две необходимые взаимосвязанные формы движения, развития; э. подготовляет ре. волюцию и создает для нее почву, а революция увенчивает эволюцию и способствует дальнейшему развитию, открывая качественно новые возможности эволюции; 3) различного рода движения, связанные с перемещением, перестроением определенных единиц: а) уст. воен. перестроение войск из одного боевого порядка в другой; в широком смысле - маневрирование, маневры; б) мор. перестроение соединений кораблей из одного строя в другой, перемена места в строю отдельных кораблей; в) as. преднамеренное изменение положения летательного аппарата в пространстве.

эвпатрйды - см. евпатриды. зврибатные животные [гр. eurys широкий + bathos глубина] - водные животные, способные существовать на различной глубине (ср. стенобитные животные).

эврибионты [гр. eurys широкий + bios жизнь] - эврибионтные организмы - организмы, способные существовать в очень разнообразных условиях внешней среды (ср. стенобионты).

эвригалинные организмы [гр. eurys широкий + gals соль] - водные организмы, способные переносить значительные изменения солености в окружающей среде (ср. апеногалин-ные организмы).

эврика [гр. heureka "я нашел" - восклицание, приписываемое гр. математику и механику архимеду (287-212 гг. до н. э.) приоткрытой им основного закона гидростатики, названного впоследствии его именем] - слово, выражающее радость, удовлетворение при решении какой-л. сложной задачи, появлении удачной мысли, идеи.

эвримия - см. эвритмия.

эвриптериды [гр. eurys широкий + pteron крыло + eidos вид] - гиганто-с т р а к и - гигантские (до 1 м длиной) вымершие скорпионообразные членистоногие животные, обитавшие преимущ. в солоноватоводных, реже морских бассейнах с кембрийского по пермский период палеозойской эры; расцвет - в силурийском периоде.

эвристика [<гр. heurisko нахожу] - 1) в др. греции - сисгема обучения путем наводящих вопросов; 2) совокупность логических приемов и методических правил теоретического исследования и отыскания истины; метод обучения, способствующий развитию находчивости, активности.

эвритермные организмы [гр. eurys широкий + thermos теплый] - организмы, способные переносить значительные колебания температуры внешней среды (ср. стенотермные организмы).

эвритмия [<гр. eurhytmia стройность, такт, благозвучие] - равномерность ритма в музыке, в танцах и в речи.

эвритопные организмы [гр. eurys широкий + topos место] - организмы, обитающие в различных биотопах (ср. стенатоп-ные организмы).

эврифаг [гр. eurys широкий + phagos пожирающий] - то же, что полифаг.

эвриэдафические организмы [гр. eurys широкий + edaphos земля] - организмы, способные существовать на самых различных грунтах (ср, стеноэдафические организмы).

эвтектика [< гр. eutektos легко плавящийся] - 1) тонкая смесь твердых веществ, одновременно выкристаллизовывающихся из расплава при температуре более низкой, чем температура плавления отдельных компонентов; 2) жидкий расплав или раствор, из которого возможна такая кристаллизация.

эвтрофы [гр. ей хорошо + trophe питание] - растения, развивающиеся нормально только на богатых питательными веществами почвах (напр., нек-рые виды борщевика и др.); ср. меэотрофы, олиготрофы.

эвфемизм [гр. euphemismos <euxopouro-f phemi говорю] - более мягкое слово или выражение вместо грубого или непристойного, напр.: "не сочиняйте" вместо "не врите".

эвфония [гр. euphonia <eu хорошо + phone звук] - благозвучие.

эвфория - см. эйфория.

эвфуизм [англ, euphuism от имени эвфуэса, героя романа англ, писателя дж. лили (1578- 1580) <с гр. euphyes благовоспитанный, благородный] - напыщенность, вычурность речи, жеманный, манерный стиль.

эгалитаризм [фр. egalitarlsme < egalite равенство] - мелкобуржуазная утопическая идея об устранении противоречий капитализма путем уравнительного (згалитарного) передела частной собственности.

эгалитарный [фр. egalitaire < egalite равенство] - уравнительный.

эгида [гр. aigis (aigidos)j - в древнегреческой мифологии - название щита зевса и афины, символ покровительства и гнева богов; "под эгидой - под покровительством, под защитой.

эгоизм [фр. egolsme < лат. ego я] - себялюбие, предпочтение своих личных интересов интересам общественным и интересам других людей.

эгоист [фр. egolste < лат.] - человек, отличающийся эгоизмом.

эгоистическии, эгоистичный - проникнутый эгоизмом, себялюбивый.

эготизм [фр. egotisme < лат. ego я ] - преувеличенное мнение о своей личности, о своих достоинствах, самовлюбленность.

эгоцентризм [лат. ego я + centrum центр] - воззрение, ставящее в центр всего мироздания индивидуальное "я" человека; крайняя форма индивидуализма и эгоизма.

эгрет, эгретка [фр. aigrette] - торчащее вверх перо или пучок перьев, украшающие спереди женский головной убор или прическу.

эгутёр [<фр.ё^;оииеиготжиматель(воды)] - в бумагоделательной машине - ровнител ь- сетчатый валик, служащий для выравнивания поверхности бумажной массы, отжима из нее воды, а иногда также для выдавливания водяных знаков.

эделъвейс [нем. edelweip] - род многолетних травянистых растений сем. сложноцветных, растущих в горах на большой высоте.

эдем [др.-евр.] - 1) по библейской легенде - земной рай, местопребывание человека до грехопадения; 2) * благодатный уголок земли.

эдикт [лат. edictum] - 1) в др. риме - извещение, предписание, приказание должностного лица; особое значение имели эдикты - извещения преторов о том, каких правовы. норм они будут придерживаться при отправлении правосудия; 2) особо важный указ императоров и королей в различных государствах.

эдикула [лат. aedicula] - архит. небольшая декоративная постройка или архитектурная деталь в виде маленькой постройки, напр. оконный наличник в виде двух колонн, поддерживающих фронтон.

эдилы [лат. aediles] - в др. риме - выборные должностные лица, наблюдавшие за общественными зданиями и храмами, за снабжением города продовольствием, за общественным порядком и т. п.

эдип [гр. oidipus] - 1) в древнегреческой мифологии - царь г. фив, сумевший разгадать три загадки чудовища сфинкса, которых никто до него разгадать не мог; 2) * мудрый человек, умеющий распутывать сложные житейские положения.

эжектор [фр. ejecteur] - струйный аппарат для отсасывания (или перемещения) газов или жидкостей, действие которого основано на разрежении, создаваемом движущейся с большой скоростью рабочей средой (жидкостью, газом, паром); принцип действия эжектора используется, напр., в струйных насосах.

эзерин - то же, что физостигмин.

эзерфоль, эзерфолий [соб. + лат. folium лист] - с вето фоль-листки сухой краски (красочные пленки), применяемые для тиснения на переплетах.

эзопов(ский) язык [по имени древнегреческого баснописца эзопа (aisopos), 6 в. до н. 9.] - выражение мыслей путем намеков, недомолвок и иносказаний.

эзотерический [< гр. esoterikos внутренний] - тайный, скрытый, предназначенный исключительно для посвященных (о религиозных обрядах, мистических учениях, магических формулах); противоп. экзотерический.

эзофагоскопия [rp.oisophagos пищевод+ ...скопил] - метод мед. осмотра пищевода с помощью спец. вндоскопа - э зофагоскопа, вводимого через рот.

эидетизм [< гр. eidos образ] - в психологии - разновидность образной памяти, заключающаяся в способности сохранять яркие образы предметов долгое время спустя после исчезновения их из поля зрения.

эйдетика [<гр. eidos образ, форма, сущность] - в идеалистической философии гуссерля (см. феноменология) - учение о "чистых сущностях" или "идеальных формах" явлений сознания, рассматриваемых вне связи с объективной действительностью и эмпирической психологией; форма ненаучной, метафизической абстракции.

эйкумена - то же, что ойкумена.

эйнштейн [по имени физика а. эйнштейна (einstein), 1879 - 1955] - единица энергии, применяемая в фотохимии; сокр. обозначения: э, е; 1э. - суммарная энергия квантов излучения определенной частоты, число которых равно числу авогадро na = 6,022 1023; количественное значение 1 эйнштейна зависит, следовательно, от частоты (длины волны) излучения.

эйнштейний [по имени физика а. эйнштейна (einstein), 1879 - 1955] - радиоактивный хим. элемент, полученный искусственно. символ es (лат. einsteinium); относится к актиноидам.

эйре - разменная монета исландии, равная 1/100 кроны.

эйфория, эвфория [гр. euphoria < ей хорошо + - phero переношу] - неоправданное реальной действительностью благодушное, повышенно-радостное настроение, отмечающееся при прогрессивном параличе, атеросклерозе, травмах мозга и др.

экватор [лат. aequator < aequus равный] - 1) линия большого круга, перпендикулярного оси вращения земли, находящаяся на равном расстоянии от обоих полюсов земли; делит земной шар на два полушария: северное и южное; 2) небесный э. - большой круг небесной сферы, перпендикулярный к оси мира и делящий небо на северное и южное полушария; 3) магнитный э. - нулевая изоклина - линия на земном шаре, в точках которой магнитное наклонение равно нулю; 4) термический э. - пояс на земном шаре с наиболее высокой температурой воздуха, годовой или какого-л, месяца.

экваториал [<лат.; см. экватор] - линзовый или зеркальный телескоп, установленный таким образом, что из двух взаимно перпендикулярных осей вращения инструмента одна параллельна оси вращения земли.

экваториальный - относящийся к лс-ватору, находящийся близ экватора; э - н ы е координаты небесных светил - координаты, определяющие положения небесных светил относительно плоскости небесного экватора и точки весеннего равноденствия.

эквивалент [лат. aequus равный + valens (valentis) имеющий силу, значение, цену] - 1) нечто (напр., предмет, количество), равноценное или соответствующее в каком-л, отношении чему-л. (напр., другому предмету, количеству), заменяющее его или служащее его выражением; 2) химический э. - такое количество хим. элемента, которое соединяется с одной весовой частью водорода или замещает ее; 3) физ. механический э. тепла - величина, выражающая соотношение между механическими и тепловыми единицами энергии (1 килокалория эквивалентна 427 килограммометрам); 4) эк. товар, в котором выражается стоимость другого товара; товар, в котором все другие товары выражают свою стоимость, является всеобщим эквивалентом (деньгами).

эквивалентный - являющийся эквивалентом, равносильный, равнозначащий, равноценный, заменяющий что-л.; э-ные грамматики - лингв, грамматики, которые описывают одно и то же множество потенциальных фраз языка.

эквилибрист - 1) артист цирка, занимающийся эквилибристикой; 2) * человек, проявляющий изворотливость, гибкость в поведении.

эквилибристика [< лат. aequilibris находящийся в равновесии] - 1) жанр циркового искусства, основанный на способности артиста сохранять равновесие при исполнении трюков на неустойчивых предметах, напр, стоя на канате, шаре; 2) * лавирование, изворотливость.

эквилинеарность [лат. aequus равный + linea строка, букв, равнострочность] - соблю. дение в стихотворном переводе того же числа стихов, что в подлиннике.

эквипотенциальная поверхность [<с лат. aequus равный] - физ, поверхность в силовом поле, все точки которой имеют одинаковый потенциал.

эквиритмия [лат. aequus равный + гр. rhythmos ритм] - точная передача переводчиком ритмических особенностей каждого отдельного стиха оригинала.

экер [фр. equerre < лат. quadrare сделать четырехугольным] - геод. портативный инструмент, служащий для определения планового положения пунктов путем построения на местности углов, кратных 90° или 45° (призменные или коробчатые экеры) или равных 90° (двухзеркаль-ные экеры).

экзальтация [лат. exaltatio] - 1) восторженное, возбужденное состояние; болезненная оживленность; 2) физиол. возрастание амплитуды биоэлектрических потенциалов под влиянием каких-л. воздействий.

экзальтированный - находящийся в состоянии экзальтации, проникнутый ею; восторженный.

экзамен [<лат. ехатеп испытание] - 1) проверочное испытание учащихся по части курса или по полному курсу какой-л. дисциплины или по окончании учебного заведения, а также для получения ученой степени кандидата наук; 2) * проверка знаний) умения, силы и т. д.

экзаменатор [лат. examinator] - лицо, производящее экзамен.

экзаменовать [лат. examinare] - подвергать экзамену, испытанию, проверять чьи-л. знания.

экзантема [гр. exanthema <ex снаружи + anthema цветение] - кожная сыпь любого вида и происхождения (ср. энантема).

экзартикуляция [лат. ех из + articulus сустав] - вычленение - операция удаления конечности по линии суставной щели (см. также ампутация).

экзарх [гр. exarchos] - 1) в др. греции - глава жрецов при храме; 2) в византийской империи - наместник императора в какой-л. области; 3) глава отдельной церковной области или самостоятельной церкви у православных.

экзегеза [<гр. exegesis толкование] - толкование неясных мест в древних, особенно религиозных текстах.

экзегетика [< гр. exegetikos объясняющий,толкующий] - 1) правила и приемы экзегезы; 2) раздел богословия, в котором истолковываются библейские тексты.

экзегеты [<гр. exegetes истолкователь] - 1) в др. греции - толкователь прорицаний, законов и обычаев; 2) начиная с александрийской эпохи - филологи, занимавшиеся экзегезой; позднее - богословы-схоласты, толковавшие библейские тексты. .

экзекватурал < лат. exsequare выяснять, устанавливать; выполнять] - 1) официальный документ, удостоверяющий признание консула правительством принимающего государства; 2) приведение в исполнение в данной стране судебного решения, вынесенного в другой стране.

экзекутор [<лат. exsecutor исполнитель]- 1) в дореволюционной россии - чиновник, ве. давший хозяйственной частью в учреждении; 2) тот, кто производит экзекуцию 1.

экзекуция [< лат. exsecutio приведение в исполнение] - 1) телесное наказание; 2) исполнение судебного приговора или административного решения (казнь, продажа имущества и т.д.).

экзема [<с гр. ekzeo вскипаю] - своеобразная кожная реакция на разнообразные внешние или внутренние раздражения, характеризующаяся появлением на коже узелков, пузырьков (как при кипении воды), гнойничков, чешуек и сопровождающаяся зудом; механизм возникновения экземы объясняют неврогенными процессами или аллергией.

экземплификация [нем. exemplifika-tion] - объяснение с помощью конкретных, наглядных примеров, снабжение иллюстративным материалом.

экземпляр [< лат. exemplar образец] - отдельный предмет из ряда подобных (напр., э. книги).

экзерсис [фр. exercice] - система упражнении в музыке или танце.

экзерциргауз [нем. exerzierhaus] - уст. здание, в котором происходило строевое обучение солдат.

экзерциции [< лат. exercitium] - уст. военные упражнения.

экзина [англ, exine, extine < лат. extimus крайний] - внешняя оболочка пыльцевого зерна цветковых растений.

экзистенциализм [< лат. existentia существование] - разновидность субъективного идеализма, распространенная в современной буржуазной философии и литературе (в особенности в западногерманской и французской); э. считает, что предметом философии является человек, который рассматривается лишь как духовное начало, идеалистически; э. объективно подрывает веру в науку.

экзистенциалист - последователь экзистенциализма.

экзо... [<гр.ех5 снаружи, вне] - первая составная часть сложных слов, соответствующая по значению словам "внешний", "наружный", напр.: экзогенный, экзодерма.

экзобиолотия [см. вкзо...+биология] - наука, занимающаяся отысканием внеземных форм жизни (см. также астробиология).

экзогамия [экзо... + гр. gamos брак] - 1) характерный для общинно-родового строя обычай, запрещающий браки внутри определенной общественной группы, напр, рода, фратрии (ср. эндогамия /); 2) слияние (конъюгация) половых клеток разного происхождения, аутбри-динг (ср. эндогамия 2).

экзогенный [см. экзо... + ...генный] - внешнего происхождения, вызываемый внешними причинами (противоп. эндогенный); э - н ы е процессы - в геологии - процессы, происходящие в поверхностных слоях земной коры в результате разрушающего или созидающего действия текучей воды, ветра, ледников, морского прибоя и т. п. (ср. эндогенные процессы).

экзогенота [см. экзо... + ген] - совокупность генов, переданных клеткой-донором клетке-реципиенту при всех формах переноса генетического материала у бактерий.

экзодерма такзо... + гр. derma кожа] - наружный слой клеток первичной коры растения, выполняющий защитную функцию.

экзокринные железы [экзо... + гр. krindотделяю] - железыс внешней секрецией, т.е. выделяющие вырабатываемые ими вещества (секреты) на поверхность тела или в те или иные полости организма; большинство э-ных желез (сальные, молочные, слюнные) имеет выводные протоки (противоп. эндокринные железы).

экзосмос [см. йкзо... + осмос] - биол. процесс просачивания (диффузии) жидкостей и нек-рых растворенных веществ из клетки в окружающую внешнюю среду (противоп. эндосмос).

экзостозы [гр. exostosis] - костные выросты на поверхности костей, возникающие в результате травмы, костных заболеваний и пр.

экзосфера [см. вкзо... + сфера] - внешняя атмосфера, сфера рассеяния - верхний слой земной атмосферы (выше 800-1000* км), из которого происходит рассеяние в мировое пространство атомов и молекул наиболее легких атмосферных газов, преи-мущ. водорода.

экзотерический [< гр. exoterikos внешний] - не представляющий тайны, предназначенный и для непосвященных ( о религиозных обрядах, мистических учениях, магических формулах); противоп. эзотерический.

экзотермическии [см. вкзо... + термический] - теплоотдающий; э-кие реакци и- хим. реакции, происходящие с выделением теплоты, напр, горение угля.

экзотика [<гр. exotikos чуждый, иноземный] - предметы, явления, черты чего-л., свойственные отдаленным, напр, восточным, южным странам, районам и представляющиеся людям других мест причудливыми, необычными; нечто причудливое, необычное.

экзотический [<гр.; см. экзотика] - необычный для данной местности, не свойственный и чуждый ей; *причудливый, диковинный.

экзотоксины [см. экзо...] - яды (токсины), выделяемые живыми микробами в окружающую среду (напр., токсины дифтерийной палочки и палочки столбняка); ср, эндотоксины.

экзотрофный [зкзо... + гр. trophe питание] - э-ные организмы - то же, что эктопаразиты.

экзоты [< гр.; см. экзотика] - растения или животные, ввезенные из стран с климатом, резко отличным от климата страны, в которую они ввезены.

экзофтальм [экзо... + гр. ophthalmos глаз] - пучеглазие, ненормальное выпячивание глазного яблока из глазницы (противоп. анофтальм).

экивок [фр. equivoque < лат. aequivocus многозначный, двусмысленный] - увертка, двусмысленность, двусмысленный намек.

экипаж [фр. equipage] - 1) общее название рессорных пассажирских повозок; 2) совокупность личного состава, обслуживающего корабль, самолет, вертолет, танк и др.; 3) пор. береговая воинская часть (флотский э.), служащая для пополнения корабельных команд.

экипировать [фр. equiper] - снабжать предметами снаряжения или обмундированием; снаряжать.

экипировка - процесс снаряжения кого-, чего-л.; предметы, необходимые для того, чтобы экипировать кого-, что-л.

экклесиология [гр. ekklesia церковь + ...логия] - раздел богословия, в котором содержится набор аргументов о святости, соборности, непогрешимости и апостольской верности церкви и ее решающей роли в деле спасения верующих.

экклесия [гр. ekklesia] - народное собрание в др. афинах, законодательный орган афинского государства в период господства рабовладельческой демократии.

эклампсия [< гр. eklampsis вспышка, вспыхивание] - 1) тяжелый токсикоз второй половины беременности, характеризующийся внезапно возникающим бессознательным состоянием с припадками судорог; 2) детская э. - устаревшее название спазмофилии.

эклектизм [< гр.; см. эклектик] - отсутствие единства, целостности, последовательности в убеждениях, теориях; беспринципное сочетание разнородных, несовместимых, противоположных воззрений, напр, материализма с идеализмом; в искусстве - формальное, механическое соединение различных стилей.

эклектик [<rp.eklektikos выбирающий]- ученый, художник, политик в т. п., беспринципно сочетающий противоречивые, несовместимые взгляды (см. эклектизм).

эклектика - то, что обнаруживает в себе эклектизм, является эклектичным.

эклектицизм - то же, что эклектизм.

эклектичный - относящийся к эклектизму, проникнутый эклектизмом.

эклер [фр. eclair] - пирожное из заварного теста с кремом внутри.

эклиметр [гр. ekklino отклоняю + ...метр] - геод. портативный инструмент для быстрого измерения угла наклона линии местности к горизонту с целью определения относительной высоты точек методом тригонометрического нивелирования.

эклиптика [гр. ekleiptike < ekleipsis затмение] - астр. 1) большой круг небесной сферы (наклоненный к небесному экватору под углом 23с27), по которому перемещается центр солнца в его видимом годичном движении, отражающем движение земли по ее орбите; 2) плоскость эклиптики - плоскость земной орбиты.

эклога [< гр. ekloge отбор] - в античной и затем в европейской поэзии - одна из форм буколики, близкая к идиллии: стихотворный диалог.

экогенез [см. эко(логия) + ...генез] - процесс развития отношений между организмами и средой обитания на протяжении истории их существования.

экология [гр. oikos дом, родина + ...логия] - 1) раздел биологии, изучающий взаимоотношения животных, растений, микроорганизмов между собой и с окружающей средой; э. организмов одного и того же вида называется аут(о)экологией, э. сообществ - с и н-экологией; 2) социальная э. - раздел социологии, в котором рассматриваются проблемы взаимоотношений человека и среды.

эконом [< гр. oikonomos управляющий домом] - уст. 1) бережливый, хозяйственный человек; 2) заведующий хозяйством.

экономайзер [англ, economizer] - 1) устройство для подогревания воды (перед впуском в котел котельной установки) или воздуха (перед впуском в топку) дымовыми газами, выходящими из топки парового котла; позволяет экономить топливо; 2) приспособление в карбюраторе двигателя внутреннего сгорания для обогащения горючей смеси, обеспечивающее повышение экономичности двигателя.

эконометрия [см. ...метрия] - научная дисциплина, изучающая количественные стороны экономических явлений и процессов средствами математического и статистического анализа.

экономизм, экономисты - оппортунистическое течение в русской социал-демократии в конце 19 - нач. 20 вв., сторонники которого стремились ограничить задачи рабочего движения экономической борьбой (улучшение условий труда, повышение зарплаты и т. д.), отрицали политическую борьбу, руководящую роль партии рабочего класса в революции, проповедовали стихийность рабочего движения.

экономика [< гр. oikonomia управление хозяйством] - 1) совокупность производственных отношений, соответствующих данной ступени развития производительных сил общества (э. феодализма, э. капитализма, э. социализма); э. каждого строя включает в себя определенную, присущую только ему совокупность отношений между людьми, складывающихся в процессе производства, распределения, обмена и потребления материальных благ и услуг; 2) хозяйство района, страны, группы стран или всего мира (напр., мировая э., э. франции и т. д.); 3) научная дисциплина, занимающаяся изучением секторов (промышленность, сельское хозяйство, услуги и т. д.) и отраслей (машиностроение, животноводство, образование и т. д.) народного хозяйства, а также нек-рых условий и элементов производства (народонаселение, труд, управление и т. д.).

экономист - 1) специалист в области экономики; 2) экономисты - см. экономизм.

экономический - i) относящийся к экономике или политической экономии; 2) хозяйственный; э-кая политика - целенаправленная система мероприятий государства в области общественного производства и распределения.

экономия [< гр. oikonomia управление хозяйством] - 1) бережливость при расходовании чего-л.; 2) крупное помещичье хозяйство капиталистического типа.

экосез [фр. ecossaise букв, шотландский] - старинный шотландский народный танец, получивший с конца 17 в. широкое распространение в виде парного бального танца (типа контрданса) установленной композиции, при которой пары постоянно меняются местами, образуя сложный рисунок; живой по характеру; муз. размер - 3/4, впоследствии - 2/4.

экотип [гр. oikos дом, родина + тип] - группа особей какого-л, вида растений, приспособленная к определенным почвенно-климати-ческим условиям.

экоцид [гр. oikos дом, родина + лат. caedere убивать, букв, уничтожение рода, племени] - уничтожение среды обитания народа . помощью применения дефолиантов (см. дефолиация), гербицидов, разрушения дамб и других сооружений (напр., во вьетнаме).

экран [фр. есгап] - 1) щит, предохраняющий электрический прибор, установку, человека от вредного влияния электромагнитного поля, тепла, света, излучений; 2) натянутая на раму ткань или пленка из пластмассы, стеклянная пластина, покрытая спец. веществом, на поверхность которой проецируется кино-, фото-, телевизионное или рентгеновское изображение; 3) э. топки - система труб, соединенных с водяным пространством парового котла и располагаемых вдоль внутренних стен топки; воспринимает теплоту, излучаемую раскаленным топливом и газами, находящимися в топке; примен. в мощных водотрубных паровых котлах.

экранирование [< фр.; см. зкран] - защита оборудования, биологических объектов и человека от посторонних влияний: электрического и магнитного поля, разного рода излучений и т. п.

экс... [лат. ex...] - первая составная часть сложных слов, соответствующая по значению слову "бывший", напр.: экс-чемпион.

экса... - первая составная часть наименований единиц физ. величин, служащая для образования наименований кратных единиц, равных 1018 исходных единиц, напр., 1 эксаметр = = 1018 м; сокр. обозначения: э, е.

эксгаустер [англ, exhauster < лат. exhau-rire вытягивать] - отсасывающий вентилятор, применяемый в шахтах и в заводских помещениях для удаления испорченного воздуха и вредных газов, для создания тяги в печах, для перемещения легковесных материалов (волоса, шерсти и т. п.).

эксгумация [лат. ех из -f humus земля] - извлечение из земли захороненного трупа для судебно-медицинской, криминалистической экспертизы или патологоанатомического исследования.

экседра [гр. exedra] - архитектурно оформленная полукруглая ниша, часто с сиденьями вдоль стен; в древнегреческой архитектуре - полукруглый выступ в портике с местами для сидения, в римской - приемная в жилом доме, в средневековой - то же, что апсида 1.

эксикатор[<лат. exsiccareвысушивать] - применяемый в хим. лабораториях прибор для обезвоживания (высушивания) препаратов.

экситон [лат. exitare возбуждать + (элек-тр)он] - физ. нейтральная квазичастица в полупроводниках, представляющая собой энергетически связанное состояние электрона и не занятого электроном уровня энергии (т. наз. "дырки" с таким же, как у электрона, но положительным зарядом и также являющиеся носителем тока в полупроводнике).

экскаватор [англ, excavator < лат. excavare выдалбливать] - выемочно-погрузоч-ная машина для производства земляных и горных работ, рабочим органом которой является ковш (одноковшовый э.) или система ковшей (многоковшовый э.).

экскавация [< лат, excavatio выдалбливание] - 1) тех. процесс выемки горной породы (иди взорванной горной массы) выемочно-по. грузочными машинами; 2) анат. впадина, углубление.

экскориация [< лат. excoriare сдирать кожу] - поверхностный дефект кожи, образующийся в результате расчесывания или травмы, ссадина.

экскременты [лат. excrementum, ед. ч.] - испражнения.

экскреты [<лат. excretum ввделенное] - конечные продукты обмена веществ, выделяемые организмом наружу (см. экскреция).

экскреция [<; лат.; см. экскреты] - выделение; работа желез и других органов, направленная на удаление из организма конечных продуктов обмена веществ - экскретов; у млекопитающих и человека в экскреции участвуют почки, легкие, кожа, кишечник.

экскурс [< лат. excursus уклонение, отступление (в речи)] - отступление от главной темы изложения для исследования, освещения побочного вопроса.

экскурсия [< лат. excursio поездка] - 1) коллективное посещение музея, достопримечательного места, выставки и т. п.; поездка, прогулка с образовательной, научной, спортивной или увеселительной целью; 2) группа лиц (экскурсантов), совершающих такую поездку или прогулку.

экслибрис [< лат. ex libris из книг] -книжный знак (художественно исполненный ярлычок, виньетка с именем владельца книги или с символическим рисунком), наклеиваемый на внутренней стороне переплета, обложки.

эксод [гр. exodos] - в древнегреческом театре - заключительная часть трагедии, а также торжественный уход актеров и хора с орхестры.

экспандер [англ, expander < expand расширяться)] - радиотехническое устройство, предназначенное для увеличения разницы в громкости между сильными в слабыми звуками.

экспансивный [фр. expansif < лат. expansio расширение, распространение] - несдержанный в проявлении своих чувств, бурно реагирующий на все.

экспансия [< лат. expansio расширение, распространение] - расширение сфер влияния монополистических объединений и групп, империалистических государств, осуществляемое как экономическими методами (напр., вывоз капитала), так и внеэкономическими (вооруженные захваты новых территорий, дипломатическое давление и т. п.).

экспатриайт [< лат.; см. экспатриация] - лицо, вынужденное покинуть родину и теряющее гражданство (в отличие от эмигранта, который, как правило, не утрачивает гражданства).

экспатриация [лат. ех из + patria родина, отечество] - добровольное или принудительное выселение за пределы родины, обычно влекущее за собой лишение гражданства.

экспатриировать [< лат.] - пере-селять за пределы родины (см. экспатриация).

экспедировать [< лат. expedire отправлять] - отправлять товар, корреспонденцию и пр. по назначению.

экспедитор - работник, занимающийся экспедицией 1.

экспедиционный - прил. от сл. экспедиция; э-ные войска - небольшая часть вооруженных сил, предназначенная для проведения военных операций - экспедиций, преимущ. в отдаленной (напр., колониальной) стране.

экспедиция [лат. expeditio] - 1) отправка, рассылка чего-л. (напр., корреспонденции, грузов и т. п.); 2) учреждение или отдел учреждения для отправки, рассылки чего-л.; 3) поездка, поход группы лиц, отряда с каким-л. спец. заданием, напр, научная э.; 4) группа, отряд участников такой поездки; 5) военная операция, акция, проводимая обычно небольшими вооруженными силами, часто частями спец. назначения, напр, карательная э.

эксперимент [< лат. experimentum проба, опыт] - 1) научно поставленный опыт, наблюдение исследуемого явления в точно учитываемых условиях, позволяющих следить за ходом явления и многократно воспроизводить его при повторении этих условий; 2) вообще опыт, попытка осуществить что-л.

экспериментальный - основанный на эксперименте; полученный путем эксперимента.

экспериментатор - тот, кто производит эксперименты.

экспериментировать - производить эксперименты.

эксперт [< лат. expertus опытный] - специалист в какой-л. области, проводящий экспертизу, напр, судебный э.

экспертиза [< лат.; см. эксперт] - исследование какого-л, вопроса, требующего спец. знаний, с представлением мотивированного заключения, напр, врачебная э., бухгалтерская э.

экспираторный - основанный на экспирации; э-ное ударение - лингв, выдыхательное ударение, основанное на усилии выдоха при произнесении ударяемого слога (см. динамическое ударение).

экспирация [<лат. expirare выдыхать] - мед. выдох, выдыхание (ср. инспирация).

эксплантация [лат. ех вне + plantare сажать] - выращивание животных тканей вне организма; то же, что культура тканей.

экспликация [< лат. explicatio истолкование, объяснение] - объяснение условных обозначений, употребляемых на планах, картах и пр.; то же, что легенда 5.

эксплозивный согласный [фр. explosif] - лингв, взрывной согласный звук, образуемый прохождением струи воздуха в момент размыкания плотно сомкнутых органов ре и, напр, б, п, д, т.

эксплозия [< фр. explosion взрыв] - 1) выброс вулканического материала на поверхность земли, сопровождаемый взрывом, выделением газов и образованием пепла, вулканических бомб, пемзы, туфов и других рыхлых обломочных вулканических продуктов; 2) лингв. взрыв при артикуляции смычных согласных.

эксплуататор [<фр.; см. эксплуатация]- собственник средств производства (рабовладелец, феодал, капиталист, помещик, кулак), присваивающий себе продукты чужого труда.

эксплуатация [фр. exploitation] - 1) присвоение продуктов чужого труда частными собственниками средств производства в досо. циалистических общественно-экономических формациях; 2) разработка,использование природных богатств; использование земли, промышленных предприятий, средств транспорта, зданий и т. д.

эксплуатировать [фр. exploiter] - 1) подвергать эксплуатации; присваивать себе продукты чужого труда; 2) разрабатывать природные богатства; использовать по назначению землю, промышленные предприятия, средства транспорта и т. д.

экспозе [фр. expose] - 1) краткое изло жение какого-л, документа, произведения и т. п.; 2) краткое сообщение, отчет; в парламентской практике - краткое изложение премьер-министром или министром иностранных дел вопросов текущей политики, гл. обр. внешней.

экспозиметр [лат. expositio изложение, описание + ...метр] - то же, что экспонометр.

экспозиция [< лат. expositio изложение, описание] - 1) часть литературного произведения, в которой характеризуется обстановка, предшествующая началу действия; прямая э. дается как вступительная часть, задержанная э. - внутри текста, обратная э. - в конце; 2) первоначальное (первый раздел муз. произведения, написанного в сонатной форме) изложение основной темы или тем в муз. произведении; 3) выставка произведений искусства, исторических материалов н т. п., подобранных на какую-л. тему и выставленных по определенной системе; 4) величина, характеризующая количество световой энергии, получаемой светочувствительным материалом при фото- и киносъемках.

экспонат [<лат. exponatus выставленный напоказ] - предмет, выставленный для обозрения в музее или на выставке.

экспонент [лат. exponens(exponentis) выставляющий напоказ, показывающий] - 1) лицо, учреждение, организация, выставляющие какой-л. предмет (экспонат) на выставке; 2) мат. уст. показатель степени.

экспонента - см. зкспоненциальная функция.

экспоненциальная функция, экспонента [< лат. ехропеге выставлять напоказ] - мат. показательная функция, т. е. функция вида у = а*, где х - независимое переменное.

экспонировать [< лат. ехропеге выставлять напоказ] - 1) показывать какой-л. предмет в музее или на выставке; 2) подвергать светочувствительный материал действию света.

экспонометр [лат. ехропеге выставлять напоказ + ...метр] - иначе экспозиметр - прибор для определения требуемого по условиям съемки сочетания выдержка - диафрагма при фото- и киносъемке.

экспорт [англ, export < лат. exportare вывозить] - 1) вывоз товаров из страны в целях их продажи или использования в других странах (противоп. импорт 1); 2) э. к а п и т а л а - помещение капитала за границей (напр., в форме приобретения акций местных компаний, предоставления займов и т. д.) с целью получения прибыли; 3) общее количество или стоимость вывезенных товаров.

экспортёр [фр. exporteur < лат.] - физическое или юридическое лицо, занимающееся экспортом i.

экспортировать [см. экспорт] - вывозить товары за границу.

экспортный - предназначенный для экспорта.

экспресс [англ, express < лат. expressus усиленный] - поезд, пароход, автобус и т. д., идущий с повышенной скоростью и с остановками только на крупных станциях.

экспрессивный [фр. expressif < лат.] - выразительный, обладающий экспрессией.

экспресснойизм [фр. expressionnisme < expression выражение, выразительность] - направление в западноевропейском искусстве первой трети 20 в., мировоззренческой основой которого был индивидуалистический протест против уродств буржуазного общества; для экспрессионизма характерны броскость, гротескность художественного образа; в формах экспрессионизма воплотились различные идеологические тенденции - от мистики и пессимизма до острой социальной критики и революционных призывов.

экспрессия [лат. expressio] - выразительность; сила проявления (чувств, переживаний).

экспромт "лат. expromptus находящийся в готовности, имеющийся под рукой] - 1) небольшое стихотворение, муз. произведение, короткая речь и т. д., созданные сразу, в момент произнесения, исполнения; экспромтом - без подготовки, внезапно, вдруг; 2) небольшая муз. пьеса, написанная в свободной форме.

экспроприатор [фр. expropriates < лат.] - тот, кто осуществляет вкспроприацию, экспроприирует.

экспроприация [фр. expropriation < лат. ех от, из + proprius собственный] - 1) в буржуазном праве - принудительное (оплачиваемое или безвозмездное) отчуждение имущества, производимое государственной властью; 2) лишение общественного класса или слоя находящихся в его собственности средств производства посредством принудительного изъятия или экономическим путем (напр..обезземеливание крестьянства помещиками и капиталистами, национализация частнокапиталистической собственности в результате социалистической революции); 3) вообще - принудительное отчуждение чего-л.

экспроприировать - осуществлять зкс-проприацию.

экссудат [< лат. exsudare потеть] - выпот - жидкость, накапливающаяся при воспалениях в тканях и полостях тела вследствие выхождения жидкой части, белков и клеток крови из мелких сосудов в связи с увеличением их проницаемости (ср, транссудат).

экссудация - мед. процесс образования экссудата.

экстаз [< гр. extasis восхищение] - состояние крайней степени восторга, доходящего до исступления.

экстатический - прил. от сл. аестаэ; выражающий экстаз.

экстешюрале, экстемпорали.

экстензия [< лат. extentio вытягивание, выпрямление] - разгибание конечностей или другой части тела (противоп. флексия).

экстензор [< лат. extendere растягивать] - анат. разгибатель, мышца, производящая разгибание какой-л. части тела (ср. флексор).

экстенсивный [< лат. extensivus расширяющий, удлиняющий] - противоположный интенсивному; связанный с количественным (а не качественным) изменением, увеличением, развитием; напр., э-ное хозяйство - хозяйство, которое развивается прежде всего благодаря использованию дополнительных материальных и людских ресурсов, а не за счет технического прогресса.

экстерн [< лат. externus внешний, посторонний] - 1) лицо, сдающее экзамены при учебном заведении, не обучаясь в нем; 2) в дореволюционной россии - приходящий ученик, не живущий в закрытом учебном заведении, где он учится; 3) в россии - нештатный врач, бесплатно работающий в больнице или ином учреждении в целях прохождения практики.

экстернат [см. акстерн] - самостоятельное прохождение курса обучения со сдачей экзаменов при каком-л, учебном заведении.

экстероцепторы, экстерорецепто-ры [ < лат. exter наружный] - специализированные рецепторы, воспринимающие внешние раздражения; расположены на поверхности тела, включая слизистую оболочку носа, полости рта и поверхности языка, либо рассеянно, диф-фузно, либо входят в состав особых органов чувств (ср. интероцепторы).

экстероцепция, экстерорецепция- восприятие центральной нервной системой раздражений, воздействующих на организм из внешней среды; осуществляется при помощи акстероцепторов (ср. интероцепция).

экстерриториальность [лат. ех из, вне + territorial is находящийся на территории] - особые преимущества (неприкосновенность личности и жилища, неподсудность местным уголовным и гражданским судам, освобождение от повинностей и налогов), взаимно предоставляемые государствами иностранным дипломатическим представителям.

экстерриториальный -пользующийся правом экстерриториальности.

экстерьер [фр. exterieur < лат. exterior внешний] - внешние формы телосложения животного; в зоотехнии э. рассматривается в связи с конституциональными особенностями животных и их продуктивностью, что обусловливает правомерность оценки хозяйственных качеств животных по внешнему виду (ср. интерьер 2).

экстинкция [< лат. extinctio гашение] - ослабление световых потоков, проходящих сквозь какую-л. среду, напр, сквозь земную атмосферу или межзвездную среду, - результат комбинированного действия рассеяния и поглощения света.

экстирпация [< лат. extirpatio вырывание с корнем] - хирургическое полное удаление какого-л, органа (чаще железы), новообразования вместе с капсулой i (ср. резекция).

экстра [< лат. extra сверх меры, чересчур]- самый лучший, высший (о сорте товара).

экстра... [лат. extra] - приставка, соответствующая русским "вне...", "сверх...", напр.: экстраординарный.

экстравагантный [фр. extravagant] - необычный, не соответствующий общепринятым обычаям, нормам, моде.

экстравазат [экстра... + лат. vas сосуд]- кровь, желчь, лекарственное вещество, вышедшие из сосудов при нарушении их целостности в окружающие ткани.

экстрагирование, экстракция [< лат. extrahere извлекать] - 1) извлечение, вырывание, удаление, напр. э. зуба; 2) хим. извлечение вещества из смеси, производимое с помощью растворителей (воды, спирта, бензола и др.).

экстрадиция [фр. extradition < лат. ех из, вне + traditio передача) - выдача иностранному государству лица, нарушившего законы этого государства.

экстракт [< лат. extractum извлеченное] - 1) вытяжка; 2) лекарственный препарат - концентрированное извлечение, вытяжка (водная, спиртовая и пр.) из растительных (реже животных) лекарственных материалов; 3) сгущенный сок ягод или плодов; 4) * извлечение; сжатое изложение сути какого-л, сочинения, документа и т. п.

экстрактивный - прил. отел, экстракт; э-ные вещества - органические небелковые вещества, содержащиеся в животных и растительных тканях; могут быть экстрагированы (извлечены) водой, спиртом, эфиром или другим веществом.

экстрактор - 1) аппарат для экстрагирования 2; 2) приспособление для выбрасывания стреляной гильзы из оружия; 3) инструмент для удаления зуба, извлечения зубного нерва или инородного тела (напр., пули); в а -к у у м - э. - см. вакуум-экстракция.

экстракция -см. экстрагирование.

экстраординарный [лат. extraordina-rius < extra вне + ordo (ordinis) ряд, порядок] - 1) чрезвычайный, необыкновенный, из ряда вон выходящий; 2) в обозначении ученых должностей - сверхштатный, не занимающий кафедры (ср. ординарный).

экстраполирование - см. экстраполяция.

экстраполировать - производить зк-страполяцию.

экстраполятор [см. экстраполяция] - цифровое или аналоговое вычислительное устройство в системах автоматического управления, предназначенное для решения дифференциальных уравнений, описывающих поведение управляемого объекта.

экстраполяция, экстраполирование [экстра... + лат. polire делать гладким, отделывать] - 1) метод научного исследования, заключающийся в распространении выводов, полученных из наблюдения над одной частью явления, на другую часть его; 2) мат. нахождение по ряду данных значений функции других ее значений, находящихся вне этого ряда (противоп. интерполяция 2).

экстрасистолия [см. экстра... + систола] - возникновение внеочередного удара сердца; вид аритмии.

экстремальный - 1) мат. связанный с экстремумом нек-рой величины; 2) крайний, предельный.

экстремизм [< лат. extremus крайний] - приверженность к крайним взглядам и мерам (преимущ. в политике).

экстремиог [< лат.; см. экстремизм] - человек, придерживающийся крайних взглядов, сторонник крайних мер.

экстремум [< лат. extremum крайнее] - мат. наибольшие и наименьшие значения функции; употр. для объединения понятий максимума и минимума.

экстренный [< лат. extra вне, кроме, сверх] - срочный, спешный; чрезвычайный.

экструзия ]< англ, extrusion выталкивание, выдавливание] - метод изготовления профилированных изделий из пластмасс и резин, состоящий в непрерывном выдавливании размягченного материала шнеком или поршнем через профилирующее отверстие (матрицу) на спец. машине - экструдере; используется гл. обр. для производства изделий большой длины (труб, стержней, пленок и т. п.).

эксфолиация [лат. ех- приставка, означающая отделение + foliaceus подобный листу, листовидный] - мед. крупночешуйчатое шелушение кожи в виде пластов, листьев.

эксцентрик1 [фр. excentrique < лат. ех из, вне + centrum центр] - вращающаяся часть машины или механизма в форме диска (цилиндра), ось вращения которой не совпадает с центром диска; служит обычно для преобразования вращательного движения в поступательное.

эксцентрик* [фр. excentrique] - цирковой или эстрадный актер, номера которого строятся на неожиданном контрасте, причудливом смещении привычных понятии, алогичном поведении создаваемого им образа.

эксцентрика [< лат. excentrlcus] - художественный прием заостренно-комедийного изображения действительности, основанный на нарочитом нарушении логики, последовательности и взаимосвязи между изображаемыми поступками, явлениями.

эксцентриситет [фр. excentricite, нем. exzentrizitat <лат.ех из,вне-т- centrum центр] - 1) геом. постоянная положительная величина, характеризующая эллипс я гиперболу и равная отношению расстояния между фокусами данного конического сечения (линейный э.) к расстоянию между вершинами; 2) тех. расстояние между осью вращения эксцентрика1 и осью, проходящей через его центр.

эксцентрический1 [лат. ех из, вне + centrum центр] - геом. не имеющий общего центра (противоп. концентрический); отклоняющийся от центра.

эксцентрический3 [фр. excentrique] - основанный на алогизме, звуковых или зрительных контрастах, комических приемах (см. вкс-центрик2).

эксцентричный [фр. excentrique] - странный, с причудами, из ряда вон выходящий, чудаковатый.

эксцесс [< лат. excessus выход; отступление, уклонение] - 1) крайнее проявление чего-л.; излишество, невоздержанность; 2) острое столкновение, нарушение общественного порядка.

эксцизия [лат. excisio] - мед. иссечение куска какой-л. ткани.

эксцитативный [< лат. excitare возбуждать] - возбуждающий чувство, привлекающий внимание.

эксэргия [гр. ek-, ex- приставка, означающая высокую степень чего-л. + ergon работа] - физ. наибольшая работа, которую может совершить физ. система при переходе из данного состояния в состояние термодинамического равновесия с окружающей средой.

эктазия [гр. ektasis] - мед. растяжение, расширение полостных органов, напр, бронхов, сосудов, желудка.

эктипография [гр. ektypos выпуклый, вырезанный + ...графил] - выпуклая (с помощью комбинаций рельефных точек) печать для слепых.

экто... [< гр. ektos вне, снаружи] - первая составная часть сложных слов, соответствующая по значению словам "внешний", "наружный", напр.: эктогенез, эктодерма.

эктогенез [см. акта... + генез] - направления в эволюционном учении, сторонники которых рассматривают историческое развитие живой природы как процесс прямого приспособления организмов к среде и простого суммирования изменений, приобретаемых организмами под воздействием среды, и отрицают роль естественного отбора (противоп. автогенез); пример эктогенеза - механоламаркизм.

эктодерма [акта... + гр. derma кожа] - 1) наружный слой зародыша многоклеточных животных и человека на ранних стадиях его развития (наружный зародышевый листок); из эктодермы образуются кожный эпителий, нервная система, передний и задний отделы кишечника и органы чувств; 2) наружный слой стенки тела кишечнополостных животных (ср. энтодерма).

эктопаразиты [см. акта...] - иначе экзотрофные (эктотрофные) организмы - наружные паразиты, организмы, живущие на поверхности тела "хозяина> - животного или растения (противоп. эндопаразиты).

эктопия [< гр. ektopos перемещенный] - мед. ненормальное смещение какого-л, органа.

эктотрофный [экто... + гр. trophe питание] - то же, что экзотрофный.

экуменизм. экуменическое движение [ср.-лат. cecumenicus вселенский < гр. oikumene обитаемая земля] - движение за объединение всех христианских церквей, возникшее в нач. 20 в., ставящее своей целью усиление влияния религии, ограничение роста атеизма, выработку общехристианской социальной программы, пригодной для верующих, живущих в странах с разным социальным строем.

экю [фр. ecu] - старинная французская золотая и серебряная монета, чеканившаяся в 13-18 вв.

элайопласты [< гр. elaion оливковое масло + plastos вылепленный, созданный] - бесцветные пластиды растительной клетки, запасающие масла и крахмал; встречаются у печеночных мхов и однодольных растений.

эласмотерий [гр. elasma пластин(к)а + ...терий] - очень крупный, обитавший в евразии и вымерший в раннечетвертичную эпоху носо. рог с огромным массивным рогом на лбу, имевшим вид купола; название отражает сложное строение зубной эмали, образующей множество складок (пластинок).

эластик [< гр.; см. эластичный]-нити из синтетических волокон, которые в результате спец. обработки приобретают высокую растяжимость и пушистость.

эластин [< гр. elastikos эластичный] - белок из группы склеропротеинов, входящий в состав сухожилий н связок.

эластичный [гр. elastikos] - 1) упругий, гибкий, растяжимый; 2) * плавный, мягкий, лишенный резкости.

эластомер ы [см. эластичный] - полимеры, которые при нормальных температурах способны к огромным обратимым деформациям, растяжения (до многих сотен процентов); эластомерами являются все каучуки и резины.

элатив [лат. elativus] - ерам. 1) абсолютная (безотносительная) превосходная степень; 2) исходный падеж.

элеаты [< соб.]-древнегреческие философы, представители философской школы, возникшей в г. элее (6-5 вв. до н. э.), утверждавшие, что истинное бытие является лишенным различий и неизменным, а все видимое изменчивое многообразие - неистинно; учение элеатов - один из источников платонизма.

элеватор [< лат. elevator поднимающий]- 1) подъемно-транспортное устройство непрерывного действия для перемещения в вертикальном или наклонном направлении насыпных или штучных грузов; 2) установка, применяемая при добыче машиноформованного торфа; состоит из собственно элеватора, подающего торфяную массу из залежи, торфяного пресса и двигателя; 3) сооружение для хранения больших партий зерна и доведения его до кондиционного состояния с помощью проветривания, охлаждения, сушки, сортировки и др.

элевоны [англ, eleven] - подвижные поверхности у задних частей крыла самолета; служат для управления полетом, выполняя одновременно функции руля высоты и элеронов.

элевогнские таинства (мистерии) [гр. eleusinia] -древнегреческие ежегодные религиозные празднества в г. элевсине с мистическими обрядами в честь богинь деметры и персефоны и бога диониса.

элегантный [фр. elegant] - изящный, изысканный; изящно одетый, держащийся с изяществом.

элегический - свойственный элегии; грустный, мечтательный.

элегия [лат. elegia < гр. elegos жалобный напев флейты] - 1) жанр медитативной лирики, описание печального, задумчивого или мечтательного настроения; 2) муз. пьеса задумчивого, печального, скорбного характера.

элективный [< лат. electus избранный]- избирательный.

электоральный [<лат. elector выбирающий, избиратель] - выборный, избиратель-вый.

электорат [< лат. elector избиратель] - круг избирателей, голосующих за какую-л. политическую партию на парламентских, президентских или муниципальных выборах.

электр - см. электрон s.

электреты - твердые диэлектрики, длительно сохраняющие наэлектризованное состояние (возникающее под действием сильного электрического поля в жидких диэлектриках и сохраняющееся при их затвердевании); электрические аналоги постоянных магнитов; примен. как источники постоянного электрического поля в электрических приборах.

электризация - 1) фаз. сообщение элек-тринеских зарядов телу или наведение зарядов на теле под действием расположенного рядом заряженного тела (э. в результате электростати-ческой индукции); 2) то же, что электротерапия.

электрификация [электричество) + лат. facere делать] - широкое внедрение электрической энергии во всех областях производства и в быту.

электрический - относящийся к электричеству, свойственный ему, возбуждаемый электричеством, возбуждающий электричество, действующий благодаря электричеству; э. т о к- упорядоченное перемещение электрических зарядов в телах или в вакууме; э. ток сопровождается целым рядом явлений: образованием магнитного поля, нагреванием тел, разложением жидких проводников (электролитов) и т. д.; э-кое поле - физическое поле, создаваемое покоящимися электрическими зарядами или переменным магнитным полем; э. заряд - физ. величина, характеризующая силу взаимодействия нек-рых элементарных частиц (напр., электронов, протонов и т. д.) и их систем с электромагнитным и, в частности, с электрическим полем; источник электромагнитного поля; э-кие заряды могут быть положительными (заряд протона, позитрона) и отрицательными (заряд электрона); э. момент - величина, характеризующая электрическое поле, создаваемое системой электрических зарядов; для двух зарядов, равных по величине, но противоположных по знаку, э. дипольный момент равен произведению заряда на вектор, соединяющий точки, в которых заряды находятся; э. разряд - а) уменьшение величины заряда тела вследствие перехода его на другие тела; б) прохождение электрического тока через газы (напр., искра, молния, э-кая дуга); э-кая дуга - иначе вольтова дуга - электрический разряд между угольными или металлическими электродами при давлениях порядка атмосферного и более высоких; э-кие колебания - периодические изменения силы электрического тока и напряжения в электрической цепи, а также периодические изменения электрического и магнитного поля в окружающем пространстве; э-кая станция (электростанция) - предприятие, вырабатывающее э. ток с помощью генераторов посредством использования других видов энергии, напр, энергии падающих вод (гидроэлектрические станции), или применения тепловых двигателей: паровых и газовых турбин, дизелей и т. п. (теплоэлектриче-ские станции), энергии атомных ядер (атомные электростанции).

электричество [<гр. elektron смола, янтарь] - физ. совокупность явлений, обусловленных существованием, взаимодействием и движением электрических зарядов.

электро-.. - первая составная часть сложных слов, соответствующая по значению слов.

электрический, напр.: электрограф, электрокар.

электроакустика [см. алектро...] - раздел акустики, в котором рассматриваются вопросы теории и практической разработки устройств (электроакустических преобразователей), преобразующих электрическую энергию в энергию звуковых колебаний и обратно (напр., мощных источников ультразвука).

электроанализ [см. электро...] - хим. анализ, основанный на электролизе; примен. для количественного определения меди, свинц. и электровакуумные п р и б о р ы [см. электро...] -электротехнические приборы (лампы накаливания, электронные лампы, телевизионные передающие трубки, тиратроны и др.), для работы которых необходимо высокое разрежение (вакуум) или присутствие газов (гл. обр. инертных) при определенном давлении.

электрогастрография [электро... + гр. gaster желудок + ...графия] - метод исследования работы желудка при помощи регистрации его электрических потенциалов.

электрограф [см. электро... + ...граф] - прибор для регистрации электрического состояния атмосферы (потенциала заряда осадков и т. д.), представляющий собой самопишущий влектрометр.

электрография [см. электро... + ...графия] - в полиграфии - электрические и магнитные способы воспроизведения изображения на печатной форме и передачи их на бумагу.

электрод [электр(ичество) + гр. hodos дорога, путь] - 1) проводник, которым заканчивается участок электрической цепи, содержащий источник электродвижущей силы, напр, гальванический элемент, электрическую машину и т. д.; 2) составная часть гальванического элемента, материал которого непосредственно участвует в электрохимической реакции; часть электрода, не погруженная в электролит, служит для подключения внешней электрической цепи; 3) проводник в виде сетки или пластины, помещенный внутрь электронной лампы с целью создания электрического поля и воздействия на ток, напр, анод, катод.

электродиагностика [см. электро... + диагностика] - определение проводимости нерва или сократительной способности мышцы при помощи электрического тока.

электродинамика [см. электро... + динамика] - раздел физики, в котором изучаются свойства и взаимодействие движущихся электрических зарядов, т. е. явления, связанные с взаимодействием электрических токов, образованием электромагнитных полей и их распространением в различных средах (ср. электростатика); квантовая э. - см. квантовый.

электродиффузия [см. электро...] - фаз., хим. диффузия заряженных частиц (ионов) в среде (газе, жидкости) под действием внешнего электрического поля или в результате различия в подвижности ионов разных сортов; примен. в электрохимии.

электрокар [электро... + англ, саг тележка, повозка] - тележка, приводимая в движение установленным на ней электродвигателем, питаемым от батареи аккумуляторов; примен. как внутризаводское и внутривокзальное грузовое транспортное средство (ср. автокар).

электрокардиограмма [см. электро...] - графическая запись электрических явлений, происходящих в сердце во время его работы (ср. кардиограмма).

электрокардиография [электро... + гр. kardia сердце + ...графия]-метод определения функционального состояния сердца, заключающийся в регистрации электрических явлений, возникающих в сердце при его деятельности, спец. прибором - электрокардиографом.

электрокаустика [электро... + гр. ka-ustikos жгучий, едкий] - то же, что гальванокаустика 2.

электрокоагуляция [см. электро.,. + коагуляция] - иначе диатермокоагу-л я ц и я - электрохирургический метод лечебного прижигания тканей раскаленным электродом, основанный на свойстве электрических токов высокой частоты свертывать (коагулировать) белки тканей.

электрокорунд [см. электро...] - искусственный корунд, получаемый в результате сплавления в электрических печах боксита с восстановителем (железные опилки).

электролиз [см. электро... + ...лиз] - разложение веществ (напр., воды, растворенных или расплавленных солей) при прохождении через них постоянного электрического тока; в промышленности методом электролиза получают многие металлы, а также хлор, водород, кислород, нек-рые органические вещества и т. д.; э. служит также для нанесения различных покрытий (см. гальванотехника).

электролитический - прил. от сл. электролит и электролиз; э-кая диссоциация - см. диссоциация 1; э. конденсатор - конденсатор, состоящий из алюминиевой фольги, помещенной в электролит, диэлектриком служит слой окиси алюминия.

электролиты [электро... + гр. lytos разлагаемый] - хим. вещества и системы, в которых перенос электричества осуществляется движением ионов; этим э. отличаются от металлов, в которых носителями тока являются электроны.

электролюминесценция [см. электро...] - физ. люминесценция под действием электрического поля; э. газов примен. в неоновых трубках и других газоразрядных источниках света, э. твердых тел - в лазерах, усилителях и преобразователях изображений.

электромагнетизм [см. электро... + магнетизм] - физ. совокупность явлений, определяющих неразрывную связь между электрическими и магнитными свойствами вещества; напр, электрический ток всегда создает магнитное поле.

электромагнит [см. электро... + магнит] - устройство для создания магнитного поля при помощи электрического тока; состоит из ферромагнитного сердечника и обмотки из изолированной проволоки; электрический ток, пропускаемый по обмотке, создает в сердечнике магнитный поток; примен. в реле, электрических машинах, для создания тягового усилия в подъемных механизмах, в ускорителях заряженных частиц и т. д.

электромагнитный - относящийся к электромагнетизму; э-ное поле - физическое поле движущихся электрических зарядов, осуществляющее взаимодействие между ними; частным случаем э-ного поля являются электрическое и магнитное поля; э-ные волны - колебания электромагнитного поля, распространяющиеся в свободном пространстве (вакууме) со скоростью около 300 000 км в секунду; к ним относятся световые волны, радиоволны, рентгеновские лучи и др.; э-ное излучение (волны) можно рассматривать также как поток квантов электромагнитного поля (фотонов), движущихся со скоростью света в данной среде; э-ная индукция - возникновение электродвижущей силы в замкнутом проводнике при изменении потока магнитной индукции через площадь, ограниченную этим проводником; возникающий при этом в проводнике ток называют индукцио нн ы м.

электромегафон [см. алектро...] - то же, что электроакустический мегафон.

электрометр [см. электро... + ...метр] - прибор для измерения разностей потенциалов небольших зарядов и слабых токов.

электрометрия [см. влектро... + ...ме-трия] - 1) совокупность методов электрических измерений; 2) горн. э. скважин - один из методов геофизической разведки, основанный на использовании различий в электропроводности полезных ископаемых и горных пород.

электромиография [электро... + гр. mys (myos) мышца + ...графия] - регистрация электрических потенциалов скелетных мышц, используемая как метод исследования функций двигательного аппарата (мышц, нервов, спинного мозга) человека и животных; производится с помощью электромиографа.

электромотор [см. алектро... + мотор] - электрический двигатель - машина, превращающая электрическую энергию в механическую.

электрон [гр. elektron] - 1) устойчивая элементарная частица с массой, равной 9,108- кг28 г, отрицательным элементарным электрическим зарядом и спином v2; электроны играют важнейшую роль в строении вещества: электронные оболочки атомов определяют оптические, электрические, магнитные и хим. свойства атомов и молекул, а также большинство свойств твердых тел; направленный поток электронов в проводниках (металлах) и полупроводниках представляет собой электрический ток; 2) уст. легкий магниевый сплав, содержащий также алюминий, цинк, марганец; 3) иначе электр - у древних греков - янтарь, а также сплав золота с серебром.

электрон-вольт - внесистемная единица энергии в атомной и ядерной физике, равная энергии, которую приобретает влектроя при прохождении ускоряющей разности потенциалов в 1 вольт; обычно примен. кратные единицы - кило- и мегаэлектрон-вольт (кэв.мэв), гигаэлек-трон-вольт (гэв).

электроника - область науки и техники, охватывающая изучение и использование электронных и ионных явлений, протекающих в вакууме, газах, жидкостях, твердых телах и плазме, а также на их границах; э. является основой со. временной автоматики, телемеханики, радиотехники, кибернетики и т. д.

электронный - относящийся к алектро-нам; э-ная теория - теория, рассматривающая электрические явления как результат совокупного действия множества элементарных электрических зарядов - электронов; исходя из законов движения электронов, э-ная теория дает объяснение электрическим и магнитным свойствам вещества; э-ная эмиссия - испускание электронов твердыми или жидкими телами под влиянием внешних воздействий (нагревания и др.); э. парамагнитный резонанс - избирательное поглощение радиоволн твердыми телами, обусловленное переходами между уровнями энергии парамагнитных ионов, входящих в состав этих тел; используется в физике, химии и биологии для изучения структуры тел и хим. взаимодействий; э-ные приборы - приборы, в которых имеют место электронные явления; к электронным приборам относятся э-ные лампы, рентгеновские трубки, электронно-лучевые приборы, полупроводниковые приборы и др.; э-ная оптика- совокупность методов и устройств (электронных линз и др.) для создания сфокусированных электронных пучков и управления ими; примен., напр., в электронных микроскопах; э-ные вычислительные машины (эвм) - вычислительные машины, в которых арифметические, логические и др. операции выполняются автоматически соответствующими устройствами, содержащими в качестве активных элементов э-ные приборы; такие вычислительные машины позволяют решать различные задачи с объемом вычислений, исчисляемым миллиардами операций; делятся на аналоговые и цифровые вычислительные машины; находят применение во всех отраслях науки, техники и хозяйства; э-ная лампа - электровакуумный прибор, в котором поток электронов, вылетевших с поверхности катода, управляется электродами - анодом и сетками; примен. как усилитель, детектор, генератор, смеситель, выпрямитель (см. кенотрон); э-ная терапия - метод лечения нек-рых опухолей потоком электронов высокой энергии.

электронография [см. влектрон + ...графия] - метод исследования строения веществ (структуры кристаллов, молекул и т. д.), основанный на дифракции электронов, пронизывающих вещество.

электрооптика [см. алектро... + оптика] - раздел физики, в котором изучается действие электрического поля на оптические свойства вещества.

электроретинография [электро... + лат. retina сетчатка + ...графия] - графическая регистрация биоэлектрических потенциалов, возникающих в сетчатке глаза при действии на нее света; осуществляется при помощи осциллографов.

электроскоп [см. электро... + ...скоп] - прибор для обнаружения и измерения электрических зарядов.

электростатика [см. электро... + статика] - раздел физики электрических явлений, в котором изучаются взаимодействие и электрические поля неподвижных электрических зарядов (ср. электродинамика).

электростатический - относящийся к электростатике; э-кая индукция. относительное смещение электрических зарядов (положительных и отрицательных) под влиянием электрического поля; э. ускоритель (генератор) - ускоритель заряженных микрочастиц, в котором частицы ускоряются статическим электрическим полем высокого напряжения - до 20 мегавольт.

электростимуляция [см. алектро...+ стимул] - метод восстановления сниженной функции мышц, нервных стволов, внутренних органов (напр., сердца) раздражением этих органов электрическим током.

электрострикция [алектро... + лат. strictio стягивание] - физ. изменение объема (деформация) диэлектрика под действием электрического поля.

электротаксис [см. алектро... + таксисы] - биол. движение свободно перемещающихся микроорганизмов, растений и животных, их клеток или внутриклеточных органоидов под влиянием электрического тока; одна из форм электротаксиса - еальванотаксис.

электротерапия [см. алектро... + терапия] - иначе электризация - электролечение, применение электрического тока, электрических и магнитных полей для лечебных целей.

электротермия [алектро... + гр. therme теплота, жар] - раздел техники, занимающийся вопросами превращения электрической энергии в теплоту для промышленных целей, напр, при плавке металлов в электропечах, электросварке и др.

электротехника [см. алектро...] - наука о процессах и явлениях, связанных с практическим использованием электрического тока; отрасль техники, осуществляющая применение этих процессов в промышленности, медицине, военном деле и т. д.

электрофизиология [см. электро...] - раздел физиологии, изучающий электрические явления в организмах и воздействие электричества на организмы, их ткани и органы.

электрофон [см. алектро... + ...фон] - проигрыватель граммофонных пластинок с приводом от электромотора.

электрофор [электро... + гр. phoros несущий] - прибор для получения статического (находящегося в равновесии) электричества в небольших количествах; состоит из смоляного или эбонитового круга (см, эбонит) и металлического круга с ручкой из вещества, не проводящего электричества (изолятора).

электрофорез [электро... + гр. phoreo ношу; переношу] - перемещение заряженных коллоидных частиц, вызываемое действием внешнего электрического поля (см. анафорез, катафорез); лекарственный э. - то же, что ионтофорез лекарственных веществ.

электрофотография [см. алектро... + фотография] - способ фотографического воспроизведения изображений, основанный на превращении лучистой энергии в электрическую.

электрохимия [см. электро...] - раздел физической химии, в котором изучается связь между электрическими и хим. процессами; в более узком смысле в современной электрохимии исследуются свойства систем, содержащих ионы. я процессы, протекающие на границе таких систем с металлами.

электрошок [см. электро... + шок] -метод лечения психических заболеваний судорожными припадками, вызываемыми воздействием на головной мозг дозированных электрических разрядов.

электроэнергия [см. алектро...] -анергия электрического тока.

электроэнцефалограмма [алект. ро... + гр. enkephalos мозг + ...грамма] - графическая запись биоэлектрических потенциалов мозга при электроэнцефалографии.

электроэнцефалография [электро... гр. enkephalos мозг + ...ерафия] - метод исследования деятельности головного мозга регистрацией биоэлектрических потенциалов, возникающих в нервных клетках, с помощью спец. прибора - электроэнцефалографа.

элемент [<лат. elementum стихия, первоначальное вещество] - 1) в древнеримской философии - одна из основных частей природы (огонь, воздух, вода и земля); то же, что стихия 1; 2) составная часть чего-л.; 3) химические элементы - вид атомов, обладающих одинаковым зарядом ядра; в свободном состоянии являются простыми веществами (т. е. неразложимыми на еще более простые вещества); на 1989 г. известно 109 хим. элементов (см. периодический закон менделеева); соединяясь друг с другом, элементы образуют все вещества, из которых состоит окружающий нас мир; 4) гальванический э. - см. гальванический.

элементарный [лат. elementarily] - первоначальный; простейший; основной (напр., э-ное образование, э-ные требования); э - н а я математика - обычно так называют (в отличие от высшей) ту часть математики, которую преподают в начальной и средней школе; несмотря на распространенность термина, четко очерченных границ того, что входит в э-ную математику, не существует; обычно в э-ную математику включают элементарную геометрию, начала алгебры и тригонометрию; э-ная геометрия - см. геометрия; э-ные частицы - физ. мельчайшие известные нам частицы материи с постоянными массами покоя и зарядами, характеризующими различные взаимодействия (слабые, сильные, электромагнитные и гравитационные), в которых участвуют частицы; к э-ным частицам относятся фотон, ялектрон, позитрон, протон, нейтрон и др.; каждой э-ной частице соответствует т. наз. античастица, при столкновении с которой происходит аннигиляция частиц; характерная особенность элементарных частиц- их способность к превращениям, они могут рождаться и уничтожаться при столкновениях; э. электрический заряд - наименьший алектрический заряд (положительный или отрицательный), известный в природе, напр, электрона, протона (1,6- 1(г19 кулон).

элементоорганические соединения - хим. соединения, в молекулах которых атомы углерода химически связаны с атомами других хим. элементов (кроме азота, кислорода, серы, галогенов и водорода).

элероны [фр. aileron] - подвижные поверхности у задних частей крыльев самолета, укрепленные на шарнирах и служащие для унич. тожения крена самолета при горизонтальном полете и поворотах.

элефантиаз [<гр. elephas (elephantos) слон] - слоновость - необратимое, постепенно прогрессирующее утолщение кожи и подкожной клетчатки при длительных застоях лимфы и расширении лимфатических сосудов, приводящее к увеличению органа (чаще нижних конечностей).

элизий, элизиум [лат. elysium < гр. elysion (pediu) поле прибытия] - 1) е л и с е й-ские поля - в античной мифологии - прекрасное поле на западном конце земли (по другому варианту - острова), где живут без труда, в блаженстве бессмертные герои; загробный мир, где блаженствуют праведники; 2) * уст. райское место, блаженный уголок.

элизия [< лат. elisio выжимание, выталкивание] - лингв, отпадение конечного гласного звука в слове, когда следующее слово начинается с гласного (напр., во французском языке 1esprit вместо le esprit).

эликсир [фр. elixir <ap.] - 1) в представлении средневековых алхимиков - фантастический напиток (жизненный э.), сообщающий вечную молодость; 2) жидкость, применяемая в медицине и косметике, которая в своем составе, помимо экстрактов или настоек, содержит также ряд лекарственных, антисептических, вяжущих, ароматических и других веществ.

элиминация [< лат. eliminare изгонять < е(х) из + limen порог] - 1) исключение, удаление, устранение; 2) мат. уст. исключение неизвестного из системы уравнений; 3) в палеонтологии - избирательное уничтожение отдельных особей или целых групп организмов в результате действия естественного отбора.

элнминировать - исключать, устранять; производить элиминацию.

элита [фр. elite] - 1) лучшие, отборные семена, растения или животные, полученные в результате селекции и предназначаемые для дальнейшего размножения или разведения; 2) * наиболее видные представители какой-л. части общества, группировки и т. п.; в эксплуататорском обществе - верхний слой господствующего класса или отдельных его групп; 3) в нек-рых иностранных армиях - отборные воинские формирования.

элитарный - относящийся к элите 2, свойственный элите.

элитный-представляющий собой элиту 1; лучший, отборный; производящий элиту.

эллада [гр. hellas (hellados)] - греция; др. греция.

эллинг [гол. helling] - 1) сооружение на берегу со специально устроенным наклонным фундаментом (стапелем), где закладывается и строится корпус судна; 2) помещение для стоянки, хранения дирижаблей и аэростатов; 3) спец. помещение для хранения, ремонта и постройки спортивных судов.

эллинизм [<гр. hellen эллинский] - 1) период в истории восточного средиземноморья, передней азии и причерноморья со времени завоеваний александра македонского (334-324 гг. до н. э.) до 30 г. н. э.; 2) слово или оборот речи, заимствованные из древнегреческого языка.

эллинист [<гр.]-специалист по древнегреческому языку и литературе.

эллинистический - относящийся к эл линиэму, свойственный эллинизму.

эллинский [<гр. hellen эллин (грек)]- греческий; древнегреческий.

эллипс [гр. elleipsis] - мат. замкнутая кривая, одно из конических сечений; получается в сечении прямого кругового конуса плоскостью, пересекающей все образующие; может быть определена как геометрическое место точек, сумма расстояний которых от двух данных точек (фокусов) есть величина постоянная.

эллипсис [гр. elleipsis] - лингв, опущение в речи слов, легко подразумеваемых или восстанавливаемых по контексту, напр.: "я домой" вместо "я иду домой".

эллипсоид [<гр. eidos вид] - мат. поверхность, образуемая вращением эллипса вокруг одной из его осей, а также поверхность, получаемая из предыдущей посредством растяжения относительно какой-л. плоскости, проходящей через ось вращения.

эллиптический [rp.elleiptikos] - 1) имеющий форму эллипса, имеющий отношение к эллипсу; э-кая геометрия - другое название геометрии римана, одна из двух неевклидовых геометрий; в этой геометрии нет понятия параллельности; 2) основанный на пропуске легко подразумеваемых слов в речи; неполный (см. также эллипсис).

элодея 1<гр. helodes болотный] - род водных растений сем. водокрасовых, родом из сев. и юж. америки; нередко э. разрастается в огромном количестве, затрудняя судоходство, поэтому ее иногда называют "водяной чумой" или "водяной заразой".

элоквенция [лат. eloquentia] - уст. ораторское искусство.

элонгация [лат. е(х) из + longus длинный] - астр. i) видимое угловое расстояние планеты от солнца; 2) э. приполярной звезды - наибольшее ее удаление от плоскости меридиана.

эль1 [англ, ale] - светлое английское пиво из ячменного солода, густое и крепкое.

эль2 [<нем. ellbogen локоть] - национальная единица длины в ряде стран; в австрии 1 э. (венский локоть) = 77,92 см; в голландии 1 э. (старый локоть) = 68,78 см; в английской системе мер 1 э. = 1,143 м.

эльдорадо [<исп. el dorado золотая страна] - 1) сказочная страна золота и драгоценных камней, которую разыскивали в америке первые испанские завоеватели; 2) * страна богатств; страна сказочных чудес.

эльзевир - 1) название книг, напечатанных знаменитыми голландскими типографами-издателями эльзевирами (конец 16 - нач. 18 вв.); 2) изящные шрифты, созданные эльзевирами и применяемые в модернизированном виде в настоящее время.

эльфы [нем. elf] - в древнегерманской мифологии - духи природы, легкие воздушные существа в человеческом облике, обычно благожелательные к людям.

элювий "лат. eluere вымывать, смывать] - геол. продукты выветривания горных пород, остающиеся на месте своего первоначального образования; представляют собой несортированную механическую смесь угловатых частиц it обломков пород различного размера, ш. степенно переходящую в коренные (материнские) породы.

элюирование [< лат. eluere вымывать] - извлечение вещества вымыванием его подходящим растворителем - элюентом (см. хроматография).

эмалевый - прил. от сл. эмаль; э - в ы е краски - краски, приготовленные растиранием пигментов в лаках: масляных (масляные эмали), нитроцеллюлозных (нитроэмали), глиф-талевых (глифталевые эмали) и т. д.; при высыхании образуют твердое покрытие с глянцем, похожее на эмаль.

эмаль [фр. email] - 1) прочное стеклообразное покрытие, наносимое на металлические предметы для их защиты от внешних воздействий или в художественных целях (финифть) и закрепляемое обжигом; бывает прозрачной и непрозрачной, белой и окрашенной в разные цвета; художественные изделия с таким покрытием; 2) непрозрачная глазурь на керамических и стеклянных изделиях; 3) полигр. кислотоупорный светочувствительный слой хромированного альбумина, клея, смолы и т. д., применяемый при изготовлении клише; 4) анат. ткань, состоящая гл. обр. из минеральных солей и покрывающая коронку зуба (самая твердая ткань в организме).

эмап [<лат. emanare вытекать] -единица концентрации (удельной активности) радиоактивных нуклидов, напр, в минеральных водах; 1 э. равен концентрации радиоактивного нуклида, имеющего активность 10~10 кюри/л, или 3,7 распада (с-л)^ сокр. обозначение е.

эманация [<лат. emanatio истечение] - 1) в древнеримской идеалистической философии периода упадка античного общества (неоплатонизм, гностицизм) - фантастическое объяснение происхождения мира путем мистического истечения творческой энергии божества; 2) первоначальное название радиоактивного элемента радона.

эмансипация [лат. emancipatio] - освобождение от зависимости, угнетения, от предрассудков; отмена ограничений, уравнивание в правах (напр., э. женщин).

эмансипировать [лат. emancipare] - освобождать от какой-л. зависимости; производить эмансипацию.

эмбарго [<исп. embargo наложение ареста, запрещение] - 1) запрещение государственной властью ввоза из какой-л. страны или вывоза в какую-л. страну золота, товаров, ценных бумаг; 2) запрещение государственной властью захода в порты своей страны судов, принадлежащих другим странам, а также задержание судов, грузов и предметов вооружения, принадлежащих другому государству; примен. как акт репрессалий.

эмблема [<гр. emblerna рельефное украшение] - условное изображение какого-л, понятия, идеи, напр.: серп и молот - э. единения рабочих и крестьян.

эмблематичёский -относящийся к эмблеме; являющийся эмблемой; условный, иносказательный.

эмболия [<гр. emballo вталкиваю]-закупорка кровеносных или (чрезвычайно редко) лимфатических сосудов пузырьками газа, инородными частицами (э м б о л а м и), приносимыми с кровью или лимфой.

эмболотерий [гр. embole таран + ...те-рий] - очень крупное непарнопалое млекопитающее из сем. бронтотериев, жившее в олигоце-новую эпоху в центр. азии и имевшее на переднем конце морды огромный лопатовидный костный вырост, напоминающий таран.

эмбриогенез [гр. embryon зародыш + ...генез]-биол. процесс зародышевого (эмбрионального) развития организмов.

эмбриологический - 1) относящийся к эмбриологии; 2) зачаточный.

эмбриология [гр. embryon зародыш + ...логия] - наука, изучающая зародышевое (эмбриональное) развитие организмов.

эмбрион [гр. embryon] - биол. 1) зародыш - организм животного или человека в ранний период развития от начала дробления яйца до выхода из яйцевых оболочек или из материнского организма; 2) зародыш в семени цветковых растений, состоящий обычно из корешка, стебелька и листочков.

эмбриональный [< гр.] - биол. зародышевый-- зачаточный, находящийся в зачаточном состоянии; э-ное развитие - развитие зародыша (эмбриона) в яйцевых оболочках или в теле матери, в отличие от постэмбрионального, или постнатальноео, развития (после выхода из яйцевых оболочек или рождения).

эмбриотомия [гр. embryon зародыш + ...томия] - ряд плодоразрушающих операций, состоящих в разрушении плода и удалении его по частям через естественные родовые пути при невозможности родов естественным путем (напр., при запущенном поперечном положении плода).

эмергенцы [<лат. emergens (emergentis) выбивающийся] - секреторные образования на поверхности растений, происходящие не только из эпидермиса, но и из глубже лежащих тканей (напр., волоски олеандра).

эмерджентная эволюция [< англ. emergence возникновение, появление нового] - философская теория современного англо-амери-кянского идеализма, согласно которой возникновение качественно нового является непознаваемым и не основано на естественной закономерности; возникла в противовес материалистической диалектике.

эмеритура "лат. emeritus заслуженный] - в дореволюционной россии - спец. пенсия уволенным в отставку государственным служащим, пособие вдовам, сиротам из сумм эмеритальной кассы, средства которой составлялись из обязательных отчислений от жалованья государственных служащих.

эмигрант [<лат. emigrans (emigrantis) выселяющийся] - лицо, выселившееся из своей страны в другую по тем или иным причинам (экономическим, политическим, религиозным и пр.); см. эмиграция; иммигрант.

эмиграция [<лат. emigrare переселяться, выселяться] - 1) переселение из какой-л. страны в другую, вызываемое различными причинами (экономическими, политическими, религиозными и пр.); э. получила особенное распространение в капиталистических странах в 19 и 20 вв. (ср. иммиграция); 2) совокупность эмигрантов, проживающих в какой-л, стране; 3) физиол, то же, что диапедез.

эмигрировать глат. emigrate] - переселяться из своей страны в какую-л. чужую страну.

эминенция "лат. eminentia превосходство] - 1) титул католических епископов и кардиналов; 2) до 17 в. - также титул духовных курфюрстов и гроссмейстера ордена госпитальеров (иоаннитов).

эмир tap.)-титул мусульманского владетельного князя в нек-рых странах азии и африки; титул правителей афганистана в 1826-1926 гг. и дореволюционной бухары.

эмират [< ар. ]-феодальное государство или владение феодала в нек-рых странах азии и африки в средние века и в новое время; в 18 - нач. 20 вв. эмиратом называлось бухарское ханство.

эмиссар [< лат. emissarius посланный] - лицо, посылаемое какой-л. политической или государственной организацией (обычно в другую страну) с, поручением, преимущ. секретным.

эмиссионный1 - прил. от сл. эмиссия1; 9. банк - банк, наделенный монопольным правом выпуска банковских билетов (в ссср эмиссионным банком является госбанк ссср); э. налог - в нек-рых странах - а) налог, которым в условиях золотого стандарта облагалась не покрытая золотом эмиссия банковских билетов, превышавшая определенный лимит; б) потери, которые несут трудящиеся массы капиталистических стран от обесценения денег в результате их чрезмерного выпуска.

эмиссионный3 - прил. от сл. амиссия"; действующий посредством эмиссии.

эмиссия1 [< лат. eraissio выпуск] - выпуск в обращение денег и ценных бумаг; на современной стадии капитализма э. денег осуществляется государством или под его контролем; в ссср э. денег осуществляется госбанком ссср; ценные бумаги (напр, акции, облигации) могут выпускаться акционерными обществами, компаниями, предприятиями или государством.

эмиссияк лат. emissio испускание, излучение] - испускание фотонов, злектронов, ионов и других частиц нагретыми телами или телами, на которые действуют внешние электрические и электромагнитные поля или потоки быстрых частиц (см. термоионная э., термоэлектронная з., электронная э., автоэлектронная э.).

эмитент [<лат. eraittere выпускать] - учреждение или предприятие, производящее амиссию*-.

эмитировать [<лат. emittere выпускать] - выпускать в обращение деньги и ценные бумаги (акции, облигации и др.), производить вмиссию1.

эмиттер [<лат. emittere испускать, излучать] _ 1) излучатель; 2) электрод, который является источником электронов при воздействии внешних причин (нагревание, электрическое поле и т. д.).

эммер [нем. emmer] - двузерн я.н-к а, полба обыкновенная - вид пшеницы.

эмметропия [гр. emmetros соразмерный + cps глаз] - физиологически наиболее совершенный нормальный вид рефракции глаза, в отличие от гиперметропии и миопии.

эмоциональный - насыщенный эмоциями, выражающий эмоции; склонный к быстрому и яркому проявлению эмоций, легко возбуждающийся.

эмоция [фр. emotion <лат. emovere возбуждать, волновать] - психическое переживание, душевное волнение (гнев, страх, радость и т. д.), возникающее у человека и животного в результате воздействия на него внешних и внутренних раздражителей.

эмпиема [<гр. empyema нарыв, гнойник < руоп гной] - скопление гноя в какой-л. полости тела.

эмпирей [<гр. empyros объятый пламенем] - 1) по космогоническим представлениям древних греков - наиболее высокая часть неба, наполненная огнем и светом; 2) * высь, высота; питать в эмпиреях - предаваться мечтам, далеким от жизни; жить в отрыве от действительности.

эмпиризм [<гр. empeirla опыт] - философское учение, признающее чувственный опыт единственным источником знаний; э. преувеличивает роль чувственного познания, недооценивает роль мышления, научных абстракций (ср. рационализм).

эмпирик - последователь эмпиризма.

эмпириокритик - последователь эмпириокритицизма.

эмпириокритицизм [гр. empeiria опыт+ критицизм] - махизм - субъективно-идеалистическое философское течение конца 19 в., возглавлявшееся э. махом и р. авенариусом; э. отрицает объективное существование материального мира и рассматривает вещи как явления сознания, комплексы ощущений. в. и. ленин в своем труде "материализм и эмпириокритицизм" подверг э. критике.

эмпириомонизм [гр. empeiria опыт + monos один] - субъективно-идеалистические воззрения а. богданова, сводящего физическое к психическому, разновидность эмпириокрити-цизма; критика эмпириомонизма дана в. и. лениным в книге "материализм и эмпириокритицизм".

эмпириосимволизм [гр. empeiria опыт+ символ] - разновидность эмпириокритицизма; для эмпириосимволизма понятия - не отражения реального мира в сознании, а только символы наших ощущений; критика эмпириосимволизма дана в. и. лениным в книге "материализм и эмпириокритицизм".

эмпирический - 1) относящийся к эмпиризму, являющийся эмпиризмом; 2) основанный на опыте; э-кая социология - см. социология.

эмпирия [<rp. empeiria опыт] - 1) человеческий опыт, восприятие внешнего мира посредством органов чувств; 2) наблюдение, осуществляемое в обычных естественных условиях, в отличие от эксперимента.

эму [португ, ста] - сем. крупных нелегаю-щих птиц отряда казуаров; распространены в австралии и на о-ве тасмания.

эмульгаторы - вещества, способствующие образованию эмульсий; эмульгаторами являются мыла, желатина и многие синтетические вещества.

эмульсин [<лат. emulsus выдоенный] - белковое вещество, содержащееся в миндале.

эмульсия [<фр. emulsion <лат. emulgere доить (одной из первых изученных эмульсий было молоко)] - 1) жидкость, в которой находятся во взвешенном состоянии микроскопические капельки другой жидкости; 2) фотография е-с к а я э. - коллоидный раствор, гл. обр. фотографической желатины, содержащий микрокристаллы (зерна) галогенида серебра, чувствительные к свету; примен. в качестве светочувствительного покрытия фотоматериалов.

эмфаза [< гр. emphasis выразительность] - 1) усиление эмоциональной выразительности, напряженности речи, достигающееся различными интонационными приемами и риторическими фигурами; 2) лингв, напряженность в произнесении нек-рых звуков речи.

эмфатический [гр. emphatikos < emphasis выразительность, подчеркнутость] - 1) произносимый в приподнятом тоне; выразительный; 2) лингв, произносимый с особым напряжением (о звуках ).

эмфизема [<гр. emphysema вздутие] - мед. чрезмерное скопление воздуха в органах, обычно содержащих его, или наличие воздуха в органах, обычно лишенных его, напр, в коже; э. легких - группа разнообразных поражений легких, общий признак которых - повышение содержания воздуха в легких, растяжение и местами разрывы легочных альвеол.

эмфитевзис [лат. emphyteusis] - в римском праве и праве ряда буржуазных государств - особый вид наследственного долгосрочного пользования чужой землей.

энантема [гр. en в, при + antheo выступаю, высыпаю; покрываюсь] - сыпь любого вида и происхождения на слизистых оболочках, в том числе и внутренних органов (ср. зкзанте-ма).

энгармонизм [гр. en в, при + harmonia созвучие] - приравнивание и отождествление звуков, одинаковых по звучанию, но различных по названию и обозначению в нотной азбуке (напр., до-диез - ре-бемоль).

эндартериит [гр. endon внутри + артерия] - воспаление внутренней оболочки артериальной стенки.

эндемизм [< гр. endemos местный] - распространение организмов (эндемиков) в узкоограниченном географическом районе.

эндемики [<гр. endemos местный] - виды животных или растений, встречающиеся только в определенном географическом районе (ср. космополиты 2).

эндемический [гр. endemos] - местный, свойственный данной местности.

эндемия [<гр. endemos местный] -более или менее постоянное существование болезни (чаще инфекционной) в какой-л. местности.

эндо... [<гр. -endon внутри] - первая составная часть сложных слов, соответствующая по значению слову "внутренний", напр.: эндогенный, эндодерма. .

эндогамия [эндо... + гр. gamos брак] - 1) характерный для первобытного строя обычай заключения браков внутри определенной общественной группы, напр, племени, касты (ср. зкэо-гамия 1); наиболее резко э. выражена в кастах; тенденция к эндогамии есть и у многих современных народов (предпочтительные однонациональные браки), а также в религиозных общинах; 2) слияние половых клеток близкородственных особей, инбридинг (ср. экзогамия 2).

эндогенный [см. эндо... + ...генный] - внутреннего происхождения, вызываемый внутренними причинами (противоп. экзогенный), э - н ы е процессы - в геологии - процессы, обусловленные внутренними силами земли: тектоническими, магматическими, метаморфическими процессами, вызывающими складчатость горных пород, медленные поднятия и опускания земной коры, вулканизм и землетрясения (ср. экзогенные процессы).

эндогенота [см. эндо... + ген] - совокупность генов реципиента при всех формах переноса генетического материала у бактерий.

эндодерма [эндо... + гр. derma кожа] - 1) внутренний слой клеток в первичной коре стеблей и корней растений, расположенный между проводящей тканью и основной тканью (паренхимой); 2) то же, что энтодерма 2.

эндокард [эндо...+ rp. kardia сердце] - анат. внутренняя оболочка сердца, выстилающая его полости.

эндокардит - воспаление эндокарда, часто сопровождающееся поражением клапанов сердца.

эндокринные железы [э"5о... + гр. krino отделяю] - иначе железы внутренней секреции - железы, не имеющие выводных протоков и отделяющие вырабатываемые ими инкреты (гормоны) непосредственно в кровь или лимфу; к э-ным железам относятся гипофиз и эпифиз, щитовидная и околощитовидные железы, вилочковая, или зобная, железа (тимус), надпочечники, а также внутрисекреторные отделы поджелудочной и половых желез (противоп. экэокринные железы).

эндокринолог - врач, специалист в области эндокринологии.

эндокринология [см. ...логия] - раздел физиологии и медицины, изучающий строение и функции эндокринных желез и разрабатывающий методы лечения заболеваний, вызванных нарушением их деятельности.

эндокринопатия [<гр. pathos страдание] - общее название болезней, вызванных нарушением деятельности эндокринных желез.

эндометрит [эндо... + гр. metra матка] - воспаление эндометрия - слизистой (внутренней) оболочки стенки матки (см. метрит).

эндомитоз [эндо... + гр. mitos нить] - 1) умножение числа хромосом в ядрах клеток растений и животных без образования веретена деления и без деления ядра; в результате эндоми-тоза возникают ядра с увеличенным числом хромосом - полиплоидные ядра; 2) многократное умножение нуклеопротеидных нитей - х р о-м о н е м, образующих хромосомы, в результате чего развиваются гигантские (политенные) хромосомы.

эндопаразиты [см. вндо...] - иначе э н-дотрофные организмы - внутренние паразиты, организмы, живущие в тканях или внутренних органах "хозяина" - животного или растения (противоп. эктопаразиты).

эндоплазматическая сеть [см. эндо... + плазма] - иначе эргастоплаз-м а - внутриклеточный органоид, состоящий из полостей различной формы и величины (пузырь. ки, канальцы и цистерны), окруженных мембраной 2.

эндорадиозонд [см. эндо... + радиозонд] - радиопилюля - миниатюрное радиопередающее устройство в виде пилюли, легко проглатываемое человеком и передающее информацию о давлении, температуре, кислотности и других процессах в желудке и кишечнике.

эндоскопия [см. эндо... + ...скопил] - метод исследования внутренних полых органов, полостей тела и трубчатых образований непосредственным осмотром их при помощи спец. приборов - эндоскопов; разновидности эндоскопии: бронхоскопия, гастроскопия, перитонеоско-пия и др.

эндоскопы - трубки различного устройства, снабженные оптической системой и осветительным аппаратом, предназначенные для эндоскопии.

эндосмос [см. эндо... + - осмос] - биол. процесс просачивания (диффузии) жидкостей и некоторых растворенных веществ из внешней среды внутрь клетки (противоп. экзосмос).

эндосперм [эндо... + гр. sperma семя] - запасающая ткань в семенах растений, развивающаяся после оплодотворения в результате слияния двух полярных ядер с мужской гаметой.

эндотелий [эндо... + гр. thele сосок] - слой уплощенных клеток, образующихся из мезенхимы и выстилающих изнутри стенки кровеносных и лимфатических сосудов.

эндотермический [см. эндо...+ термический] - теплопоглощающий; э - к и е реакции - хим. реакции, происходящие с поглощением теплоты, напр, разложение известняка на негашеную известь и углекислый газ.

эндотермия [эндо... + гр. therme жар] - то же, что диатермия.

эндотоксины [см. эндо...] - яды (токсины), освобождающиеся при распаде микробов, их гибели (ср. экзотоксины).

эндотрофный [эндо... + гр. trophe питание] - э-ные организмы - то же, что эндопаразиты.

эндсы [англ, ends букв, концы]-то же, что дилены.

эндшпиль [нем. end(e) конец + spiel игра] - в шахматах и шашках - конец партии (ср. дебют 2, миттельшпиль).

энеолит [лат. aeneus медный + гр. lithos камень] - иначе халколит, медно-ка-менный (медный) век - переходный период от неолита к бронзовому веку; время появления первых металлических орудии из меди, наряду с которыми продолжали употребляться и преобладали каменные орудия.

энергетизм [<гр.; см. энергия] - идеалистическая философская концепция, возникшая в конце 19 в. среди естествоиспытателей; э. сводит все явления природы к энергии, лишенной материальной основы; в своих теоретико-познавательных выводах э. близок к махизму. .

энергетика-отрасль хозяйства, охватывающая энергетические ресурсы, выработку, преобразование, передачу и использование различных видов энергии.

энергетический - относящийся к энергетике; касающийся получения и использования всех видов энергии.

энергичный - 1) деятельный, активный, полный энергии; 2) ярко, сильно проявляющийся, решительный.

энергия [< гр. energeia деятельность] - 1) общая мера различных видов движения и взаимодействия; главные разновидности, или формы, энергии: механическая, тепловая, электромагнитная, химическая, гравитационная, ядерная; одни виды энергии могут превращаться в другие в строго определенных количественных соотношениях; при всех превращениях энергии общее количество ее не изменяется; закон сохранения энергии - один из основных законов современного естествознания; 2) деятельная сила, настойчивость, решительность в достижении поставленной цели.

энзимы [гр. еп в, внутри + zyme закваска] - то же, что ферменты.

энзоотия [гр. еп в, внутри + z6on животное] - инфекционная болезнь животных, связанная с определенной местностью (ср. панзоотия, эпизоотия).

энигматический [< гр. ainigma (ainig-matos) загадка] - загадочный, непонятный.

энкаустика [гр. enkaustike < enkaio выжигаю] - восковая живопись - живопись восковыми красками.

энклитика [гр. enklitike < enklino склоняюсь] - лингв, безударное слово, стоящее после слова, имеющего ударение, и примыкающее к нему в отношении ударения, напр, частица "то" в выражениях: мой-то, он-то и т. п. (ср. проклитика) .

энкомьенда [< исп. encomienda поручение, попечение, покровительство] - в испанских колониях в америке (16-18 вв.) - одна из наиболее жестоких форм эксплуатации испанскими колонистами-энкомендерос индейского населения под видом "опеки"; энкомьендой называлась также и местность, население которой отдавалось в такую "опеку".

энотера [гр. oinotheras] - ослинни к- род растений сем. кипрейных, родом из сев. америки; нек-рые виды разводят как декоративные.

энофтальм [гр. еп в, внутри + ophthal-mos глаз] - более глубокое, чем в норме, положение глазного яблока в глазнице (противоп. экзофтальм).

энтальпия [гр. enthalpo нагреваю] - физ. функция независимых переменных - давления и энтропии, однозначно определяющая состояние физ. системы в термодинамике (термодинамический потенциал).

энтелехия [гр. entelecheia] - в философии аристотеля и в схоластике - целеустремленность, целенаправленность как движущая сила, активное начало, превращающее возможность в действительность; у нек-рых сторонников витализма - особое фантастическое нематериальное жизненное начало, якобы направляющее развитие организмов.

энтелодон [гр. enteles законченный, совершенный + odus (odontos) зуб] - огромное свинообразное млекопитающее (размером с бегемота) палеогенового периода, обитавшее в сев. полушарии; название отражает наиболее полный (законченный) зубной ряд для млекопитающих.

энтерит [< гр. enteron кишки] - воспаление тонких кишок; чаще процесс одновременн. захватывает желудок (гастроэнтерит) и толстую кишку (энтероколит).

энтеробиоз [гр. enteron кишки + bios жизнь] - глистное заболевание, вызываемое па-разитированием мелких белых червей (остриц) и характеризующееся кожным зудом в области заднего прохода, в запущенных случаях - головными болями, утомляемостью и т. п.

энтерокиназа [<rp. enteron кишки] - фермент кишечного сока, превращающий неактивное вещество, вырабатываемое поджелудочной железой, - трипсиноген - в фермент трипсин.

энтероколит [гр. enteron кишки + -kolon толстая кишка] - воспаление тонких и толстых кишок (см. также энтерит).

энтероптоз [гр. enteron кишки + ...птоз] - опущение внутренностей брюшной полости.

энто... [< гр. entos внутри]-первая составная часть сложных слов, соответствующая по значению слову "внутренний", напр.: знто-дерма.

энтодерма [энто... + - гр. derma кожа] - 1) энтобласт - внутренний слой зародыша многоклеточных животных и человека на ранних стадиях его развития (внутренний зародышевый листок); из энтодермы образуются кишечный тракт и связанные с ним железы; 2) эндодерма - внутренний слой стенки тела кишечнополостных животных (ср. эктодерма).

энтомо... [< гр. entomon насекомое] - первая составная часть сложных слов, соответствующая по значению слову "насекомое", напр.: энтомофилия, энтомология.

энтомозы [см. энтомо...] - у с.-х. животных - болезни, вызываемые насекомыми, паразитирующими на них.

энтомология [см. энтомо... + - ...логия]- раздел зоологии, изучающий насекомых.

энтомофаг [энтомо... + гр. phagos пожирающий] - животное, питающееся насекомыми.

энтомофилия [см. энтомо... + ...фи-лая] - приспособленность растений к опылению при помощи _ насекомых (ср. орнитофилия).

энтропия [гр. en в, внутрь-f trope поворот, превращение] - 1) физ. одна из величин, характеризующих тепловое состояние тела или системы тел; мера внутренней неупорядоченности системы; при всех процессах, происходящих к замкнутой системе, э. или возрастает (необратимые процессы), или остается постоянной (обратимые процессы); 2) в теории информации - мера неопределенности ситуации (случайной величины) с конечным или с четным числом исходов, напр, опыт, до проведения которого результат в точности неизвестен; 3) мед. заворот век внутрь.

энтузиазм [гр. enthusiasmos] - сильное воодушевление, душевный подъем, увлечение.

энтузиаст [гр. enthusiastes] - человек, горячо преданный делу, отдающий ему все силы, работающий с энтузиазмом.

энуклеациям лат. е(х) из + nucleus орех, ядро] - мед. вылущение, удаление целиком шаровидных образований, напр, опухолей глазного яблока.

энцефалит [< гр. enkephalos мозг] - воспаление головного мозга.

энцефалография [гр. enkephalos мозг + -...графия] - метод рентгенографического ис. следования головного мозга с предварительным заполнением подоболочечных пространств и мозговых желудочков контрастными средами - воздухом, кислородом.

энцефалопатия [гр. enkephalos мозг + -pathos страдание] - заболевания головного мозга, связанные с отравлениями, инфекциями, травмами, гиповитаминозами и пр. невоспалительными поражениями.

энциклика [лат. encyclica < гр. enkyklios общий, для всех] - послание папы римского ко всем католикам; э. пишется на латинском языке и называется по первым словам ее текста.

энциклопедиям [фр. encyclopedists < гр.; см. энциклопедия] - всестороннее образование, осведомленность в различных областях знания.

энциклопедист [фр. encyclopediste < гр.; см. знциклогфдия] - 1) человек, отличающийся энциклопедизмом, обладающий разносторонними знаниями; 2) энциклопедисты - группа передовых французских мыслителей 18 в., объединившихся вокруг "энциклопедии", издававшейся в 1751-1780 гг. дидро и даламбером, явившейся систематическим сводом научных достижений своего времени и сыгравшей большую роль в формировании идеологии буржуазии в период ее революционной борьбы против феодализма, абсолютизма и церкви. энциклопедический - 1) относящийся к энциклопедии, носящий характер энциклопедии; 2) всеобъемлющий, многосторонний, охватывающий все области знания.

энциклопедия [фр. encyclopedic < гр. enkyklopaideia круг знаний] - научное справочное издание, содержащее свод знаний по всем (универсальная э.) или отдельным (о т-раслевая э.) отраслям знаний.

эозинофилы [эозины + гр. phileo люблю] - одна из форм зернистых лейкоцитов (гра-нулоцитов), цитоплазма клеток которых содержит зерна - гранулы, окрашивающиеся кислыми красителями, напр, эозином.

эозины [< гр. e5s заря] - органические красители, получают синтетически; примен. гл. обр. для окраски биологических препаратов в разные оттенки красного цвета. зозоон [гр. eos заря + zoon животное] - геол. неорганические минеральные образования, открытые в конце 19 в. в сев. америке и ошибочно принятые за остатки древнейших животных (фораминифер).

эол [гр. aiolos] - в древнегреческой мифологии - а) повелитель ветров; б) родоначальник греческого племени эолийцев.

эолиты [гр. eos заря + lithos камень] - осколки камня с острыми режущими краями; напоминают древнейшие орудия, изготовлявшиеся человеком; большинство ученых полагает, что э. возникли естественно, в результате действия сил природы, без участия человека. золовый "соб.; см. эол] - связанный с деятельностью ветра; э-вые отложения - геол. отложения, образующиеся в результате накопления перенесенных ветром речных и морских осадков, а также продуктов выветривания горных пород; э-ва арфа - а) в древнегреческой мифологии - арфа бога ветров эола, издававшая нежные звуки при восходе солнца и легчайшем ветерке; б) струнны. муз. инструмент, состоящий из деревянного ящика, в котором натянуто 8-13 струн, приводящихся в колебание движением ветра; имеет нежное мелодичное звучание.

эос [гр. ёбз] - 1) в древнегреческой мифологии - богиня утренней зари; то же, что в древнеримской мифологии аврора; 2) в поэзии - утренняя заря.

эоцен, эоценовый отдел (эпоха) [гр. eos заря + kainos новый] - геол. среднее подразделение палеогена.

эпарх [гр.)-в византийской империи - градоначальник [онстантинополя.

эпатаж [фр. epatage] - скандальная выходка; поведение, нарушающее общепринятые нормы и правила.

эпатировать [фр. epater] - поражать, удивлять скандальными выходками, нарушением общепринятых норм и правил.

эпейрогенез, эпейрогенические колебател-ьные движения [гр. epei-ros суша + ...генез] - геол. медленные вековые неравномерные поднятия и опускания земной коры, происходящие постоянно и повсеместно и не вызывающие ее складчатой структуры.

эпендима г<гр. ependyma верхний покров] - анат. тонкая оболочка, выстилающая желудочки головного мозга и центральный канал спинного мозга.

эпентеза [< гр. epenthesis вставка] - появление в слове звука, буквы или слога, пер-вонач. отсутствовавшего в нем, напр.: ндрав, страм (в просторечии).

эпи... [< гр. epi на, над, сверх, при, после] - первая составная часть сложных слов, обозначающая расположение поверх чего-л. (напр., эпидермис, зпителий), возле чего-л. (напр., эпицикл), следование за чём-л. (напр., эпигенез).

эпиблема [< гр. epiblema покрытие] - однослойная покровная ткань корней растений, имеющая такое же происхождение, как эпидермис наземных органов; по мере роста отмирает и заменяется экзодермой.

эпигенез [см. эпи...+ ...генез] - биол. представление о зародышевом развитии организмов как процессе, осуществляющемся путем последовательных новообразований; в 17-18 вв. э. сыграл положительную роль, будучи противопоставлен преформизму.

эпигенетический [см. зпи... + генетический] - геол. образовавшийся в результате каких-л. последующих (вторичных) процессов.

эпигон [< гр. epigonos рожденный после] - последователь какого-л, научного, политического, художественного направления, лишенный творческой оригинальности, механически повторяющий отжившие идеи и методы своих предшественников.

эпигонство - деятельность эпигона, нетворческое следование какому-л. деятелю, направлению.

эпиграмма [гр. epigramma] - 1) у древних греков - надпись на памятнике, здании, подарке и т. п., объяснявшая значение предмета; 2) стихотворная острота, короткий сатирический выпад в стихах.

эпиграмматический - носящий характер эпиграммы; немногословный, колкий, язвительный.

эпиграф [< гр. epigraph! надпись] - 1) у древних греков - надпись на каком-л, предмете; запись; 2) фраза (часто цитата), помещаемая перед сочинением или перед отдельным его разделом, в которой автор поясняет свой замысел, идею произведения или его части.

эпиграфика [< гр. epigraphe надпись] - вспомогательная историческая дисциплина, занимающаяся изучением древних надписей, находимых на каменных плитах, скалах, на металлических, глиняных и других изделиях.

эпидемиолог - врач, специалист по эпидемиологии.

эпидемиолотия [см. эпидемия + ...ло-гия] - раздел медицины, изучающий причины возникновения и распространения эпидемий, разрабатывающий меры их предупреждения, борьбы с ними.

эпидемический - 1) относящийся к эпидемии, носящий характер эпидемии (ср. спорадический), связанный с борьбой против эпидемии; 2) * повсеместный, распространившийся как эпидемия.

эпидемия [< гр. epidemia повальная болезнь] - значительное распространение какой-л. инфекционной болезни, превышающее обычный для данной местности уровень заболеваемости (см. также пандемия).

эпидермис [эпи...+ гр. derma кожа]- 1) анат. поверхностный слой кожи позвоночных животных и человека, состоящий из многослойного плоского эпителия; 2) бот. кожица - наружная покровная ткань высших растений, состоящая б. ч. из одного слоя клеток и выполняющая защитную функцию, а также функцию газообмена.

эпидермофития [эпидерм(ис) + гр. phy-ton растение] - заразное заболевание кожи и ногтей, вызываемое грибком эпидермо-ф и т о н о м.

эпидиаскоп - прибор для проецирования на экран как прозрачных изображений (диапозитивов), так и непрозрачных (рисунков, таблиц и др.); является соединением диаскопа и эпископа.

эпидидимит [эпи... + гр. didymos мужское яичко] - воспаление придатка яичка - эпидидимиса.

эпидот [< гр. epidosis приращение, прирост] - минерал, водный силикат кальция, железа, алюминия, иногда марганца и др. сложного состава; обычно зеленый разных оттенков, иногда розовый; важный породообразующий минерал гл. обр. метаморфических и эффузивных горных пород.

эпизод [гр. epeisodion] - 1) случай, происшествие; 2) часть художественного произведения, имеющая относительную законченность и представляющая отдельный момент развития темы.

эпизодический - случайный; являющийся эпизодом, бывающий не постоянно.

эпизоотия [эпи... + гр. гбоп животное] - широкое распространение инфекционной болезни животных, значительно превышающее уровень обычной заболеваемости на данной территории (ср. энзоотия, панзоотия).

эпизоотолотия [см. эпизоотия + ...ло-гия] - область ветеринарии, изучающая закономерности развития эпизоотии и раэрабаты. вающая методы предупреждения этих болезней и меры борьбы с ними. эпика - эпические произведения. эпикард [эпи... + тр. kardia сердце] - скат, внутренний листок перикарда.

эпикотиль [эпи... + гр. kotyle углубление] - надсемядольное колено - часть стебля в зародыше или в проростке, находящаяся между семядолями и первыми листьями. эпикриз [эпи... + гр. krisis решение] - заключительная часть истории болезни, содержащая обоснование окончательного диагноза и проведенного лечения, а также мед. прогноз и лечебно-профилактические рекомендации.

эпикуреец-1) последователь эпикуреизма; 2) человек, выше всего ставящий личное удовольствие и чувственные наслаждения.

эпикуреизм - 1) учение древнегреческого философа-материалиста и атеиста эпикура (341- 270 гг. до н. э.), просветителя древности, материалистически объяснявшего мир на основе атомистического учения (см. атомизм), этическое учение эпикура основано на разумном стремлении человека к счастью; 2) мировоззрение, возникшее на почве извращенного толкования этического учения эпикура как стремления к удовлетворению чувственных инстинктов и достижению личного блага; 3) * склонность к чувственным удовольствиям, к изнеженной жизни.

эпилепсия [гр. epilepsia] - падучая болезнь - заболевание головного мозга, характеризующееся периодически наступающими приступами судорог с потерей сознания.

эпилог (гр. epllogos < epi после + logos слово, речь] - 1) в древнегреческой драме - заключительное обращение к зрителям, объяснявшее намерение автора или характер постановки; 2) в литературе - заключительная часть произведения, в которой сообщается о судьбе героев после изображенных в произведении событий или даются дополнительные разъяснения замысла автора (противоп. пролог); 3) заключительная часть оперы, кинофильма и др.; 4) * конец, развязка чего-л.

эпиляция (лат. е(х) из + pilus волос] - мед. удаление волос.

эпиорнис [эпи... + гр. ornis птица] - гигантская (до 5 м высотой) страусообразная птица, обитавшая на мадагаскаре и истребленная в 17 в. человеком.

эпипалеолит [см. эпи... + палеолит] - термин, употребляемый для обозначения раннего мезолита.

эпископ [см. впи... + ...скоп] - эпи-проектор - прибор для проецирования на экран изображений непрозрачных рисунков или предметов при помощи отраженного от них света; примен. для иллюстрирования лекций, докладов и пр. (ср. эпидиаскоп).

эпистемология [гр. epistemologia] - в буржуазной философии - теория познания.

эпистиль [гр. epistylion] - то же, что архитрав. .

эпистола [лат. epistola < гр. epistole] - уст. письмо, послание.

эпистолярный [< гр.; см. эпистола] - свойственный письмам; написанный в форме писем; состоящий из писем, напр. э. роман.

эпистрофа [< гр. epistrophe поворот назад, вращение] - риторическая фигура, состояща. в повторении одного и того же слова или оборота.

эпитаксия [эпи... + гр. taxis расположение] - ориентированный рост одного кристалла на поверхности другого (подложки).

эпиталама [< гр. epithalamios свадебный] - в античной поэзии и музыке - свадебное стихотворение, свадебная песня, исполняемые на брачных торжествах.

эпитафия [< гр. epitaphios (logos) надгробное (слово)] - надгробная надпись; короткое стихотворение, посвященное умершему.

эпителий [эпи... + гр. thele сосок] - 1) анат. ткань, покрывающая поверхность кожи, роговицу глаза, а также выстилающая все полости организма, внутреннюю поверхность полых органов пищеварительной, дыхательной, мочеполовой систем; выполняет защитную и трофическую функции;.2) бот, тонкостенные клетки, выстилающие нек-рые внутренние полости растений (напр., смоляные ходы) и выполняющие гл. обр. защитную, выделительную и всасывающую функции.

эпитет [гр. epitheton букв, приложение] - разновидность тропа, образное определение, напр.: слепая любовь, туманная луна. эпитимия - см. епитимья. зпифауна [см. anu... -f фауна] - совокупность водных организмов, обитающих на дне водоемов (ср. инфауна).

эпифеномен [см. эпи...] - фил. придаток к явлению (феномену); побочное явление, сопутствующее другим явлениям, но не оказывающее на них никакого влияния; нек-рые формы вульгарного материализма и бихевиоризма ложно рассматривают явления сознания как э.

эпифиз [<гр, epiphysis приросток] - анат. i) верхний мозговой придаток, или шишковидная железа; относится к железам с внутренней секрецией; 2) суставной конец трубчатой кости (ср. диафиз).

эпифитотия [эпи... + гр. phyton растение] - широкое распространение инфекционной болезни растений, охватывающей хозяйство, район, область или страну; в виде эпифитотии могут проявляться ржавчина и головня хлебных злаков, фитофтороз картофеля и другие болезни.

эпифиты [эпи... + гр. phyton растение] - растения, поселяющиеся на других растениях, но не являющиеся паразитами, т. к. пользуются этими растениями только как местом прикрепления; растут гл. обр. в тропиках (напр., орхидеи).

эпифора [гр. epiphora < epi после + pho-ros несущий] - тождество звукосочетаний, слов, ритмических и речевых конструкций в конце стихотворных строк, фраз и т. п. (ср. анафора), эпицеитр [см. эпи... + центр] - 1) область на поверхности земли, расположенная непосредственно над очагом (гипоцентром) землетрясения; 2) проекция центра воздушного или подземного ядерного взрыва на поверхность земли.

эпицикл [эпи... + гр. kyklos круг]- астр, в системах мира птолемея и коперника - окружность, центр которой движется равномерно по другой окружности (деференту или другому эпициклу); введен для объяснения сложных видимых движений планет.

эпический [гр. epikos] - 1) свойственный эпосу, повествовательный; 2) * величаво-спокойный, бесстрастный.

эпод [гр. epode] - в античном стихосложении - лирическое стихотворение, в котором длинный стих чередуется с коротким.

эпоксидные смолы - синтетические смолы, содержащие в молекуле эпоксидные группы ; э-ные смолы обладают высокой адгезией к металлам, керамике, стеклу и примем, для приготовления клеев, лаков, слоистых пластиков и др.

эполеты [фр. epaulette, ед. ч. < epaule плечо] - погоны особой формы (закругленные с внешней стороны), украшенные золотыми или серебряными позументами, бахромой и т. п.; принадлежность парадной формы офицеров, генералов, адмиралов в нек-рых армиях, в том числе русской.

эпоним [гр. epanymos < epi после + onoma имя] -> 1) у древних афинян - первый из девяти архонтов, именем которого обозначался год; 2) вообще - дающий чему-л. свое имя.

эпопея [гр. ероропа] - 1) монументальное произведение эпического характера, повествующее о значительных исторических событиях, напр. "война и мир" л. толстого, "тихий дон" м. шолохова; 2) сложная, продолжительная история чего-л., включающая ряд крупных событий.

эпос [< гр. epos слово, рассказ, песня] - повествовательная литература, один из трех основных родов художественной литературы (наряду с лирикой и драмой); основные прозаические жанры эпоса: роман, повесть, рассказ.

эпоха [гр. epoche] - 1) период времени в развитии природы, общества, науки и т. п., имеющий какие-л. характерные особенности; 2) геол. время, в течение которого образовались горные породы, составляющие геологический отдел; часть геологического периода; 3) в астрономии - известный момент, с которого начинается счет времени при наблюдениях разного рода периодических явлений (напр., э. равноденствий) или. для которого дано положение какого-л, светила (э. наблюдения).

эпсомит [англ, epsomite < epsom название города (англия), близ которого из минеральных источников первоначально был выделен минерал] - горькая соль -минерал, природный водосодержащий кристаллогидрат сернокислого магния, легко растворимый в воде, обладающий горьким вкусом; примен. в медицине, химической промышленности для получения различных солей магния.

эпулис [эпи... + гр. ulon десна] - э п у -лид - опухолевидное разрастание десны.

эпюр [< фр. ёриге чертеж] - эпюра - 1) чертеж, на котором пространственная фигура изображена методом ортогональных проекций на три плоскости; 2) графическое изображение закона изменения нек-рой величины в зависимости от другой величины. .

эра [лат. аеге] - 1) момент, с которого ведется летосчисление, и соответствующая система летосчисления (напр., новая, или наша, э.); 2) крупный исторический период, коренным образом отличающийся от предшествующего; 3) геол. время, в течение которого образовались горные породы, составляющие геологическую групп.

эрато [гр. erato] - в древнегреческой мифологии - одна из девяти муз, покровительница любовной поэзии.

эрбий [назв. по месту открытия - городок ytterby в швеции] - хим. элемент из семейства лантаноидов, символ ег (лат. erbium), металл.

эрг 1 [< гр. ergon работа] - единица работы и энергии в системе единиц сгс (см - г - с), равная работе, совершаемой силой в 1 дину при перемещении точки ее приложения на 1 см.

эрг 2 [ар.] - тип песчаной пустыни в сахаре, приуроченный гл. обр. к понижениям рельефа; в аравии подобное образование называется пестудом.

эргастерий [гр. ergasterion] - в др. греции - мастерская, в которой работали рабы.

эргастоплазма [гр. ergastikos деятельный + плазма] - то же, что эндоплазматическая сеть.

эргастул [лат. ergastulum] - в др. риме - тюрьма для рабов, б. ч. подземная, в которой закованные в цепи провинившиеся рабы выполняли особо тяжелые работы.

эргатив [< гр. ergates действующее лицо, деятель] - лингв, эргативный падеж - падеж деятеля в языках (типа грузинского), различающих падеж деятеля (субъекта переходного глагола) и недеятеля (объекта переходного глагола и субъекта непереходного).

эргативный - лингв. э. падеж - то же, что эргатив; э. строй предложения - строй предложения, характеризующийся наличием эргатива.

эргограф [гр. ergon работа + ...граф] - прибор для графической регистрации работы мышц; примен. для изучения процессов утомления, восстановления и др.; один из видов эргометра.

эргодичность - мат. спец. свойство изменяющейся (динамической) системы, состоящее в том, что в процессе эволюции системы почти каждая точка ее с определенной правильностью проходит вблизи любой другой точки системы.

эргометр [гр. ergon работа + ...метр] - прибор для выполнения дозированной механической работы; примен. для исследования работоспособности и функциональных изменений, возникающих в организме во время работы.

эргономика [гр. ergon работа + nomos закон] - научная дисциплина, изучающая трудовые процессы с целью создания оптимальных условий труда, что способствует увеличению его производительности, а также обеспечивает необходимые удобства и сохраняет силы, здоровье и работоспособность человека.

эргостерин [<фр. ergot спорынья] - полициклический спирт из группы стеринов, превращающийся под действием ультрафиолетовых лучей в витамин d2; содержится в растениях, гл. обр. в спорынье, дрожжах.

эрдельтерьер [по назв. местности airedale в йоркшире] - порода служебных собак из группы терьеров с жесткой проволокообраз-ной шерстью разных оттенков.

эре [сканд. ore] - разменная монета швеции, норвегии и дании, равная 1/100 кроны.

- эреб [гр. erebos] - в древнегреческой мифологии - самая мрачная часть подземного мира, ад.

эректор [<лат. erectio выпрямление] - анат. выпрямитель - мышца, выпрямляющая какую-л. часть тела, напр, мышца, выпрямляющая туловище (см. также эрекция 2).

эрекция [<лат. erectio выпрямление] - 1) выпрямление, увеличение объема и отвердение мужского полового члена, наступающее в результате наполнения кровью полостей пещеристых тел под влиянием нервных импульсов при половом возбуждении; 2) выпрямление какой-л. части тела, напр, туловища.

эремурус [лат. eremurus] - род растений сем. лилейных, распространенных в центр. азии и в юго-вост. европе; в ссср - в ср. азии; корни одного из видов содержат клеящее вещество, которое используется для получения клея; нек-рые виды разводят как декоративные.

эретизм [гр. erethisma] - повышенная нервно-психическая возбудимость и раздражительность.

эрзац [нем. ersatz букв, замена] - неполноценный заменитель; то же, что суррогат.

эринии [гр. erin(n)yes] - в древнегреческой мифологии - богини мщения и кары; преследуют и карают преступников; по отношению к раскаявшимся преступникам становятся богинями-благодетельницами (эвменидами); то же, что в древнеримской мифологии фурии.

эристика [< гр. eristikos спорящий] - искусство вести спор, полемику.

эритема [< гр. erythema краснота] - ограниченное или распространенное покраснение кожи.

эритремия [эритр(оциты) + гр. haima кровь] - то же, что полицитемия.

эритродермия [гр. erythros красный + derma кожа] - группа кожных заболеваний, различных по причинам и механизмам развития, объединенных общим признаком - обширное воспаление кожи с резкой краснотой, шелушением, отеком и инфильтрацией.

эритроспермум [гр. erythros красный f sperma семя] - разновидность мягкой пшеницы с белым остистым колосом и красным зерном; выращивается в юго-вост. европе, на балканах, в вост. и центр. азии, в сев. и юж. америке; в ссср - в ср. азии, закавказье, на украине, в рсфср.

эритроциты [гр. erythros красный + ky-tos клетка] - красные кровяные клетки - клетки крови, содержащие красный пигмент (преимущ. гемоглобин) и участвующие в переносе кислорода и углекислого газа в организме (ср. лейкоциты); в 1 мм3 крови здорового человека содержится 4-5 млн. эритроцитов.

эркер [нем. erker] - apxum. фонарь- полукруглый или многогранный выступ в стене, освещенный окнами и проходящий через несколько этажей.

эрл [англ, earl] - в англии раннего средневековья - представитель родовой знати; с 11 в.- то же, что граф.

эрлифт [англ, airlift < air воздух + lift поднимать] - устройство для подъема жидкости сжатым воздухом, смешивающимся с транспортируемой жидкостью; примен. для подъем. нефти и воды из буровых скважин, рудничното водоотлива, подъема растворов в хим. промышленности и т. д.

эрмитаж [< фр. ermitage уединенное место; одинокий дом] - загородный дом, парковый павильон и т. п.; с 18 в. - нек-рые залы зимнего дворца в петербурге с художественными коллекциями; государственный э. - художественный и культурно-исторический музей в ленинграде.

эрозия [< лат. erosio разъедание] - 1) процесс разрушения горных пород, складывающийся из механического размывания, шлифования и истирания русла водными потоками, а также хим. растворения горных пород; э. п о ч в ы - смыв и размыв наиболее плодородного слоя почвы талыми и ливневыми водами или выдувание его ветрами; 2) постепенное разрушение поверхности металлических изделий в потоке газа или жидкости, а также под влиянием механических воздействий, электрических разрядов и т. д.; 3) мед. поверхностное повреждение эпителиального (см. эпителий) покрова кожи или слизистой оболочки.

эрос [гр. eros] - 1) то же, что эрот; 2) в идеалистической философии платона (см. платонизм) и неоплатоников (см. неоплатонизм) - мистическое влечение к фантастическому, сверхъестественному миру "идей"; 3) астр, одна из малых планет, по временам приближающаяся к земле на расстояние в 22,5 млн. км.

эрот [гр. eros (erotos)] - в древнегреческой мифологии - бог любви; то же, что в древнеримской мифологии амур или купидон.

эротизм [< гр. eros (erotos) любовь] - повышенная половая возбудимость, чрезмерная чувственность.

эротика [< гр. erstikos любовный] - чувственность, обращенность к половой жизни, к изображению ее.

эротомания [гр. eros (erotos) любовь + ...мания] - болезненно повышенная половая возбудимость; психическое расстройство на эротической почве.

эрратические валуны[<лат. егга-ticus странствующий, блуждающий] - геол. валуны, перенесенные ледником на большие расстояния и состоящие обычно из пород, отсутствующих в местах их отложения.

эрстед [по имени дат. физика x. эрстеда (oersted), 1777-1851] - единица напряженности магнитного поля в системе единиц сгс (см - г - с) магнитной; сокр. обозначения: э, ое; 1 э. = 79, 58 ампер на метр (а/м).

эр удит - человек, обладающий большой эрудицией.

эрудиция [<лат. eruditio ученость, просвещенность] - глубокие познания в какой-л. области знания или во многих областях; начитанность.

эруптивный [<лат. eruptus выброшенный, изверженный] - 1) геол. связанный с извержением вулкана; 2) э - ы е звезды - астр. переменные звезды, изменение блеска которых носит характер вспышек.

эрупции [<лат. eruptio извержение] - астр, вспышки на солнце, имеющие вид ярких точек на фоне фотосферы.

эрцгерцог [нем. erzherzog] - титул австрийских принцев в 1453-1918 гг.

эскадра [фр. escadre] - 1) крупное соединение военных кораблей одного или разных типов; 2) соединение военных кораблей, находящееся в заграничном плавании; 3) в нек-рых странах в период первой (1914-1918) и второй (1939-1945) мировых войн - крупное соединение военных самолетов.

эскадрилья [фр. escadrille] - в военной авиации - подразделение, состоящее из нескольких звеньев самолетов.

эскадрон [фр. escadron] - 1) кавалерийское подразделение, соответствующее роте в пехоте; 2) в нек-рых иностранных армиях (напр., в английской) - разведывательное подразделение бронетанковых войск.

эскалада 1фр. escalade < лат. scala лест-шща] - воен. уст. взятие укреплений (овладе-1няе крепостными стенами) при помощи штурмовых лестниц.

эскалатор [англ, escalator < лат. scala лестница] - наклонный конвейер в виде лестницы с непрерывно движущимися ступенями для перемещения людей; примен. в метрополитенах и в административных, торговых и зрелищных зданиях.

эскалация [англ, escalation буке, восхождение с помощью лестницы] - постепенное увеличение, усиление, расширение чего-л., напр., э. войны.

эскалоп [фр. escalope] - ломти нежирной свинины, баранины или телятины из мякоти поясничной части или задней ноги.

эскамотировать [фр. escamoter] - уст. незаметно, ловко присвоить или подменить что-л., обмануть.

эскапада [фр. escapade] - экстравагантная выходка, выпад.

эскарп [фр. escarpe] - воен. i) внутренняя (прилегающая к стене или валу) отлогость наружного рва укрепления; 2) противотанковое препятствие в виде высокого и крутого среза ската, склона, обращенного к противнику (ср. контрэскарп).

эсквайр [англ, esquire] - 1) в средневековой англии - оруженосец рыцаря; впоследствии - один из низших дворянских титулов; 2) должностной титул для мировых судей, некоторых категорий чиновников, адвокатов и т. п. в англии и сша; 3) в англии и сша - форма вежливого обращения.

эскеры [ирл. esker, ед. ч.] - холмы и гряды, сложенные внизу озерными (ленточные глины, пески, гравий, гальки), вверху - ледниково-речными (галечники, валуны) породами; э. - собирательный термин для обозначения аккумулятивных форм рельефа водно-ледникового происхождения.

эскиз [фр. esquisse] -предварительный набросок.

эскорт [фр. escorte] - военный конвой, охрана, прикрытие, сопровождение; почетный э.- воинское подразделение, используемое для сопровождения важных официальных лип. и для отдания воинских почестей при погребении военнослужащих.

эскортировать[фр. escorter] -сопровождать эскортом.

эскудо [португ, и исп. escudo букв, герб] - денежная единица португалии (= 100 сентаво) и ряда других стран.

эскулап [лат. aesculapius] - 1) в древнеримской мифологии - бог врачевания; то же-что в древнегреческой мифологии асклепий; 2) шутливое название врача, медика.

эспада [исп. espada букв, шпага] - то же, что матадор.

эспадон [фр. espadon < исп. espada шпага] - большой тяжелый боевой меч, который держали двумя руками.

эспадрон [фр. espadon < исп. espada шпага]- вид сабли - учебное колющее и рубящее холодное оружие.

эспандер[< лат. espandere растягивать] - спортивный тренировочный снаряд, позволяющий получать дополнительную нагрузку при выполнении физ. упражнений для развития мышц.

эспаньолкакфр.езраепо! испанский] - короткая остроконечная бородка.

эспарцет [фр. esparcet(te)] - род многолетних трав сем. бобовых, распространенных в европе, сев. африке и зап. азии; многие виды возделываются как ценные кормовые растения и медоносы.

эсперанто [<эсп. esperanto надеющийся] - искусственный международный язык; созданный в 1887 г. варшавским врачом замен-гофом; отличается несложностью словообразования и грамматики, корни слов э. взяты из наиболее распространенных европейских языков; грамматика построена по принципам агглютинации.

эспланада [фр. esplanade] - 1) незастроенное пространство между крепостными (или городскими) стенами и ближайшими городскими постройками, облегчающее оборону в случае нападения неприятеля; 2) площадь перед большим зданием; 3) широкая улица с аллеями посредине.

эссе [фр. essai] - жанр критики, публицистики и др. - прозаический этюд, представляющий общие или предварительные соображения о каком-л, предмете или по какому-л. поводу, нередко случайному.

эссеист [фр. essayiste] - писатель-прозаик, разрабатывающий жанр весе.

эссенция [<лат. essentia сущность] - 1) летучие эфирные масла, извлекаемые из растений, напр, цветочная э.; 2) крепкий раствор или настой какого-л, вещества, который разбавляется при употреблении, напр, уксусная э.

эссены, ессеи [сир.] -иудейская религиозная секта 2 в. до н. э. - 1 в. н. э., вероучение которой явилось одним из идейных предшественников христианства.

эстакада [фр. estacade] - сооружение для транспорта, пешеходов, прокладки коммуникаций, производства погрузочно-разгрузочных работ и т. п. на нек-рой высоте над поверхностью земли (иногда над водой), обычно допускающее проезд или проход под ним; состоит из ряда опор и пролетного строения.

эстамп [фр. estampe]-оттиск художественного изображения с печатной формы, выполненной при участии автора.

эстафета [фр. estafette < ит. staff а стремя] - 1) уст. срочное сообщение, передаваемое сменяющими друг друга нарочными, преимущ. конными; 2) соревнования спортивных команд в беге, плавании и др. - прохождение опреде. ленного расстояния спортсменами, сменяющими друг друга в пути и передающими (нередко условно) друг другу какой-л. предмет, также называемый эстафетой.

эстезиология [гр. aisthesis ощущение, чувство + ...логия] - разделы анатомии и физиологии, изучающие строение и функции органов чувств.

эстезиометр [гр. aisthesis ощущение, чувство + ...метр] - прибор для измерения различного рода чувствительности (чувство давления или прикосновения); прибор для измерения болевой чувствительности называется а л -гезиметром, температурной - т е р и о -эстезиометром.

эстемменозух [гр. estemmenos венценосный + ...зух] - крупное (до 4 м) растительноядное наземное позвоночное пермского периода (сы.\палеоэой), относящееся к диноцефалам и обладающее необычайно массивным скелетом и черепом, увенчанным костными выростами; несколько скелетов эстемменозуха найдено близ г. очера в пермской области.

эстет [< гр. aisthetes чувствующий] - 1) человек, воспринимающий внешние формы искусства в отрыве от идейного содержания, склонный к эстетизму; 2) поклонник, ценитель изящного.

эстетизм, эстетство - идеалистический взгляд на искусство, утверждающий единственной его ценностью "красоту", якобы свободную от всякого социального и нравственного содержания.

эстетика [<гр. aisthetikos относящийся к чувственному восприятию] - философская дисциплина, изучающая выразительные формы, соответствующие представлениям о прекрасном, безобразном, возвышенном, низменном и т. д.; обращаясь к художественному творчеству, э. изучает искусство как одну из форм идеологии, законы развития искусства, его идейное содержание, художественные формы и общественную роль; марксистско-ленинская э. утверждает общественно-исторический характер эстетических явлений и художественного творчества, обосновывает принципы реализма, народности, партийности искусства.

эстетический - 1) относящийся к эстетике; 2) удовлетворяющий требованиям эстетики.

эстетство - см. встетизм.

эстомп [фр. estompe] - 1) растушевка из свернутого в виде сигары куска кожи или бумаги; 2) рисунок, сделанный при помощи такой растушевки.

эстрагон [фр. estragon < португ.] - тархун - многолетнее травянистое растение сем. сложноцветных (вид полыни); используется как пряность.

эстрада [фр. estrade < исп. estrado помост] - 1) возвышение, сценическая площадка для выступлений артистов, театральных коллективов; 2) эстрадное искусство - вид сценического искусства, объединяющий т. наз. малые формы драматического и вокального искусства, музыки, хореографии, цирка.

эстрогены [гр. oistros страсть, ярость + genos рождение] - вещества, обладающие действием женских половых гормонов и близкие к ним по хим. природе.

эстрон "гр. oistros страсть, ярость] - то же, что фолликулин.

эструс [<гр. oistros страсть, ярость] - течка - одна из стадий полового цикла млекопитающих.

эстуарий [лат. aestuarium] - однорукав-ное воронкообразное устье реки, впадающей в океан или море; образуется гл. обр. у рек, устья которых подвержены действию сильных приливов.

эсхатология [гр. eschatos последний + ...аогия] - религиозное учение о "конце света", входящее составной частью во многие религии; особенно большое развитие получила в иудаизме и христианстве.

эсэсовцы - члены привилегированной фашистской организации "сс" (сокр. от schutz-staffeln охранные отряды) в гитлеровской германии, а также лица, служившие в спец. отборных частях германской армии (войсках сс).

этаж [фр. etage] - 1) часть здания, помещения в которой находятся на одном уровне; 2) горн. при наклонном залегании месторождения - часть шахтного поля, ограниченная по простиранию границами шахтного поля, а по линии падения - откаточным и вентиляционным штреками.

этажерка [фр. etagere] - 1) предмет мебели, представляющий собой ряд полок, расположенных одна над другой на столбиках, стойках; 2) стальное или сборное железобетонное сооружение каркасного типа для размещения технологического оборудования на предприятиях хим., нефтеперерабатывающей, пищевой промышленности, на электростанциях и т. п.

эталон [фр. etalon] - 1) образцовая мера (или измерительный прибор), служащая для воспроизведения, хранения и передачи единиц измерения с наивысшей достижимой при данном состоянии науки и техники точностью; 2) * мерило, образец для сравнения с чём-л.

этан [< гр. aither эфир, воздух]-органическое соединение, насыщенный углеводород алифатического ряда, бесцветный газ; содержится в нефтяных и природных газах, откуда и выделяется; примен. в органическом синтезе.

этанол - то же, что этиловый спирт.

этап [фр. etape] - 1) отдельный момент, стадия в развитии чего-л.; 2) пункт для отдыха, питания, мед. помощи на пути следования войск; 3) в царской россии - пункт для ночлега в пути партии арестантов, путь следования таких партий и сама партия; 4) отрезок дистанции в спортивных соревнованиях, гл. обр. в эстафете.

этатизм [<фр. etat государство] - понятие буржуазной политической науки, означающее активное участие государства в экономической жизни общества; в 30-х гг. 20 в. э. был принят в качестве одного из программных пунктов кемализма.

этвеш [по имени венг. физика л. эгвеша (eotvos), 1848-1919] - единица градиента силы тяжести, равная изменению ускорения свободного падения на 10~9 см/с2 на каждый сантиметр, в международной системе единиц (си) соответствует градиенту 10* м/с" иа 1 м.

этерии - см. гетерии.

этерификация [< гр. aither эфир + лат. facere делать] - получение сложных эфиров из кислот и спиртов.

этика [лат. ethica < гр. ethos обычай, характер] - 1) учение о морали как одной из форм общественного сознания, ее сущности, законах ее исторического развития и роли в общественной жизни; 2) система норм нравственного поведения человека, какого-л, класса, общественной или профессиональной группы.

этикет [фр. etiquette] -установленный порядок поведения где-л. (напр., придворный э.).

этикетка [фр. etiquette] - ярлык на чём-л. (товаре, экспонате и т. п.) с указанием названия, цены и т. д.

этил [<гр. aith(er) воздух, эфир + hyle дерево, вещество] - одновалентный органический радикал cjh6.

этилацетат [см. атил + ацетаты] - органическое соединение, этиловый эфир уксусной кислоты; бесцветная жидкость; получают синтетически; .примен. как растворитель нитроцеллюлозы, целлулоида, многих синтетических полимеров.

этилбензол - органическое соединение, углеводород ароматического ряда; бесцветная жидкость; содержится в нефти и коксовом газе; в промышленности получают синтетически (из бензола и этилена); примен. для производства стирола и как добавка к моторному топливу.

этилен [ гр.; см. атил]-органическое соединение, непредельный углеводород алифатического ряда; газ; получают из газов нефтепереработки, природного газа, а также из попутных нефтяных газов; примен. для получения полиэтилена, этилового спирта, стирола и др.

этиленгликоль [см. этилен. + глико-ли] - органическое соединение, двухатомный спирт алифатического ряда; бесцветная сиропообразная жидкость; получают синтетически; используют в смеси с водой как антифриз; примен. в производстве пластмасс, искусственного волокна, в текстильной, парфюмерной, табачной промышленности.

этилированное т о п л и в о - моторное топливо, содержащее антидетонатор тетра-этилсвинец.

этиловый спирт - иначе этанол, винный спирт - органическое соединение алифатического ряда; бесцветная жидкость; получают сбраживанием пищевого сырья (гл. обр. картофеля и зерна), гидролизом древесины или синтетически из зтилена; примен. в качестве растворителя, для получения синтетического каучука, ацетальдегида, хлороформа, уксусной кислоты и др., как топливо для реактивных двигателей; значительная часть расходуется на приготовление спиртных напитков.

этимология [гр. etymologia < etymon истина; основное значение слова + logos понятие, учение] - 1) происхождение слова и его родственные отношения к другим словам того же языка или других языков; 2) раздел языкознания, исследующий происхождение слов разных языков.

этимон [<гр. etymon истина; основное значение слова] - лингв, исходное слово, основа или морфема (чаще всего корень), от которых произошли существующие в современном языке слова.

этиолирование, этиоляция [<фр. gtioler делать хилым] - процесс роста и развития растений в темноте; вследствие отсутстви. хлорофилла растения имеют бледную окраску, длинный слабый корень, мелкие листья.

этиология [гр. aitia причина + ...логия] - раздел медицины, изучающий причины и условия возникновения болезней.

этический -нравственный, относящийся к этике; соответствующий требованиям этики.

этнический [ гр. ethnikos племенной, народный] - связанный с принадлежностью к какому-л. народу, относящийся к нему, напр. э-кая группа, э. состав населения.

этноботаника [<гр. ethnos народ] - раздел ботаники, собирающий и систематизирующий народные знания о растениях.

этногенез [гр. ethnos народ + ...генеэ] - происхождение народа.

этнограф - специалист по этнографии.

этнография [гр. ethnos народ + ...гра-фия] - отрасль исторической науки, изучающая состав, происхождение (этногенез), расселение и культурно-исторические взаимоотношения народов мира, их материальную и духовную культуру, особенности быта.

этнология [гр. ethnos народ+ ...логия] - то же, что этнография; нек-рые буржуазные ученые рассматривают этнологию как дисциплину, изучающую общие закономерности развития человеческой культ уры, а этнографию - как чисто описательную дисциплину; такое разделение единой отрасли знания на описательную и теоретическую дисциплины методически неправильно; термин э. в советской науке употр. редко.

этнонимика, этнонимия [гр. ethnos народ + onoma, onyma имя] - 1) раздел ономасиологии, изучающий названия народов;
2) совокупность названий народов.

этограмма [гр. ethos привычка, обыкновение + .. .грамма] - более или менее полный перечень (каталог) "языка", поз, жестов и мимики, свойственных тому или иному виду животных.

этология [гр. ethos характер, нрав + ...логия]-одно из направлений в изучении поведения животных, занимающееся гл. обр. генетически обусловленными (наследствеными) компонентами поведения и эволюцией поведения.

этуаль [<фр. etoile звезда] - уст. в буржуазном театре легкого, развлекательного жанра - модная артистка.

этюд [фр. etude] - 1) в изобразительном искусстве - подготовительный набросок для будущего произведения или его части, выполняемый с натуры;
2) инструментальная муз. пьеса, основанная на применении определенного технического приема игры и предназначенная для усовершенствования мастерства исполнителя; вообще - муз. пьеса концертно-виртуозного характера;
3) небольшое произведение научного, критического и др. характера, посвященное какому-л. отдельному вопросу; 4) в шахматах и шашках - задание выиграть или сделать ничью при данной позиции с небольшим числом фигур.

эукариоты [гр. ей хорошо + карио...] - эвкариоты - все высшие организмы, клетки которых содержат оформленное ядро, отделенное от цитоплазмы оболочкой - кариомемб-раной; э. претерпевают деление как по типу митоза, так и по типу мейоза (ср. прокариоты).

эфебы [гр. ephebos] - в др. греции - свободнорожденные юноши 18-20 лет, обучавшиеся военному искусству и посещавшие школы риторов, философов и др.

эфедра [гр. ephedra] - хвойник - род кустарниковых голосеменных растений; нек-рые виды содержат алкалоид эфедрин, применяемый в медицине.

эфемериды [гр. ephemeris (ephemeridos), ед. ч.] - астрономические таблицы заранее вычисленных положений небесных светил на определенные дни года либо таблицы моментов ка-ких-л. закономерных астрономических явлений, напр, затмений, колебаний блеска переменных звезд и т. д.

эфемерный [<гр. ephemeras однодневный] - мимолетный, скоропреходящий; призрачный, нереальный.

эфемероиды [гр. ephemeras однодневный + eidos вид] - многолетние растения с очень непродолжительным сроком вегетации; большую часть года остаются в виде клубней, луковиц или корневищ (ср. эфемеры].

эфемеры 1<гр. ephemeras однодневный, скоропреходящий] - однолетние растения с очень коротким сроком вегетации (напр., крупка, фиалка полевая); особенно часто встречаются в пустынях и полупустынях (ср. эфемероиды).

эфенди [тур. efendi] - в турции - вежливое обращение к мужчине.

эфес [нем. qefafi] - в холодном боевом и спортивном оружии - рукоятка с защитным приспособлением - гардой.

эфир [гр. aither] - 1) по представлениям древних греков - верхний лучезарный слой воздуха - местопребывание богов; одни древние философы рассматривали э. как начальный материальный элемент всего сущего (вместе с огнем и водой), другие отождествляли его с вечным движением;
2) физ. э. мировой - по представлениям физиков 18-19 вв. - среда, заполняющая мировое пространство и промежутки между частицами вещества; при помощи эфира пытались объяснить взаимодействие электрических зарядов и магнитов, световые и другие явления; эксперименты, поставленные с целью обнаружить э., потерпели неудачу; представление о мировом эфире как об универсальной механической среде оказалось противоречащим спец. теории относительности (1905 г.);
3) обобщенное название среды, в которой распространяются радиоволны; 4) эфиры - класс органических соединений, состоящих из двух углеводородных радикалов, связанных атомом кислорода (простые эфиры) или группой -осо- (сложные э ф и р ы); имеют самое разнообразное применение; э. серный - жидкость, получаемая из винного спирта и серной кислоты; в технике широко примен. как растворитель, в медицине - как анестезирующее средство.

эфирный - 1) относящийся к эфиру, свойственный эфиру;
2) легкий, невесомый, воздушный; бесплотный, неземной;
3)э-ные масла - жидкие летучие смеси органических веществ, вырабатываемые растениями и обусловливающие их запах; примен. в парфюмерной и пищевой промышленности, в медицине.

эфоры [гр. ephoros, ед. ч.] - в спарте (др. греция) - пять ежегодно избиравшихся народным собранием лиц, обязанностью которых было руководство всей политической жизнью государства.

эффект [лат. effectus] - 1) действие, результат чего-л. (напр., э. лечения);
2) впечатление, производимое на кого-л. кем-, чём-л.;
3) средство, прием для создания определенного впечатления (напр., световые, шумовые эффекты в театре).

эффективный [лат. effectivus] - дающий определенный эффект, действенный (напр., э-ные меры).

эффектный - производящий впечатление, эффект, привлекающий внимание, бросающийся в глаза.

эфферентные нервные волокна [<лат. efferens (eiicrentis) выносящий] - центробежные нервные волокна - нервные волокна, по которым возбуждение передается от центральной нервной системы (от клетки) к тканям (ср. афферентные нервные волокна).

эффузивные породы[<лат. elfusio разлитие, растекание] - группа вулканических горных пород, образующихся при излиянии лавы на поверхность земли и ее последующем застывании (андезит, базальт, обсидиан, и др.).

эффузиометр [см. эффузия + ...метр] - прибор для автоматического определения и регистрации плотности газов посредством измерения скорости их истечения через малое отверстие (эффузии).

эффузия [<лат. effusio разлитие, растекание] - 1) медленное истечение газа через малые отверстия;
2) относительно спокойное излияние лавы на поверхность земли из жерла вулканов, из трещин.

эхинококк [гр. echinos еж+коюеы] - червь класса цестод, паразитирующий в кишечнике собаки, кошки и волка; очень крупная пузырчатая личинка его - финна - может встречаться в различных органах (гл. обр. в печени) травоядных млекопитающих и человека.

эхинококкоз - глистное заболевание человека и млекопитающих (вид цестодоза), вызываемое личинками цестод рода echinococcus (лат.).

эхиуриды [гр. echis змея + ига хвост] - класс кольчатых червей (аннелид); обитают на дне моря.

эхо [гр. есьб] - 1) в древнегреческой мифологии - нимфа, которая от мук неразделенной любви к нарциссу высохла так, что от нее остался лишь голос;
2) физ. отражение звуковых волн от какого-л, препятствия, направленное в сторону источника звука; в аналогичном смысле термин э. используется в радиолокации по отношению к отраженным радиоволнам, в ультразвуковой дефектоскопии и др.

эхограмма [см. ...грамма] - график, вычерчиваемый самописцем по сигналам от эхолота. зхолокатор [см. эхо + локатор] - гидроакустический навигационный прибор для обнаружения и определения местоположения в воде различного рода тел и предметов.

эхолот [см. эхо + лот] - гидроакустический навигационный прибор для определения глубины моря под килем судна по времени возвращения звукового импульса, отражаемого от дна.

эшафот [фр. echafaud] - помост для совершения казни.

эшелон [фр. echelon] - i) воен. часть боевого порядка войск или походной колонны, при котором второй э. располагается в глубину или уступом за первым, третий за вторым и т. д.;
2) при перевозке по железной дороге - каждый воинский поезд;
3) в широком смысле - поездной состав, колонна автомашин и т.д. с людьми или грузом, следующие с определенным целевым назначением.

эшелонировать - воен. располагать войска расчлененно (в глубину), поэшелонно (см. эшелон).

эякуляция [<лат. ejaculatio извержение] - выбрасывание (извержение) у мужчин семени из мужского полового члена или у женщин секрета желез шейки матки и бартолиновых желез.

- Ю -

юань - денежная единица китайской народной республики, равная 10 цзяо или 100 фыням.

юбилей [лат. jubilaeus (annus) юбилейный (год) < др. евр.] - годовщина жизни, деятельности (чаще десяти-, двадцатипятилетие и т. д.) кого-, чего-л. (напр., лица, учреждения) или какого-л, события; празднование такой годовщины.

юбиляр - лицо, учреждение, город и т. д., юбилей которого празднуется.

ювелир [гол. juwelier] - 1) мастер, изготовляющий изделия из драгоценных металлов и камней;
2) продавец, торговец такими (ювелирными) изделиями.

ювенальный [<лат. juvenalis юный] - неполовозрелый (ср. пубертатный).

югер [лат. jugerum] - древнеримская земельная мера, равна примерно 2942 м2.

юдофоб [лат. judaeus еврей + ...фоб] - ненавистник евреев, антисемит.

юкка [лат. jucca] - род вечнозеленых растений сем. лилейных, распространенных в центр. и юж. америке; в ссср разводят на юге как декоративные; из листьев нек-рых видов добывают волокно, применяемое для изготовления канатов, рогож и для выработки бумаги.

юлианский календарь [<лат. julia-nus] - см. календарь 1. кшизм - субъективно-идеалистическое, проникнутое скептицизмом учение английского буржуазного философа д. юма (1711-1776) и его последователей.

юмор [англ, humour] - 1) добродушно-насмешливое отношение к чему-л., умение подмечать и выставлять на смех забавное и несуразное в жизненных явлениях;
2) в искусстве - изображение чего-л. в смешном виде; в отличие oт сатиры ю. не обличает, а беззлобно и весело вышучивает.

юмореска [нем. humoreske] - небольшое художественное произведение (маленький рассказ, небольшая муз. пьеса) юмористического характера.

юморист [англ, humorist] - 1) автор юмористических произведений;
2) человек, склонный к юмору.

юмористика [фр. humoristique] - 1) юмористическая литература, совокупность юмористических художественных произведений;
2)* нечто смешное, несуразное.

юмористический - содержащий юмор; насмешливый.

юнаки - герои народного эпоса южных славян, прославляющего борьбу против турецкого владычества.

юнга [нем. junge букв, мальчик] - подросток на судне, готовящийся стать матросом и обучающийся морскому делу; также младший матрос в нек-рых иностранных флотах.

юниор [<лат. junior младший] - участник спортивных соревнований в одной из юношеских возрастных групп.

юнкер [нем. junker] - 1) в бывшей пруссии - дворянин-землевладелец; помещик;
2) в дореволюционной россии - воспитанник военного, а в 1864-1910 гг. также и юнкерских училищ, готовивших офицеров;
3) в русской армии 18 - первой половины 19 вв. - вольноопределяющийся унтер-офицер из дворян.

юнона [лат. juno (junonis)] - 1) в древнеримской мифологии - царица богов, жена юпитера, покровительница брака и рождения; то же, что в древнегреческой мифологии гера;
2) астр. одна из четырех самых крупных малых планет (диаметр около 247 км).

юпитер [лат. jupiter] - 1) в древнеримской мифологии - верховный бог, владыка богов и людей; то же, что в древнегреческой мифологии зевс;
2) астр, пятая по расстоянию от солнца, самая большая планета солнечной системы;
3) мощная электрическая дуговая лампа, применяемая в кинотехнике для искусственного или комбинированного освещения при киносъемке.

юра, курская система (период) [по назв. гор юра в швейцарии и франции] - геол. вторая система (период) мезозоя продолжительностью 55-58 млн. лет; подразделяется на 3 отдела (эпохи): нижний (лейас), средний (доггер), верхний (мальм).

юридизация - придание каким-л. фактам, отношениям правого характера; преувеличенное подчеркивание юридической стороны какого-л, вопроса, явления.

юридический [<лат. juridicus судебный] - относящийся к правоведению, правовой; ю-кое лицо - учреждение, предприятие или организация, выступающие при исполнении возложенных на них функций, в частности при заключении имущественных сделок, от своего имени в качестве самостоятельного субъекта гражданских прав и обязанностей.

юрисдикция [<лат. jurisdictio судопроизводство, ведение суда] - 1) подсудность; право производить суд, решать правовые вопросы;
2) правовая сфера, на которую распространяются полномочия данного государственного органа.

юрисконсульт [<лат. juris consultus правовед] - постоянный консультант при учреждении по практическим вопросам права, защитник интересов этого учреждения в судебных и т. п. инстанциях.

юриспруденция [лат. juris prudentia] - правоведение, совокупность наук о праве; практическая деятельность юристов, решения судебных органов.

юрист [нем. jurist <лат. jus (juris) право] - человек с юридическим образованием, правовед; практический деятель в области права.

юрта [тюрк.] - переносное жилище народов центр, и ср. азии; состоит из деревянного остова, покрытого войлоком; крыша конической или полусферической формы.

юстировка [<нем. justieren точно выверять, пригонять < лат. justus справедливый, правильный] - 1) совокупность операций по приведению меры, измерительного или оптического прибора в рабочее состояние, обеспечивающее точность, правильность и надежность их действия;
2) в полиграфии - выверка и подгонка роста (высоты) шрифта, клише.

юстиция [<лат. justitia справедливость, законность] - 1) правосудие;
2) система судебных учреждений; судебное ведомство.

ют [гол. hut] - мор. кормовая часть верхней палубы судна.

юферсы [гол. juffers] - мор. круглые деревянные блоки без шкивов с тремя сквозными отверстиями и желобком по окружности или спец. металлические кольца, служащие для натягивания снастей стоячего такелажа (вант и пр.), обычно на мелких парусных промысловых судах.

- Я -

ягдташ [нем. jagdtasche < jagd охота + tasche сумка] - охотничья сумка для дичи.

ягуар [нем. jaguar < яз. тупи-гуарани] - крупное хищное животное сем. кошачьих с коротким красновато-желтым пятнистым мехом; обитает в юж. америке и в мексике.

як [тибет.] - крупное жвачное животное с длинной шерстью на нижней части тела; в диком состоянии сохранился только в тибете; разводят как домашнее вьючное животное в центр. азии, монголии, туве, на алтае и в некоторых других горных районах; используют также шерсть, мясо, кожу.

якобинцы - 1) революционеры-демократы, члены политического клуба (фактически политическая партия) во время великой французской революции, получившие свое название от занятого ими в 1789 г. помещения в монастыре святого якова в париже; я. - наиболее смелые представители революционной в то время буржуазии, которая вела борьбу против монархистов и феодалов; диктатура якобинцев, установленная 31 мая - 2 июня 1793 г., была свергнута контрреволюционной крупной буржуазией 9 термидора (27 июля 1794 г.; см. термидор);
2)*якобинец - уст. революционно мыслящий человек, вольнодумец.

ял [гол. jol] - короткая и широкая шлюпка, имеющая от двух до восьми весел.

ямб [гр. iambos] - 1) двухсложный стихотворный размер, стопа которого содержит безударный (краткий) и ударный (долгий) слог (w -), напр.: "горит | восток | заре | ю но | вой" (пушкин);
2)ямбы в древнегреческой поэзии - произведение, по характеру близкое к сатире.

ямбический - относящийся к ямбу, написанный ямбом.

ямс [англ, yams, мн. ч. < афр.] - род многолетних травянистых тропических и субтропических растений сем. диоскорейных со съедобными крахмалистыми клубнями.

янки [англ, yankee] - 1) прозвище американцев - уроженцев сша;
2) в сша - уроженец или житель новой англии (северо-восточных штатов сша).

янсенизм - религиозное течение внутри католицизма, ведущее начало от учения голландского богослова янсения; распространилось во франции, голландии и других странах зап. европы в 17-18 вв.;
я. близок к кальвинизму.

янский [по имени амер. ученого и изобретателя к. янского (jansky), 1905-1950] - единица спектральной плотности потока излучения; примен. в радиоастрономии;
1 я. = 10"2в вт/(м*-гц) = 10"28 эрг/(см2-с-гц); сокр. обозначение ян.

янус [лат. janus] - 1) в древнеримской мифологии - божество времени, всякого начала и конца, входов и выходов; изображалось с двумя лицами, обращенными в противоположные стороны;
2) * двуличный человек; 3) астр, спутник планеты сатурн, открыт в 1966 г. вблизи внешнего края кольца (диаметр 350 км).

янычары [<тур.] - привилегированная пехота в султанской турции (до 1826 г.), выполнявшая также полицейские и карательные функции; * вооруженные охранители деспотической власти, каратели, палачи, душители свободы народа.

япет - спутник планеты сатурн, открыт в 1671 г. (диаметр 1300 км).

ярд [англ, yard] - единица длины в английской системе мер, равная 3 футам, или 91,44 см.

ятаган [тур. yatagan] - кривой меч у народов ближ. и ср. востока.

ятрогения [гр. iatros врач+gennao порождаю] - заболевание, возникающее как реакция на неправильно истолкованные больным слова или поведение врача, прочитанную мед. литературу и т. п.

яхта [англ, yacht < гол. jacht < jagen гнать] - парусное, моторное или паровое судно различной формы и размера, служащее для спортивных или туристских целей.

яхт-клуб [англ, yacht-club] - спортивная организация (клуб), объединяющая лиц, занимающихся водным спортом (гл. обр. парусным), а также водная станция такой организации.

яхтсмен [англ, yachtsman] - спортсмен, занимающийся парусным спортом, гл.обр. на яхтах.

яшма [ар.] - собирательное название для плотных твердых мелкозернистых горных пород, гл. обр. метаморфнзованных осадочных (см. метаморфизм) или эффузивных и изверженных, состоящих из кварца, халцедона, полевых шпатов, хлорита, гранатов, зпидота, гематита и других минералов; характеризуются высокой прочностью, разнообразием окрасок, часто с причудливым рисунком; примен. для художественных поделок (чаши, вазы и т.п.) и изготовления технических изделий (хим. ступки и др.). . .