СПРАВОЧНИК ДЛЯ ВСЕХ

    КРАТКИЙ
    СПРАВОЧНИК
    ДЛЯ ВСЕХ

    Полезные сведения, необходимые всякому человеку

    а б в г д е ж з и й к л м н о п р с т у ф х ц ч ш э ю я

    А

    Авторский лист - 40.000 знаков (байт), около 23 машинописных страниц. Не путать с печатным листом.

    Адские реки: Коцит, Лета, Стикс, Ахерон, Флегетон.

    Аллюры, скорость:

    шаг - 5-6 км/ч
    рысь - 12 км/ч
    галоп - 18-24 км/ч
    карьер - до 55 км/ч

    Алфавит древнерусский - см. кириллица.

    Амперсенд - знак &. Не путать с собакой.

    Английские меры - см. меры длины английские, меры веса английские, меры объема английские.

    Апюнсено - см. месяцы.

    Б

    Баррель - самая многоликая единица измерения и веса, и объема. По разным источникам составляет:

    115,6 л (американский сухой баррель)
    159 л (нефтяной баррель, равный 36 брит. галлонам и 42 американским)
    163, 7 л (британский сухой баррель)
    31,5 амер. галлонов
    196 фунтов муки
    См. меры объема английские.

    Библия - см. заповеди.

    Бином Ньютона - формула для представления степени суммы двух чисел.

    Бред, популярные фабулы: ревности, реформаторства, изобретательства, сутяжный, ипохондрический, любовный, сенситивный бред отношения. См. тж. мании.

    В

    Вероятность рифмовки произвольной пары слов - 0,005.

    Вес - см. меры веса русские, меры веса английские.

    Возраст - см. семь возрастов человека.

    Восточные часы -см. часы восточные.

    Высота звука "ля". Эталонная частота звука "ля" первой октавы - 440 Гц. Этот звук обычно используется как основной тоновый сигнал в телефоне. См. тж. ноты.

    Г

    Гаудеамус. Начало этого старинного студенческого гимна:

    Gaudeamus igitur | Станем веселиться
    Juvenes dum sumus | Пока еще молоды

    Гвельфы и гиббелины. Гвельфы - за папу и пополанов, гиббелины - за императора и нобилей.

    Геологические периоды, геохронология - см. Палеонтология.

    Гиббелины - см. гвельфы и гиббелины.

    Гильдии купеческие. I - капитал более 10 тыс. руб., II - более 5 тыс., III - более 1 тыс.

    Голос человека оценивается профессионалами по яркости, красоте, силе, длительности, широте, гибкости, неутомляемости, полетности (звонкости).

    Голубиная почта. Скорость доставки 60-70 км/ч, дальность до 600 км. Почтовый голубь живет 15 лет, работает около 10.

    Грации (хариты), три богини прелести и красоты: Аглая, Талия, Евфрозина. Не путать с музами.

    Грехи смертные, их всего семь: гнев, лень (уныние?), гордыня, зависть, скупость, чревоугодие, блуд. См. тж. заповеди.

    Греческие приставки - см. приставки числовые.

    Д

    Дворянство, иерархия:
    барон < виконт < граф < маркиз < герцог ~ князь.

    Длина - см. меры длины русские, меры длины английские.

    Доказательства бытия божьего:

    1. Онтологическое (всесовершенен => существует)
    2. Космологическое (кто-то же создал Вселенную)
    3. Телеологическое (цель существования разумна)
    4. Нравственное
    5. Волюнтаристское (человек не всемогущ)
    6. Эмоционально-психологическое (хочется верить)

    Е

    Ж

    Жестов язык. Жестами можно обозначить легко только самые общие из конкретных понятий.

    З

    "Закон 10-90": первые 90% любой работы требуют 10% времени, последние 10% - оставшиеся 90% времени. См. тж. Мэрфи закон, Паркинсона законы.

    Закон Мэрфи - см. Мэрфи закон.

    Закон Ома - см. Ома закон.

    Закон Паркинсона - см. Паркинсона законы.

    Заповеди библейские (Исход 20 и 34, Второзаконие 5):

    1. Не имей других богов.
    2. Не служи другим богам.
    3. Не изображай бога.
    4. Соблюдай субботу.
    5. Уважай родителей.
    6. Не убий.
    7. Не кради.
    8. Не желай дома ближнего.
    9. Не желай жены ближнего.
    10. Не лжесвидетельствуй.
    См. тж. грехи смертные.

    Звук. См. высота звука "ля", ноты.

    И

    Игры языковые - см. книгу Д. Любича "Лингвистические игры".

    Й

    К

    Календарь восточный. 60-летний большой цикл состоит из 5 малых 12-летних циклов: дерево - огонь - земля - металл - вода. Обозначения лет в малом цикле: вол (бык) - тигр - кролик (заяц) - дракон - змея - лошадь (конь) - овца - обезьяна - петух (курица) - собака - кабан (свинья) - крыса (мышь). Текущий большой цикл (дерево+мышь) начат в 1984 г. См. тж часы восточные.

    Календарь республиканский - см. республиканский календарь.

    Календарь универсальный. Формула для определения дней XX века:
    Д = ост[(I + Ч + Г + цел(Г/4))/7], где I берется из таблицы:

    мес. | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
    I | 0 | 3 | 3 | 6 | 1 | 4 | 6 | 2 | 5 | 0 | 3 | 5

    Если год високосный, то из I вычитается 1. Год записывается двумя последними цифрами. Д = 0 - воскресенье.

    Камертон - см. высота звука "ля".

    Кириллица, названия букв: аз, буки, веди, глаголь, добро, есть, живете, зело, земля, и, иже, како, люди, мыслете, наш, он, покой, рцы, слово, твердо, ук, ферт, хер, омега, цы, червь, ша, ща, ер, еры, ерь, ять, ю, я, е, юс малый, юс большой, йотовый юс малый, йотовый юс большой, кси, пси, фита, ижица.

    Команды собаке:

    куш - лежать!
    апорт - принеси!
    фас - нападай!
    тубо - смирно!

    Л

    Латинские приставки - см. приставки числовые.

    Лошадиная сила = 75 кГм/сек ~ 750 вт. Мощность человека составляет 0,05-0,1 л. с., мощность лошади 0,8-0,9 л. с.

    Лошадиные масти:

    буланый - светло-желтый с черными гривой и хвостом;
    вороной - черный;
    гнедой - красновато-рыжий;
    игреневый - рыжий со светлыми гривой и хвостом;
    каурый - рыжеватый;
    пегий - пятнистый;
    саврасый - светло-гнедой с черными гривой и хвостом;
    сивый - сизый;
    соловый - желтоватый со светлыми гривой и хвостом.
    См. тж. аллюры.

    Луна имеет такой же угловой диаметр, что и однокопеечная монета на расстоянии 1,8 м (~ 30"). Таким образом, как бы вы ни вытягивали руку с этой малой монетой, она (монета) все равно будет гораздо больше Луны!

    Луна, определение фаз. Мнемоника: серп изображает букву С - "старая", букву Р без черточки - "растущая".

    Ля - см. высота звука "ля".

    М

    Мисс США в 1968 году обладала следующими параметрами (в метрической системе):

    рост - 164
    бюст - 86
    талия - 77
    бедра - 95
    икры - 34
    вес - 56

    Меры веса английские:

    торговые

    кг | фунт | унция | драхма | гран
    кг | 1 | 2,2 | 35,27 | 564,3 | 15432
    фунт | 453,6 г | 1 | 16 | 256 | 7000
    унция | 28,35 г | 0,0625 | 1 | 16 | 437,5
    драхма | 1,772 г | 0,004 | 0,0625 | 1 | 27,3
    гран | 64,8 мг | 0,00014 | 0,0023 | 0,037 | 1

    аптекарские и тройские (монетные)

    кг | фунт | унция | драхма | скрупул | гран
    кг | 1 | 2,68 | 32,15 | 257,2 | 771,6 | 15432
    фунт | 373,2 г | 1 | 12 | 96 | 288 | 414720
    унция | 31,1 г | 0,083 | 1 | 8 | 24 | 1440
    драхма | 3,888 г | 0,01 | 0,125 | 1 | 3 | 60
    скрупул | 1,296 г | 0,0035 | 0,04 | 0,33 | 1 | 20
    гран | 64,8 мг | 2 Ч 10-6 | 7Ч10-4 | 0,017 | 0,05 | 1

    Меры веса русские:

    кг | пуд | фунт | лот | золотник | доля
    кг | 1 | 0,06 | 2,44 | 78,1 | 234,2 | 2252
    пуд | 16,38 | 1 | 40 | 1280 | 3840 | 368640
    фунт | 0,41 | 0,025 | 1 | 32 | 96 | 9216
    лот | 12,8 г | 8Ч10-4 | 0,03 | 1 | 3 | 288
    золотник | 4,27 г | 3Ч10-4 | 0,01 | 0,33 | 1 | 96
    доля | 44,4 мг | 3Ч10-6 | 10-4 | 0,0035 | 0,01 | 1

    Меры длины английские:

    м | миля | фарлонг | род | ярд | фут | дюйм
    м | 1 | 0,0005 | 0,005 | 0,2 | 1,1 | 3,28 | 39,4
    миля мор. 1852
    сух. 1609         		1 8 320 1760 5280 63360
    фарлонг | 201 | 0,125 | 1 | 40 | 220 | 660 | 7920
    род | 5,03 | 0,003 | 0,025 | 1 | 5,5 | 16,5 | 198
    ярд | 0,91 | 0,0006 | 0,005 | 0,18 | 1 | 3 | 36
    фут | 30,48 см | 0,0002 | 0,0015 | 0,06 | 0,33 | 1 | 12
    дюйм | 2,54 см | 1,6Ч10-5 | 0,0001 | 0,005 | 0,03 | 0,08 | 1

    Меры длины русские.

     | м | верста | сажень | аршин | фут | пядь | вершок | дюйм | линия | точка
м | 1 | 0,001 | 0,45 | 1,4 | 3,28 | 5,6 | 22,5 | 39,4 | 394 | 3933
верста | 1067 | 1 | 500 | 1500 | 3500 | 6000 | 24000 | 42000 | 420 тыс | 4,2 млн
сажень* | 2,13 | 0,002 | 1 | 3 | 7 | 12 | 48 | 84 | 840 | 8400
аршин | 0,71 | 7Ч10-4 | 0,33 | 1 | 7/3 | 4 | 16 | 28 | 280 | 2800
фут | 30,48 см | 3Ч10-4 | 0,14 | 0,43 | 1 | 12/7 | 48/7 | 12 | 120 | 1200
пядь | 17,8 см | 2Ч10-4 | 0,083 | 0,25 | 0,58 | 1 | 4 | 7 | 70 | 700
вершок | 4,45 см | 4Ч10-5 | 0,02 | 0,06 | 0,146 | 0,25 | 1 | 7/4 | 35/2 | 175
дюйм | 2,54 см | 2Ч10-5 | 0,012 | 0,036 | 0,083 | 0,14 | 0,57 | 1 | 10 | 100
линия | 2,54 мм | 2Ч10-6 | 0,001 | 0,0035 | 0,008 | 0,014 | 0,057 | 0,1 | 1 | 10
точка | 0,25 мм | 2Ч10-7 | 10-4 | 4Ч10-4 | 8Ч10-4 | 0,001 | 0,0057 | 0,01 | 0,1 | 1
* использовались также маховая сажень = 1,76 м и косая сажень = 2,48 м.

    Меры объема английские:

    (брит.) | (ам. сыпуч.) | (ам. жидк.) | бушель | галлон | кварта | пинта | джилль
    бушель 36,4 л 35,2 л - 1 8 32 64 256
    галлон | 4,55 л | 4,4 л | 3,78 л | 0,125 | 1 | 4 | 8 | 32
    кварта | 1.14 л | 1,1 л | 0,95 л | 0,03 | 0,25 | 1 | 2 | 8
    пинта | 0,57 л | 0,55 л | 0,47 л | 0,016 | 0,125 | 0,5 | 1 | 4
    джилль 0,142 л - 0,118 л 0,004 0,03 0,03 0,25 1

    См. тж. баррель.

    Месяцы с числом дней 30: апрель, июнь, сентябрь, ноябрь. Мнемоника: апюнсено.

    Мнемоника - см. луна, определение фаз; пи число; месяцы.

    Мощность электрического тока W = IU = I2R. См. тж. Ома закон.

    Музы (не путать с. грациями):

    Имя

             область деятельности атрибут
    Каллиопа | эпическая поэзия | табличка для письма
    Клио | история | свиток
    Эрато | лирическая поэзия | игра на лире
    Евтерпа | музыка | флейта
    Мельпомена | трагедия | трагическая маска
    Полигимния | гимны | задумчивый взгляд
    Терпсихора | танцы | танец с лирой
    Талия | комедия | комическая маска
    Урания | астрономия | сфера

    Мэрфи закон: если какая-нибудь неприятность может произойти, она происходит. См. тж Паркинсона законы, "закон 10-90".

    Н

    Национальные характеры (по Р. Мюллеру-Фрайенфельсу):

    Нация

             Доминирующая функция Темперамент Эмоции Миросозерцание Отношение к действительности
    Итал. | чувство | стремительность | огонь | оптимизм | малоабстрактное
    Фр. | raison | подвижность, грациозность | патетика | пессимизм, скептицизм | общий смысл
    Англ. | инстинкт практики | флегматичность | холодны, энергичны | мелиористы | прагматичность, утилитаризм
    Нем. | неопределенная воля | медлительность | stimmung | трагичны | фантасты со склонностью к конкретному

    Низкорослость: 80% великих людей были ниже среднего роста.

    Ноты, буквенные обозначения: до - C, ре - D, ми - E, фа - F, соль - G, ля - A, си - H. См. тж. высота звука "ля".

    Ньютона бином - см. бином Ньютона.

    О

    Объем - см. меры объема английские.

    Ома закон: U = IR. См. тж. мощность электрического тока.

    П

    Палеонтология. Периоды:

    эра | милл. лет тому назад | период
    кайнозой | 0 | четвертичный
    третичный
    мезозой | 100 | мел
    юра
    200 | триас
    палеозой | пермь
    300 | карбон
    девон
    400 | силур
    ордовик
    500 | кембрий
    протерозой | 600 | докембрий
    700

    Паркинсона законы.

    1. Работа заполняет все отведенное для нее время; значимость и сложность ее растут прямо пропорционально времени, затраченному на выполнение.
    2. Расходы стремятся сравняться с доходами.
    3. Расширение означает усложнение, а усложнение - разложение.
    4. Число людей в рабочей группе имеет тенденцию возрастать независимо от объема работы, которую надо выполнить.
    5. Если есть способ отложить принятие важного решения, настоящий чиновник всегда им воспользуется.
    6. Прогресс науки обратно пропорционален числу выходящих журналов.
    См. тж. Мэрфи закон, "закон 10-90".

    Первая стража - 20 ч.

    Печатный лист - оттиск на одной стороне бумажного листа 60 _ 90 см, что соответствует 16 страницам стандартного книжного формата А5. Обычно (но вовсе не обязательно) содержит текст примерно в объеме авторского листа.

    Пифагора теорема: сумма квадратов катетов равна квадрату гипотенузы.

    Пи число = 3,14159265358..., отношение длины окружности к ее диаметру. Рекомендуем стишок для лучшего запоминания:

    Это я знаю и помню прекрасно:
    Пи многие знаки мне лишни, напрасны.

    Поезда. Нумерация в России:

    1-98 скорые
    101-292 пассажирские круглогодичные дальние
    301-498 пассажирские летние дальние
    501-598 пассажирские разовые
    601-698 пассажирские местные
    6001-6998 пригородные
    901-948 почтово-багажные
    951-968 грузо-пассажирские

    Потребности человека:

    потребности | обычная степень удовлетворения, %
    физиологические | 85
    в безопасности | 70
    в общении | 50
    в уважении | 40
    в самовыражении | 10
    любознательность ?
    в осмыслении ?
    в красоте ?

    Правило сроков выполнения проекта - см. "закон 10-90".

    Приставки числовые для обозначения кратных и дольных величин (греческие набраны прямым шрифтом, латинские - курсивом):

    множат | делят
    на сто | гекто | санти
    на тысячу | кило | милли
    на миллион | мега | микро

    Р

    Развод, поводы к нему в древнем Китае: бесплодие, неверность, оскорбление родителей мужа, болтливость, наклонность к воровству, ревность, неизлечимая болезнь, бесстыдство.

    Расстояние различения невооруженным глазом:

    люди - 2 км
    контур человека - 1 км
    движение конечностей - 700 м
    головной убор - 400 м
    голова, цвет одежды - 300 м
    лица, кисти - 200 м
    листья (форма и цвет) - 100 м
    глаза, нос, пальцы - 60 м
    веки - 20 м

    Реомюр. Шкала 0-80 ¦R соответствует 0-100 ¦С. См. тж Фаренгейт.

    Республиканский календарь делит год на 12 месяцев, начиная с 22 сентября: вандемьер, брюмер, фример, нивоз, плювиоз, вантоз, жерминаль, флореаль, прериаль, мессидор, термидор, фрюктидор. В каждом месяце ровно 30 дней, поэтому в конце года вводятся 5 или 6 дополнительных дней.

    Родство (Б - брат, С - сестра, М - муж, Ж - жена):

    деверь - БМ
    золовка - СМ
    шурин - БЖ
    свояченица - СЖ
    свояк - МСЖ (муж свояченицы)
    невестка - ЖБМ (жена деверя), шире - жена любого родственника
    ? - МСМ (муж золовки)
    ? - ЖБЖ (жена шурина)

    Рост - см. низкорослость.

    Русские меры длины и веса - см. меры длины русские, меры веса русские.

    С

    Сарынь на кичку! - приказ волжских пиратов всем отойти и выдать хозяина судна.

    Семь возрастов человека - младенчество, детство, отрочество, юность, зрелость, преклонный, старость.

    Семь смертных грехов - см. грехи смертные .

    Семь универсальных вопросов Квинтилиана:

    1. Кто?
    2. Что?
    3. Где?
    4. При чьей помощи?
    5. Для чего?
    6. Каким образом?
    7. Когда?

    Семь чудес света:

    1. Мавзолей в Халикарнассе.
    2. Пирамида Хеопса.
    3. Александрийский маяк.
    4. Колосс Родосский.
    5. Висячие сады Семирамиды.
    6. Статуя Юпитера на Олимпе.
    7. Храм Дианы в Эфесе.

    Собака, дрессировка - см. команды собаке.

    Собака, "коммерческий знак" - знак @. Не путать с амперсендом.

    Сократический диалог. Синкриза - сопоставление различных точек зрения, диакриза - способы провоцировать оппонента..

    Спирт этиловый - см. этиловый спирт.

    Страница машинописная - 1800 знаков (включая пробелы). На стандартном машинописном листе формата А4 (210 на 297 мм) размещается 30 строк по 60 знаков. См. тж. авторский лист.

    Страхи - см. фобии

    Т

    Табель о рангах петровская:

    Класс

            Гражданские чины Военные чины Морские чины Придворные чины
    I Канцлер Генерал-фельдмаршал Генерал-адмирал -
    II Действительный Тайный Советник Генерал от кавалерии;
    Генерал от инфантерии;
    Генерал от артиллерии;
    Генерал-аншеф         		Адмирал Обер-камергер; Обер-гофмаршал;
    Обер-шталмейстер;
    Обер-егермейстер;
    Обер-гофмейстер;
    Обер-шенк;
    Обер-церемониймейстер;
    Обер-форшнейдер;
    III Тайный Советник Генерал-лейтенант Вице-адмирал Гофмаршал;
    Шталмейстер;
    Егермейстер;
    Гофмейстер;
    IV | Действительный Статский Советник | Генерал-майор | Контр-адмирал | Камергер
    V | Статский Советник | Бригадир | Капитан-командор | Церемониймейстер
    VI Коллежский Советник;
    Военный Советник     		Полковник Капитан 1-го ранга Камер-фурьер
    VII | Надворный Советник | Подполковник | Капитан 2-го ранга | Камер-фурьер
    VIII Коллежский асессор Майор Капитан-лейтенант -
    IX Титулярный советник Капитан;
    Ротмистр (кавалерия)     		Лейтенант Камер-юнкер
    X Коллежский секретарь Штабс-капитан;
    Штабс-ротмистр     		Мичман -
    XI Корабельный секретарь - - -
    XII Губернский секретарь Поручик Мичман -
    XIII Провинциальный секретарь;
    Сенатский регистратор;
    Синодский регистратор;
    Кабинетский регистратор     		Подпоручик;
    Корнет (кавалерия)     		Мичман -
    XIV Коллежский регистратор Прапорщик - -

    Таинства у православных и католиков:

    1. Крещение
    2. Причащение
    3. Священство
    4. Покаяние (исповедь)
    5. Миропомазание
    6. Брак
    7. Елеосвящение (соборование)

    Температурные шкалы - см. Реомюр, Фаренгейт.

    Теорема Пифагора - см. Пифагора теорема.

    У

    Убиквисты - виды растений и животных, обитающие повсеместно. Полная противоположность эндемикам.

    Ф

    Фазы луны - см луна, определение фаз.

    Фаренгейт. Шкала 32-212 ¦F соответствует 0-100 ¦С.
    Формулы для пересчета в шкалу Цельсия: F = 9C/5 + 32, C = 5(F - 32)/9.
    Нормальная температура человеческого тела 36,6 ¦С = 98 ¦F, высокая 40 ¦С = 104 ¦F.

    Фобии:

    агора... - площадей, открытого пространства
    айхмо... - острых предметов
    андро... - мужчин
    антропо... - толпы
    арахно... - пауков
    аэро... - свежего холодного воздуха
    бронто... - грозы
    гидро... - воды
    гипсо... - высоты
    клаустро... - замкнутого пространства
    моно... - одиночества
    нозо... - заболевания (сифило-, канцеро-, бактерио-)
    танато... - смерти
    фото... - света
    эрейто... - покраснения

    Французский календарь (революционный) - см. республиканский календарь.

    Х

    Хариты - см. грации.

    Ц

    Цвет. Частота употребления слов-цветообозначений в русском языке, в процентах по отношению к слову "белый":

    черный - 100
    красный - 79
    зеленый - 46
    синий - 38
    голубой - 29
    серый - 25
    желтый - 23
    бурый - 7
    коричневый, фиолетовый, алый, оранжевый, лиловый - меньше 5

    Ч

    Часы восточные, каждый продолжительностью два европейских часа: 1 - Быка - 3 - Тигра - 5 - Кролика - 7 - Дракона - 9 - Змеи - 11 - Лошади - 13 - Овцы - 15 - Обезьяны - 17 - Петуха - 19 - Собаки - 21 - Кабана - 23 - Крысы - 1. Cм. тж. календарь восточный.

    Чистилище - признано только в католической церкви (с 1439).

    Чтение, скорость:

    140-180 слов в минуту - медленно
    180-220 - обычная скорость
    300-400 (~ одна страница в минуту) - средне быстро, предел обычного
    400-500 - быстро
    600-800 - чрезвычайно быстро
    800-1000 - предел специально обученного читателя

    Ш

    Шара объем = 4/3p R3. Мнемонический стишок:

    Каждый знает, кто не глуп
    Четыре третьих пи эр куб.

    Шпанская мушка - вытягивающий порошковый пластырь. Получают из "испанских мух" - зеленых жуков, которых высушивают и толкут. Применяется как возбуждающее средство.

    Щ

    Э

    Электричество - см. Ома закон, мощность электрического тока.

    Эндемики - виды растений или животных, свойственные небольшой территории. Полная противоположность убиквистам.

    Этиловый спирт (C2H5OH), противоядия при отравлении:

    1. Белковая вода - 2 яичных белка разводятся в 0,5 литра воды.
    2. Отвар кофе, чая, пробки, чернильного орешка (дубильная кислота).
    3. Активированный уголь.

    Ю

    Юань = 10 цзяо = 100 фыней.

    Я

    Ягоды в ботанике совсем не то, что в быту: арбуз и огурец - ягоды, малина и земляника - нет.

    Язык жестов - см. жестов язык.

    Примечание: в числовых таблицах курсивом выделены приближенные значения.

    Справочник может распространяться в электронной форме на некоммерческой основе при условии сохранения целостности и неизменности содержания, включая данный абзац. Коммерческое использование настоящего справочника без ведома и прямого согласия владельца авторских прав не допускается.

    Вариант 1999-10-17
    г 1999 Дмитрий Любич