АиФ Архив. Тема: Здоровье/Народная медицина

Тема: «Здоровье / Народная медицина»

Сирень и 40 градусов [ АиФ На даче, #10 (21/05/2003) ]
Будьте бдительны: пыльца полетела [ АиФ Здоровье, #20 (15/05/2003) ]
Ассорти из почек [ АиФ Здоровье, #20 (15/05/2003) ]
Чеснок в голову [ АиФ Петербург, #19 (07/05/2003) ]
Народная мудрость или заблуждение? [ АиФ Петербург, #19 (07/05/2003) ]
Колокольный звон от головной боли [ АиФ Здоровье, #17-18 (24/04/2003) ]
Береза в белом халате [ АиФ Здоровье, #17-18 (24/04/2003) ]
Положите под подушку березовый веник [ АиФ Здоровье, #15 (10/04/2003) ]
Здоровье по календарю [ АиФ Здоровье, #15 (10/04/2003) ]
Кора в ассортименте [ АиФ Здоровье, #15 (10/04/2003) ]
Когда медицина бессильна [ АиФ Здоровье, #15 (10/04/2003) ]
При встрече с Наполеоном обойдите его стороной [ АиФ Здоровье, #13 (27/03/2003) ]
Жесты силы [ АиФ Здоровье, #13 (27/03/2003) ]
Слезы березы [ АиФ Здоровье, #13 (27/03/2003) ]
Глинолечение [ АиФ Здоровье, #13 (27/03/2003) ]
Хромотерапия [ АиФ Здоровье, #13 (27/03/2003) ]
Самомассаж [ АиФ Здоровье, #13 (27/03/2003) ]
Целебные камни [ АиФ Здоровье, #13 (27/03/2003) ]
Лечение мудрами [ АиФ Здоровье, #13 (27/03/2003) ]
Кровоток на завтрак [ АиФ Здоровье, #11 (13/03/2003) ]
Энергия рук, взгляда, мысли [ АиФ Здоровье, #11 (13/03/2003) ]
Весенний сбор [ АиФ Здоровье, #11 (13/03/2003) ]
Роза дикая и лечебная [ АиФ Петербург, #11 (12/03/2003) ]
Ощущение неощущения [ АиФ Здоровье, #09 (27/02/2003) ]
Вывих речи [ АиФ Здоровье, #09 (27/02/2003) ]
Эксперименты над человеком воспрещаются [ АиФ Здоровье, #09 (27/02/2003) ]
От всех болезней [ АиФ Здоровье, #09 (27/02/2003) ]
Настои и отвары [ АиФ Здоровье, #09 (27/02/2003) ]
Осторожнее с мятой перечной [ АиФ Долгожитель, #04 (20/02/2003) ]
Моча замочит все болезни? [ АиФ Здоровье, #07 (13/02/2003) ]
Ароматерапия [ АиФ Здоровье, #07 (13/02/2003) ]
Водолечение [ АиФ Здоровье, #07 (13/02/2003) ]
Лечение мудрами [ АиФ Здоровье, #07 (13/02/2003) ]
Неотложка [ АиФ Здоровье, #07 (13/02/2003) ]
Игла над веной [ АиФ Петербург, #7 (12/02/2003) ]
Глина внутрь и наружно [ АиФ Здоровье, #05 (30/01/2003) ]
Народные рецепты на все случаи жизни [ АиФ Здоровье, #05 (30/01/2003) ]
Победим ли герпес? [ АиФ Здоровье, #05 (30/01/2003) ]
Как избавиться от мигрени? [ АиФ Здоровье, #05 (30/01/2003) ]
Чем полезно мумие? [ АиФ Здоровье, #05 (30/01/2003) ]
Что делать при приливах? [ АиФ Здоровье, #05 (30/01/2003) ]
6 народных способов лечения ревматизма [ АиФ Долгожитель, #02 (23/01/2003) ]
Домашняя аптека: простуда [ АиФ Долгожитель, #02 (23/01/2003) ]
Вода с вариациями [ АиФ Здоровье, #03 (16/01/2003) ]
Ухо, горло, нос под защитой [ АиФ Здоровье, #03 (16/01/2003) ]
Ароматерапия [ АиФ Здоровье, #03 (16/01/2003) ]
Целебные камни [ АиФ Здоровье, #03 (16/01/2003) ]
Лечение мудрами [ АиФ Здоровье, #03 (16/01/2003) ]
Хромотерапия [ АиФ Здоровье, #03 (16/01/2003) ]
Растения-целители [ АиФ Здоровье, #03 (16/01/2003) ]
Лечебная гимнастика [ АиФ Здоровье, #03 (16/01/2003) ]
В поисках "магического помощника" [ АиФ Здоровье, #1-2 (04/01/2003) ]
Режим дня для "Слизи" [ АиФ Здоровье, #52 (26/12/2002) ]
Дыхание через "третий глаз" [ АиФ Здоровье, #52 (26/12/2002) ]
Заповедник здоровья в энергетическом режиме [ АиФ Здоровье, #52 (26/12/2002) ]
Фруктовый сбор [ АиФ Здоровье, #52 (26/12/2002) ]
Лекарство в чугунке [ АиФ Здоровье, #52 (26/12/2002) ]
Гильотина вместо анальгина [ Телеглаз АиФ, #50 (10/12/2002) ]
Болезнь уходит в семена [ АиФ Здоровье, #50 (09/12/2002) ]
Сибирский Айболит [ АиФ Здоровье, #50 (09/12/2002) ]
Оздоровительные советы на каждый день [ АиФ Здоровье, #50 (09/12/2002) ]
На приеме у пчелы. Медовые рецепты [ АиФ Здоровье, #50 (09/12/2002) ]
Глинолечение. Чтобы ноги не болели [ АиФ Здоровье, #50 (09/12/2002) ]
Поговорите с простудой на иностранном языке [ АиФ Здоровье, #48 (28/11/2002) ]
Аденому лечим дома [ АиФ Здоровье, #48 (28/11/2002) ]
Космическая больница в земном варианте [ АиФ Здоровье, #48 (28/11/2002) ]
Чем дробить камни? [ АиФ Здоровье, #48 (28/11/2002) ]
Как сдержать недержание мочи? [ АиФ Здоровье, #48 (28/11/2002) ]
При циррозе травка не поможет [ АиФ Здоровье, #48 (28/11/2002) ]
"Лихорадка" на губах [ Дочки-Матери, #36 (28/11/2002) ]
Рожать с песней [ АиФ Петербург, #47 (20/11/2002) ]
Компрессы и ванны для ноющих суставов [ АиФ Здоровье, #46 (14/11/2002) ]
Аденому лечим дома [ АиФ Здоровье, #46 (14/11/2002) ]
Насыпьте соль на рану [ АиФ Здоровье, #46 (14/11/2002) ]
Как прожить без болезней один день и всю жизнь [ АиФ Здоровье, #46 (14/11/2002) ]
Водолечение. Ножные ванны [ АиФ Здоровье, #46 (14/11/2002) ]
Арония [ АиФ Здоровье, #46 (14/11/2002) ]
Чем лечатся в Китае? [ Аргументы и факты, #46 (13/11/2002) ]
Цвета помогут возбудиться и похудеть [ АиФ Петербург, #46 (13/11/2002) ]
Не чихайте! Бабушкины рецепты [ АиФ Долгожитель, #9 (06/11/2002) ]
Первая помощь: гипертония [ АиФ Долгожитель, #9 (06/11/2002) ]
Лунная терапия, или Материки твоего тела [ АиФ Здоровье, #45 (05/11/2002) ]
Если хочешь быть здоров, напрягайся [ АиФ Здоровье, #44 (31/10/2002) ]
Аденому лечим дома [ АиФ Здоровье, #44 (31/10/2002) ]
Рябина [ АиФ Здоровье, #44 (31/10/2002) ]
Чем помочь венам? [ АиФ Здоровье, #44 (31/10/2002) ]
Можно ли остановить гниение кости? [ АиФ Здоровье, #44 (31/10/2002) ]
Нечистоплотное "целительство" [ АиФ Здоровье, #43 (24/10/2002) ]
Гомеопатия в теории и на практике [ АиФ Здоровье, #43 (24/10/2002) ]
Легенды и мифы ароматерапии [ АиФ Здоровье, #43 (24/10/2002) ]
ЧУМАКовый бизнес [ АиФ Москва, #43 (23/10/2002) ]
Как лечит "Золотой Дракон" [ АиФ Петербург, #43 (23/10/2002) ]
Аденому лечим дома и... на даче [ АиФ Здоровье, #42 (17/10/2002) ]
Масло для дыхания [ АиФ Здоровье, #42 (17/10/2002) ]
Лепешки на шею [ АиФ Здоровье, #42 (17/10/2002) ]
Радикулит под контролем [ АиФ Здоровье, #42 (17/10/2002) ]
Без сопливых! [ АиФ Здоровье, #42 (17/10/2002) ]
Цветовая медитация [ АиФ Здоровье, #42 (17/10/2002) ]
Топинамбур на любой вкус [ АиФ Здоровье, #42 (17/10/2002) ]
Береги нос смолоду [ Телеглаз АиФ, #42 (15/10/2002) ]
В атаку на простуду [ АиФ Здоровье, #40 (03/10/2002) ]
Флора под градусом [ АиФ Здоровье, #40 (03/10/2002) ]
Арбузное чистилище [ АиФ Здоровье, #40 (03/10/2002) ]
Зверобой против тоски [ АиФ На даче, #19 (03/10/2002) ]
Просто сон или диагноз [ АиФ Здоровье, #39 (26/09/2002) ]
Аденому лечим дома и... на даче [ АиФ Здоровье, #38 (19/09/2002) ]
Просто он работает волшебником [ АиФ Здоровье, #38 (19/09/2002) ]
На приеме у пчелы. Мед и сердце [ АиФ Здоровье, #38 (19/09/2002) ]
Целебные камни. Жемчуг во сне и наяву [ АиФ Здоровье, #38 (19/09/2002) ]
Аденому лечим дома и... на даче [ АиФ Здоровье, #36 (05/09/2002) ]
Кухня ведьмы в биогенном интерьере [ АиФ Здоровье, #36 (05/09/2002) ]
Какие болезни лечат медные монеты? [ АиФ Здоровье, #36 (05/09/2002) ]
Что такое витилиго? [ АиФ Здоровье, #36 (05/09/2002) ]
Как улучшить слух? [ АиФ Здоровье, #36 (05/09/2002) ]
Как я лечу ожоги [ АиФ Здоровье, #36 (05/09/2002) ]
Главное - перекрыть кислород [ АиФ Здоровье, #36 (05/09/2002) ]
Чем унять зубы [ АиФ Петербург, #36 (04/09/2002) ]
От мигрени [ АиФ Петербург, #36 (04/09/2002) ]
Аденому лечим дома и... на даче [ АиФ Здоровье, #35 (29/08/2002) ]
С травами шутки плохи [ АиФ Здоровье, #35 (29/08/2002) ]
Эфирные масла [ АиФ Здоровье, #35 (29/08/2002) ]
Глина выводит камни [ АиФ Здоровье, #35 (29/08/2002) ]
Солома от кашля [ АиФ Здоровье, #35 (29/08/2002) ]
Масла, мази, порошки [ АиФ Здоровье, #35 (29/08/2002) ]
Лежа в постели [ АиФ Здоровье, #35 (29/08/2002) ]
Бузина в огороде лечит дядьку в Киеве от ангины [ Телеглаз АиФ, #33 (13/08/2002) ]
Кто - по грибы, а мы - по травы... [ Дочки-Матери, #29 (08/08/2002) ]
Прыщик на лбу - проблемы внутри? [ Дочки-Матери, #29 (08/08/2002) ]
Убойная сила целебных трав [ АиФ Здоровье, #30-31 (25/07/2002) ]
Клин глиной вышибают [ АиФ Здоровье, #30-31 (25/07/2002) ]
Яблоком по астме [ АиФ Здоровье, #30-31 (25/07/2002) ]
Болезнь - это приговор [ АиФ Здоровье, #30-31 (25/07/2002) ]
Главное - диагноз [ Дочки-Матери, #28 (25/07/2002) ]
Аденому лечим дома и... на даче [ АиФ Здоровье, #29 (18/07/2002) ]
Ванны от старости и болезней [ АиФ Здоровье, #29 (18/07/2002) ]
Садовые доктора [ АиФ Здоровье, #29 (18/07/2002) ]
Настойки и напары [ АиФ Здоровье, #29 (18/07/2002) ]
Минералка не даст засохнуть [ АиФ Здоровье, #29 (18/07/2002) ]
Лимон к виску [ АиФ Здоровье, #29 (18/07/2002) ]
Медовые рецепты [ АиФ Здоровье, #29 (18/07/2002) ]
Гриб как военный трофей [ АиФ Петербург, #28 (10/07/2002) ]
По зову сердца [ АиФ Здоровье, #27 (04/07/2002) ]
Аденому лечим дома [ АиФ Здоровье, #27 (04/07/2002) ]
Аптека под ногами. Фитословарь. [ АиФ Здоровье, #27 (04/07/2002) ]
Фитотерапия. Настои и отвары [ АиФ Здоровье, #27 (04/07/2002) ]
Справочное бюро. Как бросить курить? [ АиФ Здоровье, #27 (04/07/2002) ]
Аюрведа без границ [ АиФ Здоровье, #25 (20/06/2002) ]
Можно ли избавиться от панкреатита без лекарств? [ АиФ Здоровье, #25 (20/06/2002) ]
Что делать при частых судорогах [ АиФ Здоровье, #25 (20/06/2002) ]
Кедровое масло творит чудеса [ АиФ Здоровье, #25 (20/06/2002) ]
И жалит, и лечит [ АиФ Здоровье, #23 (06/06/2002) ]
Травяной чай по адресу [ АиФ Здоровье, #23 (06/06/2002) ]
В ответ на диабет [ АиФ Здоровье, #23 (06/06/2002) ]
Водолечение. Босиком по траве [ АиФ Здоровье, #23 (06/06/2002) ]
Ароматерапия. Вдыхая розы аромат [ АиФ Здоровье, #22 (30/05/2002) ]
Растения-целители. Сельдерей [ АиФ Здоровье, #22 (30/05/2002) ]
С одуванчиком против ос [ АиФ Петербург, #22 (29/05/2002) ]
Что делать для красы ногтей? [ АиФ Здоровье, #20 (16/05/2002) ]
Можно ли лечиться водорослями? [ АиФ Здоровье, #20 (16/05/2002) ]
Чтобы избавиться от глистов, их надо напоить коньяком [ АиФ Здоровье, #20 (16/05/2002) ]
Тополиные почки вместо йода [ АиФ Здоровье, #20 (16/05/2002) ]
"Скорая помощь" при укусе сиамского кота [ АиФ Здоровье, #20 (16/05/2002) ]
Чистые сосуды [ АиФ Здоровье, #20 (16/05/2002) ]
Оптимальный срок голодания - 36 часов [ АиФ Здоровье, #18-19 (29/04/2002) ]
Как зарядиться биоэнергией [ АиФ Здоровье, #16 (18/04/2002) ]
Пульс жизни [ АиФ Здоровье, #16 (18/04/2002) ]
Глиняные примочки [ АиФ Здоровье, #16 (18/04/2002) ]
Наступление на гастрит [ АиФ Здоровье, #16 (18/04/2002) ]
Заготовка по всем правилам [ АиФ Здоровье, #16 (18/04/2002) ]
Если у вас... [ АиФ Здоровье, #16 (18/04/2002) ]
Птицу мира взяли в клещи [ АиФ Петербург, #16 (17/04/2002) ]
Женский "букет" [ АиФ Здоровье, #14 (04/04/2002) ]
На свидание к дубу [ АиФ Здоровье, #14 (04/04/2002) ]
С чего начинается болезнь (Юрий Луценко раскрывает секреты) [ АиФ Здоровье, #14 (04/04/2002) ]
Дерево жизни [ АиФ Здоровье, #14 (04/04/2002) ]
Петрушка [ АиФ Здоровье, #14 (04/04/2002) ]
Черные тараканы бьют без промаха [ АиФ Здоровье, #14 (04/04/2002) ]
На приеме у пчелы. Мед на любой вкус [ АиФ Здоровье, #14 (04/04/2002) ]
Ароматерапия. Лечитесь запахами [ АиФ Здоровье, #14 (04/04/2002) ]
Азбука питания. Гипертоническая диета [ АиФ Здоровье, #14 (04/04/2002) ]
Скорая помощь. Пузырь со льдом на живот [ АиФ Здоровье, #14 (04/04/2002) ]
1000 немелочей. Диагностика по коже [ АиФ Здоровье, #14 (04/04/2002) ]
Чем лечить коленные суставы? [ АиФ Здоровье, #12 (21/03/2002) ]
По зубам ли народным лекарям пародонтит? [ АиФ Здоровье, #12 (21/03/2002) ]
В лес за почками [ АиФ Здоровье, #12 (21/03/2002) ]
Фитотерапия. Не навреди [ АиФ Здоровье, #12 (21/03/2002) ]
Водолечение. Травяные ванны [ АиФ Здоровье, #12 (21/03/2002) ]
Целебные камни. И украшают, и лечат [ АиФ Здоровье, #12 (21/03/2002) ]
Травка нужна не только наркоману [ АиФ Петербург, #11 (13/03/2002) ]
Промыл - не сморкайся [ АиФ Здоровье, #10 (07/03/2002) ]
Если не я, то кто? [ АиФ Здоровье, #10 (07/03/2002) ]
Целители: бесплатный только вход [ Аргументы и факты, #09 (27/02/2002) ]
И снова о запоре [ АиФ Здоровье, #08 (21/02/2002) ]
Лекарство из-под земли [ АиФ Здоровье, #08 (21/02/2002) ]
Луковые прописи [ АиФ Здоровье, #08 (21/02/2002) ]
Можно ли обойтись при астме без антибиотиков? [ АиФ Здоровье, #08 (21/02/2002) ]
Как уберечься от мастита? [ АиФ Здоровье, #08 (21/02/2002) ]
Нужно ли пить кровь при малокровии? [ АиФ Здоровье, #08 (21/02/2002) ]
Отчего бывает отрыжка? [ АиФ Здоровье, #08 (21/02/2002) ]
Фитотерапия. Аптекарский огород [ АиФ Здоровье, #08 (21/02/2002) ]
Неотложка. Если у вас... [ АиФ Здоровье, #08 (21/02/2002) ]
Точечный массаж. Надавите на болезнь [ АиФ Здоровье, #08 (21/02/2002) ]
К голове - хлеб, к ногам - глину [ АиФ Здоровье, #08 (21/02/2002) ]
Не проходите мимо ольхи [ АиФ Здоровье, #06 (07/02/2002) ]
Боритесь с ячменями по-китайски [ АиФ Здоровье, #06 (07/02/2002) ]
Отходы - в доходы [ АиФ Здоровье, #06 (07/02/2002) ]
Для души и тела [ АиФ На даче, #03 (07/02/2002) ]
Простуда без осложнений [ АиФ Здоровье, #04 (24/01/2002) ]
Пропал голос? [ АиФ Здоровье, #04 (24/01/2002) ]
Живите по "меридианам" - будете здоровы [ АиФ Здоровье, #04 (24/01/2002) ]
Бывает ли климакс у мужчин? [ АиФ Здоровье, #04 (24/01/2002) ]
Какие болезни лечит мех? [ АиФ Здоровье, #04 (24/01/2002) ]
Хитрый мешочек [ АиФ Здоровье, #01-02 (10/01/2002) ]
Прости - и прощен будешь [ АиФ Здоровье, #01-02 (10/01/2002) ]
Березовый гриб творит чудеса [ АиФ Здоровье, #01-02 (10/01/2002) ]
Чем заесть икоту? [ АиФ Здоровье, #01-02 (10/01/2002) ]
Как заставить себя не храпеть? [ АиФ Здоровье, #01-02 (10/01/2002) ]
В атаку на простуду [ АиФ Здоровье, #51 (20/12/2001) ]
Ядовитое лекарство [ АиФ Здоровье, #51 (20/12/2001) ]
Просто о простатите [ АиФ Здоровье, #51 (20/12/2001) ]
Болят ноги? Ботинки не виноваты [ АиФ Здоровье, #51 (20/12/2001) ]
Хвойные доктора [ АиФ Здоровье, #51 (20/12/2001) ]
Что делать с головой? [ АиФ Здоровье, #51 (20/12/2001) ]
Лечитесь цветом [ АиФ Здоровье, #49 (06/12/2001) ]
Пиявка в белом халате [ АиФ Здоровье, #47 (22/11/2001) ]
Нравственные законы первичны, здоровье - вторично (Юрий Луценко раскрывает секреты) [ АиФ Здоровье, #47 (22/11/2001) ]
Постарайтесь не чихать [ АиФ Здоровье, #45 (08/11/2001) ]
Если верить Ванге [ АиФ Здоровье, #45 (08/11/2001) ]
Зачем плевать на ячмень? [ АиФ Здоровье, #45 (08/11/2001) ]
Ишемия травкам не сдается [ АиФ Здоровье, #44 (01/11/2001) ]
50 способов борьбы с простудой [ АиФ Здоровье, #42 (18/10/2001) ]
Вариации на тему овсяного киселя [ АиФ Здоровье, #42 (18/10/2001) ]
Ах, эта красная рябина... [ АиФ Здоровье, #42 (18/10/2001) ]
Бабушкины рецепты [ АиФ Здоровье, #41 (11/10/2001) ]
Калган не спутаешь ни с чем [ АиФ Здоровье, #41 (11/10/2001) ]
Еловые шишки против стресса [ АиФ Здоровье, #41 (11/10/2001) ]
Если вас мучит кашель [ АиФ Здоровье, #41 (11/10/2001) ]
Лечитесь цветом [ АиФ Здоровье, #41 (11/10/2001) ]
Красное и зеленое [ АиФ На даче, #19 (10/10/2001) ]
Сбор сочных [ АиФ На даче, #19 (10/10/2001) ]
Назад к ступке и пестику [ АиФ На даче, #18 (27/09/2001) ]
Маленькие борцы со склерозом [ АиФ На даче, #18 (27/09/2001) ]
Болотный рыцарь [ АиФ Здоровье, #38 (20/09/2001) ]
Откуда валерьянка? Из лесу, вестимо [ АиФ Здоровье, #38 (20/09/2001) ]
Сосредоточьтесь в позе "орла" [ АиФ Здоровье, #37 (13/09/2001) ]
Помолодеть можно и не так уж сложно [ АиФ Здоровье, #36 (06/09/2001) ]
Капусту за уши [ АиФ Здоровье, #36 (06/09/2001) ]
Под защитой овсяного киселя [ АиФ Здоровье, #36 (06/09/2001) ]
Полистно [ АиФ На даче, #16 (23/08/2001) ]
Август против ссадин и гипертонии [ АиФ Здоровье, #33-34 (16/08/2001) ]
Доктор-шиповник [ АиФ Здоровье, #33-34 (16/08/2001) ]
Хороша трава душица [ АиФ На даче, #15 (09/08/2001) ]
Гречиха под пластырем [ АиФ Здоровье, #31-32 (02/08/2001) ]
Музыка по рецепту [ АиФ Здоровье, #31-32 (02/08/2001) ]
Бабушкины рецепты [ АиФ Здоровье, #31-32 (02/08/2001) ]
Расстроенный кишечник - конец отпуску [ АиФ Здоровье, #30 (26/07/2001) ]
Дерите листья [ АиФ На даче, #14 (26/07/2001) ]
Сироп из... чеснока [ АиФ Здоровье, #28-29 (12/07/2001) ]
Арбуз - это не только сладкая водичка, но и... [ АиФ Здоровье, #27 (05/07/2001) ]
Иван Купала предупреждает: зри в корень [ АиФ Здоровье, #27 (05/07/2001) ]
Злая трава - добрая молва. Крапива [ АиФ Здоровье, #26 (28/06/2001) ]
Пора в лес. По ягоды [ АиФ Здоровье, #25 (21/06/2001) ]
Сладкое лечение [ АиФ Здоровье, #25 (21/06/2001) ]
Крапива от летней простуды [ Дочки-Матери, #25-26 (18/06/2001) ]
Человек - высший ресурс природы [ АиФ Здоровье, #23 (07/06/2001) ]
Клюквенный сок полезнее клубничного [ АиФ Здоровье, #23 (07/06/2001) ]
Ароматерапия. Лекарство под головой [ АиФ Здоровье, #23 (07/06/2001) ]
Рецепты от шиповника [ АиФ Здоровье, #22 (31/05/2001) ]
Средство против демодекоза [ АиФ Здоровье, #21 (24/05/2001) ]
Аллергия [ АиФ Здоровье, #21 (24/05/2001) ]
В этом сезоне модно травиться морозником [ АиФ Здоровье, #18-19 (03/05/2001) ]
Лечи меня, мой талисман. Целебные камни [ АиФ Здоровье, #18-19 (03/05/2001) ]
Шиповник - это сила! [ АиФ Здоровье, #18-19 (03/05/2001) ]
Доктор - компот [ АиФ Здоровье, #18-19 (03/05/2001) ]
Лекарственный сбор весной. Под ценное сырье [ АиФ На даче, #09 (03/05/2001) ]
Чудо-семечки [ АиФ Здоровье, #17 (26/04/2001) ]
Осиной по голове [ Аргументы и факты, #17 (25/04/2001) ]
Как замочить пяточную шпору [ АиФ Здоровье, #16 (19/04/2001) ]
Лекарство из еды [ АиФ На даче, #08 (19/04/2001) ]
Как бросить курить [ АиФ Здоровье, #15 (12/04/2001) ]
Медный браслет. Есть ли польза? [ Дочки-Матери, #14 (02/04/2001) ]
Яблоко: и вкусно и полезно [ АиФ Здоровье, #13 (28/03/2001) ]
Умытые росой [ Дочки-Матери, #13 (26/03/2001) ]
Как бороться с простудой [ Аиф Семейный совет, #06 (22/03/2001) ]
От горчичника до ванны [ АиФ Здоровье, #12 (21/03/2001) ]
Внимание: нервное истощение! [ Дочки-Матери, #12 (19/03/2001) ]
А я делаю так! [ Аиф Семейный совет, #05 (15/03/2001) ]
За столом, как в аптеке [ АиФ Здоровье, #10 (07/03/2001) ]
Рыдающее дыхание [ АиФ Здоровье, #10 (07/03/2001) ]
Сода не только от изжоги [ АиФ Здоровье, #10 (07/03/2001) ]
Бабушкины рецепты [ АиФ Здоровье, #10 (07/03/2001) ]
Лук - лучший лекарь [ АиФ Здоровье, #10 (07/03/2001) ]
Морковь - целитель в оранжевом халате [ АиФ Здоровье, #09 (28/02/2001) ]
Лечим гайморит [ Дочки-Матери, #09 (26/02/2001) ]
Чаеспособы и чаесборы [ АиФ На даче, #04 (15/02/2001) ]
Каждый зверь после случки печален [ Аргументы и факты, #07 (14/02/2001) ]
Гомеопатия против гриппа [ АиФ Петербург, #07 (14/02/2001) ]
Помидор внутрь и наружно [ АиФ Здоровье, #07 (14/02/2001) ]
Магическая сила ароматов [ АиФ Здоровье, #07 (14/02/2001) ]
Как остановить икоту [ АиФ Здоровье, #07 (14/02/2001) ]
В чем заключена "мудрость пениса"? [ Аргументы и факты, #06 (07/02/2001) ]
Свекла не только от запора [ АиФ Здоровье, #06 (07/02/2001) ]
Бородавки [ Дочки-Матери, #06 (05/02/2001) ]
Особенности национальной чистки... Жертвам рекламы посвящается [ АиФ Здоровье, #05 (31/01/2001) ]
Лечебные ванны [ АиФ Здоровье, #05 (31/01/2001) ]
Нелегка дорога к грогу [ АиФ Петербург, #04 (24/01/2001) ]
Что может яблочный уксус [ АиФ Здоровье, #04 (24/01/2001) ]
Пяточные шпоры [ Дочки-Матери, #04 (22/01/2001) ]
Вырастим колдрекс, форлакс и упсу! [ АиФ На даче, #01-02 (18/01/2001) ]
Минеральная вода [ АиФ Здоровье, #03 (17/01/2001) ]
Вода хорошая и не очень [ АиФ Здоровье, #01-02 (04/01/2001) ]
Тайны растений [ АиФ Здоровье, #01-02 (04/01/2001) ]
И голова не болит [ АиФ Здоровье, #52 (27/12/2000) ]
Мифы о стоматологии [ АиФ Здоровье, #52 (27/12/2000) ]
Вода хорошая и не очень [ АиФ Здоровье, #52 (27/12/2000) ]
Вода хорошая и не очень [ АиФ Здоровье, #51 (20/12/2000) ]
Вода хорошая и не очень [ АиФ Здоровье, #50 (13/12/2000) ]
Гречка - средство от болезней [ Дочки-Матери, #35 (08/12/2000) ]
Домашний доктор - каланхоэ. [ Аиф Семейный совет, #23 (08/12/2000) ]
Висцеральная терапия: больно, но помогает [ АиФ Здоровье, #49 (06/12/2000) ]
Красный нос [ Дочки-Матери, #34 (04/12/2000) ]
Вода хорошая и не очень [ АиФ Здоровье, #48 (29/11/2000) ]
Огненное молоко и хреновые ингаляции [ Дочки-Матери, #33 (27/11/2000) ]
Капуста против рака [ Аргументы и факты, #47 (22/11/2000) ]
Вода полезная и не очень [ АиФ Здоровье, #47 (22/11/2000) ]
Чесночные прописи [ АиФ Здоровье, #46 (15/11/2000) ]
Советы травника [ Аиф Семейный совет, #21 (10/11/2000) ]
Раздражаться ни к чему [ АиФ Здоровье, #45 (08/11/2000) ]
Народный рецепт... на тот свет [ Аргументы и факты, #44 (01/11/2000) ]
Лечитесь строго по часам [ АиФ Здоровье, #44 (01/11/2000) ]
Нервы надо успокоить [ АиФ Здоровье, #44 (01/11/2000) ]
Репчатый целитель [ АиФ Здоровье, #43 (25/10/2000) ]
Фасоль против диабета [ АиФ Здоровье, #42 (18/10/2000) ]
Ложись! Руки-ноги вверх! [ АиФ Здоровье, #42 (18/10/2000) ]
Скорлупотерапия [ АиФ Здоровье, #41 (11/10/2000) ]
Тайны секса древних китайцев [ Аргументы и факты, #40 (04/10/2000) ]
Лечим насморк, оберегая кошелек [ АиФ Здоровье, #40 (04/10/2000) ]
Рак: как самому вернуть здоровье [ АиФ Здоровье, #39 (27/09/2000) ]
Чесночная защита [ АиФ Здоровье, #39 (27/09/2000) ]
В каждую семью по пиявке! [ АиФ Здоровье, #38 (20/09/2000) ]
Диабет без лекарств [ АиФ Здоровье, #38 (20/09/2000) ]
Дискинезия кишечника (двигательный невроз) [ АиФ Здоровье, #37 (13/09/2000) ]
Геморрой [ АиФ Здоровье, #37 (13/09/2000) ]
Лимонник - зреет стимулятор [ АиФ На даче, #17 (07/09/2000) ]
Солнечный лекарь - девясил [ АиФ На даче, #15 (03/08/2000) ]
Пищеваритель [ АиФ На даче, #15 (03/08/2000) ]


АиФ архив. Тема: Здоровье/Народная медицина

 Тема: «Здоровье / Народная медицина»

Пищеваритель

РЕПЕШОК, или репейничек обыкновенный (он же аптечный), применяется у нас только в народной медицине. Это лекарственное растение известно давно, его упоминали в своих работах знаменитые натуралисты древности Плиний и Диоскорид, популярно оно было и в Средние века. Для лекарственных целей используют траву репешка, которая улучшает пищеварение, регулирует функцию печени, обладает вяжущим, желчегонным, противовоспалительным и обезболивающим действием. Репешок используют при многих заболеваниях внутренних органов. Наружно его рекомендуют применять для полоскания при воспалении слизистых оболочек, особенно при ангине, стоматите, для компрессов, обмываний, примочек при язвах, ссадинах, ушибах, для ванн при геморрое. В тех странах, где репешок включен в фармакопеи, его назначают в основном при заболеваниях желудочно-кишечного тракта, печени, желчного пузыря.

Репешок обыкновенный - многолетнее травянистое растение из семейства розоцветных с коротким, довольно толстым корневищем и прямостоячим слабоветвистым стеблем до 1 м высотой. Листья непарноперистые, уменьшающиеся в размере от нижних к верхним. Мелкие золотисто-желтые цветки собраны на верхушке стебля в соцветия - длинные колосовидные кисти. Плоды покрыты крючковатыми шипиками и постоянно цепляются к одежде человека и шерсти животных. Плоды репешка хотя и мельче по размерам, но такие же, как у известного всем лопуха, или репья. Однако репей и репешок - совершенно разные растения.

Репешок обыкновенный распространен в Западной и Восточной Европе, а также на Кавказе. Растет в светлых, разреженных лесах, на лесных опушках, на лугах, на пастбищах, по дорогам, по окраинам полей. Сплошных зарослей не образует, встречается единично.

Репешок обыкновенный легко вырастить на садово-огородном участке. Он будет прекрасно себя чувствовать на обычной огородной земле и на открытом светлом месте. Лучше всего размножать растение посевом семян, которые можно собрать в конце августа - сентябре на любой лесной опушке. На одном растении плодов бывает много.

При весеннем посеве всходы появляются через 30-40 дней, и всхожесть обычно невысокая, после стратификации семян всходы появляются быстрее. Лучше всего высевать семена осенью, в конце октября, тогда всходы появятся весной, во второй половине мая, и всхожесть бывает 100%-ная. Молодые всходы надо распикировать, а к концу лета можно посадить на постоянное место. В первый год растения образуют розетку листьев, некоторые могут зацвести в августе, а со второго года все растения цветут и плодоносят. Цветет репешок в июне - июле, плодоносит в августе - сентябре. Вегетативно его можно размножать делением корневищ, но после деления растения плохо приживаются. В культуре репешок растет на одном месте долго.

Для лекарственных целей траву репешка заготовляют в начале цветения, сушат ее в сухом проветриваемом, защищенном от солнца месте или в сушилках при температуре не выше 50 С.

С. КУРГАНСКАЯ


 Тема: «Здоровье / Народная медицина»

Солнечный лекарь - девясил

У ЭТОГО растения, наверное, самые крупные листья. Называется оно - девясил. Проходящие мимо моего участка садоводы всегда донимают вопросом, уж не бананы ли я выращиваю. Оказывается, многие понятия не имеют о девясиле и на моем участке видят его впервые.

В августе девясил зацветает маленькими желтыми "солнышками". Соцветия длинные, и вытягивается растение порой до 3 м. Если поставить несколько соцветий в вазу и добавить к ним синий аконит, получается оригинальный букет.

Дальнейшая жизнь девясила такова. "Солнышки" отцветают, на их месте вызревают семена, и даже легкий ветерок разносит их по всему саду-огороду. А весной, чуть только прогреется почва, там и сям "выскакивают" остренькие ланцетовидные листья. Если они появились не на месте, приходится или пересаживать растеньица, или раздавать. За лето девясил наращивает мощное корневище, которое в октябре можно выкапывать. Небольшую часть его я обычно оставляю в земле, пусть здесь же девясил растет следующим летом. Промываю корни сильной струей воды из шланга, даю обветриться, потом режу на кусочки и сушу в теплой комнате.

В народной медицине девясил применяют с давних пор. В корневищах содержатся такие вещества, как полисахариды, слизи, пигменты, витамин Е, терапевтические дозы марганца, магния, много калия, кальция, железа. Первый раз я попробовала лечиться отваром корневищ от бронхита. Кашляла до этого долго и нудно, никакие средства не помогали, пока не вспомнила о запасах девясила. Отвар готовила по прописи из книги. Насыпала в эмалированную посуду столовую ложку сушеного девясила, залила стаканом кипятка, закрыла крышкой, поставила в миску с водой и нагрела на огне в течение получаса, время от времени помешивая. Затем дала немного остынуть, слила отвар и долила его кипяченой водой до объема полного стакана. Принимала отвар теплым (примерно по два полных глотка) трижды в день за час до еды. Каковы же результаты? Сперва кашель вроде бы усилился, но чувствовалось, что в недрах моей дыхательной системы идет очищение. На другой день произошло такое же преображение, но уже гораздо выше, где-то в бронхах, а на третий день я забыла про кашель.

Кстати, отвар девясила обладает также мочегонным, антимикробным, глистогонным, ранозаживляющим действием. В народной медицине это средство используют при расстройстве желудка, гастрите, гастроэнтерите, пониженной кислотности желудочного сока, язве желудка и двенадцатиперстной кишки, заболеваниях печени и желчного пузыря (желчегонное), при геморрое, туберкулезе легких, сахарном диабете. Сейчас многие люди страдают от грибкового поражения ногтей. Средств от этого неприятного недуга много, но дешевые, говорят, не помогают, дорогие же не всем по карману. А девясил уничтожает грибок бесплатно. Ванночки и примочки все того же отвара, только горячего, помогут избавиться от грибка.

Напоследок еще один рецепт от кожных недугов - девясиловая мазь. Смешать горсть измельченных сушеных корневищ с 4-5 столовыми ложками несоленого смальца, прокипятить в течение 15 мин. и процедить горячим. Смазывать мазью воспаленные, зудящие места.

Так что девясил и декоративен, и полезен. Настоятельно советую выращивать это растение на своих дачах.

Л. ИСАЧЕНКО


 Тема: «Здоровье / Народная медицина»

Лимонник - зреет стимулятор

К началу сентября начинают созревать плоды лимонника. А у себя на родине, в лесах Дальнего Востока, созревание наступает на месяц позже. Ярко-красные плоды долго висят на лианах и придают им нарядный вид.

ОКАЗАЛОСЬ, что правы были древние ученые-врачи, включавшие лимонник китайский в сборы трав от многих болезней. В ХХ веке научными исследованиями доказано, что плоды, листья, стебли и корни лимонника имеют уникальный состав. В них содержатся органические кислоты, в том числе и лимонная, сахара, аскорбиновая кислота и, самое главное, биологически активное вещество схизандрин. Он стимулирует центральную нервную систему человека, придает бодрость, причем без какого-либо ущерба для здоровья, улучшает состояние больных с гастритами и язвой желудка, увеличивает остроту зрения, улучшает самочувствие при старческом бессилии и многое другое. Таким образом, лимонник признан как природный стимулятор центральной нервной системы человека.

Как же можно использовать лимонник на садовых участках, имея в виду не только его декоративные качества? Из сухих листьев готовят чай, обладающий тонизирующим действием и приятным лимонным ароматом. Из свежих плодов отжимают кислый, с освежающим ароматом сок и используют его в течение зимы, добавляя в обычный чай. Кроме того, с разрешения лечащего врача натуральный неразведенный сок пьют натощак по 1/4 стакана в течение 10-12 дней при гастрите с пониженной кислотностью. Прекрасный газированный напиток из сока лимонника получается при разведении его в 20 раз, без добавления каких-либо пищевых красителей.

Отмытые от мякоти семена размалывают на кофемолке и принимают (сухими) по 3,0 г на прием при гастритах с повышенной кислотностью. Размолотые семена также заливают 70 -ным спиртом или водкой и настаивают. Настойку используют по 30 капель на прием для восстановления сил после операций, а также при мужском бессилии - импотенции. Настойку, лимонниковый чай и сухой порошок применяют и для нормализации кровяного давления, особенно при гипотонии. Положительное действие начинается через 20-40 минут и продолжается в течение 6-8 часов. Какого-либо привыкания или побочных проявлений при употреблении лимонника не бывает, но передозировка недопустима. А вот гипертоникам лимонник противопоказан. Фактически он является заменителем кофе, но при этом менее опасен и более эффективен.

В настоящее время пищевая и косметическая промышленность стала выпускать продукты с лимонником. Однако они не всегда содержат последний в достаточном количестве, чтобы оказывать существенное действие. Лучше иметь в саду свой лимонник. Он легко размножается корневищами осенью или семенами, которые требуют специальной подготовки к посеву - стратификации. Годятся только свежие семена. Их отмывают от мякоти, слегка подсушивают и хранят в бумажных пакетах до начала ноября. Затем приступают к стратификации.

Э. КОЛБАСИНА


 Тема: «Здоровье / Народная медицина»

Геморрой

Из-за чего возникает геморрой? Можно ли проводить профилактику и лечить геморрой с помощью народной медицины?

С е м ь я Б а р а б а н о в ы х, Липецк

ГЕМОРРОЙ - заболевание, обусловленное варикозным расширением вен прямокишечного сплетения. Различают наружный геморрой, когда расширяется нижний ряд вен прямой кишки и образовавшиеся при этом геморроидальные узлы, покрытые кожей, выступают наружу, и внутренний геморрой, при котором расширяются внутренние вены, а узлы находятся непосредственно в прямой кишке.

Развитию заболевания способствует застой крови в венах прямой кишки и малого таза, т. е. длительное переполнение их кровью при хронических запорах, малоподвижном сидячем образе жизни, во время беременности. Имеют значение и врожденная слабость венозной стенки, а также особенности анатомического строения геморроидальных вен.

В большинстве случаев геморрой развивается постепенно. Вначале возникает ощущение неловкости, тяжести и зуда в области заднего прохода, отмечаются боли, запоры. Эти ощущения могут усиливаться после приема острых блюд, алкоголя или после физической нагрузки. В дальнейшем могут наблюдаться кровотечения, резкие боли.

Как правило, врачи назначают либо мази и свечи (на ранних стадиях), либо хирургическую операцию (на более поздних, а также запущенных стадиях).

Однако если речь идет о народных средствах лечения геморроя, то тут выбор гораздо шире. У многих древних народов есть свои национальные методы борьбы с геморроем. Приведем лишь несколько.

1). Персидский способ (дымная сидячая ванна):

В невысокий железный бидон положить сильно нагретый кирпич и насыпать мелко нарезанный чеснок. Когда начнет дымить и гореть - сесть на бидон.

2). Монголо-китайский способ:

Состав: камфора - 2,5 кг, медный купорос - 2 кг, мозг из берцовой кости свиньи - 50-100 г. Все растереть до кашицы. Больное место смазывать на ночь.

3). Русский народный способ:

Наполнить таз холодной (не ледяной!) водой. Сесть в таз на 5-7 минут. Повторять каждый день перед сном в течение трех недель.

Пожалуй, мы побережем вашу нервную систему и не станем предлагать вашему вниманию кавказский, японский и африканский способы. Взамен предложим более безопасные средства: теплый рассол квашеной капусты (выпивать один стакан в день), сок свежей рябины с добавлением сахара (пить 3 раза в день по 100-150 г, запивая стаканом воды), отвар листьев лесной земляники (для клизм и обмываний).

Помните: ваше здоровье - это серьезно! И прежде чем садиться на раскаленный кирпич, посетите врача-профессионала, а уж если не поможет - ищите берцовую кость свиньи.


 Тема: «Здоровье / Народная медицина»

Дискинезия кишечника (двигательный невроз)

Функциональные заболевания кишечника относятся к кортико-висцеральным заболеваниям, развивающимся в результате острых отрицательных эмоций, конфликтных ситуаций, психических травм с последующим нарушением высших регуляторных механизмов. Неврозы кишечника проявляются изменениями секреторной и моторной функций кишечника в сторону как усиления, так и ослабления их.

ОСНОВНЫМИ симптомами являются: позывы на низ в связи с волнением, жидкий стул, урчание в животе, небольшие колики. Иногда вместо поносов наблюдаются запоры. В испражнениях ничего патологического не обнаруживается. Живот мягкий, кишечник при пальпации не изменен, большей частью безболезнен.

При неврозе необходимо оказать общеукрепляющее действие на центральную нервную систему, нормализующее влияние на вегетативную нервную систему, уменьшить возбудимость мускулатуры кишечника.

Лечение лекарственными растениями направлено на успокоение нервной системы. Вяжущие средства притормаживают секреторную функцию, снижая перистальтику кишечника. Для этого принимают один из настоев лекарственных растений.

l Трава пустырника, трава шалфея лекарственного, верхушки с цветами тысячелистника, лист мяты перечной - по 20 г, трава с цветами зверобоя, кора дуба - по 30 г. 2 столовые ложки измельченного и смешанного сбора залить 0,5 л кипятка в эмалированной кастрюле на 2 часа, процедить. Принимать по 1/2 стакана 4 раза в день через час после еды при жидком стуле в течение 3 дней. Затем принимают по 1/4 стакана 3 раза в день через час после еды в течение 7 дней.

l Лишай (мох) исландский, корневище лапчатки прямостоячей, корень валерианы - по 10 г, корневище горца змеиного, цветы ромашки аптечной, лист подорожника большого, плоды черники, кора крушины - по 15 г, лист сенны - 20 г. 2 полные столовые ложки измельченного сбора залить 0,5 л кипятка на 2 часа, закрыть крышкой и поместить в теплое место, процедить. Принимать по 1/2 стакана 3 раза в день за 1/2 часа до еды. Курс лечения - 10 дней при запорах. При нормализации стула принимать по 1/4 стакана в течение 5 дней 3 раза в день за 15 минут до еды.

ДИЕТА. При дискинезии кишечника в период стресса, с расстройством кишечника в виде жидкого стула, в 1-й день соблюдают голодную диету. Можно пить воду, подкисленную лимонным соком, или яблочный сок, разведенный наполовину водой. На 2-й день разрешают рисовый отвар, настойку шиповника. На 3-й день переходят на обычную пищу.

При дискинезии кишечника необходима пища, содержащая большое количество фруктов и овощей (особенно при запорах), стимулирующих перистальтику кишечника и способствующих насыщению витамином С и минеральными солями.

ВОДОЛЕЧЕНИЕ. Рекомендуют компресс на живот (1/2 стакана столового уксуса на 3 л воды) продолжительностью 1,5 часа через день. Через 15 дней принимать 2 полуванны (30 С) по 10 минут с обмыванием верхней части тела. Через 3 недели принимают одну полуванну совершенно холодную (комнатной температуры) и делают полное обмывание в течение 1 минуты. Каждое утро заниматься гимнастикой, делать холодные обмывания.

ПРОФИЛАКТИКА. Своевременное лечение невроза, организация отдыха после работы, в выходные дни, во время отпуска, достаточная физическая активность, занятия спортом.

Большое значение при хроническом воспалении кишечника имеет правильно построенная диета. Питание должно быть планомерным и длительным, а диета - с повышенным содержанием белков и витаминов.

При обострениях хронического энтероколита (воспаление слизистой оболочки тонкой и толстой кишки) предписывается диета, как при остром энтероколите: слизистые и протертые супы со сливочным маслом, фруктовые желе, сахар или мед и большое количество витаминов. Из диеты исключаются молоко, мясо, яйца. По мере уменьшения поноса диета постепенно расширяется (белые сухари, протертые мясо или рыба). При запорах назначают отварное мясо и рыбу, сливочное масло, несвежий серый хлеб, протертые овощи и фрукты.

Примерное меню при хронических колитах (воспаление слизистой оболочки толстой кишки) и энтероколитах вне обострения.

Завтрак. Тефтели паровые с картофельным пюре, соус. Макароны с маслом. Масло сливочное. Чай сладкий. Хлеб.

Обед. Суп-пюре из сборных овощей на мясном бульоне с гренками. Суфле мясное паровое с картофельным пюре. Желе фруктовое. Хлеб серый.

Ужин. Яичный омлет. Биточки из моркови и яблок. Масло сливочное. Чай с медом. Хлеб. Перед сном - кисель, кефир или простокваша. Булочка. За день необходимо съесть 300 г белого или серого, пшеничного, вчерашнего хлеба.

Между приемами пищи разрешается принимать негрубые сорта овощей и фруктов в натуральном виде, хорошо вымытые.

При хроническом энтероколите в стадии ремиссии запрещаются: изделия из сдобного и горячего теста, панированные в сухарях, жирного сорта мяса и рыбы, соленья, копчености, маринады, мясные, рыбные и другие закусочные консервы, колбасы, холодные напитки, мороженое, грубые сорта овощей и фруктов в натуральном виде. Пищу солить нормально. Прием пищи - 4 раза в день.

При любом желудочно-кишечном заболевании организм должен получать достаточное количество минеральных солей и витаминов, которые благотворно влияют на течение воспалительных процессов и дисфункцию пищеварительных органов. С этой целью рекомендуют 2-3 раза в день пить по 1/2 стакана сырых фруктовых, овощных или ягодных соков или настой шиповника в теплом виде без сахара.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Диабет без лекарств

Уже 22 года автор методики рыдающего дыхания ("АиФ. Здоровье" писала о ней в 49, 1999 г., и 18-19, 2000 г.) Юрий Вилунас официально считается больным сахарным диабетом, однако ведет нормальный образ жизни без лекарств и диеты. Как это ему удается?

- ОБХОДИТЬСЯ без лекарств и диеты удается не только мне, - рассказывает Ю. ВИЛУНАС. - Но и многим другим больным, использующим природные механизмы естественной саморегуляции - рыдающее дыхание, импульсный самомассаж и естественный ночной отдых.

Начну с того, что при сахарном диабете серьезно нарушаются все обменные процессы, причем в основе этих нарушений лежит неспособность организма усваивать сахар в требуемом оптимальном режиме. По мнению врачей, причины этого могут быть разные, но прежде всего - нарушения в работе поджелудочной железы по производству инсулина. Отсюда и предлагаемые традиционной и нетрадиционной медициной методы лечения: инсулин, манинил и другие сахаропонижающие лекарства, а также обязательная диета со строгим ограничением приема сахара и сахаросодержащих продуктов.

Правильно дышать...

Однако обнаружение мною природных механизмов естественной саморегуляции позволило подойти к проблеме сахарного диабета с несколько иных позиций. Оказалось, что все больные сахарным диабетом дышат неправильно, что и является первопричиной нарушения обменных процессов в их организме. Дело в том, что если человек дышит неправильно, то его органы и мышцы получают мало кислорода, следовательно, берут недостаточное количество сахара и жиров из крови на свое питание (ведь обменный процесс - окислительный), а это приводит к снижению их функций, что и фиксируется врачами как заболевание. В результате снижается функция поджелудочной железы по производству инсулина, без чего не может быть эффективного усвоения сахара организмом. Одновременно повышается концентрация сахара в крови, так как он не усваивается из-за недостатка кислорода.

Чтобы преодолеть возникшее нарушение обменных процессов, необходимо срочно увеличить поставку кислорода во все органы и мышцы, которые в нем нуждаются.

Сделать это можно посредством рыдающего дыхания. Именно оно создает в организме оптимальный газообмен (когда соотношение углекислого газа и кислорода равняется примерно 3:1), что и является необходимым условием свободного отделения молекул кислорода от гемоглобина, разносящего кислород во все органы и мышцы.

Итак, первым и важнейшим условием оздоровления больного сахарным диабетом является овладение рыдающим дыханием. Так как кислород пошел теперь во все органы и мышцы, то это сразу создало условия для поставки в них сахара и жиров из крови. Как следствие нормализации обменных процессов началось оздоровление сразу всех органов, в том числе восстанавливаются функции поджелудочной железы, и она начинает производить столько инсулина, сколько требуется организму, осуществляется эффективная профилактика осложнений, характерных для сахарного диабета.

...массировать

Вторым обязательным условием оздоровления больного сахарным диабетом является использование другого природного механизма естественной саморегуляции - импульсного самомассажа. Это обычные, естественные почесывания и поглаживания, которые периодически совершает каждый человек. В процессе легких поглаживаний головы, шеи, рук, ног, груди, живота, спины и т. д. возникают "импульсы", т. е. проще говоря - где-то зачесалось или приятно защекотало. Данное место следует продолжать поглаживать до тех пор, пока ощущение "приятности" не исчезнет. Тогда следует прекратить массаж этого места и перейти к массажу других частей тела. Таким путем самовыявляются биологически активные точки тела, связанные с разными органами, а в процессе массажа происходит общее оздоровление всего организма.

Значение импульсного самомассажа для нормализации всех физиологических процессов в организме трудно переоценить. Дело в том, что в процессе такого естественного массажа значительно улучшается поставка питательных веществ (сахара, жиров) во все части тела. Причем это "адресная" поставка: головной мозг определяет, какому органу и сколько питательных веществ необходимо дать в данный момент, и посылает соответствующий импульс. В действие приходит биологически активная точка, связанная с соответствующим органом: массаж этого места приводит к тому, что орган получает необходимые для него сахар и жиры.

Как известно, один из признаков сахарного диабета - кожный зуд, когда чешутся разные части тела. Это не что иное, как сигналы центральной нервной системы, указывающие, в какие органы вбросить сахар и жиры. Сделав импульсный массаж, больной дает питание всем органам и мышцам, тем самым оздоравливая их, очищая одновременно кровь от излишней концентрации сахара и жиров, нормализуя все обменные процессы в своем организме.

...и отдыхать

И, наконец, третье условие оздоровления больного сахарным диабетом - это проведение естественного ночного отдыха так, как это предписано самой природой, - с возможными периодическими пробуждениями с использованием рыдающего дыхания и импульсного самомассажа. Иначе говоря, ночной отдых состоит из сна и пробуждений (так называемая бессонница), которые являются естественной потребностью организма и так же полезны для здоровья, как и сам сон. Только надо знать, для чего нужны эти пробуждения и что делать, когда вам не спится.

Начинать ночной отдых следует с импульсного самомассажа, который делается не через одежду, а по телу. Вы садитесь на постель, ноги опущены на пол. Во время самомассажа рыдающее дыхание не используется. Но как только он закончился, сразу переходите к рыдающему дыханию, которое в свою очередь может вызвать появление новых импульсов. Такое сочетание массажа является сигналом того, что можно лечь в постель и заснуть.

Больные сахарным диабетом могут довольно часто просыпаться ночью. Это явление объясняется не только потребностью в мочеиспускании (как это обычно считается), а прежде всего потребностью организма в естественном самооздоровлении. Дело в том, что у больного человека могут быть уже серьезные органические нарушения в отдельных органах, и чтобы их быстрее оздоровить, требуется поставка в них большого количества сахара и жиров.

Когда человек спит, питание более или менее равномерно распределяется по всему организму, но наконец наступает время коррекции, когда надо дать больше сахара и жиров в больные органы, и головной мозг начинает посылать соответствующие импульсы: наступает пробуждение.

Теперь задача та же, что и перед сном: необходим самомассаж в сочетании с рыдающим дыханием. Как только импульсы прекращаются - это снова сигнал лечь и заснуть.

Описанное выше использование природных механизмов естественной саморегуляции приводит к тому, что больной сахарным диабетом перестает нуждаться и в лекарствах, и в диете для нормализации обменных процессов. Конечно, делать все нужно постепенно, постоянно сверяясь со своим самочувствием. Как только больной почувствовал, что рыдающее дыхание, импульсный самомассаж и естественный ночной отдых стали оказывать положительное воздействие на его организм, он начинает снимать лекарства - по единице инсулина в день или по четвертинке манинила (половине таблетки). Убедившись в своем хорошем состоянии, он повторяет этот прием на следующий день, и т. д. до полного снятия лекарств. Другими словами, больной переходит с систематического приема лекарств на разовое. К примеру, сахар резко подскочил - больной может принять одну-две единицы инсулина (или одну-две таблетки манинила), а после нормализации опять использовать только рыдающее дыхание и импульсный самомассаж без лекарств.

Одновременно со снятием всех лекарств происходит постепенное ослабление диеты и восстановление нормального, обычного питания, как у любого здорового человека. Оздоровление всех больных органов происходит только одним путем - поставкой в них максимального питания. Больные должны хорошо питаться самыми разнообразными продуктами, в том числе сахаром и всеми другими, которые им обычно запрещаются.

Учитывая, что в течение дня сахар много раз может "подпрыгивать" вследствие неправильного дыхания, нет необходимости постоянно измерять сахар и сразу вводить инсулин. Подобно мне, все больные, начав использовать рыдающее дыхание и импульсный самомассаж, вообще перестали измерять сахар, определяя свое состояние исключительно по самочувствию. Можно с уверенностью сказать, что не менее 90% больных сахарным диабетом уже сейчас могли бы отказаться от систематического приема лекарств и строгой диеты при условии использования только тех механизмов здоровья, которые дала нам природа.

Юрий Вилунас


 Тема: «Здоровье / Народная медицина»

В каждую семью по пиявке!

НАШЕ отношение к пиявкам, что уж и говорить, брезгливое: эдакие черные, скользкие, червеобразные, которые еще и кровью питаются! А между тем мы совершенно незаслуженно обижаем этих "природных докторов": иногда они врачуют те больные органы, которым медики не в силах помочь.

ПИЯВКИ были известны еще во времена царя Соломона. На протяжении развития всей нашей истории люди использовали пиявок в качестве кровососов. Особенно это дело процветало в среднероссийской полосе, так как наша, местная, пиявка весьма активна. В свое время Россия занималась "пиявочным бизнесом", и доход от поставок пиявок на экспорт составлял миллионы золотых рублей. Затем пиявки были незаслуженно забыты, и лишь в последнее десятилетие к ним вновь стали проявлять интерес. Сегодня увлечение гирудотерапией можно охарактеризовать как настоящий "пиявочный бум", который снова в действии: гирудотерапией занимаются не только в поликлиниках, но и в специальных медицинских институтах.

Добывают пиявок не из водоемов, как думают многие, а разводят на специальных биофабриках. Таких биофабрик всего четыре, и одна из них расположена в Московской области. Там пиявки размножаются в особых условиях, а затем их отправляют в клиники и лечебные центры. Таким образом, все медицинские учреждения, занимающиеся гирудотерапией, используют в работе чистый, проверенный, сертифицированный товар, исключающий возможность заражения какими-либо инфекционными заболеваниями.

Пиявка - червеобразное существо с мягкими хитиновыми зубками, которыми она может прокусить кожу любого теплокровного животного. Прокусив кожу, пиявка присасывается к этому месту и начинает перекачивать кровь в себя, впрыскивая одновременно в организм более 20 биологически активных веществ. Главные из них - ферменты и гирудин, разжижающие кровь и препятствующие образованию кровяных сгустков. За один раз пиявка может высосать 10-15 мл крови. Насытившись, пиявка отпадает от укушенного места, ложится на стол и переваривает кровь. На месте укуса остается ранка, которая закрывается естественным путем.

У людей, начавших посещать гирудотерапевта, часто возникает страх потери большого количества крови. Это не так, потому что на самом деле из ранки, оставленной пиявкой, выделяется не кровь, а окрашенная ею лимфа. В результате долгого выделения лимфы (5-6 часов) больной, отекший орган приобретает нормальный вид и размер.

Пиявки используются при лечении самых разных болезней. Единственное абсолютное противопоказание к их использованию - врожденная несвертываемость крови (гемофилия). Во всех остальных случаях пиявки успешно используются врачами. Их применяют при заболеваниях сердца, сосудов, при стенокардии, в послеинфарктном состоянии, при неврологической патологии. Они используются в гинекологии при воспалении органов малого таза у женщин, особенно при наличии спаек, приводящих к бесплодию. Сюда же можно отнести заболевания печени, поджелудочной железы и селезенки, почек, мочевого пузыря. Назначается лечение пиявками при простатите, особенно рубцовом, который очень трудно излечить.

В некоторых случаях гирудотерапия приводит к потрясающим результатам. Рассказывает заведующий отделением платных медицинских услуг "Доктора Арбата" при поликлинике 92 Кучевский Виталий Маркович: "К нам часто обращаются пациенты с такой болезнью, как фибропластическая индурация полового члена (ФИПЧ), когда внутри мужского полового органа образуется бляшка плотной консистенции, в результате чего половой орган при эрекции искривляется, а половой акт сопровождается болью. К сожалению, пока нет ни одного надежного метода избавления от этого недуга, а вот пиявки очень успешно справляются с ФИПЧ. Такой же эффект получается и при лечении предстательной железы, если в ней обнаружены камни. При такой болезни у пациента происходит обострение воспалительного процесса каждые 2-3 месяца. Единственное, что мы может использовать здесь, - это пиявки и антибактериальные препараты". Любимая работа пиявок - всякого рода воспаления. Здесь результат не заставляет себя долго ждать: после нескольких сеансов гирудотерапии проходит даже кровоточащий геморрой, доставляющий так много проблем больному.

Лечение пиявками можно проводить и в домашних условиях, если нет времени и желания идти в поликлинику. Пиявки можно купить сейчас в любой аптеке, да и стоят они недорого - 10-15 рублей за штуку. Тщательного ухода за ними не требуется: они живут в стеклянных банках с водой, которую достаточно менять раз в 3 дня. В трехлитровой банке можно держать до 200 пиявок, в литровой - 70-80. Сверху банку можно накрыть пробитой крышкой или плотной тканью типа бязи, но никак не марлей. Дело в том, что пиявка "пробивает" 10-12 и более слоев марли и поутру придется извлекать высохшие тушки из-под плинтуса.

Перед началом сеанса гирудотерапии пациенты, особенно те, кто направляется в поликлинику, часто допускают распространенную ошибку: принимают душ с пахучими гелями и маслами. Резкий запах отпугивает пиявок, и они просто-напросто откажутся "работать". Поэтому лучшим средством для встречи с пиявкой послужит обычное детское мыло. А вообще замечено, что приблизительно в 50% случаев пиявка нормально присасывается на совершенно неподготовленную кожу. Бывает, что пиявка ни в какую не хочет присасываться к коже. Тогда можно смазать кожу 5%-ным раствором глюкозы или водой, подслащенной сахарным песком, - пиявка любит сладкое. Если же и это не помогает и пиявка продолжает "капризничать", то можно наколоть кожу иголкой до появления капельки крови.

Оставлять пиявку на теле можно до полного ее насыщения кровью, то есть до тех пор, пока она сама не отвалится. А если нужно снять ее раньше, то достаточно поднести к ней ватку, смоченную йодом, спиртом или какой-нибудь другой жидкостью с резким запахом, - пиявка отвалится без труда. После окончания сеанса на ранки нужно наложить вату и прикрепить ее лейкопластырем. В период кровотечения не запрещается принимать душ, так как пиявка надежно дезинфицирует место укуса, но лучше постараться обойтись без водных процедур 1-2 дня.

Окончательное мнение докторов о пиявках примерно следующее: "Медицинская пиявка - уникальный биологический объект с исключительными свойствами, которые можно использовать в разных областях медицины. Их возможности неисчерпаемы, а применение требует дальнейшего углубленного изучения".

Ольга ВАСИЛЕНКО


 Тема: «Здоровье / Народная медицина»

Чесночная защита

ЧЕСНОК - многолетнее травянистое растение, широко распространенное во всем мире.

Интересно, что чеснок считался средством не только лечебным, но и профилактическим. Наравне с луком чеснок использовался как предохранительное средство от чумы, холеры и других моровых болезней во время эпидемий. Как лечебное средство чеснок применялся при очень многих заболеваниях: цинга, камни в почках и мочевом пузыре, желудочно-кишечные заболевания, отеки, простуда, ангина, гипертония, глисты, малярия, бессонница, укусы змей, всевозможные отравления, заболевания кожи, гнойные раны, язвы и т. д.

Противопоказан чеснок при воспалении почек.
Содержание биоактивных веществ в луковице чеснока: углеводы, крахмал, инулин, фруктоза; витамины С и группы В; полисахариды; минеральные соли магния, кальция, фосфора, хлора; эфирное масло (0,4%); жирное масло; фитонциды; фитостерин; азотистые вещества; аллиин (0,3%); пировиноградная кислота; аммиак; пентозаны; йод (следы); клетчатка.

Фитонциды чеснока сильнее луковых. Жевание в течение нескольких минут дольки чеснока полностью обеззараживает полость рта. Надо полагать, что действие фитонцидов значительно усиливается веществом аллиином, губительно действующим на микрофлору. Именно аллиин является основой выделенного из чеснока антибиотика аллиина, сохраняющего свою бактериостатическую активность в разведении 1: 250 000.

Существует очень простой и достаточно эффективный способ применения луковицы чеснока при ангинах, при воспалительных процессах в полости рта, ларингитах, а также профилактической санации в полости рта: поместить дольку за щеку и периодически ее надкусывать, как бы проводя своеобразную ингаляцию чесночными парами.

Собственно, ингаляцию при этих заболеваниях и при легочной патологии, такой как бронхиальная астма, туберкулез легкого, бронхоэктатическая болезнь, можно проводить "народным способом", то есть растереть дольки чеснока, поместить их в закрытую фарфоровую посуду и вдыхать несколько раз в день по 10 минут. Каждый день для ингаляции берется свежая луковица.

С целью профилактики гриппа взрослым удобнее повесить на шее марлевый мешочек с мелко нарезанным чесноком, а для маленьких детей - привязать этот мешочек около кроватки или поставить блюдце с чесноком рядом с ребенком.

40 г чеснока настаивать в закрытой посуде в стакане водки, прибавить для улучшения вкуса мятных капель. Принимать по 10 капель 2-3 раза в день за 30 минут до еды для профилактики гриппа.

При гриппе хорошо вдыхать фитонциды измельченного чеснока в течение 10-15 минут 2-3 раза в сутки. Эффективно смазывать слизистую носа свежим соком чеснока.

Измельчите 1 зубок чеснока, залейте 1 столовой ложкой кукурузного или оливкового масла, настаивайте 6-8 часов, профильтруйте, закапайте чесночное масло в нос по 3-4 капли 3 раза в день в первые дни заболевания.

Для профилактики гриппа чеснок принимают и внутрь, иногда в виде кашицы с тертыми яблоками и медом или глотают небольшими кусочками.

При эпидемиях гриппа, кишечно-желудочных заболеваниях и при бронхите чеснок следует употреблять по 1-1,5 очищенного зубка, запивая кислым молоком. Широко используется также настойка из чеснока, которую можно приготовить в домашних условиях. 250 г очищенного чеснока мелко порубить и настоять на 1 л водки при температуре 30 С в течение двух недель. Рекомендуется периодически встряхивать. Через 2 недели процедить через марлю. Свои свойства настойка сохраняет год. Принимать по 10-15 капель настойки перед едой.

При простудных заболеваниях рекомендуется мелко нарезанный чеснок, смешанный с медом (1:1), принимать по 1 чайной ложке каждый час, а при гриппе с явлениями вазомоторного ринита - по 1 столовой ложке, запивая теплой водой, перед сном.

Насморк - наиболее частый симптом гриппа. Его возникновение зависит от защитных механизмов слизистой оболочки полости рта и всего организма в целом. При насморке неприятными симптомами кроме заложенности носа и затруднения носового дыхания является головная боль.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Рак: как самому вернуть здоровье

Не каждый приговоренный на муки роковым диагнозом способен победить болезнь. Тем более запущенную, не оставляющую шансов.

Людмила Владимировна КУЛАКОВА вышла победительницей из испытания судьбой, в котором ей было отведено в лучшем случае два года жизни. А живет она уже 8 лет, причем последнее обследование подтвердило, что ни опухоли, ни метастазов у нее больше нет... Как ей это удалось? Своим опытом борьбы с тяжелейшей болезнью преподаватель Московского технического университета им. Н. Э. Баумана решила поделиться с читателями "АиФ. Здоровья".

БЕДА настигла Людмилу Владимировну в 40 лет. Рак молочной железы 4-й стадии, уже неоперабельный. Что испытывает человек при известии о предстоящих муках и близкой смерти, представить нетрудно. Шок, отчаяние, подавленность - все это бедные слова, не способные отразить ту бурю чувств, которая охватила душу. Сначала она непрерывно плакала: когда рассказывала сослуживцам о случившемся, когда слушала об их готовности помочь - кто обещал дать кровь в случае необходимости, кто - добыть новейшие лекарства, кто - позаботиться о сыне... А когда прошел первый шок, Людмила Владимировна, сцепив зубы, стала драться за жизнь. В поисках спасения перерыла всю популярную литературу - искала нетрадиционные методы лечения рака. Тем временем в Московском областном онкологическом диспансере ей провели 25 сеансов лучевой терапии и курс химиолечения.

Интуиция не подвела

- ДОЗА была тяжелой, - рассказывает она, - поскольку разновидность рака, которую у меня обнаружили, трудно поддается лечению. Последствия оказались ужасными: ожог аж на лопатке, глубокие язвы на груди и под мышкой, задеты горло и часть здоровой железы. Аллергия жуткая, волосы выпали, лейкоциты в крови упали почти до нуля... Борясь с последствиями, взяла за правило делать дома физические упражнения на разные группы мышц, в том числе дыхательные по системе йогов. Совершала длительные прогулки на лыжах, постепенно увеличивая нагрузку, сердце порхало - ведь "жгли" лучами левую сторону груди, досталось и ему... Но нужно было не меньше двух часов проводить на воздухе - "нагонять" лейкоциты. Предстояла еще операция... В межсезонье бегала трусцой, ходила в бассейн. Как спортсменка я свято верила в целительную силу движения. Пила свекольный и морковный соки, ела много клюквы, лимонов, пила отвары шиповника. И заметила, что сеансы химиотерапии переношу легче, отек уменьшился, снизилась и температура, которая при химиотерапии поднимается до сорока.

Однажды Людмиле Владимировне попалась заметка в газете, приглашающая на лекции, где журналистка Майя Гогулан рассказывала о системе здоровья Ниши. Побывав на этих лекциях, она поняла, что по части физических упражнений интуитивно была на правильном пути. Но, обогатившись новыми знаниями, стала тщательно выполнять рекомендации знаменитого японца.

Японский профессор Кацудзо Ниши подчеркивал, что разработанная им система - не его личное творение, а результат отбора и экспериментальной проверки более 70 тысяч мировых источников по вопросам здоровья. Из этого количества он отобрал 362, которые послужили основой для разработки свода правил, известного в мире как система здоровья Ниши. Это то, что может применять каждый, независимо от пола, возраста и тяжести заболевания.

Онкологические заболевания, по мнению японца, - результат невежества в понимании законов природы, таким же невежеством до недавнего времени были холера, чума, дизентерия, гепатит, пока люди не поняли их природу и не ввели в привычку мыть руки перед едой и кипятить воду.

Система в отличие от современной специализированной медицины рассматривает человека как единое целое, без отрыва каждого органа от всего организма. Ведь все они действуют потрясающе согласованно, поэтому нужно лечить не болезнь, а больного. Симптомы болезни воспринимаются как проявление целебных сил природы, которые есть в каждом организме.

Потение, рвота, понос - это самооборона от отравления, способ отрегулировать несбалансированность в человеческом хозяйстве. Поэтому не подавлять эти симптомы нужно, а помочь организму очиститься. Кроме того, здоровье зависит от состояния психики, кожи, питания, органов тела.

Исходя из этого, Ниши разработал 6 основных правил здоровья, выполнение которых повышает резервные силы, заложенные в человеке с момента рождения. Эти правила и стала выполнять Людмила Владимировна. Итак, что же извлекла она и применила в своей жизни, чтобы время работало не на болезнь, а на выздоровление?

Правило первое

- ПОМЕНЯТЬ обычную постель на твердую, потому что, когда мы сидим, стоим или ходим, позвонки сдавливают сосуды и нервные окончания, проходящие сквозь них, таким образом органы, которые они должны снабжать питанием, кислородом и энергией, в течение всего дня недополучают всего этого. А на твердой ровной постели вес тела распределяется равномерно, мышцы расслабляются полностью, позвонки освобождают нервы и кровеносные сосуды от сдавливания. Происходит полноценное кровоснабжение внутренних органов, шлаки, накопившиеся в организме за день, сгорают. Кроме того, исправляются смещения отдельных позвонков.

Твердая ровная постель стимулирует деятельность кожи, активизирует работу кожных венозных сосудов, тем самым ускоряя кровообращение в коже. Все это дает хороший сон, бодрое состояние после него, укрепляет организм в целом. Практически человек спит и во сне лечит себя. Теперь я так привыкла к жесткой постели, что на пружинном матрасе и не высплюсь!

Правило второе

ТВЕРДАЯ подушка-валик, подкладываемая под шею, заменила мне обычную. Пользоваться валиком надо так, чтобы третий или четвертый шейные позвонки находились наверху подушки-валика: затылок покоится на подушке, а голова как бы нависает над постелью. Основная цель - распрямить шейные позвонки, устранить их смещение, которое понемногу происходит в течение дня, дать им возможность расслабиться и тем самым освободить от сдавливания нервы и кровеносные сосуды, которые несут питание мозгу. Благодаря этому проходят головные боли, а также болезни уха, горла, носа, глаз. Привыкание к такой подушке часто неприятно, даже болезненно. На первых порах можно вместо буфера между шеей и подушкой использовать свернутое полотенце. Но постепенно нужно отказаться от него, внушив себе, что ради исцеления надо потерпеть. Неприятные ощущения быстро исчезнут.

Правило третье

УПРАЖНЕНИЕ "Золотая рыбка". Предварительно делаются несколько движений по растягиванию позвоночника: лечь на спину на ровную постель или на пол, руки закинуть за голову и вытянуть во всю длину, ноги также вытянуть, ступни поставить под прямым углом к телу, пальцы ног тянутся к лицу. Несколько раз поочередно на счет "7" потянуться, осторожно растягивая позвоночник в разные стороны: пяткой правой ноги "ползти" по полу вперед, а руками тянуться в противоположную сторону, то же самое проделать левой пяткой. Пятка и бедро, особенно подколенная область, прижаты к полу. Поочередно повторять упражнение 5-7 раз.

Затем положить ладони под шейные позвонки, локти согнуть, всем телом прижимаясь к полу, ноги соединить, ступни по-прежнему перпендикулярны телу, пальцы ног тянутся к лицу. Все "выпуклости" (затылок, плечи, таз, икры, пятки) вдавить в пол. В этом положении начать быстрые колебания телом справа налево наподобие быстро плавающей рыбки. При этом прижатый к полу позвоночник должен лежать неподвижно, колеблются лишь ступни и затылок. Это упражнение нужно делать по одной-две минуты дважды в день, утром и вечером.

В чем смысл этого правила здоровья? Вибрацией тела усиливается нагнетательное движение крови в венах, особенно в подкожных венах ног, что заставляет поток крови стремительно возвращаться к сердцу. Кровообращение усиливается. Упражнение устраняет искривление позвоночника, в результате налаживаются физиологические функции всех систем и органов, улучшается кровоснабжение каждой клетки организма. Налаживается работа кишечника.

Правило четвертое

НАПРАВЛЕНО на активизацию работы капилляров. Надо лечь на спину, под шейные позвонки положить твердую подушку-валик, поднять вверх обе ноги и руки, ступни ног параллельно полу или потолку. В таком положении трясти руками и ногами одновременно - в течение 1-3 минут утром и вечером. Этому движению тоже есть обоснование. Дело в том, что Кацудзо Ниши считает, что двигательная сила циркуляции крови заложена в капиллярах, а не в сердце, как считает традиционная медицина. Применение такого капиллярного лечения активизирует циркуляцию крови не только в конечностях, но и во всем теле: кровеносные сосуды образуют единую систему, поэтому улучшение в одном месте ведет к улучшению во всем организме. Здесь достигается эффект бега трусцой, но без нагрузки на сердце и суставы. А выполнять его может любой, в том числе и прикованный к постели.

Правило пятое

ВКЛЮЧАЕТ упражнения со смыканием стоп и ладоней. Лежа на спине, подложить под шею валик, сомкнуть ступни и развести колени. Нажимать подушечками пальцев рук друг на друга, затем всей ладонью руки на другую ладонь - 10 раз. Затем руки со сомкнутыми ладонями закинуть за голову, провести ими медленно над лицом до пояса, как бы разрезая тело пополам, пальцы направлены к голове. Проделать вперед-назад 10 раз. Потом пальцы повернуть к ногам и двигать сомкнутыми ладонями уже снизу вверх, как бы разрезая тело пополам, но уже от лобка до пупка, 10 раз. Сомкнутые ладони пронести над телом, будто рассекая воздух топором, руки вытягивать как можно сильнее (10 раз). Установить крепко сомкнутые ладони на груди над солнечным сплетением и двигать сомкнутыми ступнями на 1-1,5 длины ступни вперед-назад (10 раз). Двигать сомкнутыми ступнями и ладонями одновременно вперед-назад от 10 до 60 раз.

После этих предварительных упражнений сомкнутые ладони установить на груди перпендикулярно телу, оставаясь в положении как бы "лежачего лотоса", закрыть глаза, оставаясь в покое в таком положении 5-10 минут. Смыкание стоп и ладоней помогает диафрагме - этому второму венозному сердцу - лучше очищать и питать наш организм. Упражнение также координирует функции мышц, нервов, кровеносных сосудов в области живота, бедер, паха, в нем заложен эффект накопления энергии.

Правило шестое

ВКЛЮЧАЕТ упражнения для мышц спины и живота. Надо сесть на пятки и колени или на стул и поднимать плечи к ушам 10 раз, затем вытянуть руки вперед и быстро посмотреть через левое плечо на копчик, затем то же - через правое плечо. То же самое - подняв руки кверху. Потом наклонить голову вправо 10 раз и влево 10 раз, стремясь мочкой уха достать до плеча. Наклонить голову к плечу (мочкой стремясь достать), перекатить ее назад до позвоночника и поставить ровно - по 10 раз в каждую сторону. После этого поднять руки, согнуть в локтях под прямым углом, сжать кисти в кулаки, голову откинуть назад до отказа. Затем, отводя локти как можно дальше назад (сводя лопатки), тянуться подбородком к потолку. Так 10 раз. Но это все подготовительная часть к основному упражнению, хотя она очень важна для активизации лимфатических желез вокруг шеи и под мышками. Теперь основная часть. Сесть на пятки или на край стула и раскачивать тело вправо-влево, одновременно выпячивая и втягивая живот, в течение 10 минут, повторяя себе: "Мне хорошо, с каждым днем мне будет лучше". Да, это самовнушение, но оно необходимо, чтобы самим влиять на ум и тело. Надо немедленно очистить сознание от того, что был обречен. Унылые мысли не помощники - только бодрость духа, только стремление к победе принесут удачу. Знаю это по себе.

Нужно стать другим

Упражнения - это еще не все. Во многом придется поменять свои привычки. Но болезнь и есть сигнал того, что надо становиться другим. Перестроить питание так, чтобы есть больше сырых овощей и фруктов, сырой пищи должно быть втрое больше, чем вареной. Дело в том, что щавелевая кислота, преобразованная из вареного продукта, соединяется со свободным кальцием крови и образует камни и другие нерастворимые отложения - практически основу для любой болезни. Щавелевая же кислота из сырого растительного продукта не только не образует солей, но и растворяет те, что уже появились. Если трудно съедать много овощей, можно заменить их соками - свекольным, картофельным, капустным, морковным, огуречным, пить всех понемногу.

Каждые полчаса-час надо пить 30 г некипяченой (но доброкачественной) воды. Можно заменить ее чаем из листьев хурмы, черной смородины, малины, настоем шиповника. Вообще режим питания каждый может приспособить к своему образу жизни.

У онкологических больных после лучевой и химиотерапии возникают аллергические реакции. Были они и у меня - пузырьки на коже появлялись и лопались. Длилось это почти полгода. Спасалась яблочным уксусом, которым протирала тело, это очень помогает от зуда. Яблочный уксус вообще очень полезен, в том числе и для приема внутрь, я утро начинаю с того, что пью чайную ложку уксуса с чайной ложкой меда на стакан воды.

Есть надо мало и обходиться без завтрака. Утро - время для разгрузки, когда хорошо очищаются кишки. Организм чистит себя сам, и не надо ему мешать дополнительной загрузкой. Первая еда - в полдень, вторая - вечером. Я чистила кишечник клизмой с добавлением столовой ложки яблочного уксуса на литр воды. Первую неделю - чистка каждый день. Вторую неделю - через день. Третью - через два дня, четвертую - через 3 дня. А пятую неделю и потом всегда клизмы один раз в неделю. Одновременно делала воздушные контрастные обнажения (не менее двух раз в день) - то надевая теплую одежду, то обнажаясь на 12-15 минут. Это удаляет окись углерода, накапливающуюся в организме, мочевину и другие продукты распада, организм впитывает кислород. Начинать надо с 30 секунд до минуты, постепенно увеличивая время.

Делаю я и контрастный душ. Ниши рассчитал, что нужно 11 контрастных обливаний, чередуя холодную воду с горячей и заканчивая холодной. Получается 5 раз горячей и 6 - холодной. Начинать нужно с подошв, обливая их приятной холодной водой, затем облить ноги, руки, туловище до шеи и закончить спиной. Потом переключить воду на горячую (но не обжигающую), обливая сначала спину, затем руки, туловище, ноги и закончить ступнями. Начинать обливание с 30 секунд вверх и 30 секунд вниз, потом довести до 1 минуты.

Мы периодически созваниваемся с друзьями по несчастью, интересуемся самочувствием друг друга. Мой знакомый Алексей Алексеевич из подмосковного Раменского болен раком предстательной железы. Раньше едва перемещался по комнате, но после занятий уже через месяц опухоль уменьшилась на 8 мм. Вот уже два года как он ездит на дачу, работает на участке, ходит пешком по 5 километров от электрички и не нарадуется жизни. Мать четверых детей Любовь Сулеймановна лечит рак молочной железы тоже с помощью системы здоровья Ниши. Самочувствие хорошее. Есть немало и других примеров. Я тоже обошлась без операции - сначала нельзя было оперировать, а потом оказалось не нужно.

Система хороша и для больных, и для здоровых: больным дает шанс выздороветь, здоровым указывает, как не заболеть. Мне повезло в том, что вовремя попалась информация, направившая меня на правильный путь. Ею я и делюсь.

Записала Лидия ИВЧЕНКО А вот что говорит врач Московского областного онкологического диспансера Фаина Афанасьевна СВЕТЛОВА, лечившая Людмилу Владимировну:

- У моей пациентки Людмилы Владимировны действительно была очень агрессивная форма рака молочной железы. Но она прошла полное специализированное лечение в нашем диспансере, а далее поддерживает свою иммунную систему в таком состоянии, которое позволяет успешно справляться с болезнью. На последнем осмотре, который был зимой, кажется, в феврале, я нашла ее состояние вполне благополучным. Опухоли практически нет, хотя мы ее не оперировали. Людмила Владимировна - женщина волевая, весь свой образ жизни она подчинила задаче выжить и добилась успеха. Очень много разумного в той системе оздоровления, которой она пользуется.

Лидия ДМИТРИЕВА


 Тема: «Здоровье / Народная медицина»

Лечим насморк, оберегая кошелек

Поздняя осень, зима, ранняя весна - вот периоды, когда насморк наиболее напрягает население, хотя подцепить его вполне возможно и жарким летом. Частенько насморк приходит "незваным гостем" к человеку не один, а вместе с гриппом, ОРЗ, ангиной или бронхитом.

ВООБЩЕ ринит, так по-научному величают насморк, возникает или из-за попадания экзогенной, то есть "залетной", внешней инфекции, или из-за излишней активизации, сверхразмножения эндогенной, внутренней, так сказать, постоянно прописанной в слизистой оболочке носа микрофауне. Чаще всего начало болезни связано с переохлаждением, хотя иногда насморк носит аллергический характер.

Острый ринит редко продолжается больше недели, у среднего человека он возникает один, два раза в год при смене сезонов. Если симптомы насморка имеют место быть пускай и в мягкой форме на протяжении длительного периода, следует говорить о хроническом насморке. Хрониками обычно становятся лица, проводящие много времени на открытом воздухе в холодную ветреную погоду или работающие в помещении на сквозняках. Частенько эта напасть присутствует у заядлых курильщиков, злостных алгоколиков, а также у людей с ослабленным по каким-то причинам иммунитетом.

Для профилактики возникновения ринита официальная медицина рекомендует полноценное питание, двигательную активность и особо - закаливающие процедуры. Но какой чудак ради избавления от насморка решит регулярно купаться в проруби или даже полоскать ноги в холодной воде? Так что такого рода советы чаще всего игнорируются.

Двести лет тому назад авторитетный специалист российской медицины князь Парфений Енгалычев предостерегал: "Многие, имея возможность лечиться, когда получают насморк, часто не желают этого делать... От сего-то погибает столь великое число людей рабочих от следствия сего нездоровьица, потому что насморк так, как презренный неприятель, от отсрочек усиливается и наконец делается непобедимым... Насморк убивает людей больше, нежели язва".

И современные специалисты медицины предупреждают, что пустячный ринит может перерасти в хроническую форму. И даже спровоцировать развитие достаточно тяжелых, трудноизлечимых болезней, таких как гайморит, синусит, фронтит.

Поэтому поистине гамлетовский вопрос: "Лечить или не лечить насморк?" - требует однозначного ответа: обязательно лечить.

Народная медицина вполне способна справиться с острой формой ринита. Очень важно начать лечение как можно раньше, на первой стадии развития болезни. По науке, острый насморк разделяется на три стадии. Сначала заболевший чихает, ощущает тяжесть в голове, жжение, сухость в носу, голос становится хриплым, гнусавым. Выделения из носа на первой стадии острого насморка практически отсутствуют. Если из носа потекло - верный признак, что болезнь перешагнула на вторую ступень. В третьей стадии сопли принимают слизисто-гнойный характер, нередко имеют место кровотечения из носа. Последних этапов развития заболевания лучше не дожидаться.

Парфений Енгалычев пользовал насморк овсяной водой, чаем из сухой малины, нюхательным табаком. Он также советовал "употреблять пар от уксуса, налитого на горячую сковороду, принимаемый в ноздри".

В настоящее время народная медицина рекомендует лечиться вдыханием запаха нарезанного лука или чеснока. Фитонцидные свойства лука и чеснока способны быстро справиться с острым ринитом, ведь причина его - инфекция.

Существует и другой, более экзотический способ использования чеснока при лечении насморка. Следует "разобрать" головку чеснока на дольки, высвободить сердцевину - сухой стерженек с остатками корешков. Конец этого стерженька поднести на секунду-другую к пламени спички или зажигалки. Тут же задуть и вдыхать выделяемый дым от тлеющей сердцевины.

От сильного, запущенного насморка может помочь обыкновенное хозяйственное мыло. Намочив кусок его, хорошенько намыливают палец и густо, добросовестно промыливают ноздри.

Вышеназванные процедуры следует проводить несколько раз в день, до полного выздоровления. Надо предупредить, что процедуры эти весьма неприятные, даже, можно сказать, болезненные. Поэтому малолетним детям проводить их не стоит. В этих случаях можно ограничиться закапыванием в детские носы по нескольку капель свежевыжатого сока свеклы или капусты.

Щадящий вариант лечения острого ринита можно осуществить с использованием порошка сухой горчицы. Ее засыпают в носки и ходят так вплоть до излечения. Стоит попробовать при насморке приложить свежие горчичники к пяткам на пару часов, надев при этом теплые носки. После снятия горчичников нужно походить в быстром темпе некоторое время. Процедуру лучше проводить вечером перед сном.

Существует старинное, можно даже сказать древнейшее, лечебно-профилактическое мероприятие с использованием соленой воды, которое непременно следует проводить во время лечения острого насморка. Многие испытали на себе, что попавшая в нос вода при купании или плавании вызывает пренеприятнейшие ощущения, сопровождаемые резко отрицательными эмоциями. Но если в стакане воды растворить чайную ложку соли и из ладони втягивать по горсточке раствора в обе ноздри поочередно, дискомфорта не возникает. Такая процедура, проводимая несколько раз в день, способствует излечению от острого ринита. Если проводить ее раз в день в течение длительного времени, она будет способствовать профилактике простудных заболеваний, поможет избавиться от хронического насморка и даже рекомендуется восточной медициной для омоложения и долголетия.

Другое старинное профилактическое средство от насморка, в том числе и хронического, это тертый, желательно свежий хрен с лимонным соком. К 150-200 граммам тертого хрена добавить сок 2-3 лимонов. Принимать смесь натощак два раза в день по половине чайной ложки. Лучше всего ранней весной и поздней осенью, то есть когда шансы подхватить насморк, бронхит, другие простудные заболевания особенно высоки.

Насморк, как и все болезни, истощает организм, поэтому во время лечения нелишним будет поддержать свою плоть витаминами и микроэлементами. Если острый ринит "достает" вас постоянно по многу раз в год, надо обязательно обратиться к квалифицированному врачу, провести обследование всего организма.

Федор ГРИГОРЬЕВ


 Тема: «Здоровье / Народная медицина»

Тайны секса древних китайцев

"НУ, СЧАСТЛИВО тебе потрахаться", - говорили мне коллеги, провожая на недельный тренинг под многообещающим, как им казалось, названием: "Совершенствование сексуальной энергии".

"А-а, так это просто физкультура", - разочарованно тянули они после того, как я вместо ожидаемых описаний оргии рассказывал, чем там на самом деле занимались люди и чему их учил Мантэк Чиа - даосский мастер, приехавший в Россию для общения со своими учениками и последователями.

Драгоценные капли

"КАК жалко, что вершина горы площадью в два квадратных сантиметра в течение многих веков была источником великого вдохновения и великого страдания". Одна из книг Мантэка Чиа о секретных сексуальных техниках древних китайцев начинается именно этими словами неизвестного поэта про мужскую одержимость женским полом. И действительно, ради чего все эти страсти? Увы, в большинстве случаев (если честно отбросить в сторону нагромождения красивых слов о высоких чувствах) - ради банальнейшего удовлетворения собственной похоти. Ради нескольких минут телодвижений и в конце - пяти-шести спазматических сокращений мышц в нижней части человеческого тела, сопровождаемых, как выражаются врачи, учащенным дыханием и сердцебиением. И все. Тайны больше нет. Только усталость, а с годами - подсознательное разочарование и опустошенность.

И, казалось бы, на очередном таком разе можно было бы и закончить. Но где-то внутри - и неутомимого пока ловеласа и уже "обесточенного" примерного семьянина - живет мысль, что ведь бывает же у кого-то и по-другому: чувства глубже и сильнее плюс полет души и все такое прочее. Но, как правило, чуда не происходит...

"То, как обычно люди занимаются сексом, вредит их духовному и физическому здоровью", - сказал, глядя куда-то поверх меня, Мантэк Чиа. Ему 56, выглядит лет на десять - пятнадцать моложе. Он - китаец, но родился и живет в Таиланде, древним даосским (даосизм - философско-религиозное учение, распространенное в Китае и Юго-Восточной Азии) практикам обучает уже более тридцати лет. Знание это, по словам Чиа, он получил от монаха, который, в свою очередь, искал его по разным монастырям в течение 50 лет и нашел на исходе жизни где-то в неприступных горах Маньчжурии.

И что же современные мужчины делают не так? "Они эякулируют, - отвечает Мантэк, - то есть каждый раз в конце секса выбрасывают семя, и это неправильно. Ученые, исследуя, в частности, определенные виды червей, пришли к выводу, что неоднократное образование спермы укорачивает жизнь живого организма. Естественно, дело тут не в жидкости как таковой. В даосских практиках мы говорим не о ней, а об энергии, которая затрачивается в процессе образования спермы".

Подсчитано, что человек за всю свою жизнь в среднем эякулирует около 5000 раз, выбрасывая из себя где-то порядка 15 литров спермы. Что собой представляет эта жидкость по химическому составу, более-менее понятно: белки, гормоны, ферменты и прочие соединения. Однако мало кто задумывается, да и мало кому понятно, каким образом с помощью этой полупрозрачной жидкости передается огромный объем информации о будущем человеке. Организм задействует на это лучшую свою энергию и силы, не подозревая, что в итоге драгоценное семя будет употреблено не на создание новой жизни, а легкомысленно оставлено на чьем-то животе, лице либо просто на полу или в презервативе. Меж тем в природе все не так: лосось погибает после нереста, многие растения также увядают вслед за периодом созревания семян...

Тем временем мудрецы приравнивали жизненную энергию одной капли спермы к ста (!) каплям крови. Считалось, что тело того, кто долгие годы не только накапливал сексуальную энергию, но и преобразовывал ее в духовную, после смерти не подвергается процессу тления. "Когда количество спермы не уменьшается, организму уже не надо тратить энергию на ее производство. Появляется дополнительная энергия, которая лечит, которая дает дополнительные силы. Но тогда вы должны уже думать не о ее количестве, а о качестве".

Нирвана в отдельно взятой постели

"В ДАОССКИХ сексуальных практиках мы не эякулируем, - продолжает Мантэк Чиа. - Существует несколько методов, используя которые, мужчина освобождается от этой привычки". Самый известный: когда семенной канал в кульминационный момент пережимается комбинацией пальцев. Более продвинутые используют для этого же определенные и хорошо натренированные группы мышц (а после - обязательный массаж некоторых точек). Трудно сейчас сказать, только ли китайским монахам принадлежат эти техники, поскольку нечто похожее практиковали и древнеегипетские жрецы, и индийские йоги, и тибетские ламы. А вот современные врачи в большинстве своем подобным заниматься не советуют. Это, говорят они, прямая дорога к серьезным заболеваниям предстательной железы.

Многие женщины также воспринимают это в штыки. "Женщины обычно думают, что если мужчина "кончил", то он удовлетворен. Ему хорошо, приятно, и это конец. А если нет выброса семени, то, значит, что-то не так в их отношениях, и она его не удовлетворила. Но женщины ошибаются - это во-первых, а во-вторых, они не понимают, что эти методы принесут не только энергию и здоровье их мужчинам, но и более продолжительный секс, более мощный оргазм, - объясняет Мантэк Чиа. - Тем более что первой, кто много тысяч лет назад написал книгу о сексуальных даосских практиках, была женщина".

Вообще-то даосский секс начинается не с секса как такового, а с работы над телом и духом. Гимнастика цигун - китайский вариант индийской йоги - предусматривает развитие не столько мышц, сколько сознания: человека учат правильно обращаться со своей собственной жизненной энергией, а также с энергиями неба и земли, аккумулируя и распределяя их по собственному желанию. Мышцы, конечно, тоже не остаются без внимания, ведь именно их тренировка позволяет мужчине испытывать оргазм (причем многократный), не эякулируя, и заниматься сексом так долго, как он того пожелает (буквально до нескольких часов подряд).

Зачем столько? Дело в том, что практически все продвинутые сексуальные практики рассматривают половой акт между мужчиной и женщиной не как процесс совокупления, а как нечто совершенно иное. Мудрые утверждают, что именно в это время, тем более в момент оргазма, люди находятся в высшей точке доступного им счастья и их душам под силу соприкоснуться с высшей мудростью и достичь состояния просветления. Нужно только знать: что делать, как, когда и с кем.

Хотя даосов в сексе и интересует конкретный вопрос укрепления физического здоровья (существуют даже медицинские школы, врачующие болезни подбором определенных поз), все же главное для них - духовное развитие человека. В отличие, например, от христианства, которое рассматривает секс в основном с точки зрения морали, а посему - с недоверием и опаской.

"На самом деле, - говорит Мантэк Чиа, - Бог был совсем не против секса. Он ведь сказал в самом начале: плодитесь и размножайтесь. И Христос тоже очень много говорил о сексе. Но потом эти тексты люди так много редактировали под свои собственные интересы, что их истинный смысл исказился. Например, до нас почти не дошло икон, где Спаситель изображен обнаженным. Это место или затемнено или закрыто одеждой, но сохранились свидетельства, что плоть его была довольно внушительных размеров".

Похожими на даосские методами владели, по некоторым свидетельствам, многие христианские святые, монахи и отшельники. Тем более что на определенной стадии совершенствования отпадает потребность и в партнере и в каком бы то ни было сексуальном действии и человек становится поистине самодостаточным, общаясь с высшими силами напрямую. Но об этом церковники предпочитают молчать. Почему? "Возможно, они сами уже не обладают необходимыми знаниями, - отвечает Мантэк Чиа. - А может, просто не хотят говорить. Почти все религии так осторожно относятся к сексу и пытаются контролировать свою паству в этом вопросе, потому что сексуальная энергия - очень мощная сила. Когда человек умеет управлять ею, как это делали святые и мудрые, он становится сильным, свободным и ему уже не нужен посредник в разговоре с Богом."

* * * ...Как раз в то время, когда Мантэк Чиа демонстрировал на экране слайд с изображением мужского полового органа, дверь в зал открылась и внутрь проскочила грузная женщина. Сев недалеко от меня, она пыталась вникнуть в систему взаимодействий инь и ян - женской и мужской энергии. Женщина честно держалась сколько могла, но уже через минут десять ее сморил здоровый крепкий сон. И конец лекции Мастера я прослушал под ее негромкий храп.

Николай СОЛДАТЕНКОВ


 Тема: «Здоровье / Народная медицина»

Скорлупотерапия

КУРИНАЯ яичная скорлупа имеет самое различное практическое применение. Так, известен крестьянский прием повышения яйценоскости кур путем добавления им в корм размельченной яичной скорлупы. Садоводы и огородники используют яичную скорлупу в качестве эффективной микроэлементной и раскисляющей добавки в почву. Существует способ отбеливания белья с помощью яичной скорлупы. Ее добавляют в воду, предназначенную для кипячения белья.

Но это не все и не главное. В старинных лечебниках в составе многих целительных смесей упоминаются как компоненты куриные яйца вместе со скорлупой или одна скорлупа. Венгерский врач Кромпехер с группой медиков и биологов заинтересовался полезными для здоровья свойствами скорлупы куриных яиц. Более чем 10-летние исследования показали, что яичная скорлупа - идеальный источник кальция, который легко усваивается организмом.

Как известно, недостаток кальция, особенно в костях, - одно из самых распространенных нарушений обмена веществ. Это рахит и неправильный рост зубов у детей, искривление позвоночника и испорченные зубы, хрупкость костей у пожилых людей. Расстройство кальциевого обмена часто сопровождается малокровием, подверженностью простудам, аллергией, герпесом на губах, понижением сопротивляемости действию радиации. У женщин к этому добавляются бели, слабость родовых схваток, атония мускулатуры матки. Выправить нарушения обмена кальция удается с трудом, так как применяемые медициной препараты - хлористый кальций, гипс, мел - плохо усваиваются организмом.

Исследования венгерских медиков показали, что скорлупа куриных яиц, состоящая на 90% из карбоната кальция (углекислый кальций), как раз усваивается легко. При этом она содержит все необходимые для организма микроэлементы: медь, фтор, железо, марганец, молибден, фосфор, серу, цинк, кремний и другие - всего 27 элементов! Особенно важно значительное содержание в ней кремния и молибдена - этими элементами крайне бедна наша повседневная пища, но они совершенно необходимы для нормального протекания биохимических реакций в организме.

Состав яичной скорлупы поразительно совпадает с составом костей и зубов и, более того, стимулирует кроветворную функцию костного мозга, что особенно ценно в условиях радиационного поражения.

Введение в пищу измельченной скорлупы куриных яиц показало ее высокую терапевтическую активность и отсутствие каких-либо побочных действий, в том числе бактериального заражения. Этого нельзя сказать о скорлупе утиных яиц, которая часто инфицирована и для применения непригодна.

Особенно полезна скорлупа куриных яиц маленьким детям, начиная от года, ведь в их организме процессы образования костной ткани идут наиболее интенсивно и требуют бесперебойного поступления кальция. Скорлупа, включенная в детское питание, крайне благотворно действует при рахите и анемии, развивающейся параллельно рахиту.

На основе своих исследований доктор Кромпехер дает следующие рекомендации:

обязательна скорлупочная профилактика при беременности;

чрезвычайно желательна для детей от 1 года до 6 лет;

желательна в подростковом и юношеском возрасте (до 19-20);

профилактика дважды в год полезна для взрослых в целях предупреждения заболеваний позвоночника, кариеса зубов и остеопороза;

яичная скорлупа - прекрасное выводящее средство для радионуклидов и может эффективно использоваться в очагах радиоактивного заражения, ибо она препятствует накоплению в костном мозге ядер стронция-90. (Употреблять от 2 до 6 граммов в день).

Методика применения скорлупы куриных яиц очень проста. Яйца предварительно моются теплой водой с мылом, хорошо ополаскиваются. В большинстве случаев скорлупа не требует специальной стерилизации. Для маленьких детей необходимо на 5 минут помещать ее в кипящую воду. Скорлупа от яиц, сваренных вкрутую, чуть менее активна, но зато полностью готова к использованию, пройдя стерилизацию в процессе варки. Дозировка - от 1,5 до 3 граммов ежедневно в зависимости от возраста. Растирать в порошок скорлупу лучше в ступке: замечено, что при использовании кофемолки препарат получается менее активный. Прием с утренней едой - с творогом или с кашами. В аптеках западных стран порошок из скорлупы куриных яиц продается с 1970 года.

Много хлопот приносит, особенно у детей, диатез аллергического происхождения. Возьмите на заметку старинный рецепт, опубликованный в книге И. П. Неумывакина и Л. С. Неумывакиной "Здоровье в ваших руках". Свежее яйцо отварить вкрутую, снять скорлупу, тщательно удалить выстилающую ее пленку. Скорлупу подсушить в течение 2-3 часов (не на жару и не под прямыми солнечными лучами). В фарфоровой ступке измельчить скорлупу в пудру (но не в мелкий порошок). Ребенку от 6 месяцев до 1 года дают пудру на кончике ножа, от 1 до 3 лет в два раза больше. В 5-7 лет уже половину измельченной скорлупы. Перед тем, как давать ребенку, в порошок надо выдавить несколько капель лимонного сока, при этом химические реакции переводят вещества, содержащиеся в скорлупе, в часности кальций, в хорошо усвояемые организмом формы. Это делают ежедневно от одного до нескольких месяцев. Метод абсолютно безвреден. Результат скажется в том, что впоследствии не будет никакой реакции на те продукты, которые вызывали диатез.

Скорлупа куриного яйца, пожаренная до желтоватого цвета и измельченная в порошок, лечит "голодные" боли и просто боли в желудке. Принимать 1 раз в день до еды в течение 10 дней. По современным представлениям, обладает антацидным действием.

"Яичная скорлупа, истолченная в порошок и выпитая с виноградным вином, останавливает понос", - утверждается в старом лечебнике.

Скорлупа яиц, высушенная и измельченная в кофемолке в мелкий порошок, может служить присыпкой при вскрытии ожогов с пузырями.

Совет из старого лечебника: для дробления камней в почках и мочевом пузыре необходимо растолочь в порошок скорлупу яйца, из которого только что вылупился цыпленок, и пить эту скорлупу с виноградным вином. Принимать надо каждый день примерно по 10 г.

В. В. Караваев, разработавший собственную систему оздоровления организма, рекомендует для нормализации щелочно-кислотного равновесия принимать внутрь толченую яичную скорлупу. Использовать можно скорлупу только от сырых яиц. В течение часа ее промывают холодной водой и затем прокаливают. Хранят скорлупу в стеклянной банке с крышкой, но не в полиэтиленовом пакете. Прежде чем начать прием скорлупы, надо обратить внимание, какая из ваших ноздрей дышит легче. Если левая - вам показан прием скорлупы, если же правая - скорлупу принимать не следует. (Надо отметить, что при кажущейся парадоксальности советов Караваева они имеют под собой достаточно серьезное научное обоснование.) Здоровые люди также должны принимать скорлупу, но только когда они себя особенно хорошо чувствуют, ощущают бодрость и хорошее настроение.

Принимать скорлупу следует в толченом виде, 1 столовую ложку в день, желательно с 2-3 каплями сока лимона. В крайнем случае заменителем яичной скорлупы может служить аптечный препарат карбонат кальция (углекислый кальций).

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Ложись! Руки-ноги вверх!

Я МНОГО лет страдаю пароксизмальной тахикардией и открыл для себя достаточно эффективный и совершенно безопасный способ немедленного прекращения приступа: ложусь в кровать, поднимаю вверх конечности, делаю несколько глубоких вдохов и выдохов, и через одну-две минуты приступ прекращается. Если перед приступом была значительная физическая нагрузка или пришлось принять крепкого чая (кофе), то приступ может принять злокачественную форму, и тогда его купирование станет более трудным.

Но вполне возможно применить модификацию описанного метода: если после придания конечностям вертикального положения приступ не прекратился, надо встать, постоять около кровати 1-2 минуты, а затем снова лечь и повторить ту же процедуру. Иногда приходится повторять вставания несколько раз, но эффект все равно наступает быстро.

После прекращения приступа хорошо перейти к лекарственным средствам для профилактики возможных будущих приступов. Мне хорошо помогает одна таблетка анаприлина или 30-40 капель настойки пустырника. Пустырник действует почти мгновенно, а анаприлин - в течение нескольких часов.

Для профилактики приступов больным не рекомендуется принимать крепкий чай и кофе, подвергать себя тяжелым физическим нагрузкам.

Н. И. П е н и н, Армавир


 Тема: «Здоровье / Народная медицина»

Фасоль против диабета

ПЛОДЫ фасоли содержат белок (23,2%); жиры (2,1%); углеводы (58%); витамины В1, В2, В6, К, РР, С, каротин; минеральные вещества - железо (до 8 мг%), кальций (132 мг%), фосфор (475 мг%), калий, натрий, магний, йод (3 мг%); клетчатку (3,6%); лизин, аргинин; лимонную кислоту; зольные вещества. По содержанию меди и цинка фасоль превосходит большинство овощей.

Лекарственные прописи

1 столовую ложку высушенных и нарезанных створок фасоли залить 400 мл кипятка, настоять в течение 1 часа на горячем, процедить. Принимать внутрь горячий настой по 1/2 стакана 3-4 раза в день независимо от приема пищи при ревматизме и как мочегонное средство при почечных отеках.

Взять 15 г измельченных створок фасоли, залить 200 мл кипятка, варить в течение 10 минут на медленном огне, остудить и процедить. Принимать отвар по 2 столовые ложки 3 раза в день перед едой при сахарном диабете. Иногда при этом заболевании берут 2 столовые ложки створок фасоли, заливают в термосе 0,5 л кипятка, настаивают 3-4 часа, процеживают и пьют по 1/2 стакана 2 раза в день перед едой.

При диабете используют и более концентрированные отвары: 2-3 стакана измельченных створок фасоли залить 3-4 стаканами воды. Варить 10-15 минут на маленьком огне. Процедить. Пить 4 раза в день по полстакана за 30 минут до еды.

Хронический панкреатит также лечат створками фасоли: 2-3 столовые ложки сухих створок настаивать в 0,5 л кипятка в термосе 5 часов. Пить 3-4 раза в день за 30 минут до еды.

При почечно-каменной болезни некоторые травники советуют пить отвар из цветков фасоли (1 столовая ложка сухих цветков на 300 мл воды. Кипятить 5 минут, процедить.) по 1/2 стакана 3 раза в день.

При мочекаменной болезни и патологиях эндокринной системы фасоль применяют в пищу в любом виде с лечебной и профилактической целью.

Народные целители заметили, что там, где употребляют фасоль не реже одного раза в неделю, не отмечаются печеночные, почечные, каловые и зубные камни.

При почечных заболеваниях, ревматизме и как мочегонное средство при водянке используют настой: 30-40 г измельченных створок фасоли залить 1 л горячей воды, кипятить на слабом огне 15 минут, охладить, процедить. Принимать по 1/2 стакана 3-4 раза в день до еды.

Как мочегонное иногда пьют настой из 40 г измельченных створок фасоли на 1 л холодной воды. Настаивать ночь, процедить. Принимать по 200 мл 3-4 раза в день.

Порошок из высушенных бобов фасоли применяют для присыпки свежих ран, при экземах и ожогах.

При язвах и экземе присыпают пораженные места мукой из семян фасоли.

При фурункулах муку из фасоли смешать с медом до получения лепешки, прикладывать ее в виде пластыря для ускорения созревания нарыва.

Пролежни, опрелости у детей столетиями лечат фасолевой мукой: поджаренные зерна истолочь в муку.

Комбинированные лекарственные прописи

Стручки фасоли - 16 г, плоды можжевельника, цветки терновника, корневище аира, трава хвоща полевого - по 3 части, листья толокнянки - 5 частей. 4 столовые ложки сбора залить 1 л кипятка, остудить, процедить. Принимать при цистите, бактериурии всю дозу за один прием. Курс лечения - 10-15 дней.

Створки стручка фасоли - 2 части, хвощ полевой - 1 часть. 2 столовые ложки смеси запарить 400 мл кипятка, плотно закрыть, настоять в течение 1 ч, процедить. Принимать по 1/2 стакана 4 раза в день в течение 2-3 месяцев при почечно-каменной болезни.

Створки стручка фасоли, кукурузные рыльца - поровну. 2 столовые ложки смеси заварить 400 мл кипятка, довести до кипения, настоять на горячем в течение 1 ч, процедить. Принимать по 1/2 стакана теплого настоя 3-4 раза в день в течение 3-4 недель ежедневно при остром пиелонефрите, обострении хронического пиелонефрита.

Пожилым людям рекомендуется следующий настой. Створки стручка фасоли, лист черники - поровну. 2 столовые ложки смеси залить 400 мл крутого кипятка, довести до кипения, настоять в тепле в течение 1 ч, остудить и процедить. Принимать при хроническом панкреатите, сахарном диабете по 1/2 стакана 3-4 раза в день за 20-30 минут до еды. Курс лечения длительный - 2 месяца ежедневного приема, 2 недели перерыв, повторение лечения.

Настой фасоли и листьев черники в равных частях применяется при лечении заболеваний поджелудочной железы (1 столовую ложку смеси залить 300 мл кипятка, кипятить на малом огне 20 минут, настоять 45 минут, процедить и пить по 1/2 стакана три раза в день).

Стручки фасоли, лист черники, солома овсяная - по 2 части, семя льняное - 1 часть. 3 столовые ложки мелкоизмельченного сбора заварить 600 мл кипятка, кипятить 20 минут на медленном огне. Остудить, процедить. Принимать при сахарном диабете по 3 столовые ложки 3 раза в день перед едой длительное время.

При сахарном диабете китайская народная медицина рекомендует применять следующий сбор: семя льна - 1 часть, стручки фасоли, солома овса, лист черники - по 2 части. 3 столовые ложки измельченной смеси заливают 3 стаканами кипятка, кипятят 20 минут, настаивают 1 ч., процеживают и пьют по 3 столовые ложки отвара 3 раза в день.

При сахарном диабете народная медицина рекомендует следующий сбор: стручки фасоли, листья черники, корень одуванчика, листья крапивы. Все берется поровну, тщательно перемешивается, заливается 2 стаканами кипятка. Кипятят 15 минут на слабом огне, охлаждают 45 минут, процеживают. Принимают по 1/2 стакана 3 раза в день.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Репчатый целитель

КАК ЛЕКАРСТВЕННОЕ средство лук пользуется уважением буквально у всех народов, и на Руси лук издавна приобрел славу универсального средства, не только предохраняющего, но и излечивающего от болезней, что нашло отражение в русской пословице: "Лук - от семи недуг". Такое, может быть, несколько преувеличенное мнение о луке в глазах наших предков понятно: именно лук помогает человеку во времена чумных, холерных и других эпидемий.

80-100 г зеленого лука полностью покрывают суточную потребность человека в витамине С. Большое количество минеральных солей гарантирует нормальное течение в организме водо-солевого обмена. Фитонциды лука губительно действуют на микроорганизмы, включая дизентерийную, дифтерийную, туберкулезную палочки, золотистый стрептококк, трихомонады и другие микроорганизмы.

Содержание биоактивных веществ. Луковица: белки, углеводы (14%), витамины - С (10-30 м%), В1 (60 мг%), В2, В6, Е, РР; пантотеновая кислота; флавоноид кверцетин и его гликозиды; ферменты; сапонины; органические кислоты (яблочная, лимонная); эфирное масло; фитонциды; азотистые вещества; минеральные соли - калия, фосфора, железа, йода; полисахарид инулин; фитин; серосодержащие соединения; рибофлавин; бактерицидное кристаллическое вещество; клетчатка.

Листья: витамины С (20 мг%), В2 (50 мг%), каротин (4 мг%), сахара (2%); эфирное масло; органические кислоты (яблочная и лимонная); серосодержащие соединения; йод; белки.

Специфический острый и резкий запах лука обусловлен эфирными маслами, которых больше в острых сортах. Благодаря этим веществам лук обладает свойством возбуждать аппетит.

В качестве лекарственного сырья используют луковицы и листья. Применение лука в той или иной лекарственной форме преследует цель как можно полнее реализовать в интересах здоровья человека его целительные возможности, наиболее выраженные из которых - возбуждение аппетита и улучшение пищеварения; повышение тонуса организма и стимулирование нервной системы; десенсибилизация организма к воздействию ряда аллергенов; антисептическое, антимикробное, бактерицидное, противодиабетическое, антисклеротическое, болеутоляющее, противовоспалительное, противоглистное, слабительное действие. Благодаря этим качествам лук репчатый успешно применяется при лечении акушерско-гинекологических, легочных, нервных, кожных, глазных, ЛОР-заболеваний, при абсцессах, фурункулах, осложненных и неосложненных ранах, ушибах, гриппозном состоянии, диабете, головной боли и, конечно, при гипо- и авитаминозах. Зарекомендовал он себя и как хорошее косметическое средство.

Простудные заболевания

2 столовые ложки мелко нарезанного лука залить 50 мл теплой воды, добавить 1/2 чайной ложки меда (настоять в течение 30 минут). При насморке закапывать в нос по 3-5 капель.

Измельченные 8-10 луковиц кипятить в 1 л молока до мягкости, добавить 1 стакан меда. При ангине принимать по 1 столовой ложке в час в течение дня.

При ангине полощут горло водной эмульсией лукового сока (10%) на 10%-ном растворе поваренной соли.

При кашле очищают 2 луковицы среднего размера, мелко нарезают, добавляют 1/4 стакана сахарного песка, 3-4 стакана воды и варят до густого сиропа. Пьют по 1 столовой ложке каждые 3 часа.

Свежеприготовленную луковую кашицу вдыхают при остром катаре верхних дыхательных путей; при ангине и абсцессах легкого ежедневно в течение 10 минут дышат испарениями этой кашицы. Курс лечения - 30-40 дней, через месяц - повторный курс. Вдыханием паров кашицы лука лечат также насморк. Как средство ингаляции кашица из измельченных луковиц или листьев действенна только свежеприготовленной в течение 10-15 минут, позже ее бактерицидное свойство на воздухе исчезает.

При гриппе в народе применяют так называемые тампоны из лука: быстро натирают лук на терке, натертую массу кладут в куски марли размером 353 см, завязывают и вкладывают в ноздри на 15 минут утром, днем и вечером.

Свежую луковую кашицу или свежий сок наносят на раны, ожоги, при гнойном воспалении среднего уха закладывают в уши тампоны, пропитанные соком; такие же тампоны закладывают в нос при насморке.

Сок лука и чеснока в разведении водой 1:3 используется для ингаляции при заболеваниях органов дыхания: бронхитах, ларингитах, трахеитах. На 1 ингаляцию необходимо 2 мл разведенного раствора.

Желудочно-кишечные заболевания

При воспалительных заболеваниях кишечника, запорах и геморрое хорошее действие оказывает свежий сок лука, принимаемый по 1 чайной ложке 3-4 раза в день перед едой.

160 г измельченного лука залить 0,5 л водки на 15-20 дней, процедить. При колите пить 3 раза в день до еды по 30 капель, разбавляя молоком или водой.

2-3 измельченные луковицы - на 2 стакана теплой воды, настоять 7-8 часов. Принимать по 1/2 стакана в день перед едой при колите со склонностью к запорам.

Настойка лука (1:10) принимается по 20-30 капель с молоком за 15 минут до еды три раза в день - при атонии кишечника и воспалительных процессах его слизистой оболочки, при атеросклерозе и авитаминозе.

Другие болезни

400 г репчатого лука провернуть в мясорубке, добавить 400 г сливочного масла, 400 г сахара, 150 г натурального меда, 150 мл сока алоэ. Все это тщательно перемешать и томить в печи или плотно закрытой духовке 3 часа. После полного охлаждения тщательно перемешать. Принимать по 1 столовой ложке 3 раза в день за 15 минут до еды при бронхиальной астме (китайский рецепт).

Взять глиняный горшок и налить в него две кварты (около 2 л) молока. Опустить туда четыре большие головки лука. Горшок должен быть закрыт. Все это парить в духовке на медленном огне. Закрыть горшок деревянной крышкой с отверстием и прогревать задний проход над паром. Можно повторять сеансы через три дня. Трех или четырех прогреваний считается достаточно. Нелишне за 6 часов до сеанса принять слабительное, а перед сеансом и особенно после сеанса смазать в заднем проходе вазелином. Лекари русской народной медицины считают это средство незаменимым для лечения внутреннего геморроя.

Испечь луковицу, очистить, мелко нарезать, приложить на салфетки к геморроидальным шишкам.

При импотенции как укрепляющее средство полезно употреблять лук как в свежем виде, так и в виде настоя: 2-3 измельченные луковицы залить 400 мл воды, пить по 100 мл 3 раза в день.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Нервы надо успокоить

Средства, рекомендуемые при неврастении:

При спазмах кишечника на нервной почве рекомендуется есть уголь древесины тополя.

Нервные спазмы быстро проходят от вдыхания эфира. Из других средств хорошо поставить горчичники на спину.

При нервных болях в животе хорошо выпить 1 стакан горячего молока, в которое надо предварительно бросить головку лука в растертом виде.

1 столовую ложку листьев толокнянки обыкновенной (или смеси пополам с травой пустырника) заварить в 3 стаканах кипятка, выварить до удаления 1/3 жидкости. Выпить в 3 приема за день при нервных болезнях.

20 г листьев розмарина заварить 1 стаканом кипятка, варить 20 минут. Принимать отвар по 1/2 чайной ложки за полчаса до еды.

30 г листьев розмарина настоять на 100 мл спирта. Принимать по 25 капель 3 раза в день за полчаса до еды. Можно делать настой на кипятке.

Препараты розмарина с успехом применяют в гинекологической практике как средство, ускоряющее менструацию и облегчающее климактерический период, успокаивающее нервное расстройство, сопровождающее его. Помимо этого розмарин является действенным тонизирующим средством при упадке сил, сердечном неврозе и применяется как желчегонное средство. Народная медицина рекомендует его также при водянке.

Листья мяты перечной, трава полыни горькой, плоды фенхеля обыкновенного, цветки липы сердцевидной, кора крушины ломкой - поровну. 10 г смеси залить 1 стаканом кипятка, нагревать на кипящей водяной бане 15 минут, охлаждать 45 минут, процедить, сырье отжать и долить отвар кипяченой водой до первоначального объема. Пить по 1 стакану утром и вечером при климактерическом неврозе.

При детских неврозах, заикании применяются следующие средства:

Трава вереска обыкновенного, трава сушеницы топяной, трава пустырника пятилопастного, трава язвенника многолистного, корни валерианы лекарственной - поровну. 1 столовую ложку смеси заварить 0,5 л кипятка, настаивать 8 часов, процедить и выпить за день в 4-5 приемов - перед едой и перед сном.

Трава трясунки средней, лист с ржавыми пятнами костяники, плоды шиповника коричного - по 3 части, трава аистника цикутового, трава синюхи лазурной - по 2 части. 1 столовую ложку смеси заварить 0,5 л кипятка, настаивать 30 минут, процедить и выпить за день в 4-5 приемов - за 10-15 минут до еды и перед сном.

Корневище касатика аировидного, корни чернобыльника, трава горца птичьего, лист мать-и-мачехи, соцветия кошачьей лапки - по 2 части, корни синюхи лазурной, трава донника лекарственного, трава пушицы широколистной, трава аистника цикутового, трава паслена черного, соцветия икотника серого, цвет сирени обыкновенной - по 1 части. Для подростков 11-17 лет: 1 столовую ложку смеси на 0,5 л воды, кипятить 5 минут, затем настаивать 30 минут, процедить и выпить за день в 4 приема - за 15-30 минут до еды и перед сном.

Трава ясменника пахучего, трава аистника цикутового, лист с ржавыми пятнами костяники, лист мяты перечной, корни касатика аировидного, корни чернобыльника - поровну. 1 столовую ложку сбора заварить 0,5 л кипятка, настоять 8 часов, процедить, выпить за день в 4-5 приемов - за 15 минут до еды и перед сном.

Неспокойных детей раннего возраста перед сном купают в теплой (37-38°С) ванне из отвара смеси трав: трясянка средняя, чертополох, подмаренник мягкий, букашник горный (можно из одной или двух из перечисленных). При наличии признаков диатеза нужно добавить в смесь траву череды трехраздельной.

Способ приготовления ванны:

Сухое растительное сырье от 50 до 200 г на ванну помещается в эмалированную посуду, заливается 1-3 л воды, доводится до кипения, кипятится на слабом огне 15-20 минут, затем настаивается 30 минут и процеживается (через дуршлаг и ткань) в ванну с водой. Остатки растений еще раз промываются горячей водой в ванну, затем использованное сырье выбрасывается. Больной ложится в теплую ванну так, чтобы область сердца не погружалась в воду. Ванну продолжительностью 15-20 минут принимать лучше перед сном.

Подросткам можно применять теплую ванну (36-38°С) 1-2 раза в неделю перед сном на 20 минут из отваров трав: донник лекарственный, лапчатка серебристая и пушица широколистная (можно одной из них). 100 г травы на 2-3 л воды, кипятить 10 минут, затем настаивать 30 минут, процедить и вылить в ванну с водой.

Витаминные чаи

Плоды шиповника, плоды черной смородины - поровну. 1 столовую ложку измельченной смеси заварить 2 стаканами кипятка, настаивать не менее 1 часа в хорошо закрытой посуде, процедить через марлю, добавить по вкусу сахар. Пить по 1/2 стакана 3-4 раза в день.

Плоды шиповника - 3 части, плоды черной смородины - 1 часть, листья крапивы - 2 части. 1 столовую ложку смеси заварить 2 стаканами кипятка, настоять 1 час, процедить, добавить сахар по вкусу. Пить по 1/2 стакана 3-4 раза в день.

Плоды шиповника, листья крапивы, корень моркови - по 3 части, плоды черной смородины - 1 часть. 1 столовую ложку сбора заварить 2 стаканами кипятка, кипятить 10 минут, настаивать в хорошо закрытой посуде 4 часа в прохладном темном месте, процедить. Пить по 1/2 стакана 3 раза в день.

Плоды шиповника, плоды брусники - поровну. 1 столовую ложку смеси заварить 2 стаканами кипятка, кипятить 10 минут, настаивать 4 часа в плотно закупоренной посуде в прохладном темном месте, процедить. Пить по 1/2 стакана 3 раза в день.

Плоды шиповника, листья крапивы - по 3 части, плоды брусники - 1 часть. 1 столовую ложку смеси заварить 2 стаканами кипятка, кипятить 10 минут, настаивать 4 часа в плотно закупоренной посуде в прохладном темном месте, процедить. Пить по 1/2 стакана 3 раза в день.

Плоды шиповника, листья крапивы - по 3 части, плоды брусники - 2 части. Измельченное сырье хорошо перемешать. 2 столовые ложки смеси заварить 1 стаканом кипятка, настоять 3-4 часа, процедить. Пить по 1 стакану 2-3 раза в день.

Плоды шиповника, плоды рябины - поровну. 1 столовую ложку измельченной смеси заварить 2 стаканами кипятка, настоять 1 час, процедить, добавить сахар по вкусу. Пить по 1/2 стакана 3-4 раза в день.

Плоды шиповника, плоды рябины - поровну. 1 столовую ложку смеси заварить 2 стаканами кипятка, кипятить 10 минут, настаивать 4 часа в хорошо закупоренной посуде в прохладном месте, процедить, добавить по вкусу сахар. Пить по 1/2 стакана 3 раза в день.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Лечитесь строго по часам

Каждый внутренний орган и система человеческого организма имеют свои биоритмы. На этом свойстве основана часотерапия, суть которой заключается в том, что определенное заболевание надо лечить не когда придется, а в зависимости от времени дня и ночи, а также от положения Луны и Солнца.

Например, с 11 до 13 часов страдающим плохой циркуляцией крови рекомендуется меньше двигаться и оставаться в тени в жаркие дни. Если у вас проблемы с тонким кишечником, то лечение эффективно именно в это время. С 17 до 19 часов заходящее Солнце способствует лечению почек и спины. С 19 до 21 часа на небе появляется Луна. В это время эффективнее всего лечиться от импотенции и фригидности.

Период с 21 до 23 часов исключительно хорош для борьбы с кожными заболеваниями и выпадением волос. В полночь выводятся желчные камни и песок, поэтому с 21 до 1 часа ночи самое время бороться с желчно-почечными заболеваниями. С 1 часа до 3 часов ночи - идеальная пора для приема лекарств при больной печени. С 3 до 5 часов глубокий сон усугубляет трудности дыхания у тех, кто страдает заболеваниями легких и бронхов. В это время надо принимать лекарства легочным больным, особенно астматикам.

Наибольшая частота пульса отмечается в 17-18 часов, уменьшение частоты - в 13-14 часов и в 22-23 часа. Артериальное давление имеет минимальные значения в ранние утренние часы и около полуночи, а максимальные - в 16-20 часов. Поэтому большинство лекарств, понижающих давление, целесообразно принимать в 15-17 часов.

Если лекарственный препарат принять за 30 минут до еды, то в желудочно-кишечном тракте создаются благоприятные условия для его всасывания, препарат меньше разрушается и действует наиболее эффективно. Для стимуляции аппетита и желчеотделения лекарственное средство следует принимать за 15 минут до еды.

У больных аллергическими заболеваниями нарастание гистамина наблюдается со второй половины дня и достигает максимума в вечерние и ночные часы. Назначение в это время противогистаминных средств дает хороший терапевтический эффект.

Биоритмы можно использовать не только для лечения и профилактики заболеваний, но и для их диагностики. Так, диагностику язвы желудка лучше всего производить между 7 и 9 часами, а диагностику двенадцатиперстной кишки - после обеда, между 13 и 15 часами. В эти периоды указанные недуги особенно сильно сигнализируют о себе интенсивными болями.

К сожалению, пока официальная медицина не уделяет часотерапии должного внимания. В рецепте, который врач выписывает пациенту, всегда указывается точная дозировка, но никогда не указывается точное время приема препарата. От этого коэффициент полезного действия лекарственного средства становится намного меньше. Попробуйте восполнить этот пробел сами. Лечитесь строго по часам. Наверняка эффективность лечения того или иного заболевания заметно повысится.


 Тема: «Здоровье / Народная медицина»

Народный рецепт... на тот свет

Раньше люди лечились народными средствами и жили себе бодрыми и здоровыми. Все свои недолгие 30-40 лет. Средняя продолжительность жизни увеличилась до сегодняшней только за последнее столетие и, видимо, все-таки не только благодаря полному и абсолютному триумфу уринотерапии. Однако в эпоху высоких медицинских технологий люди продолжают заговаривать грыжу, прикладывать капусту к злокачественным опухолям и ставить диагнозы по форме ногтей. Народные и домашние средства, конечно, хорошее дело, но иногда игра в доктора приводит к печальным последствиям.

"Правда ли, что можно раз и навсегда избавиться от ангины, прополоскав горло керосином?" - спрашивают нас читатели.

Действительно, с помощью керосина можно всего за один раз избавиться от горла как такового - в связи с сильным ожогом слизистой, пищевода, трахеи - вплоть до угнетения дыхательного центра и паралича в особо тяжелых случаях. Такие варианты медицине достоверно известны. Керосин использовался раньше в деревнях - им смазывали горло у больных дифтерией, чтобы растворить пленки, иначе человек мог задохнуться. Адепты керосинолечения существуют и по сей день, и при умелом использовании (смазывать, а не полоскать) и специальной очистке (керосин - все-таки горючее и продукт нефтеперегонки) лечат, например, тонзиллиты. Правда, в наше время это приблизительно все равно, что снижать температуру кровопусканием. Но, как отмечают врачи, слава богу, пострадавших становится все меньше - видимо, в связи с дефицитом керосина.

Компресс на шею

Любителей прогреть горло спиртовым компрессом хотелось бы предостеречь от самодеятельности без консультации с врачом. Если это - ангина и воспаление миндалин проходит с образованием гнойников, тепловые процедуры могут сильно осложнить ситуацию, особенно у детей.

Чеснок в нос

Кстати, о детях. В сезон гриппа и ОРЗ в лор-отделения на .Скорой. по-прежнему доставляют малышей с чесноком, застрявшим в носовом проходе. Такие ситуации (как и с цветками герани в больном ухе по бабушкиному рецепту), конечно, можно отнести к категории курьезов. "Приложить" и "понюхать" - некоторые упорно понимают в смысле "засунуть" и поглубже. В итоге мало того что слизистая оболочка сожжена, так еще зубец иногда сложно извлечь, приходится использовать специальный инструмент с крючками. Представляете, каково ребенку это все пережить?

Пар в лицо

Также печально известны и многочисленные случаи госпитализации в ожоговые отделения после ингаляций над паром, когда родители из лучших побуждений накрывают ребенка полотенцем над кастрюлей с крутым кипятком и говорят: дыши глубже!

Боржомом по печени

Оздоровиться без лекарств, несомненно, можно и даже нужно. Но опять же при этом необходимо помнить об элементарных вещах. Очищение печени методом "тюбаж", желчегонными травами, оливковым маслом с лимонным соком и т. д. нельзя назначать себе самому или следовать советам соседки. А если у вас камни? Простимулировав таким образом их движение, можно легко очутиться на операционном столе в экстренной хирургии. А если произойдет разрыв желчного пузыря - до больницы можно и не доехать.

Облепиха в... Ну и в заключение огромная просьба врачей-гинекологов: дорогие женщины, прекратите наконец лечить эрозию шейки матки соком алоэ, медом и облепиховым маслом! Все перечисленные натуральные продукты действительно являются биостимуляторами, влияют на обмен в тканях и способствуют делению клеток. И злокачественных в том числе. Так что вместо ожидаемого заживляющего эффекта может развиться опухоль. Зачем вам это нужно?

Виктория ШКАРОВСКАЯ


 Тема: «Здоровье / Народная медицина»

Раздражаться ни к чему

Средства, рекомендуемые при повышенной раздражительности, нервозности: при чрезмерной возбудимости нервной системы, повышенной реакции на ничтожные поводы, вздрагивании и испуге от небольшого внезапного шума. После трех глубоких вдохов начинается ровное, спокойное вдыхание запаха растения в течение 10 минут 1 раз в день. Курс - 10-15 дней.

А запахи этих растений возбуждают: полынь, гвоздика, лавр, рябина, тополь, камфора.

Поместив в комнате такой букет, вы вскоре ощутите на себе желаемый эффект.

Адаптогены

Это лекарственные средства, повышающие неспецифическую устойчивость организма к неблагоприятным воздействиям внешней среды, например настойка женьшеня, элеутерококка и др.

В качестве тонизирующих средств, стимулирующих центральную нервную систему, рекомендуются готовые препараты из растений. Однако следует помнить, что эти препараты нельзя принимать вечером, а также при органических заболеваниях сердца и особенно при инфаркте миокарда.

Настойка лимонника китайского по 30-40 капель 2 раза в день за 30 минут до еды.

Настойка заманихи высокой по 30-40 капель 2 раза в день за 30 минут до еды.

Настойка аралии маньчжурской по 30-40 капель 2 раза в день за 30 минут до еды.

Экстракт левзеи (маральего корня) по 20-30 капель 2 раза в день за 30 минут до еды.

Экстракт элеутерококка колючего можно принимать и вечером - всего 3 раза в день по 30-40 капель перед едой. После 3-4-недельного приема нормализуется сон, стабилизируется давление. Противопоказан при инфаркте миокарда и острых инфекционных заболеваниях.

Взять 10 г женьшеня на 100 мл 70%-ного спирта и настаивать 2-3 недели, отжать, отфильтровать и хранить в темном месте в темной склянке. Принимать по 15-20 капель 2-3 раза в день за 30 минут до еды. Не рекомендуется принимать перед сном или поздно вечером.

Применяют в качестве тонизирующего и укрепляющего средства для лечения различных заболеваний центральной нервной системы, повышения уровня работоспособности и сопротивляемости организма к стрессовым ситуациям. Женьшень эффективен также при астенических и астенодепрессивных состояниях, при различных неврозах, бессоннице и импотенции. Повышается общий тонус. Кроме того, улучшается функциональная деятельность сердечно-сосудистой системы при атеросклерозе.

Прием его осенью и зимой наиболее эффективен.

Измельченные в порошок сухие корни женьшеня принимают по 0,25 г 2-3 раза в день.

Рефлексотерапия

При неврастениях хорошо действует на организм:

массаж воротниковой зоны;

массаж стоп и ушных раковин;

массаж вдоль позвоночника.

При преобладании вялости показан энергичный массаж, при преобладании возбуждения - легкий, расслабляющий.

Апитерапия (Применение с лечебной целью продуктов пчеловодства)

В народной медицине мед издавна применялся при заболеваниях нервной системы. В последнее время и клинические наблюдения свидетельствуют об успокаивающем действии меда при некоторых заболеваниях нервной системы.

Мед по 1 ст. ложке с теплым молоком на ночь (обладает успокаивающим действием на нервную систему, способствует засыпанию).

При этом следует отметить, что нет более безвредного снотворного, чем мед.

Цветочная пыльца по 1 г 2 раза в день.

Маточное молочко по 1 капсуле 2 раза в день (утром и днем) в течение 14-20 дней.

Для улучшения обмена веществ рекомендуется смесь: мед - 100 г, гусиное сало - 100 г, сок алоэ - 15 г. Принимать по 1 ст. ложке на 1 стакан теплого молока 2 раза в день.

80 г меда, 50 г цветочной пыльцы и 800 г воды. Мед растворяют в прохладной воде и, непрестанно размешивая, добавляют цветочную пыльцу. Затем смесь оставляют на несколько дней при комнатной температуре до появления ферментации. Смесь имеет приятный вкус и аромат, рекомендуется употреблять по 3/4 стакана перед едой. Этой смеси достаточно на 6 дней.

50 г меда, 10 г пыльцы, 100 г свежего молока помещают в сосуд и размешивают до получения однородной массы. Если мед закристаллизовался, его "распускают" на водяной бане. Смесью наполняют темную стеклянную банку и хранят при комнатной температуре. Употреблять смесь можно через 4 дня. Принимают 2-3 раза в день по 1 ст. ложке за полчаса до еды.

4 г сырого маточного молочка, 200 г жидкого меда смешать и принимать по 1 ч. ложке 2 раза в день утром и днем за 1 час до еды, выдерживая под языком до полного растворения смеси. Вечером принимать не рекомендуется, так как ухудшается сон.

После употребления одной порции (200 г) делают 7-дневный перерыв. На курс лечения требуется 10 г молочка для взрослых и 5 г для детей. Перед применением смесь тщательно перемешивать. Хранить в банке из темного стекла с плотно закрывающейся крышкой в холодильнике. Рекомендуется как укрепляющее средство при неврастении.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Советы травника

У меня в кухонном шкафу есть специальная полка, на которой я храню запасы лекарственных трав. Некоторым из них лет пять. Вот я и подумала: может, их срок годности уже истек?

Людмила БЫСТРОВА, Тульская обл.

Любители лечиться травами должны иметь в виду:

Не следует пользоваться травами, пролежавшими несколько лет. Они уже утратили свои целебные качества. Травы нужно хранить в плотно закрытых емкостях и в сухом месте. Во влажном помещении ваши запасы попортят микроорганизмы типа плесневых грибков. При приготовлении настоев и отваров не соединяйте в одной посуде сразу очень много трав. Не кипятите травы в алюминиевых, медных, жестяных емкостях. Лучше использовать фаянсовую или стеклянную посуду. Не готовьте сразу большое количество отвара. Рассчитайте, сколько его нужно будет на сутки. Через сутки отвар теряет свои полезные качества. По этой же причине не оставляйте траву мокнуть в воде по 2 - 3 дня. Заваривая травы, не кипятите их долго. Когда готовите настой, залейте травы кипятком и дайте смеси несколько часов постоять в плотно закрытой посуде. Процеживайте все принимаемые вами настои. Не пейте настои холодными. Теплыми они дают больший эффект.


 Тема: «Здоровье / Народная медицина»

Чесночные прописи

Тертый чеснок в виде кашицы применяют в качестве наружного средства при жирной себорее и выпадении волос.

При болях в ухе заложить туда бинт с завернутой в него долькой чеснока. Сок чеснока с оливковым маслом (1:3) прекрасно действует при потере слуха: по 1 капле смеси в ухо. После 5 процедур слух восстановится.

Большинство народных целителей считают, что чеснок - лучшее средство для лечения склероза и малокровия, однако не каждый может его есть. Таким больным рекомендуется настойка чеснока. 300 г чеснока очистить, вымыть и положить в бутыль, залить 1 л спирта и настаивать. Через три недели принимать по 20 капель в 1/2 стакана молока 3 раза в день. Настойка считается более слабым средством, чем сам чеснок. Тот, кто хорошо переносит его, может глотать по 2-3 зубка натощак и перед сном. При этом запаха совершенно не чувствуется.

При лечении малокровия лучше глотать по 4-5 зубков чеснока утром и вечером, можно ежедневно принимать сок свежего чеснока.

Когда от худосочия (резкого общего истощения организма) на теле появляются прыщи, помогает такое средство: 400 г чеснока мелко нарезать, насыпать в бутылку и залить спиртом или водкой. Настоять на солнце до желтого цвета. Принимать с водой, начиная с 5 капель и прибавляя ежедневно по капле. Так дойти до 20, потом уменьшать количество настойки по 1 капле. Состояние организма изменится в лучшую сторону через 1-2 недели. Запаха чеснока не бывает.

Взять 2 столовые ложки травы чабреца и 1 чайную ложку измельченного чеснока на 0,5 л воды, варить в закрытой посуде на слабом огне, охладить, процедить; пить вместо воды при астении, дистрофии, сильной слабости, истощении.

Рецепт, описываемый ниже, возрождает молодость, усиливает половую активность, восстанавливает способность к деторождению, улучшает цвет лица. Его рекомендуют и женщинам в целях отдаления климакса.

Взять 200 г белого хорошего крепленого вина (можно портвейн), положить в него очищенную головку чеснока, подогреть все это на медленном огне, довести до кипения и прокипятить в течение 30 секунд. Затем охладить и перелить полученную жидкость вместе с чесноком в бутылку. Хранить в темном месте при комнатной температуре. Принимать по 1 чайной ложке 3 раза в день за 20 минут до еды в течение 3 дней с начала новолуния. Для усиления эффекта данное средство можно принимать в течение 3 дней в начале каждой декады месяца: 1, 2, 3, 11, 12, 13, 21, 22, 23.

При импотенции: 40 г свежих головок чеснока залить 100 мл водки, настаивать 2 недели; добавить мятных капель для улучшения вкуса. Принимать по 10 капель 2-3 раза в день за полчаса до еды.

При гипертонической болезни, атеросклерозе и желудочно-кишечных заболеваниях.

Вариант 1. 40 г измельченного чеснока залить 100 мл водки, настаивать 10-15 дней, добавить по вкусу настойку мяты. Принимать по 10 капель 2-3 раза в день за 30 минут до еды длительное время.

Вариант 2. 5 луковиц чеснока средней величины мелко нарезать, залить 0,5 л водки, настоять в течение 7-8 суток в темном и теплом месте. Принимать по 1/2 чайной ложки 3 раза в день.

1 головку чеснока и 1 лимон тщательно вымыть, натереть на терке (лимон вместе с кожурой), залить 1 л теплой кипяченой воды, настоять в течение 2 суток в плотно закрытой посуде, процедить. Принимать по 1 столовой ложке 3 раза в день при склерозе сосудов головного мозга, остеохондрозе.

400 г чеснока очистить, вымыть, натереть на терке, выжать сок 24 лимонов, смешать с чесноком и вылить в банку. Завязать горлышко марлей. Перед приемом взбалтывать. Принимать эликсир молодости по 1 чайной ложке, предварительно разведя ее в стакане кипяченой воды. Через 1-2 недели пропадает сонливость, улучшается общее самочувствие, повышается работоспособность. Кроме того, считается, что чеснок обладает антисклеротическим, общеукрепляющим действием.

Взять 1 л меда, 10 лимонов, 5 головок (не долек) чеснока. Из лимонов отжать сок, чеснок очистить, промыть и натереть на терке либо пропустить через мясорубку. Все смешать и оставить закрытым в прохладном месте на неделю. Принимать по 4 чайные ложки один раз в день, причем принимать медленно. Хорошее средство при стенокардии с одышкой.

Рецепт - китайский - для лечения бронхиальной астмы. 100 г чеснока очистить и растолочь в эмалированной посуде. Переложив в молочную бутылку, залить 150 мл водки. Закрыть пробкой, взболтать. Обернуть бутылку темной бумагой и поставить в темное место на две недели. Принимать за 15 минут до еды по 25 капель три раза в день, разбавив в рюмке теплого молока. Хранить бутылку в темном месте, обернув каким-нибудь материалом оранжевого цвета.

Прополисно-чесночный бальзам - эффективное общеукрепляющее средство. Сперва надлежит приготовить настойку чеснока. Для этого взять 200 г свежеизмельченной чесночной массы (для получения ее можно очищенные зубчики чеснока дважды пропустить через мясорубку), положить в бутылку темного стекла, залить 200 мл медицинского спирта и выдерживать в темном месте 10-12 дней. По истечении этого срока профильтровать, добавить 50 г свежего пчелиного меда, 30 мл двадцатипроцентной спиртовой настойки прополиса, размешать до полного растворения меда и выдерживать еще 2-3 дня. Принимать препарат каплями по указанной схеме - в 50 мл молока 3 раза в день, за 20-30 минут до еды.

С 11-го дня препарат принимают по 25 капель 3 раза в день до конца 30-го дня. После пятимесячного перерыва курс повторяется. Схема предложена известным специалистом А. Ф. Синяковым.

Препарат оказывает хороший терапевтический и профилактический эффект при атеросклерозе (организм очищается от атерогенных жиров, улучшается эластичность артерий, гармонизируется обмен веществ, снижается опасность стенокардии и инфаркта). Средство полезно при язвенной болезни желудка, двенадцатиперстной кишки, хроническом энтероколите, хроническом бронхите, пневмонии, острых респираторных заболеваниях.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Вода полезная и не очень

Не зря говорят, что вода - это жизнь. Она участвует во всех процессах обмена и выделения. Вода особой чистоты необходима в производстве продуктов питания и медицине. Возросшие требования к ней определяют важность ее очистки.

Водопроводная вода.

Известно, что поступающая в водопровод вода подвергается обработке, в частности хлорированию, для уничтожения вредных микробов. Хлор раздражающе действует на слизистую оболочку желудка и кишок и является ядом, который подавляет не только патогенную микрофлору, но и полезную. Конечно, содержание его в водопроводной воде не столь велико, но не будем забывать, что человек выпивает такой воды в среднем 2 л ежедневно. Для того чтобы избавиться от хлора, воду перед употреблением надо либо отстаивать в открытом сосуде не менее 1 часа, либо кипятить. Газообразный хлор полностью улетучивается из открытого сосуда. Соли хлора хорошо выпадают в осадок при замораживании и последующем размораживании (о приготовлении талой воды речь пойдет ниже).

Конечно, не следует приобретать очень дорогие иностранные фильтры, которые убирают из нее не только органические примеси, ржавчину, бактерии, хлор и тяжелые металлы, но также и минеральные соли. Улучшить качество питьевой воды можно с помощью фильтров.

С осторожностью следут относиться к фильтрам, где в качестве одного из очищающих элементов применяется серебро. Далеко не всем этот благородный металл показан.

Если в доме нет очистителей воды, то рекомендуется взять на заметку следующие рецепты И. П. Неумывакина.

На 1 л воды - 1-2 чайные ложки яблочного уксуса и меда, 3-5 капель 5%-ного йода (в такой среде микробы погибают за несколько минут). 10-15 листьев рябины на 1-3 л воды делают ее чистой через 2 часа (даже болотную, охотники это знают). Листья можно использовать повторно, только надо осторожно промыть чистой водой и затем уже настаивать не менее 3 часов. Листья высушивают в тени и для хранения складывают в деревянный ящик или картонную коробку.

Дистиллированная вода.

П. Брэгг после 50 лет пил дистиллированную воду и советовал это делать другим. Он считал ее одним из лечебных средств и подчеркивал: "Она не мертвая вода. Она наиболее чистая вода, которую может пить человек. Дистиллированная вода помогает растворять токсины, которые накапливаются в организме современного цивилизованного человека, она проходит через почки, не оставляя там неорганических остатков камней. Это мягкая вода. Вымойте свои волосы в дистиллированной воде, и вы в этом убедитесь". Известный натуропат рекомендует ее и для повседневного питья. Но достоверно известно, что вода, не содержащая солей, способна разбалансировать работу организма. И относится это прежде всего к костям, крепость которых зависит от количества кальция в крови. Не менее важно и содержание в воде микроэлементов, обеспечивающих многие функции организма, начиная от передачи импульсов в нервных клетках и заканчивая построением новых клеток, передачей наследственной информации.

Можно было бы согласиться с возможностью употребления дистиллированной воды на фоне активного питания овощами и фруктами (в них много солей и микроэлементов). Действительно, тогда дистиллированная вода будет выводить только излишки минеральных солей.

Особого внимания заслуживает природная вода, которая включает в себя помимо кислорода различные полезные органические вещества и определенные количества радиоактивного излучения. Более того, благодаря уникальному химическому составу она вызывает особые реакции в организме.

Дождевая вода.

Хорошо усваивается организмом и содержит минимальное количество вредных примесей. Она способствует более качественному перевариванию и усвоению пищи. Сохраняет влагу кожи и поддерживает ее в равновесии. Но все это относится к чистой дождевой воде. В нынешних условиях обычная дождевая капля массой 50 мг, падая, промывает 16 л воздуха. А один литр ее поглощает примеси, содержащиеся в 3000 л воздуха. Стало быть, состав дождевой воды зависит и от того, над какой территорией образовалось облако, насколько сильно загрязнена там атмосфера. Соединения серы и азота, вступая в атмосфере в реакцию с водой, превращаются в кислоты и выпадают на землю в виде так называемых кислотных дождей. При нынешнем экологическом неблагополучии любой дождь можно назвать "кислотным". Поэтому сейчас дождевую воду нельзя не только пить, но даже мыть в ней голову и стирать белье.

Жесткая вода

Жесткая вода отличается наличием в ней солей кальция и магния. Эта вода нежелательна как для употребления внутрь, так и для наружного применения. Она плохо усваивается организмом, откладывается в различных органах и тканях (суставы, сосуды) человека, затрудняя их нормальное функционирование.

Мягкая вода.

Ее лучше применять для купаний, ванн, при мытье головы и проведении лечебных процедур. Она нейтрализует действие жесткой и уменьшает вред, который та наносит организму. Но также плохо регулярно использовать и мягкую воду. Недостаток в ней минеральных солей приводит к ломкости костей, понижению общей сопротивляемости организма, повышенной поражаемости зубов кариесом.

Стоячая вода

Стоячая вода (речь идет прежде всего о прудах). Этой водой пользоваться нежелательно, так как стоячая вода перенасыщена микроорганизмами и несет отрицательную энергетику. От стоячей воды могут возникнуть опухоли, язвы кишечника, различные кожные заболевания, геморрой. Однако, прежде чем использовать природную воду для питья, необходимо определить ее состав. Вода может быть жесткая и мягкая.

Следует отметить, что определить степень жесткости воды несложно: достаточно обратить внимание, как в ней пенится мыло и образуется ли осадок при кипячении и отстое. Налет на чайнике и недостаточное действие мыла указывают на повышенную жесткость. В условиях повседневной жизни есть единственный способ понизить жесткость воды: кипятить ее перед любым использованием. Можно, правда, компенсировать употребление жесткой воды регулярным приемом воды талой (в городе) или дождевой (в экологически благополучных регионах).

Если рядом нет проверенного родника и возникают сомнения в хорошем качестве водопроводной или ключевой воды, то надо ее вскипятить, остудить и залить кислые ягоды - клюкву, бруснику, облепиху, кожуру или сердцевину яблок и т. д. После того как вода немного настоится, ее можно пить. Очень полезны также настои малины, шиповника, черной смородины. Простая кипяченая вода - мертвая, в ней нет энзимов, а минеральные микроэлементы видоизменены.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Капуста против рака

Мой муж болен раком. Свекровь все время подмешивает ему в пищу чеснок, якобы он препятствует разрастанию опухоли. Так ли это?

Р. Косолапова, Омск

Исследователи из университета Северной Каролины выяснили, что употребление чеснока действительно снижает риск развития рака желудка или прямой кишки. Причем чеснок эффективен только тогда, когда он свежий, в процессе переработки или хранения растение может терять целебные свойства.

В последнее время фитотерапия стала активно использоваться в онкологии. Российские специалисты из института по изысканию новых антибиотиков РАМН утверждают, что рост опухоли замедляет вещество, содержащееся в овощах семейства крестоцветных: капусте, репе, брюкве, редисе... А в Онкологическом научном центре имени Н. Н. Блохина получили водно-спиртовой экстракт из 40 растений (корней и корневищ женьшеня обыкновенного, родиолы розовой, элеутерококка колючего...), который предотвращает появление метастазов. Экстракт через специальные зонды вводился в желудки 14 мышей, которым были привиты клетки опухоли легких. В результате погибло всего 1 животное, в то время как обычно процент смертности в подобных экспериментах составлял 50%.

За комментарием мы обратились к заместителю директора по науке НИИ онкологии имени П. А. Герцена, профессору Наталье СЕРГЕЕВОЙ:

- Средства, полученные из перечисленных выше растений, вероятно, будут использоваться в поддерживающей терапии онкологических больных, но только после того как пройдут испытания по специальной международной системе и будут одобрены в Фармакологическом комитете.


 Тема: «Здоровье / Народная медицина»

Огненное молоко и хреновые ингаляции

Было лето или не было? Грело ли нас в этом году ласковое солнышко? Уже и не вспомнить. На дворе снова зима - снег, ветер, сырость невероятная, а значит, и неизбежные "сезонные" хворобы - насморк, кашель, простуда, а то и грипп. Раньше я старалась сразу же забить их огромным количеством всевозможных патентованных антибиотиков - уж очень хотелось поскорее войти в норму. Но в этот раз, внимательно перечитав информацию, прилагающуюся к тюбикам и коробочкам, и мысленно помножив обещанное лечебное действие на побочные эффекты, решила от химии воздержаться и попробовать народные средства.

Так я узнала, что при кашле замечательно помогает редька с медом: у черной редьки срезается верхушка, выдалбливается отверстие и заливается медом. Через какое-то время появится сок, который и нужно принимать по 1 ст. ложке каждый час. Снадобье это, честно говоря, на вкус отвратительно (особенно, наверное, для тех, кто, как я, терпеть не может ни редьки, ни меда), но действует безотказно.

Если же ваш сравнительно безобидный простудный кашель угрожает перерасти в бронхит, нужны более сильные средства. Например, "огненное молоко". Для его приготовления вам понадобятся 10 луковиц, нарезанных кубиками, измельченная головка чеснока, 5-7 ст. ложек меда. Сварите лук и чеснок в 0,5 литра молока до размягчения, добавьте несколько столовых ложек меда. Оставьте полученную смесь на 1 час, после чего процедите и принимайте по 1 ст. ложке в течение всего дня.

С насморком можно справиться, промывая нос обыкновенной теплой водой или соленой водой из расчета 1 ч. ложка соли на 0,5 стакана теплой воды. Неплохо закапать сок алоэ - по 3-5 капель в каждую ноздрю. Согреться и забыть на какое-то время о носовых платках поможет сухая горчица, насыпанная на ночь в носки, - сначала наденьте хлопчатобумажные, а сверху - шерстяные. Но еще большим эффектом, оказывается, обладает ингаляция: натрите 2 ст. ложки лука или чеснока, уложите на дно стакана, стакан поставьте в кастрюлю с горячей водой и накройте сверху воронкой, скрученной из плотной бумаги. Узкий конец воронки приложите к носу и вдыхайте каждой ноздрей по 10 минут. Три-четыре процедуры в день - и вы забудете о насморке.

Ингаляции помогут и при болях в горле. Можно приготовить различные растворы: 2 ст. ложки листьев эвкалипта, залитые литром кипящей воды, и 1 ч. ложка питьевой соды; 10 капель йода на 1 литр воды; 1 ст. ложка меда на 0,25 стакана воды, Для удобства готовую жидкость для ингаляции наливают в чистый заварочный чайник и дышат через носик - только не забудьте потом его продезинфицировать.

Попробуйте несколько раз в день полоскать горло раствором "морская вода" - на 1 ст. воды по 1 ч. ложки соды и соли и 3-5 капель йода. Или настоем ромашки - 1 ч. ложка ромашки на 1 ст. воды. Хорошо помогают и настойки из календулы - 1 ст. ложка цветков на 1 ст. воды и прополиса - 30 г прополиса на 100 г спирта. Смесь прополиса настаивают в течение 2-3 дней и добавляют для полоскания по 30 г настойки на 0,5 ст. воды. Жидкость для полоскания всегда должна быть теплой, но не горячей.

При гриппе для быстрейшего выздоровления попробуйте пить травяные противогриппозные чаи. Вот их рецепты: равные части коры ивы, цветов ромашки, липового цвета и плодов шиповника залить стаканом кипятка и настоять в течение 10 минут. Или - листья смородины и липовый цвет в равных пропорциях залейте 0,5 литра кипятка, кипятите в течение 30 мин., дайте настояться, процедите. Хорошо помогает чай из листьев и молодых побегов малины - кипятите его 15-20 мин. и дайте настояться 2 часа. Все чаи надо принимать в теплом виде по 0,5-1 стакану три-четыре раза в день перед едой.

Еще существуют горчичные ножные ванны, а кто-то натирает переносицу и крылья носа половинками луковицы, дышит смесью хрена и чеснока, пьет молоко с боржоми или полощет горло сырым желтком. Не знаю, не пробовала. А вот всему перечисленному выше подвергалась добровольно, благодаря чему теперь свободно дышу носом, не кашляю, как застарелый курильщик, и могу при желании повысить голос. Так что лечитесь, а еще лучше - не болейте!

Юлия ТРУТНЕВА


 Тема: «Здоровье / Народная медицина»

Вода хорошая и не очень

Продолжение. Начало в N 47

Замечено, что при работе с горячим железом кузнец периодически окунает его в воду, после чего она, вступая в реакцию с окисленным железом, делается бактерицидной, чистой. Такая вода при приеме внутрь нормализует работу желудочно-кишечного тракта, наружно - хорошее средство для профилактики фурункулов, пиодермии, делает кожу эластичной. Такую воду можно приготовить самому. Для этого необходимо раскалить несколько гвоздей и опустить в воду, микробы гибнут через 2-5 минут. Гвоздики не нужно выбрасывать; они могут служить долго.

Величайшим очистителем и дезинфектором является солнечное облучение. Эксперименты израильских ученых показали, что с помощью солнечных лучей можно очистить воду от примесей, которые не удается удалить хлорированием, окислением, озонированием и прочими обычными способами очистки. Ученые выставляли на солнце плотно закрытые бутылки с загрязненной водой. Через некоторое время концентрация примесей в них снижалась "до пренебрежительно малого уровня". Это явление, видимо, можно объяснить тем, что под воздействием солнечного облучения содержащиеся в воде примеси в виде токсичных химических соединений разлагаются на безвредные элементы, из которых они состоят.

Серебряная вода.

Эта вода содержит ионы серебра. Применение ее известно еще с древних времен. Электролитический раствор серебра используется для лечения воспалительных и гнойных процессов различных органов (гайморовых пазух, носоглотки, глаз, ушей и др.), ран, язв, желудка, поверхностных язв, в гинекологии, стоматологии (орошение при стоматите, пародонтозе). При лечении термических ожогов водный раствор серебра (марлевая повязка с 0,5%-ным водным раствором азотнокислого серебра) не имеет себе равных по эффективности. Для того чтобы вода приобрела лечебные свойства, достаточно, чтобы серебро (чаще всего используют столовые приборы) находилось в ней в течение суток (по другому источнику - 3 суток) при комнатной температуре.

Основные показания к применению серебряной воды: воспалительные заболевания почек и мочевого пузыря (пиелонефрит, цистит, уретрит), пониженная сопротивляемость организма инфекциям, острые инфекционные заболевания, дисбактериоз кишечника.

Потребляют серебряную воду в виде добавок к талой или питьевой воде. Доза серебра составляет 0,5 мг на 1 л. Однако злоупотреблять приемом серебряной воды внутрь не следует. Противопоказаний к ее приему не замечено (если, конечно, доза не превышает среднюю терапевтическую - 0,5 мг на 1 л).

Омагниченная вода.

Одним из способов улучшения качества воды является ее омагничивание. В природе это происходит естественным путем при прохождении воды через земные породы. Доказано, что омагниченная вода обладает повышенной проницаемостью сквозь клеточные мембраны, бактерицидностью, очищает сосуды от чужеродных белков, снижает количество холестерина в крови и печени, повышает обмен веществ, способствует мягкому раздроблению камней в желчном пузыре и почках, регулирует артериальное давление и повышает тонус организма, а также стимулирует иммунитет, регенерацию (обновление клеток), а это особенно важно при наличии вялотекущих воспалительных процессов, незаживающих ран и переломов. Классическое подтверждение эффективности омагниченной воды - ускорение роста растений. Целебные свойства омагниченной воды сохраняются обычно не более суток, и это надо учитывать при лечении ею. Принимают омагниченную воду по 150 мл 3 раза в день натощак. Наружное применение этой воды не имеет противопоказаний. Ее применяют в виде ванн, компрессов, примочек и обливаний при различных ранах, трофических язвах, экземе и аллергических дерматозах.

Для приготовления омагниченной воды ее пропускают через кольцевой магнит или любое магнетизирующее устройство. Максимальная напряженность поля в системе не должна превышать 1000 Э. Но лучше использовать магнетрон-воронку, которая предназначена для омагничивания жидкостей в домашних, амбулаторных и лабораторных условиях.

Омагниченная вода и другие жидкости обретают однородную структуру, повышенную текучесть и растворяющую способность, а также нормализуют работу кишечника и кроветворной системы, замедляют старение кожи, выпадение волос и нормализуют вес.

Влияние воды на обмен веществ

В организме человека постоянно происходит обмен веществ. При этом общее количество воды, выпиваемой и поступающей с пищей за день, должно покрывать потери ее через почки (1-1,5 л), с воздухом при дыхании, в результате испарения воды с поверхности кожи (0,6-0,8 л), а также при выделении с калом (0,1-0,2 л) и потом.

Средняя суточная норма выделяемой воды - около 3 л. Бесспорно, что у каждого человека это количество индивидуально, поэтому для обеспечения нормального обмена веществ каждый должен принимать столько жидкости (или пищи в форме жидкости), сколько выделилось из организма. Тот, кто не пьет воды, позволяет отходам скапливаться в клетках и сосудах, ускоряет появление у себя различных болезней.

Выпитая в достаточном количестве вода способствует уменьшению числа бактерий в кишечнике. Без воды пищеварительная система поглощает эти вредные вещества, и происходит сужение сосудов, повышение давления. Это не болезнь, как обычно считают, а работа целительных сил природы, и вместо лекарств надо пить воду.

Лучше всего пить воду сразу после сна. Сначала необходимо прополоскать горло (хорошо использовать подкисленную яблочным уксусом или чайным грибом воду), затем очистить язык от белого налета краем чайной ложечки (с водой), прополоскать тщательно зубы пресной водой, затем выпить стакан отстоявшейся из-под крана воды (комнатной температуры), родниковой или талой. Количество ее зависит от конституции человека. Тому, кто предрасположен к болезням сердца или печени, лучше не пить всю воду сразу, а принимать ее понемногу. Если же человек крепкого телосложения и занятый активной деятельностью привык пить много воды, он может выпить утром столько, сколько его душе угодно.

Если человек, страдающий от частых естественных позывов ночью, выпивает воду непосредственно перед сном, он рискует получить болезнь печени и почек.

Продолжение следует

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Красный нос

Наступают холода, а у меня на морозе очень сильно краснеет нос. Можно избавиться от этой напасти при помощи каких-нибудь народных рецептов? Или я обречена всю зиму ходить со свекольным носом?

Жанна Дмитриева, Серпухов

ЧТОБЫ нос на морозе меньше краснел, нужно тепло одеваться и не выходить на улицу без головного убора.

Что же касается народных рецептов на этот случай, то они действительно есть. Например, при покраснении носа рекомендуется 2-3 раза в неделю класть на него компрессы попеременно из горячего и холодного отвара ромашки. Для того чтобы приготовить этот отвар, 1-2 столовые ложки сухих цветков ромашки заливают стаканом воды и кипятят в течение 10 минут.

Есть и другой рецепт. Если на морозе краснеет нос, рекомендуется протирать его утром и вечером (но не перед выходом на улицу) теплым отваром липового цвета. Готовят этот отвар так: чайную ложку цветков липы заваривают стаканом кипятка и дают настояться в течение 15-20 минут.


 Тема: «Здоровье / Народная медицина»

Висцеральная терапия: больно, но помогает

ЭТО ТЕРАПИЯ внутренних органов. Один из универсальных подходов к лечению некоторых болезней внутренних и наружных органов, который природа предусмотрела для человека, заключается в очень простом принципе. В самом начале развития болезни, когда появляются только первые признаки, проводится надавливание на больной орган руками, подсобными предметами, положением тела и т. д. с определенным усилием, до исчезновения боли. Затем меняется место или угол надавливания, и процедура повторяется. Таким образом проводится обезболивание больного органа. В народной медицине это называется "снятием спазма". Благодаря такой нехитрой процедуре работа органа значительно улучшается или полностью восстанавливается. Воздействие на больной орган один-два раза в день (частота определяется врачом) приводит если не к полному выздоровлению, то к снятию острого состояния на начальной стадии лечения. После стабилизации работы пораженных органов в лечение включаются фитотерапия, гирудотерапия и другие методы. Такая "болевая" терапия выполняется по единому принципу, заложенному в нас природой; человек разработал лишь технику воздействия. Ориентиром всегда служит боль. Отсутствие боли при надавливании на пораженный орган указывает на противопоказания для терапии. В зависимости от степени запущенности заболевания время работы с пациентом за один сеанс продолжается от 30 минут до 2 часов. В сложных или запущенных случаях лечение может длиться 1-2 месяца. Общими противопоказаниями являются: онкология во всех формах, глубокие патологические нарушения, миелопатии, сифилис, острый туберкулез, острые инфекционные заболевания с высокой температурой, кровотечение из органов, свежие механические травмы, гангрена, коллагенозы, тромбоз, психические заболевания, наркологические состояния. Чтобы достичь необходимого эффекта, терапия начинается с последовательного надавливания на определенные участки тела. Они выполняются как одной рукой - тыльной частью ладони, так и двумя - наложением одной на другую, кончиками пальцев (в том числе их торцами), подушечками пальцев, давлением через подложенные пальцы боковой поверхностью руки, одним пальцем, с упором в него или наложением нескольких пальцев сложенных вместе рук. Форма и сила давления определяются местом надавливания, степенью нарушения во внутренних органах, чувствительностью, возрастом больного и множеством других причин...

Терапия желчного пузыря.

Перед началом стимуляции желчного пузыря просматриваются показания и специфические противопоказания. К противопоказаниям относятся: наличие камней, застрявших в протоках; высокая температура; острый период гепатита; свежая механическая травма правого подреберья; невозможность прикосновения к области желчного пузыря из-за присутствующей боли; врожденная атония и перетяжка желчного пузыря; перегиб протока у взрослого пациента.

Самостоятельная работа с желчным пузырем с целью улучшения его функции.

Самопомощь, или висцеральная самотерапия, при нарушениях в желчном пузыре заключается в том, что человек, используя свой кулак и пальцы, выполняет надавливание в области пузыря до появления легкой боли.

На этом уровне легкого болевого ощущения, которое появляется в начале стимуляции, нужно, не изменяя силы давления, выдержать некоторое время. Когда уровень болевого восприятия снижается или совсем исчезает, кулак перемещается ниже по подреберью в поиске боли. Найдя очередную болевую зону, больной выполняет новое надавливание, также с выдержкой времени, после чего кулак смещается. Так делается до тех пор, пока область вдоль правого подреберья (околожелчное пространство) не обезболится. Количество надавливаний в день определяется индивидуально по самочувствию, но не должно превышать трех, а именно: утром, в обеденное время, вечером перед сном. Желательно производить действия натощак, сначала в положении лежа на спине, затем в положении сидя или стоя, за 30-40 минут до еды.

Висцеральная терапия печени.

Стимуляция печени в народной медицине выполняется по тому же принципу, что и стимуляция желчного пузыря. К противопоказаниям для работы с печенью относятся общие для висцеральной терапии живота, а также специфические: цирроз печени; эхинококк печени. К показаниям относятся вялотекущие холециститы с болезненными проявлениями печени, застойные явления в печени, перенесенная ранее болезнь Боткина.

Самопомощь при нарушении функции печени.

Человек, используя кулак и пальцы, выполняет надавливание на область печени до появления легкой боли. На том уровне болевого ощущения, которое появилось в начале терапии, не изменяя силы давления на область живота, нужно выдержать необходимое время. Когда боль уходит, кулак перемещается по подреберью в поиске следующего участка с болью. Найдя очередную болевую зону, больной выполняет новое надавливание с выдержкой времени, после чего кулак снова смещается. И так до тех пор, пока область правого подреберья (околопеченочная область) не обезболится. Количество надавливаний в день определяется индивидуально по самочувствию, желательно натощак или за 30 минут до еды. Производить терапию лучше в положении лежа на спине, затем в положении сидя или стоя.

Эту висцеральную терапию рекомендуется делать не только во время проведения очистительной программы, но и каждый день, особенно утром, - лучшей гимнастики для внутренних органов не придумаешь.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Домашний доктор - каланхоэ.

Возможно, и у вас на подоконнике растет каланхоэ. Скорее всего, вы даже закапывали его сок в нос, дабы вылечить насморк. Но помимо этого у него столько лечебных свойств, что его так и называют - домашний доктор.

ЕСЛИ у вас проблема с весом в том смысле, что не мешало бы поправиться да вот аппетита совсем нет, попейте сок из каланхоэ. Вам понадобятся 150 г свежего сока, приготовленного из листьев каланхоэ, 250 г меда и 350 г кагора. Смесь настаивают в течение 4-5 дней и принимают по 1 столовой ложке 3 раза в день перед едой. Этот напиток возбуждает аппетит и улучшает пищеварение.

Сок из листьев каланхоэ содержит витамин С, микроэлементы, минеральные соли. Он обладает и противовоспалительным свойством.

Соком каланхоэ можно лечить некоторые аллергические заболевания кожи. Разбавьте свежий сок кипяченой водой в соотношении 1 к 3 и делайте примочки. Но имейте в виду, что для лечения атопического дерматита одного каланхоэ будет недостаточно.

Пропущенные через мясорубку листья этого растения помогают при ожогах. На несколько часов приложите их к обожженному участку кожи: сок способствует скорейшему заживлению. К тому же он защищает от инфекции.

Настой из каланхоэ можно использовать в виде примочек при кожных заболеваниях, воспалении век, десен, а также для полоскания рта и горла. Для приготовления настоя листья каланхоэ необходимо растереть, залить водой в соотношении 1 к 5, настоять в течение часа, потом 2-3 минуты покипятить и процедить через марлю, сложенную вдвое. Этот же настой пьют при гастрите с пониженной кислотностью и хроническом колите. В течение месяца надо выпивать его по 2-3 раза в день за полчаса до еды.

Листья каланхоэ полезно есть при ослаблении организма или после тяжелых болезней. Они очищают кровь, нейтрализуют вредные вещества и помогают уберечься от простуды. Некоторые едят их в чистом виде, но гораздо лучше добавлять их в винегреты и картофельные салаты, предварительно промыв и мелко порезав.


 Тема: «Здоровье / Народная медицина»

Гречка - средство от болезней

Болеть нынче недешево. Зачастую приходится в чем-то себе отказывать ради того, чтобы купить необходимые лекарства. Поэтому все чаще мы пытаемся найти метод лечения, не требующий больших затрат на процедуры и дорогие препараты. Одним из таких методов является рефлексотерапия. Рассказать об этом методе мы попросили специалиста в этой области Галину ОЛОНИЧЕВУ:

- Лечение при помощи рефлексотерапии было известно еще в глубокой древности. Впервые этот метод был описан в Китае в I веке нашей эры. К рефлексотерапии относится акупрессура, или точечный массаж, иглотерапия, цуботерапия - наложение металлических шариков или пластин на определенные точки на теле.

Сущность рефлексотерапии заключается в воздействии на организм через биологически активные точки, которые могут влиять на центральную нервную систему. Она "включает" механизм саморегуляции организма. Вы легко можете применить рефлексотерапию в домашних условиях, воздействуя на эти точки путем легкого надавливания на них ногтем или при помощи зерен гречихи.

Гречка с давних пор считается очень энергоемкой крупой, способной подпитывать человека жизненной энергией. А заостренная форма ее зерен делает воздействие на биологически активные точки более эффективным. Гречишные зерна накладывают под пластырь, закрепляют и носят, не снимая, в течение трех дней.

Одним из способов такого лечения является воздействие на кисти рук. Рука является как бы отражением всего тела и, воздействуя на определенные зоны на кисти руки, можно снять болевые ощущения в различных частях тела. Так, тыльная сторона кисти представляет собой проекцию задней части тела, ладонь - передней. Большой палец "несет ответственность" за голову и шею, ладонь - за туловище и внутренние органы, оставшиеся четыре пальца отвечают за руки и ноги. В зависимости от того, где вы испытываете боль, нужно найти на руке приблизительную проекцию этого места. Затем при помощи легкого надавливания вязальной спицей найдите на этом участке руки самую болезненную точку. Именно на нее и нужно воздействовать, либо слегка покалывая ее ногтем, либо при помощи гречки. Стимулировать точку необходимо до тех пор, пока она не станет менее болезненной. Если в результате слишком сильного воздействия на этом месте образуется синяк, то воздействие следует прекратить, т. к., пока он рассасывается, точка будет "работать" самостоятельно.

Такому самолечению обязательно должна предшествовать консультация у специалиста, потому что болевые ощущения в некоторых частях тела могут быть симптомами заболевания внутренних органов. Кроме того, этот метод нельзя использовать людям, страдающим желчно-каменной и мочекаменной болезнями. Потому что стимулирование точек, связанных с органами, склонными к камнеобразованию, может спровоцировать движение камней, которые могут перекрыть желчевыводящие или мочевыводящие протоки. Поэтому в домашних условиях лучше использовать данный способ для снятия мышечных спазмов конечностей и для поднятия общего тонуса организма. Повысить жизненный тонус можно путем сдавливания и растирания ногтевых пластин.

Другая биологически активная зона - ушная раковина. По ушной раковине можно провести самодиагностику. Например, по ушному противозавитку можно судить о состоянии позвоночника. Если ушной противозавиток ровный, без изъянов и деформаций, это говорит об отсутствии костных разрастаний позвоночника и его отростков. Внутренняя поверхность ушного противозавитка связана с позвоночными дисками. Наличие на ней каких-либо бугорков и неровностей говорит о выбуханиях позвоночных дисков, а это первые предвестники межпозвоночной грыжи. Воздействовать на ушную раковину нужно тем же способом, что и на кисти рук. При этом левое ухо отвечает за левую половину тела, а правое - за правую.

Метод рефлексотерапии не требует больших затрат и специальных приспособлений, поэтому вы без труда можете распрощаться со многими проблемами со здоровьем.

Александра ТЫРЛОВА


 Тема: «Здоровье / Народная медицина»

Вода хорошая и не очень

Продолжение. Начало в NN 47, 48

N 47 "Вода полезная и не очень" .

N 48 "Вода хорошая и не очень".

ВОДА играет важную роль в закаливании организма, лечении различных заболеваний.

Как и воздушные ванны, универсальным средством закаливания являются водные процедуры. По мнению А. Ушакова, начинать этим заниматься можно в любое время года. Первые процедуры - при температуре воды +36 град. С с продолжительностью до 1 минуты. По мере привыкания организма постепенно понижают температуру воды до +20 град. С и ниже. Время увеличивают до 3-5 минут. После водной процедуры тело обязательно растирается махровым полотенцем. Через 2-3 недели таких занятий приступают к обливанию, постепенно понижая температуру воды до 20-12 град. С. После месячной тренировки можно смело выходить раздетому на открытый воздух, растираться снегом. Обязательное условие - растирание махровым полотенцем тела до и после обливания или растирания снегом. Наиболее сильным закаливающим действием обладает контрастный душ: обтирание или обливание холодной водой в течение 15-30 секунд сменяется обливанием теплой или горячей водой. Повторяется это многократно. При этом процедуры по закаливанию холодной водой не отменяются.

Вода применяется и для лечения сердечно-сосудистой и нервной систем, когда нужно применить водолечение как успокаивающий фактор. Применяется хвойная ванна температурой 36-37 град. С и продолжительностью 10-15 минут. Принимается обычно во второй половине дня или перед сном. Вечером полезен теплый душ при слабом напоре водяных струй. Утром для повышения тонуса мышечной, нервной и сердечно-сосудистой систем душ можно принимать прохладным при максимальном напоре водяных струй.

Для усиления лечебного действия ванны из пресной воды в нее можно добавлять 1/2 кг морской соли или 1-2 стакана бишофита - концентрированного раствора солей из подземных пещер. Обе соли продаются в аптеках. Такая ванна полезна при функциональных заболеваниях нервной и сердечно-сосудистой систем, а также при некоторых кожных заболеваниях.

При заболеваниях суставов, а также для разработки суставов после травм концентрацию солевого раствора в ванне нужно повысить. Для этого лучше пользоваться сидячей ванной для ног и ванночкой для рук. При этом количество воды уменьшается, а концентрация соли возрастает. Также необходимо повысить температуру воды в ванночке до 38-40 град. С. Продолжительность можно увеличить с 15 до 20-30 минут. Во время процедуры нужно выполнять движения на разработку тугоподвижного сустава. После соляных ванн гигиенический душ принимается только утром. В случае повышенной чувствительности кожи к солям душ после ванны принимается через 1-2 часа.

При различных кожных заболеваниях полезно принимать ванны с ромашкой, чередой. Для этого 1 столовую ложку травы заварить в 1-2 стаканах воды и отвар смешать с водой ванны. Предварительно необходимо посоветоваться с врачом, т. к. при некоторых заболеваниях, таких, например, как мокнущие экземы, эти ванны не показаны.

Народная медицина широко использует воду и в лечебных целях. Рассмотрим некоторые способы ее применения.

Насморк быстро прекратится, если полость носа промывать попеременно то горячей, то холодной водой.

При первых признаках простуды с насморком поможет водная термоциклическая процедура: ноги сначала парят в теплой воде, затем быстро обливают холодной водой и без промедления укладываются в постель.

Для полоскания горла при ангине можно использовать водный раствор поваренной соли, борной кислоты и питьевой соды (этот раствор хорошо также втягивать в нос). Для оттока крови от горла обернуть ноги в толстую ткань, смоченную в холодной воде, в которую добавлен уксус, и держать до тех пор, пока ткань не согреется, затем снять ее, а ноги накрыть теплым. Также нужно делать горячие ножные ванны: налить в глубокий таз (ведро) воду с температурой 40... 42 град. С и держать в нем ноги 15-20 минут. По мере остывания воды подливать горячую. Можно добавить для усиления 1/2 столовой ложки сухой горчицы. После процедуры насухо вытереть ноги, надеть шерстяные носки и лечь в постель, укрывшись одеялом.

Народная медицина советует при гриппе вдыхать пары горячего настоя ромашки. Снять чрезмерно высокую температуру иногда может клизма с холодной водой. В начале болезни надо погрузиться в горячую ванну (при температуре воды 36 град. С), довести температуру до 40 град. С. Побыть в воде 15 минут. Выходить из ванны нужно с посторонней помощью (может закружиться голова). Сразу же закутаться в теплое одеяло и пропотеть под ним в течение 30-40 минут. В процессе потения выпить 1 стакан горячего травяного настоя (например с малиной или медом). Кстати, и в ванну стоит добавить травянистый настой (березового листа, зверобоя и т. п.).

При сильном насморке сделать вечером ножную горячую ванну с сухой горчицей (1 столовую ложку на 5-8 л воды) или ванну с питьевой содой, солью и горчицей, надеть теплые носки и так спать. Для излечения хронического насморка очень полезно париться в русской бане, при этом хорошо дополнительно перед паровыми процедурами намазывать крестец тертой редькой пополам с хреном или одним из них, смешанным с небольшим количеством меда и соли.

При головной боли стараться почаще ходить босиком по земле, мокрой траве, мелководью. Делать неполное холодное влажное обертывание по 2 раза в неделю в течение трех недель. Ежедневно - две большие клизмы. Применять горячие (но не слишком) ручные и ножные ванны для оттока крови от головы.

Еще эффективней применять контрастные ванночки для ног: полминуты в горячей воде, полминуты в холодной; так несколько раз. П. К. Иванов советовал: "Облейте себя ведром холодной воды. И головную боль как рукой снимет, к тому же вода зарядит вас новой энергией и желанием действовать". Конечно, этим способом может воспользоваться не каждый - для этого необходимо некоторое время закаливать свой организм.

При бронхите прежде всего необходимо хорошо пропотеть. Для этого следует выпить 3-4 стакана отвара каких-либо потогонных трав: шалфея, мяты, липового цвета, бузины, багульника. Рекомендуется париться в русской бане.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Вода хорошая и не очень

Продолжение. Начало в NN 47, 48, 50.

N 50: "Вода хорошая и не очень"

ПРИ аденоидах помогает хождение по холодной воде. Лучший прием - ходить летом по камешкам на берегу какого-либо водоема, но ходить можно и по воде в ванной, постелив на ее дно коврик. Вначале нужно ходить в течение 1 минуты, с каждым днем постепенно увеличивая продолжительность и повышая уровень воды в ванной. Ощутив в ступнях тепло, надо выходить из ванной. Не вытирая ног, надеть теплые шерстяные носки или лечь в теплую постель. Процедуру проводить в течение 2 недель. Если ходить босиком на открытом воздухе, то надо тепло одеться. Дополнительно рекомендуется ежедневно 5-7 раз делать промывания носоглотки путем втягивания холодного настоя полевого хвоща (1 чайную ложку хвоща залить 1 стаканом кипятка, настоять 5 минут, охладить). Такой настой хвоща буквально "атакует" аденоиды.

При аллергии (повышенной реакции на цветение растений) рекомендуется, придя домой, прополоскать горло обычной водой или с добавлением успокоительных травяных настоев пустырника, валерианы (слабой концентрации).

При коклюше в комнате, где находится ребенок, развешивают мокрое белье. Возбудитель заболевания не выдерживает влажного воздуха и вскоре погибает.

Варикозное расширение вен. Подъему венозного тонуса способствует термоциклическая обработка голени при помощи воды. Надо отрегулировать подачу воды в смесителе таким образом, чтобы на выходе ее температура была равна 40-45!С. Расположиться удобно в пустой ванне и начинать направлять теплую воду из душа на участки ног с расширенными венами. Прогрев тканей продолжается 1,5-2 мин., после чего нужно перекрыть подачу горячей воды и в течение такого же времени подавать охлажденную воду. За 1 сеанс проделывают несколько термоциклов, заканчивая процедуры подачей холодной воды.

При болях в ногах у людей, страдающих варикозным расширением вен, применяют теплые ножные ванны (до колен) из отвара коры вербы (ивы) и коры дуба продолжительностью 30 мин. После ванны надевают на ноги эластичные чулки и отдыхают.

При запоре регулярно натощак медленно выпивают 1 стакан холодной воды. Утром, еще лежа в постели, надо делать такой массаж: обмотать кисть правой руки мокрой, холодной, хорошо отжатой тряпкой и двигать ею, не надавливая сильно, по правой стороне живота снизу вверх до ребра, раз 5-10. Потом то же самое проделать левой рукой с левой стороны живота. Повторять такие манипуляции 3-4 раза попеременно. Такой водный массаж делать ежедневно до полной нормализации утренней дефекации. Вместо слабительного поставить вечером (через 2 часа после еды) клизму. А утром натощак выпить 1-2 стакана холодной, но не ледяной воды с щепоткой поваренной соли. Завтрак через час (не раньше).

Чтобы уменьшить страдания от зубной боли, нужно в течение 2-3 мин. интенсивно шагать босиком по мокрой траве. В домашних условиях достаточно в ванну залить холодную воду по косточки и выполнить в ней физическое упражнение, называемое "хождение на месте".

При тахикардии: а) кусок ткани смочить в холодной воде и приложить к ребрам на область сердца. Продолжительность наложения компресса - 15 минут, количество наложений не должно превышать 4 раз в течение суток; б) одновременно сделать горячую ванночку для ног.

Для усиления лактации у кормящих матерей на молочные железы накладывать ткань, смоченную в теплой воде.

Чтобы на месте ожога не образовался волдырь, осложняющий процесс заживления, на кожу сначала льют холодную воду, а затем обрабатывают противоожоговыми средствами.

При зуде кожи в месте укуса комара необходимо сделать ванночку с максимально горячей водой. Если это невозможно, то накладывают на укус смоченную в горячей воде хлопчатобумажную салфетку.

Одно из условий успешного лечения абсцесса - создание условий для быстрого созревания нарыва. Такая задача решается с использованием куска чистой холщовой ткани: ее замачивают в воде комнатной температуры, отжимают, складывают в четыре слоя, накладывают на место нарыва. Поверх ткани кладут клеенку, затем фланель и делают перевязку. В результате ускоряется гнойный процесс и содержимое выходит наружу.

При пародонтозе дважды в течение дня утром после завтрака и вечером перед сном проводят энергичный массаж десен и зубов с постепенным наращиванием силы воздействия. Указательный палец обматывают марлей, окунают в стакан с водой и вводят в ротовую полость, где и растирают затронутые болезнью ткани. В завершение каждого лечебного сеанса рот и горло полощут холодной водой, к которой добавлена настойка зверобоя (на 100-120 мл воды 8-10 капель настойки).

При стоматите для облегчения заживления язвочек на слизистой оболочке ротовой полости можно полоскать рот несколько раз в день очень горячей водой (только не обжечься!). От этого полоскания язвочки хорошо заживают. Крайне эффективно полоскание рта настоем календулы (1 чайная ложка цветков на 1/3 стакана кипятка, настоять в течение часа, охладить) или раствором мумие (1 г растворить в 1/4 стакана теплой воды).

Усталость глаз. Глаза обретут свежесть и ясность взгляда, если в течение дня на них накладывать в виде компресса марлю, смоченную в талой воде. При близорукости и дальнозоркости Патриция Брэг советует делать на глаза горячие компрессы. Держать их следует 2 минуты. Потом на 1 минуту - холодный компресс. Всего 3 минуты в день, а эффект будет! Полезно просто смачивать глаза холодной водой. При конъюнктивите надо промывать глаза и делать компрессы водным настоем подорожника. Взять листьев 20 г, цветков алтея лекарственного (мальвы) 5 г, льняного семени 5 г и 1 л кипятка. Настоять в термосе ночь.

Продолжение следует.


 Тема: «Здоровье / Народная медицина»

Вода хорошая и не очень

Продолжение. Начало в NN 47, 48, 50, 51

N 51: "Вода хорошая и не очень"

ТАЛАЯ вода бывает "снежной" и "мерзлой". "Снежная" талая вода возникает от таяния льда и снега, и ее можно отнести к дистиллированной воде. Она хорошо очищает организм от шлаков, солей, хорошо питает и энергонасыщает организм. В такой воде мало солей кальция, поэтому она омолаживает клетки и способствует долголетию. Отрицательное свойство этой воды - загрязненность, так что употреблять "снежную" воду можно только в высокогорных, экологически чистых районах.

"Мерзлая вода" - это замерзшая вода. Замерзание ее может происходить либо в холодильнике, либо в естественных водоемах. Экологически она чище "снежной" воды, но качество ее намного хуже, так как "мерзлая" вода лишена солнечной подзарядки.

Самый простой метод получения биологически активной воды - это замораживание ее с последующим оттаиванием.

Как приготовить талую воду?

1. Для тех, кто живет в сельской местности, зимой проблемы нет: для этого просто нужно растопить снег. При этом следует соблюдать некоторые правила. Снег берется чистый, сухой, свежевыпавший (или старый, но лежащий в теневых или заветренных местах среди деревьев). Оттаивают его в эмалированном ведре, закрытом крышкой. Для ускорения можно поставить ведро в таз с горячей водой - но не на плиту. На стенках ведра не должно быть смолистого осадка, если же он есть, то вода для употребления непригодна. Чтобы избавиться от растительных соринок, полученную воду надо профильтровать через два слоя марли. Затем воду можно слить в стеклянную посуду и плотно закрыть. Срок хранения - не больше недели.

Перед употреблением снеговую талую воду надо довести до кипения в закрытом чайнике или кастрюльке с крышкой - именно довести, но не кипятить. Затем можно добавить в нее чайную заварку, молоко, варенье и пр. Чистую талую воду употреблять не следует, так как она совершенно не содержит солей и невкусна.

Пить талую воду следует по 1-2 стакана утром, в обед и вечером во время приема пищи. Курс лечения 1-3 месяца каждую зиму.

Жителям городов получать талую воду из снега нельзя: снег в городах загрязнен. Поэтому им, а также жителям сельских районов летом приходится получать талую воду, замораживая обычную воду в холодильнике, а затем оттаивая ее. Вот как описывает этот процесс А. Лабза:

"Налейте в банку, не доходя до верха, холодную воду из-под крана. Накройте крышкой и поставьте в морозильную камеру холодильника на подкладку, например, из картона (для теплоизоляции дна). Отметьте время замерзания примерно половины банки. Подбирая ее объем, нетрудно добиться, чтобы оно равнялось (для удобства) 12 часам. Тогда вам надо повторять цикл всего 2 раза в сутки.

Выньте из банки лед, а то, что осталось, без сожаления отправьте в канализацию. (Именно этот "рассол" содержит все соли, присутствующие в обычной воде. - П. С.) Используйте полученную воду для приготовления чая, кофе и для всех других блюд пищевого рациона".

2. Незначительное усложнение технологии дает возможность избавиться также и от небольших доз тяжелой "дейтериевой" воды, которая обычно присутствует в водопроводной: примерно 150 мг в 1 л. Ее воздействие на организм неблагоприятно.

Тяжелая вода замерзает первой уже при +3,8 градусах. "Тяжелый лед" отлагается на стенках и дне сосуда, а кроме того, образует тонкие ажурные пластины во всем объеме охлаждаемой воды. Они и становятся в дальнейшем центрами намерзания обычного льда.

Если замораживание происходит медленно, то можно легко зафиксировать кристаллы "дейтериевого" льда и, когда их толщина достигнет 1-2 мм, просто перелить воду в другую емкость через марлю. А затем заморозить ее так, как было описано выше. Понятное дело, что зимой подобную операцию выгоднее проводить на улице или на балконе. Практически объем удаляемого "рассола" может составлять от 30 до 70% всего объема налитой воды. Для вкуса в талую воду иногда добавляют обычную морскую соль (1 г на 10 л) или немного минеральной воды.

3. Еще один интересный вид биологически активной воды - дегазированная вода, изготовленная по методу братьев Зелепухиных. Для ее изготовления небольшое количество воды быстро доводится до 94-96 градусов, то есть до температуры так называемого "белого ключа", то есть когда во множестве образуются мелкие пузыри, но образование крупных еще не началось. После достижения температуры "белого ключа" кастрюлю снимают с огня и быстро охлаждают, помещая, например, в ванну с проточной водой. В результате такой обработки, так же как и при замерзании и последующем оттаивании, получается вода с упорядоченной структурой.

4. Ю. А. Андреев предлагает соединить оба предыдущих метода, то есть подвергнуть талую воду дегазации по-зелепухински. "Проверка показала, - пишет он, - такой воде и цены нет. Это по-настоящему лечебная вода, и если у кого-либо существуют какие-либо беспорядки в желудочно-кишечном тракте, то она для него является лекарством".

Обычная вода имеет поверхностное натяжение 75 дин/см, а талая - 68 дин/см. В ней находятся минералы в форме отрицательно заряженных коллоидов, что делает их энергонасыщенными. Если летом приготовление такой воды представляет определенные трудности, то зимой, особенно в средней полосе России или на Севере, это не займет много времени.

Принимать талую воду рекомендуется по 2-3 стакана в день сразу же после размораживания, температура ее не должна превышать 10 градусов С. Выпивать очередной стакан воды надо сразу, в один присест, предварительно приучив себя к употреблению холодной воды. Общеукрепляющий эффект от применения талой воды можно заметить уже через месяц после начала лечения.

Эту воду следует использовать на протяжении дня. Пить ее лучше небольшими глотками, подольше задерживая во рту.

Окончание следует

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Мифы о стоматологии

Миф 1.

Чеснок и зубная боль.

В народной медицине для снятия зубной боли рекомендуется применять чеснок. Запястье левой руки с внутренней стороны натирают чесноком, а затем к пульсу через ткань прибинтовывают еще немного натертого чеснока до тех пор, пока не пройдет боль. Описавший этот народный способ врач П. М. Куренков сам считал, что сектанты-молокане, использовавшие его, "крепко верили в чудеса и вылечивались силой веры своей". Так что лечение чесноком - скорее всего миф, что, впрочем, не мешает вам испробовать этот способ на себе, особенно если вы редко посещаете врача-стоматолога.

Миф 2.

При зубной боли надо положить на больной зуб раскрошенный аспирин или ватку со спиртом.

Это не просто миф, а опасное заблуждение. При попадании на слизистую оболочку полости рта эти химические вещества могут вызвать ожог, и иногда очень сильный, в зависимости от количества повреждающего вещества и времени его воздействия. На больной зуб эти "припарки" никак не действуют.

Миф 3.

Для отбеливания зубов нужно чистить их содой.

Этот миф очень живуч. На самом деле сода - это жесткий абразив. И попытка отбелить эмаль таким образом только сдирает ее, причиняя зубам большой вред. Лучше всего чистить зубы пастой, а если есть необходимость отбелить зубы, то сделать это у врача.

Миф 4.

Золото никогда не вызывает аллергии.

Это миф. Золото в полости рта может быть сильнейшим аллергеном. У некоторых людей в местах контакта золотых коронок со слизистой полости рта появляются сильные очаги воспаления и даже изъязвления тканей. Так что иногда любой самый обыкновенный сплав лучше золота.

Миф 5.

После удаления зуба нужно часто и тщательно дезинфицировать полость рта.

Это так, но некоторые слишком усердно выполняют эту процедуру, вымывая из ранки кровяной сгусток. Необходимо знать, что важнейшим условием неосложненного заживления раны после удаления зуба является именно образование кровяного сгустка. Если он образовался, то заживление происходит быстро и без воспалительных процессов. Так что это место лучше всего 2-3 дня не трогать.

Миф 6.

Травматический периодонтит может возникнуть только после травмы (ушиб, удар).

Самыми частыми причинами возникновения этого заболевания бывают не травмы, а, например, регулярное давление на зубы мундштука курительной трубки или музыкального инструмента. Неплохо избавиться и от вредных привычек - перекусывания ниток, надавливания на зуб карандашом или ручкой, лущения семечек и т. д.

Миф 7.

Молочные зубы лечить не надо.

Один из вредных мифов. Нелеченные в детстве молочные зубы приводят к серьезным проблемам при смене зубов. Так что лечить надо все, что требует лечения.

Миф 8.

Невралгия тройничного нерва возникает при простуде.

Нет. Невралгия тройничного нерва имеет вирусную природу и проявляется герпетическими высыпаниями на коже лица, хотя простуда провоцирует это заболевание. Первое, что нужно делать при первых признаках невралгии, - это избавляться от вируса, т. е. если болезнь перейдет в хроническую стадию, то может развиться постгерпетический болевой феномен, и лечить его придется с помощью противосудорожных препаратов.

Миф 9.

Все сладкое вредно для зубов.

Удивительно, но это не так. Шоколад даже полезен, т. к. вещества, содержащиеся в какао-бобах, предохраняют зубы от кариеса из-за своего противомикробного эффекта. Впрочем, во всем необходимо соблюдать меру.

Пепси и кока-колу стоматологи рекомендуют пить через соломинку, т. к. она уменьшает контакт жидкости, портящей эмаль, с передними зубами почти на 70%, а с коренными - на 30-50%.

Елена ПИЛИКИНА


 Тема: «Здоровье / Народная медицина»

И голова не болит

Вы можете избавиться от каждодневной головной боли с помощью безвредных и безмедикаментозных средств. Так утверждает британский врач Энтони Лесли.

МАССАЖ. Чтобы избавиться от головной боли, связанной с тем, что свело какой-то мускул, просто найдите точку, откуда исходит боль, и осторожно помассируйте это место. Найти болевую точку несложно: осторожно сжимайте мышцы шеи сзади, пока не коснетесь нужного места.

ТЕХНИКА РАССЛАБЛЕНИЯ. Расслабление сведенных мускулов - ключ к снятию головных болей, вызванных стрессом. Расслабьтесь в кресле с чашкой горячего чая или кофе, хотя последний и содержит стимулятор возбуждения, кофеин. Он может также действовать и расслабляюще, если пить не больше пяти чашек в день. Еще один способ - слушать мелодичную, негромкую музыку.

ИСПОЛЬЗУЙТЕ ВООБРАЖЕНИЕ. Представьте, что кто-то массирует ваши напряженные мышцы и что они расслабляются.

ОДНОМИНУТНЫЙ ОТДЫХ. Каждый час позволяйте себе на минуту полностью расслабиться: отключитесь от действительности, расслабьте мышцы. Закройте глаза.

Не стискивайте зубы. Мускулы челюстей быстро сводит, и это часто вызывает головную боль.

Обращайте внимание на шею, не держите ее слишком долго в одном положении, чаще делайте ею вращательные движения. Когда лежите, шея не должна быть искривлена.

Не пересыпайте в выходные дни, это ведет к снижению в крови сахара, что в свою очередь вызывает мигрени. Если вы хотите поспать подольше, то встаньте и съешьте чего-нибудь, а затем продолжайте спать.

Не откладывайте утренний кофе на выходные, это может вызвать "голодные" головные боли.

Постарайтесь избегать перегрузок.

Не злоупотребляйте аспирином, который может привести даже к усилению головной боли.

Учитесь говорить "нет". Не взваливайте на свои плечи больше того, что можете сделать.

ЭКСТРА-ПРЕСС


 Тема: «Здоровье / Народная медицина»

Тайны растений

Мы привыкли, что растения (травы, цветы, листья) всегда дарят здоровье. Даже ядовитые бывают полезны. Однако при некоторых болезнях следует быть внимательнее, принимая травы или растительные препараты.

Противопоказаны при:

аллергии: ромашка, земляника, хмель, полынь;

болезнях печени, воспалении почек, желчного пузыря: алоэ;

низкой кислотности: мята;

язвенной болезни: земляника лесная;

острых воспалениях почек и мочевого пузыря: спорыш;

болезни почек: шалфей, лавровый лист, малина, пижма; беременности: душица, крушина, алоэ, пижма;

гипертонии, инфекциях, нервной возбудимости - группа женьшеневых (женьшень, аралия, лимонник, левзея, элеутерококк, золотой корень).

Кора дуба в больших количествах может вызвать рвоту, ее не назначают детям.

Калину и омелу нельзя принимать длительное время.

Полынь, багульник, чистотел в больших дозах ядовиты.

А вот хорошие новости.

Народные целители заметили полезные свойства растений в зависимости от их цвета.

Так, растения с желтыми и оранжевыми цветками хороши при заболеваниях печени, желчного пузыря, желудка, кишечника, поджелудочной железы (бессмертник, репешок, календула, ромашка, зверобой, одуванчик, чистотел).

Красные и розовые цветы лечат заболевания кровеносной системы (сердце, сосуды, кровь) - шиповник, пустырник, кипрей, боярышник, мята, полынь обыкновенная.

Синие цветы восстанавливают функции селезенки, повышают иммунитет. Отвары и настои из растений с синими, голубыми и фиолетовыми цветами помогут избавиться от вирусных и прочих инфекций, заболеваний, вызванных радиоактивным заражением или химическими загрязнениями (душица, василек, цикорий, незабудка, голубая фиалка, колокольчик).

Белые цветы лечат почки и мочеполовую систему, очищают организм от шлаков (подорожник, пастушья сумка, ромашка, тысячелистник, брусника, толокнянка).

"Мохнатые" растения хороши при насморке, гриппе, бронхите, болях в горле, воспалении легких и других заболеваниях дыхательной системы. "Мохнатые" растения с опушенными листьями или стеблями - мать-и-мачеха, крапива, календула, лопух.

Наталья ЕРМОЛАЕВА


 Тема: «Здоровье / Народная медицина»

Вода хорошая и не очень

Окончание.

Начало в NN 47, 48, 50, 51, 52.

N 52: "Вода хорошая и не очень"

Ну вот, подошла очередь льда. Лед обладает высокой теплоемкостью, на чем и основано его использование в качестве хладагента.

Если произошло воспаление наружных геморроидальных узлов, к заднему проходу прикладывают лед или компрессы с холодной водой.

У кавказских народов для лечения застарелого геморроя используются так называемые ледяные свечи. Для их получения изготавливают из бумаги цилиндрические стаканчики небольшого диаметра с тем расчетом, чтобы их можно было ввести в задний проход, наполняют их водой и замораживают. Перед введением такой свечи ее опускают в теплую воду, чтобы снять бумажную форму и чуть заострить конец.

Первые 3-5 дней свечу держат не более 30 секунд. Затем каждые 3-5 дней добавляют по 30 секунд, ориентируясь на самочувствие. Если свеча введена неудачно или больной держит ее слишком долго, может возникнуть раздражение, поэтому надо строго соблюдать указанную схему.

Благодаря низкой температуре лед часто используется для понижения интенсивности кровообращения, что обеспечивает благоприятные условия при остановке различных кровотечений.

Порой при надрывном кашле происходит разрыв мелких кровеносных сосудов, и в отхаркиваемой мокроте появляется кровь. В этом случае больного нужно уложить в постель, приложить к груди лед и попросить его сдерживать кашель некоторое время, чтобы избежать усиления кровопотери, а в некоторых случаях и излечить болезнь.

Другая разновидность внутренних кровотечений, при которой может быть полезно накладывание льда на область живота, - рвота с кровью. Такой симптом является вторичным и подчеркивает опасность возникшего заболевания. Больной требует срочного медицинского обследования, а использование льда является лишь временной мерой.

Старый метод лечения импотенции, помогающий в некоторых случаях восстановить сексуальную способность лучше всяких лекарств. Полкилограмма льда мелко наколоть и завернуть в марлю, предварительно сложенную в 8 раз. Этот пакет со льдом приложить к месту сопряжения затылка и шеи на 1 минуту, потом к ребрам грудной клетки в области сердца - на 1 минуту и наконец к мошонке - тоже на 1 минуту. Эту процедуру следует выполнять 3-5 раз в день. Длительность лечебного курса выбирается исходя из скорости восстановления утраченных способностей.

Чтобы вернуть лицу молодость и свежесть, для увлажнения кожи лица тибетская медицина рекомендует вместо утреннего умывания протирать и слегка массировать лицо кусочками льда. Можно приготовить и специальный лед, заморозив отвар календулы, липового цвета и ромашки (2 столовые ложки смеси на 2 стакана воды).

Структурированная вода, образующаяся в месте контакта с телом после таяния льда, облегчает боль при поражении тканей огнем, кипятком, горячим металлом и т. д. В этих случаях лед накладывают на место ожога и только после его воздействия приступают к обработке пораженной кожи. Часто после такой предобработки (если она была проведена незамедлительно) удается избежать образования волдыря.

При отечности век, синевы под глазами подойдут кубики льда, которыми регулярно протирают лицо, особенно участки вокруг глаз. Чтобы усилить действие холодной терапии, вместо обычной воды можно замораживать отвар петрушки или шалфея.

К натруженным за день ногам вернется легкость, если их протереть замороженным мятным настоем (1 столовая ложка листьев мяты заливается 1 стаканом кипятка, настаивается до охлаждения и процеживается). Вместо травы можно использовать спиртовую мятную настойку, которую вначале растворяют в небольшом количестве воды, а затем помещают в морозильную камеру.

При ушибах в первые сутки накладывают на ушибленное место компрессы со льдом. Особено это относится к ушибам суставов, растяжению связок и проч.

У некоторых астматиков при ночном приступе вызывает облегчение глотание небольших кусочков льда.

Небольшие кусочки льда, проглатываемые целиком (можно взять их из морозильной камеры холодильника), устраняют икоту.

Профилактика гинекологических заболеваний у рожениц. Чтобы в связи с родами не возникали воспалительные процессы в матке и яичниках, следует время от времени накладывать на нижнюю часть живота лед, завернутый в ткань.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Минеральная вода

Какие бывают минеральные воды

У РАЗЛИЧНЫХ народов существует много легенд и мифов о чудотворном действии минеральных источников, воды которых исцеляют заболевания, возвращают здоровье и силу, молодость и красоту. Профессор Г. А. Захарьин, основоположник отечественной бальнеологии, говорил: "Сколько раз приходилось мне видеть излечение больных с катаром желудка, запорами, желчными камнями и почечным песком, подолгу и безуспешно применявших порошки, правильным употреблением минеральной воды".

Для того чтобы правильно применять минеральные воды, надо прежде всего научиться их различать, так как на каждой бутылке с минеральной водой кроме названия источника указывается и ее вид. Видов этих всего пять:

а) Гидрокарбонатные воды (щелочные).

б) Хлоридные воды.

в) Сульфатные воды.

г) Нитратные воды.

д) Воды сложного состава (комбинированные):

гидрокарбонатные хлоридные;
гидрокарбонатные сульфатные;
хлоридные сульфатные;
гидрокарбонатные хлоридные сульфатные.
Кроме перечисленных ионов каждый из этих пяти видов воды может содержать и другие компоненты, также важные с медицинской точки зрения: железо, мышьяк, йод, бром, кремний, газы (углекислый, сероводород, радон, азот, метан). Это также указывается на этикетке бутылки, например "иодистая" или "кремнистая".

При разливе минеральной воды в бутылки ее специально насыщают углекислым газом, что должно предотвратить попадание в бутылку воздуха, длительный контакт с которым приводит к потере лечебных свойств воды.

Хранить бутылки с минеральной водой рекомендуется в горизонтальном положении. Срок хранения бутылочных вод обычно 1 год, для железистых вод - 4 месяца, для вод, содержащих органические вещества (типа нафтуси), - 1 неделя. В течение указанных сроков хранения бутылочные минеральные воды сохраняют свой естественный состав и оказывают на организм то же биологическое и терапевтическое действие, что и воды, принятые на курорте, непосредственно из источника. Тот же общеизвестный факт, что лечение минеральными водами непосредственно на курорте является более эффективным, чем в домашних условиях, объясняется не ухудшением качества воды при ее разливе, а одновременным действием на больного сложного комплекса санаторно-курортного лечения: режим, отсутствие раздражающих и стрессовых факторов, смена обстановки и климата (так называемый географический стресс), физическая активность, дополнительные лечебные процедуры, положительный эмоциональный фон и пр.

Как лечиться минеральными водами

ПРИ ЛЕЧЕНИИ минеральными водами необходимо соблюдать некоторые простые правила - тогда и эффект от лечения будет максимальным. Правила эти следующие:

Никогда нелишне перед началом курса лечения посоветоваться с врачом.

Желательно лечение минеральными водами проводить в комплексе с другими оздоравливающими мероприятиями (диетой, режимом, физиотерапевтическими процедурами, на фоне повышенной физической активности, если обычно ваша нагрузка недостаточна; и наоборот, со снижением ежедневной физической нагрузки, если вы - работник физического труда; то есть постараться по мере возможности приблизить домашний режим к санаторному). В этом случае эффект от лечения будет значительно выше.

Наиболее часто минеральную воду пьют за 15-30 минут до еды. В этом случае минеральная вода, поступая в организм в чистом виде, вступает в прямой контакт со слизистой оболочкой желудка, а затем и кишечника и быстрее всасывается. Однако иногда для гашения чрезмерного выделения желудочного сока назначают питье щелочных минеральных вод вместе с пищей. И наконец, при язвенной болезни и гиперацидном гастрите, особенно в тех случаях, когда заболевание сопровождается задержкой стула и мучительной изжогой, следует пить небольшие порции минеральной воды после еды.

Обычно воду пьют три раза в день и лишь при заболеваниях мочевыводящих путей количество приемов доводят до 6-8 в день.

Дозировка минеральной воды, как разовая, так и суточная, зависит от того, какую конкретно воду вы пьете, а также от ваших индивидуальных особенностей и обычно уточняется в процессе курса лечения. А. С. Вишневский рекомендовал в первом приближении определять разовую дозу минеральной воды, исходя из простого расчета: 3 мл воды на каждый килограмм веса больного. Так, если ваш вес 60 кг, разовая доза воды будет составлять примерно 180 мл, а если 80 кг - примерно 240 мл. Расчет этот, конечно, ориентировочный, так как при заболеваниях желудка разовая доза может колебаться от 50 до 300 мл (от 1/4 до 1 и 1/2 стакана), при заболеваниях желчного пузыря и желчных путей она составляет 2 - 2 и 1/2 стакана.

Суточная доза минеральной воды обычно составляет 600-900 мл, а при заболеваниях мочевыводящих путей, когда назначается шестикратный прием воды, - до 1200-1500 мл.

Определенное значение имеет температура воды. При язвенной болезни, хроническом гастрите с повышенной секреторной функцией, хроническом гепатите, холецистите, желчно-каменной болезни, хроническом колите, сопровождающемся поносами, заболеваниях верхних дыхательных путей воду подогревают до 38-45 градусов.

При хроническом гастрите с пониженной секреторной функцией, атонических запорах для усиления перистальтики, а также при необходимости усилить мочеотделение необходимо пить воду с температурой 20-30 градусов.

Пьют минеральную воду медленно, не торопясь, глотками. Быстрое питье показано только при употреблении вод, оказывающих слабительное действие.

Продолжительность курса лечения от 3-4 до 5-6 недель. Более длительные курсы не рекомендуются, так как могут привести к нарушению водно-солевого обмена: содержащиеся в человеческом организме соли будут вымываться и заменяться солями минеральной воды.

При обострении основного заболевания или при возникновении каких-либо других заболеваний, при которых противопоказано питьевое лечение, курс лечения надо временно прервать.

В домашних условиях лечение бутылочными водами можно проводить 2-3 раза в год с интервалом 4-6 месяцев.

При каких заболеваниях нельзя пить минеральную воду

ПИТЬЕВОЕ лечение минеральными водами противопоказано при острых желудочно-кишечных заболеваниях, а также в период обострения воспалительного процесса в желудке и кишечнике, сопровождающегося рвотой, кровотечением и сильными болями. Осторожно должно проводиться лечение больных поносами и преимущественно водой с малой минерализацией.

Нельзя проводить курс питьевого лечения при нарушениях в работе пищеварительного тракта, препятствующих свободному прохождению пищи: рубцовое сужение пищевода или привратника, резкое опущение или растяжение желудка, затрудняющее переход пищи в кишечник. Не следует пить гидрокарбонатную воду при щелочной реакции мочи.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Вырастим колдрекс, форлакс и упсу!

Лекарственные травы со своего огорода не помешают даже вполне обеспеченным владельцам дачных участков хотя бы потому, что они более надежны в смысле экологической чистоты, чем покупные аптечные и тем более с рынка. А нужны они практически всем, ведь болезни не выбирают - богатый ты или бедный. И заговорили мы о лекарственных травах вовремя, потому что именно сейчас, зимой, пора запасаться семенами. Но сначала нужно сделать выбор - не сеять же все подряд.

Вообще-то абсолютно все растения имеют какие-то лечебные свойства, другое дело, что не все они изучены. Да и тех, о которых люди знают почти все, наберется не одна тысяча. Но отдельно взятому дачнику наверняка понадобится ну никак не более десятка.

Сейчас можно свободно купить семена и посадочный материал многих лекарственных растений, и мы с этого года будем постоянно рассказывать о них, как выращивать и как употреблять. А начнем с перечня тех, что уже внесены в Государственный реестр селекционных достижений, допущенных к использованию и, значит, имеющихся в продаже.

КУЛЬТУРА, ИСПОЛЬЗУЕМЫЙ ОРГАН | ЛЕКАРСТВЕННЫЕ СВОЙСТВА | СПОСОБЫ ПРИМЕНЕНИЯ | АГРОТЕХНИКА И ВРЕМЯ СБОРА ЛЕКАРСТВЕННОГО СЫРЬЯ
РОМАШКА АПТЕЧНАЯ (сорта: АЗУЛЕНА, ПОДМОСКОВНАЯ, СИБИРСКАЯ БИЗАБОЛОЛЬНАЯ) -однолетнее травянистое растение высотой 60 см. Цветочные корзинки. | Спазмолитическое, противовоспалительное и антисептическое средство, а также потогонное и ревматическое (боли в суставах, ушибы). | 1) ст. ложку цветочных корзинок залить стаканом кипятка,настоять 10 мин. Процедить, принимать по полстакана теплым 3-4 раза в день. 2) 15 г сухих цветочных корзинок залить 1 л кипятка, настаивать 15 мин. Процедить, принимать по стакану перед сном. 3) Входит в состав многих травяных сборов и чаев. | Размножается семенами. Посев весной или осенью. Растение светолюбивое. Цветочные корзинки собирают 3-5 раз за лето по мере развертывания цветочных розеток. Сушат при температуре не выше 40°.
СИНЮХА ГОЛУБАЯ (сорт ЛАЗУРНАЯ) -травянистый многолетник высотой до 1,5 м. Корневища с корнями. | Отхаркивающее средство при острых и хронических бронхитах, а также успокаивающее и болеутоляющее при язвенной болезни желудка. | 2 ст. ложки сухого измельченного сырья заливают стаканом крутого кипятка и держат на водяной бане 15 мин. Охлаждают, процеживают и доводят водой объем жидкости до стакана. Принимают ло 1 ст. ложке 3-5 раз в день после еды. | Размножается семенами, которые высевают ранней весной или осенью. Растение светолюбивое, очень декоративное. Корни убирают осенью, сушат при температуре 50-60°.
ТИМЬЯН ПОЛЗУЧИЙ, БОГОРОДСКАЯ ТРАВА, ЧАБРЕЦ (сорта: БОГОРОДСКИЙ СЕМКО, ЛИМОННЫЙ) -травянистый многолетник, стелющийся по земле. Трава (стебли,листья и цветки). | Отхаркивающее, антисептическое, противовоспалительное, болеутоляющее и слабое снотворное средство. | 1) ст. ложку сухой травы залить стаканом кипятка и настаивать 1 час. Процедить, принимать по 1 ст. ложке 3 раза в день. 2) 4 ст. ложки сухой травы залить 1 л кипятка, настаивать полчаса. Употреблять для мытья головы от перхоти и для полоскания рта после еды. 3) 3 ст. ложки травы обварить кипятком, завернуть в марлю. Горячие подушечки прикладывать к больным местам, как припарки при суставном немышечном ревматизме. 4) Входит в состав травяных сборов и чаев. | Размножается семенами, которые высевают весной. Растение теплолюбивое и светолюбивое, весьма декоративное (почвопокровное). Траву собирают в фазе цветения, срезая только верхние облиственные побеги. Сушат на воздухе, в тени.
ТЫСЯЧЕЛИСТНИК ОБЫКНОВЕННЫЙ (сорт ВАСЮРИНСКИЙ) -травянистый многолетник высотой до 1,2м. Верхние части побегов и соцветия. | Кровоостанавливающее средство при маточных кровотечениях на почве воспалительных процессов и фибромиом, противовоспалительное и бактерицидное, в качестве горечи входит в состав аппетитного сбора. | 1) 1 ст. ложку сухой травы залить стаканом кипятка, настаивать 1 час. Процедить, принимать по 1 ст. ложке 3-4 раза в день перед едой. 2) Смешать по 0,15 г порошка листьев тысячелистника и крапивы. Принимать по 1 порошку 3 раза в день до еды как кровоостанавливающее и противовоспал ител ьное средство. 3) 2 ст. ложки травы залить 1,5 стакана кипятка и настаивать 1 час. Применять для обмывания, полосканий, клизм. 4) Входит в состав травяных сборов. | Размножается семенами и корневищами как весной, так и осенью. Растение неприхотливо,вполне декоративно, обладает и нсектицидным и свойствами.Траву собирают в течение всего лета, сушат при температуре не выше 40-50°.
ЦМИН ПЕСЧАНЫЙ, БЕССМЕРТНИК (сорт СОЛНЕЧНЫЙ) -травянистый многолетник высотой до 60 см. Соцветия. | Как средство при острых и хронических заболеваниях печени, желчного пузыря, желчевыводящих путей. | 1) 2 чайные ложки бессмертника залить стаканом кипятка, настаивать 2-3 часа. Процедить, принимать по 1 ст. ложке 3-4 раза в день. 2) Входит в состав желчегонных сборов. | Размножается семенами. Посев весной. Семена быстро теряют всхожесть. Всходы очень мелкие, требуют тщательного ухода. На зиму растения укрывают. Соцветия собирают по мере их раскрытия. Сушат при температуре не более 40°.
ШАЛФЕЙ ЛЕКАРСТВЕННЫЙ (сорт ПАТРИАРШИЙ СЕМКО) -олукустарник высотой до 50 см. Листья. | Противовоспалительное средство при заболеваниях полости рта и горла. | 2 ст. ложки сухого листа заливают 2 стаканами крутого кипятка, нагревают на водяной бане 15 мин. Употребляют как полоскание. | Размножается семенами, делением куста и черенкованием. Посев ранней весной или поздней осенью. Растение теплолюбиво и засухоустойчиво. Без укрытия зимует только на юге. Листья собирают 2-3 раза за лето, сушат при температуре не выше 50-60°.
ВАЛЕРИАНА ЛЕКАРСТВЕННАЯ (сорта: КАРДИОЛА, МАУН, УЛЬЯНА). -травянистый многолетник высотой до1,5-2м. Корневища с корнями. | Успокаивающе действует на нервную систему, обладает противосудорожным и спазмолитическим действием. | 1) Одну столовую ложку сухих корневищ и корней настаивать 12 часов в закрытой посуде в 1 стакане остуженной кипяченой воды. Процедить, принимать по 1 ст. л. 3-4 раза в день до еды. 2) На 1 часть корневищ и корней взять 5 частей 70°-ного спирта или водки, настаивать неделю. Процедить,принимать по 15-20 капель 3-4 раза в день. | Размножается семенами. Посев ранней весной, летом или под зиму. Растение любит плодородную увлажненную почву, однако переносит и длительную засуху. Уборка корней поздней осенью или ранней весной. Сырье сушат при температуре 35-40°. Семена хранятся не более 2 лет.
ЗВЕРОБОИ ПРОДЫРЯВЛЕННЫЙ (сорт: ЗОЛОТОДОЛИНСКИЙ) -травянистый многолетник высотой до 1м. Верхние части стебля длиной до 30 см. | Вяжущее и антисептическое средство, а также кровоостанавливающее, обезболивающее, ранозаживляющее, мочегонное и желчегонное. | 1) 10 г сухой травы заварить в 1 стакане кипятка, настоять. Принимать по 1 ст. л 2-4 раза в день после еды. 2) 15-20 г сухой травы настоять в 0,5 л спирта или водки.Принимать по 30 капель с водой 3 раза в день после еды или полоскать разведенной в воде настойкой рот при дурном запахе. 3) Заваривать, как чай. | Размножается семенами, которые высевают ранней весной или осенью. Для весеннего посева семена стратифицируют 2-3 месяца при 15°. Высевают поверхностно, не заделывая семена землей.За сеянцами требуется тщательный уход. Траву убирают в фазе начала цветения, сушат на воздухе или в духовке при температуре не более 40°.
МАРАЛИЙ КОРЕНЬ, ЛЕВЗЕЯ САФЛОРОВИДНАЯ, РАПОНТИРУМ САФЛОРОВИДНЫЙ (сорт:ТЮГУРЮКСКИЙ) -многолетнее травянистое растение высотой до 2 м. Корневища с корнями | Стимулирующее средство при физическом и умственном переутомлении, пониженной работоспособности, а также при упадке половой деятельности и хроническом алкоголизме. | 1) чайную ложку измельченных корневищ заливают 250 мл кипятка, настаивают 2 часа. Процеживают и принимают по 50 мл 3-4 раза в день до еды в течение 2-3 недель. 2) Корневища настаивают на спирту (1:5) 20 дней, процеживают. Принимают по 15-20 капель с водой 2-3 раза в день за 20 мин. до еды 2-3 недели. | Размножается семенами. Посев ранней весной. За 25-30 дней до посева семена стратифицируют при температуре около нуля. Для посева годятся только свежие семена.Корневища и корни выкапывают в августе - сентябре, сушат на солнце или в духовке при температуре 50-60°.
МЯТА ЛЕКАРСТВЕННАЯ(сорта: ЛЕКАРСТВЕННАЯ 1, МАРЬИНСКАЯ СЕМКО, МЕДИЧКА) -травянистый многолетник высотой до 1 м. Имеется много видов - перечная, полевая со сходными лекарственными свойствами. Листья. | Применяют как средство при спазме коронарных сосудов, стенокардии, невралгии, дерматозах, воспалениях верхних дыхательных путей и многих других заболеваниях. | 1) 2 чайные ложки мяты заваривают 250 мл. кипятка и настаивают 30 мин. Процеживают и принимают всю дозу в течение дня. 2) Добавляют в чай и как пряность в различные блюда. 3) Входит в состав многих травяных сборов. | Размножается вегетативно -семи надземными и подземными органами (отрезки корневищ, стеблей и даже окоренением листьев). Рассаду выращивают и высаживают в любое время. Сырье - облиственные побеги убирают в фазу бутонизации, сушат при температуре не выше 35°.
НОГОТКИ ЛЕКАРСТВЕННЫЕ, КАЛЕНДУЛА ЛЕКАРСТВЕННАЯ (сорта: КАЛЬТА, РЫЖИК, САХАРОВСКАЯ ОРАНЖЕВАЯ) -однолетнее травянистое растение высотой до 75 см. | Противовоспалительное и бактерицидное средство при заболеваниях слизистой рта, а также ранозаживляющее, моче- и желчегонное, кровоочистительное, успокаивающее, как побочное средство при раковых опухолях. | 1) 2 чайные ложки "цветков"залить 2 стаканами кипятка и настаивать 15 мин. Процедить, принимать по 1/2 стакана 4 раза в день. 2) 5 г измельченных "цветков" растереть с 25 г. вазелина. Мазь употреблять при ранах,язвах, фурункулах. 3) Входит в состав многих травяных сборов и чаев. | Размножается семенами. Посев весной или под зиму. Растение неприхотливое и холодостойкое. Обладает инсектицидными свойствами. Соцветия - корзинки собирают в фазе раскрытия не менее половины язычковых цветков. Сушат при температуре не выше 40-45°С.
ПУСТЫРНИК СЕРДЕЧНЫЙ (сорт-САМАРСКИЙ) -травянистый многолетник высотой до 2м. Цветущие верхушки стеблей длиной до 40 см. | Успокаивающее средство при сердечно-сосудистых неврозах, стенокардии и гипертонии. | 1) 2 чайные ложки травы залить 2 стаканами холодной воды и настаивать 6-8 часов. Процедить, принимать по четверти стакана 3-4 раза в день за полчаса до еды. 2) 15 г травы залить стаканом кипятка и настаивать 2 часа. Принимать по 1 ст. л 3-5 раз в день за полчаса до еды. 3) Входит в состав многих травяных сборов и чаев. | Размножается семенами, которые высевают весной (после стратификации в течение месяца при температуре 0-4°) или осенью. Растение неприхотливое. Траву убирают в фазе цветения, сушат при температуре не выше 50-60°.


 Тема: «Здоровье / Народная медицина»

Пяточные шпоры

Меня измучила такая неприятная штука, как пяточные шпоры. Пятки ломит порой так, что невозможно ходить. Есть ли какой-то способ, с помощью которого я могла бы себе облегчить боль в домашних условиях?

Е. П. Вологожина, Сызрань

В ВАШЕМ случае очень хорошо помогает глина. Сначала нужно распарить ногу горячими компрессами или горячей ванночкой. Потом обложить больное место глиняной мазью или глиняными лепешками на 20 минут. И так каждый вечер до тех пор, пока не станет лучше.


 Тема: «Здоровье / Народная медицина»

Что может яблочный уксус

В ПОСЛЕДНЕЕ время приобрел большую известность и признание яблочный уксус, приготовленный по рецепту доктора Д. С. Джарвиса. Он считается богатейшим источником калия. Врачи предписывают принимать яблочный уксус тем, например, кто принимает йод (разводить йод в чайной ложке яблочного уксуса). Джарвис утверждает, что прием яблочного уксуса в умеренных количествах исключительно полезен. Калий, в изобилии содержащийся в яблочном уксусе, легко усваивается в присутствии таких наиболее важных элементов, как кальций, натрий, железо, магний и др. Яблочный уксус необходим для нормализации пищеварительных процессов. Натуральная яблочная кислота является как бы строительным материалом, соединяющимся в организме со щелочными элементами и минеральными веществами. Она образует энергию, накапливающуюся в виде гликогена. Замечательны антисептические свойства этого продукта. Ежедневное употребление 2 чайных ложек на стакан воды с одной чайной ложкой меда (или 2 раза по чайной ложке) вполне достаточно для взрослого человека.

Особенно благотворно влияет яблочный уксус при простудных заболеваниях. Людям, стремящимся к правильному, здоровому питанию, без яблочного уксуса не обойтись. Эта прекрасная приправа к салатам делает абсолютно излишним употребление соли. Кроме того, используя яблочный уксус с медом и кипяченой водой (по вкусу), можно замариновать свеклу, приготовить целебный и питательный хрен, красный свекольник.

Лучше делать яблочный уксус самим, хотя во многих городах налажено его промышленное производство. Такой уксус хорош на вкус, но он более концентрированный, чем домашний. Поэтому его нужно разбавлять водой.

Приготовление: яблоки вымыть, устранить гнилые или червивые части, раздавить или натереть на крупной терке либо пропустить через мясорубку, используя и сердцевину. Можно использовать кожуру, а также остатки от приготовления варенья, компота и т. д.

Эту массу вложить в эмалированный или стеклянный сосуд с широким горлом. Долить теплой кипяченой воды из расчета 1 литр воды на 0,8 кг яблок. На каждый литр воды положить 100 г меда или сахара, 10 г хлебных дрожжей и 20 г сухого черного хлеба. Сосуд хранить открытым при температуре 20-30 градусов (прикрыть марлей от мух).

Уксусному брожению способствуют жидкость с небольшим содержанием спирта (менее 20 процентов сахаристых веществ), как можно более постоянная температура и как можно большая поверхность контакта с воздухом (анаэробная ферментация). Хранить в темноте, так как прямые солнечные лучи препятствуют брожению. В течение первых 10 дней содержимое сосуда ежедневно помешивать деревянной ложкой, затем переложить в марлевый мешочек и отжать. Получившийся сок вновь процедить через марлю, определить массу и перелить в сосуд с широким горлом. К каждому литру сока добавить 50-100 г меда или сахара и размешать его до полного растворения.

Для проведения 2-й стадии ферментации банку закрыть марлей, завязать и хранить в темноте и тепле до окончания брожения. Брожение считается оконченным в том случае, если жидкость успокоилась и просветлела. В зависимости от соответствующей подготовки сока, температуры и других условий яблочный уксус будет готов примерно через 40-60 дней. Затем, в момент переливания шлангом в бутылки, жидкость профильтровать при помощи лейки с марлей. Бутылки плотно закрыть пробками, закупорить воском и хранить в прохладном месте. Яблочный уксус поступает в продажу в готовом виде, расфасованный в бутылки.

Яблочный уксус приятен в потреблении как приправа к салатам и другим блюдам, отвечая потребностям человеческого организма в кислой добавке к пище.

Применение яблочного уксуса в лечебных целях Яблочный уксус убивает все болезнетворные микробы в желудочно-кишечном тракте.

Хорошее функционирование организма можно обеспечить, если во время еды выпивать по стакану воды с растворенными в ней двумя чайными ложками яблочного уксуса.

Лечение ангины. В стакане воды растворить 1 чайную ложку яблочного уксуса. Полоскать горло каждый час. Набрать полный рот раствора, прополоскать рот и проглотить.

Пиелит (воспаление почек). Ежедневно выпивать по стакану воды с растворенными двумя чайными ложками яблочного уксуса.

Для похудения. Перед едой в течение суток выпивать по стакану воды с растворенными двумя чайными ложками яблочного уксуса.

Головная боль:

а) увеличить потребление яблочного уксуса;

б) во время еды к яблочному уксусу добавлять по две чайные ложки меда на стакан; если боль не проходит, добавлять по 1 столовой ложке;

в) налить в посудину равное количество яблочного уксуса и воды, поставить на огонь. Когда вода закипит, медленно вдыхать пар 75 раз. Если головная боль не снимется совсем, то значительно ослабеет.

Гипертония. По две чайные ложки яблочного уксуса на стакан воды выпивать ежедневно.

Рекомендуется употреблять в пищу продукты, богатые углеводами: фрукты, зелень, ягоды, мед (разжижает кровь, снижает давление), яйца, мясо (немного), молоко, горох, бобы, орехи, увеличить ежедневное потребление кислоты в органической форме - есть яблоки, виноград, клюкву или их соки. Солености исключить - повышают давление. Вместо сахара потреблять мед, вместо пшеницы - кукурузу.

Для уменьшения хромоты взять один желток, 1 чайную ложку скипидара и 1 столовую ложку яблочного уксуса, хорошо взбить эту смесь. Тщательно втирать ее в кожу, в больное место.

Опоясывающий лишай. Прикладывать к поврежденным участкам кожи неразбавленный яблочный уксус (поливать прямо из бутылки) 4 раза в день и 3 раза ночью (если вы просыпаетесь). Через несколько минут после применения яблочного уксуса зуд и ощущение жжения кожи исчезают. При таком лечении лишаи быстро заживают.

Ночная потливость. Перед сном протирать кожу яблочным уксусом.

Ожоги. Обработка обожженной поверхности кожи неразбавленным уксусом снимает жгучую боль и болезненное ощущение.

Сужение варикозно расширенных вен. Поливать яблочным уксусом на расширенные вены и растирать утром и перед сном. Наряду с растиранием дважды в день выпивать по стакану воды с растворенными в ней двумя чайными ложками яблочного уксуса. Примерно через месяц должно начаться сужение вен.

Стригущий лишай. 6 раз в день к больному месту прикладывать неразбавленный яблочный уксус. Последний раз перед сном.

При беременности желательно в течение всего срока перед завтраком выпивать стакан воды с растворенной в нем чайной ложкой яблочного уксуса. Кроме того, за завтраком, обедом или ужином выпивать стакан воды с двумя ложками яблочного уксуса и двумя ложками меда.

В течение 3 последних месяцев беременности еженедельно по вторникам и пятницам к этой смеси добавлять по 1 капле растворенного йода.

Слезятся глаза. 1 чайная ложка яблочного уксуса на стакан воды, добавить 1 каплю йода. Пить один раз в день в течение 2 недель. Потом только по вторникам и четвергам.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Нелегка дорога к грогу

В студенческие времена, которые у нас пришлись на конец 70-х годов, мы частенько делали глинтвейн, во всяком случае на разных посиделках в общежитии он встречался чаще, чем водка или пиво. А сейчас хотели сварить - и забыли рецепт. Может быть, подскажете?

Семья Корнеевых

Посиделки посиделками, но многие врачи утверждают, что стакан дымящегося глинтвейна ("пылающее горячее вино" по-немецки) или грога (это в английской традиции) очень полезен при простуде, кашле и насморке. Вообще, при нашем климате этот напиток может иметь большую популярность, нежели он имеет. Не ледяное шампанское с мороза надо пить, а дымящееся вино, пахнущее пряностями. Недаром все северные европейские народы включают глинтвейн в свою рождественскую трапезу. Зато производители вина ругательски ругают этот напиток за кощунство - "порчу" божественного виноградного вина с помощью термической обработки.

К сожалению, настоящий глинтвейн в домашних условиях сварить довольно хлопотно - половину требуемых классических ингредиентов в нынешних гастрономах найти невозможно. Поэтому лучше заранее приготовить себя и своих гостей к тому, что будет подан облегченный вариант глинтвейна (видимо, в советских студенческих общежитиях потреблялся он же).

Для приготовления искомого напитка требуется красное полусухое вино. В крайнем случае можно взять полусладкое. Экспериментировать с розовым или белым вином, а тем более с портвейном крайне не рекомендуется. На семерых пьющих вам потребуются 2 бутылки вина, один лимон, один-два десятка горошин душистого перца, по 10-15 г гвоздики и корицы и 100 г сахара. В глинтвейн не возбраняется положить мандарины, апельсины, грейпфруты, яблоки, а также добавить мускатного ореха, коньяку и черного перца (с последним - крайне осторожно). Вино вливают в эмалированную кастрюлю, ставят на средний огонь, затем добавляют сахар и цедру лимона. Потом в произвольном порядке можно сыпать специи. Содержимое кастрюли требует постоянного присмотра: оно не должно ни пригорать, ни убегать, а главное - не закипать. Вываренный глинтвейн - пропащее дело. Едва возникнет первый маленький пузырек, кастрюлю долой с огня, варево разливать по стаканам. Закусывать можно несладкими фруктами или печеньем, но ничего жирного, тяжелого или с кремом - это испортит все впечатление.


 Тема: «Здоровье / Народная медицина»

Лечебные ванны

Водные процедуры в виде ванн нашли широкое применение в медицине. Ванны могут быть общими для всего тела - и местными, когда в воду погружают только часть тела -руки, ноги. По температуре воды ванны подразделяются на холодные - ниже 20 градусов С, прохладные - 20-33 градуса С, индифферентные - 34-37 градусов С, теплые - 38-39 градусов С, горячие - 40 градусов С и выше. По составу они могут быть пресными, минеральными, газовыми, ароматическими, лекарственными. Ванны нельзя принимать на полный желудок, сразу после еды. Горячую ванну следует заканчивать кратковременным прохладным душем. Продолжительность ванны - 10-15 минут, после процедуры следует 15-минутный отдых.

С лечебными целями ванны назначает врач, при этом он указывает температуру воды, продолжительность приема, ее частоту, количество процедур на курс лечения. Прохладные и холодные ванны возбуждают нервную систему и усиливают теплоотдачу, такие ванны могут принимать закаленные здоровые люди. Индифферентные ванны на пресной воде оказывают приятное освежающее воздействие на организм. Теплые ванны действуют успокаивающе, помогают при бессоннице.

При простуде хорошо помогает горячая ванна, если температура тела больного не выше 37 градусов С. Ванна вызывает повышенное потоотделение, интенсивно прогревает организм, стимулирует обмен веществ, расслабляет мышцы. Для лучшей переносимости больной вначале погружается в ванну с температурой воды 36 градусов С, а потом в ножной конец постепенно и понемногу добавляют горячую воду, доводя температуру воды в ванне до 40 градусов С. Продолжительность горячей ванны - от 5 до 10 минут. Во время приема ванны на голову рекомендуется положить небольшое полотенце, смоченное в холодной воде. После ванны больной насухо вытирается, одевается в теплое белье и укладывается в постель.

В домашних условиях можно с успехом приготовить различные лекарственные ванны. Обычно они отпускаются при температуре 36-38 градусов С, длительность процедуры составляет 15-20 минут, для детей - 5-10 минут. Во время приема ванны голова, шея и область сердца остаются над поверхностью воды. Благотворно влияет на нервную систему, особенно при неврастении, неврозе, бессоннице, горячая ванна с добавлением 3-5 г пихтового масла. Продолжительность процедуры определяется по самочувствию, частоте пульса, но в целом не должна превышать 20-30 минут.

Популярны хвойные ванны. Они оказывают освежающее, легкое тонизирующее действие, снимают усталость, нервное напряжение, раздражительность. Ванну готовят следующим образом: в приготовленной ванне для приема процедуры растворяют 50-70 г порошкообразного хвойного экстракта, или 1-2 стандартные таблетки (30-60 г), или 100 мл жидкого экстракта. Можно приготовить отвар и самим. Для этого две горсти хвои заливают 1 л кипятка, проваривают 10 минут и после процеживания вливают в приготовленную ванну.

Широкие показания имеют соляные ванны. Они оказывают благоприятное воздействие на сердечно-сосудистую систему, функциональное состояние нервной системы, помогают при болезнях органов опоры и движения, кожных покровов, обладают болеутоляющим действием, усиливают обмен веществ. Для приготовления ванны берут 250-500 г поваренной или морской соли, засыпают ее в холщовый мешочек или частое сито и под струей горячей воды пропускают в ванну до полного растворения. Обычно ванны принимают через день или 2 дня подряд с перерывом на 3-й день. Курс лечения состоит из 12-15 ванн.

При простудных заболеваниях эффективны горчичные ванны. Для этого в 200 л воды с температурой 37-38 градусов С растворяют в мешочке или через марлю 100 г сухого порошка горчицы. Продолжительность процедуры - 10-12 минут. Если пары горчицы раздражают слизистые носа и глаз, то всю ванну, за исключением головы больного, закрывают простыней.

Весьма полезны шалфейные ванны. Чаще всего они готовятся из аптечных лекарственных форм - жидкого или сгущенного конденсата шалфея мускатного. В ванну, заполненную водой необходимой температуры, добавляют жидкий конденсат из расчета 4-5 л на 100 л воды или 200 г сгущенного конденсата на 100 л воды. Конденсат тщательно перемешивается с водой. Температура воды в ванне 35-37 градусов С, продолжительность процедуры - 8-15 минут, через день или два дня подряд с однодневным перерывом. Шалфейные ванны эффективны при болезнях и последствиях травм периферической нервной системы, опорно-двигательного аппарата, гинекологических болезнях.

Успокаивают нервную систему ванны с отваром из мелиссы медовой и можжевельника. При хронической бессоннице, нервном возбуждении, ожирении, для стимуляции потоотделения показаны ванны из липового цвета.

Для поднятия тонуса организма при усталости, переутомлении, депрессии, для улучшения кровообращения полезно принимать ванны с настоем конского каштана. Для этого 50 г свежих измельченных листьев заливают 1 л кипятка и настаивают в закрытой посуде 30 минут. После процеживания настой выливают в ванну. Аналогичные ванны готовят из розмарина, сосновой хвои, листьев полыни, шишек хмеля.

Противовоспалительным и отчасти дезинфицирующим действием обладают ванны из ромашки аптечной, мяты перечной, тысячелистника, почек и листьев березы, лаванды, цветков ноготков. Берут 8 столовых ложек измельченного растения или их смесь, заливают 3 л кипятка, настаивают 30 минут, процеживают и добавляют в ванну.

При повышенной потливости, жирной коже, себорее рекомендуются ванны с отваром из коры дуба, для чего 500 г измельченной коры варят в течение 30 минут в 4 л воды, а затем выливают в ванну. Аналогичными свойствами обладает настой коры ивы белой: 5 чайных ложек измельченной в порошок коры заливают 3 л холодной воды и настаивают 8 часов. По своему действию к ним близки ванны с настоями из листьев ореха, цветков и плодов бузины черной. Эффективна при повышенной потливости ванна с добавлением столового уксуса из расчета 0,5 л 3%-ного уксуса на одну ванну.

При экземе помогает ванна из душицы: 100 г сухих веточек и цветков душицы после измельчения заливают 3 л воды, кипятят 10 минут, процеживают и на ее основе готовят ванну. При грибковом поражении кожи помогают ванны, приготовленные из богородской травы и коры дуба.

Если в доме нет ванны, то из лекарственного растения готовят отвар, смачивают в нем губку и по несколько раз протирают тело, затем дают ему обсохнуть, не прибегая к полотенцу.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Особенности национальной чистки... Жертвам рекламы посвящается

"Предлагаем быстрое и эффективное очищение (орошение) кишечника всего за пять-шесть сеансов. Гарантируется быстрое похудание на пять-шесть килограммов, улучшение состояния при заболеваниях псориазом, запорах, аллергиях, заболеваниях желчного пузыря. Выведение 5-6 килограммов каловых камней, улучшение микроциркуляции и уничтожение дисбактериоза. Мы поможем вам избавиться от страха, депрессии и усталости. Очищение кишечника проводится в удобное для вас время, например в обеденный перерыв..."

(Из рекламного объявления)

Болезнь состоятельных людей

ВРЯД ЛИ кто-нибудь всерьез может объясниться в любви своей толстой кишке. Да мы в точности и сказать-то не можем, где она располагается. Где-то в животе. Действительно, этот своеобразный орган длиною около полутора метров, получая после пищевода, желудка и тонкой кишки то, что осталось для переработки (т. н. химус), "жует" его еще 8-12 часов, чтобы наконец наступило чувство... облегчения. Это - в идеале, если вы живете в полном согласии со своей толстой кишкой. К сожалению, на деле все обстоит не так гладко.

По данным Центра колопроктологии Минздрава России, практически каждый третий взрослый человек в России страдает проктологическим заболеванием или имеет какую-либо аномалию анатомических или функциональных изменений толстой кишки. Около 50 миллионов (!) человек мучаются запорами. И врачи прогнозируют дальнейший рост проктологических заболеваний.

Болезни толстой кишки часто называют "городскими". И еще болезнью людей состоятельных. Парадокс, по их мнению, состоит в том, что чем "лучше" (по нашим представлениям) мы питаемся, чем калорийнее пища, чем больше концентрированного белка мы получаем, тем... хуже нашей толстой кишке. Кишка не только реагирует на беспорядочное питание или переедание. Она реагирует буквально на все. В первую очередь - на стресс и даже просто намек на него. Например, в командировке утром вам неуютно в незнакомом туалете. Запор почти гарантирован. Вы несколько обеспокоены необязательностью делового партнера - и вот уже каждые пятнадцать минут вынуждены под любым предлогом выходить с важного совещания. "Хорошо посидели", отметив выполнение заказа в срок, - бурчит и колет в животе. И все это "происки" толстой кишки! Продолжать можно до бесконечности. Но мы как-то не очень задумываемся о животе, да и о здоровье вообще. А если такой момент наступает, то впадаем в другие крайности.

Все - на чистку!

ВРЕМЯ от времени каждый из нас ведет изнуряющую борьбу с самим собой (избытком веса, аллергией, запором, перхотью и проч.). В приступе заботы о здоровье мы обращаемся к процедурам, которые нам кажутся и лечебными, и профилактическими. Это чистки организма. Каких только чисток не предлагается! Да любые! На все случаи жизни! Особенно любят чистить: а) печень, б) желудок, в) кровь и лимфу. Но больше всего - толстую кишку. Считается, что если что-то и надо почистить, то именно ее, от нее все беды. Если толстый (худой), если запоры (поносы), если аллергия или угри. От предложений что-нибудь почистить нет отбоя. Рекламных предложений хоть отбавляй. Стоит ли бросаться к телефону, прочитав зазывный текст?

Об особенностях национальной чистки размышляет заведующая лабораторией патофизиологии Центра колопроктологии Минздрава России кандидат медицинских наук Альбина Петровна ТУПИКОВА:

- Само понятие "чистка организма" - вульгарное. Ведь чистят то, что грязно. В организме человека все устроено так соразмерно, так правильно, что любое вмешательство кажется очень грубым вторжением. Организм "чистит" себя сам: день и ночь трудятся почки, легкие, толстая кишка, кожа, печень... Можно говорить только о нормализации обменных процессов. Но те методы, которые предлагаются рекламой в качестве лечебных или профилактических, на мой взгляд, просто изуверские.

Чистка маслом. Так обычно предлагают почистить печень и желчный пузырь. При этом "чистильщики" уверяют, что выходят даже камни. На самом деле идет нагрузка на желчный пузырь, выбрасываются сгустки желчи, иногда их принимают за камни. Как правило, ни тот, кто вливает масло, ни тот, кто его пьет, не знают: а в каком же состоянии поджелудочная железа? Результат - приступ. Если имеется панкреатит, дело вообще может закончиться некрозом.

Чистка клизмами. Клизмы ставить, вообще-то, дело неприятное. Они, клизмы, противоестественны для организма. Можно оправдать их только в двух случаях - клизма нужна, когда предстоит обследование у врача и если у человека проблемы (например, болен, лежит после операции, а "стула" нет). Тогда ему показаны лечебные клизмы. Те "ударники", что делают клизмы, да еще с лимоном, по нескольку раз в неделю или дней десять подряд, вовсе не становятся здоровее... Отдельные энтузиасты для пущей эффективности просто вставляют один конец трубки в кран, другой - в прямую кишку. После таких процедур человек становится, во-первых, 100%-ным "запорником". Кишка ленится и перестает работать. Во-вторых, можно получить серьезные осложнения, вплоть до прободения кишки. В-третьих, человек получает дисбактериоз, вымывая всю полезную микрофлору.

Чистка уриной. Этим методом, видимо, пользуются небрезгливые. Дешево и сердито. Личного опыта у меня нет. Честно говоря, и не хочется его иметь. Суточную мочу нужно выпаривать. Представьте себе, как вы выпариваете мочу в своей квартире, на своей кухне... Рассуждая логически, тоже не могу согласиться с этим методом. Ведь это шлаки, это отходы, которые выведены из организма, да часто еще и с патологией. А мы их обратно заталкиваем?

Чистка слабительными. Этим грешат, как правило, топ-модели. Бедняжки, их видно из самого дальнего конца длинных больничных коридоров. Длинноногие, тонкие, звонкие и прозрачные, они в буквальном смысле слова ползут по стенке. Сил передвигаться по-другому у них нет. Они принимают слабительные для того, чтобы процессы обмена происходили быстрее. Проще говоря, чтобы не поправляться. Они и не поправляются. После приема ударных доз слабительных нервная система толстой кишки сильно страдает. Кишка ни-че-го не воспринимает, полностью утрачивает способность к сокращению. Разбудить умерщвленную кишку практически невозможно, хотя доктора прилагают для этого всевозможные усилия и пытаются найти хотя бы отдельные точки, способные реагировать на воздействие.

Что-то не сложилось

ЧАЩЕ всего попадаются на рекламные трюки с чисткой люди, страдающие каким-то нарушением углеводного или жирового обмена. Посмотрит такой человек на себя в зеркало - худеть надо. Но и кушать хочется. Где выход? И человек его находит в потреблении всевозможных сжигателей жира и чистках. Все таблетки для похудания построены по одному принципу: отбить аппетит у любителей поесть и уничтожить жировые запасы. Но парадокс состоит в том, что, сбросив быстро пять-шесть килограммов, гурманы через непродолжительное время толстеют еще больше. Бывают ситуации непонятные. Например, поступило китайское лекарство из экологически чистых трав, собранных в Тибете. Есть хорошие отзывы. Попробовали доктора предложить нашим пациентам. Никакого эффекта. Ну не китайцы мы! Можно несколько сбросить вес, промыв кишечник. Действительно, при чистке кишки улучшается микроциркуляция, но убрать большой отвислый живот, якобы удалив 5-6 кг камней, не удастся, - еще нужно посмотреть, а отчего этот живот образовался. Чаще всего не камни тому причиной, а жир или какие-либо заболевания. Действительно, одна из функций кишечника - всасывающая, но при очищении кишечника не могут вдруг открыться "биологически активные точки, парализованные каловыми камнями". А вот дисбактериоз - вполне может. Как правило, чистильщики забывают о специальных добавках, которые нужно подобрать индивидуально для каждого пациента, и просто закачивают воду.

Настоящее похудание (и, как результат, оздоровление) - длительный и трудоемкий процесс, требующий от человека самого главного - изменения образа жизни (переход на диету, получение физической нагрузки, отказ от вредных привычек). На такие долговременные жертвы далеко не каждый готов пойти. Другой контингент, претендующий на очищение, - пожилые люди, страдающие запорами. Специалисты-колопроктологи сто раз подумают, прежде чем предложить такому пациенту набор средств для оказания помощи. Они нуждаются в квалифицированном обследовании. Гипертоникам, например, ни один проктолог не предложит с ходу гидротерапию - может быть сердечный приступ.

Все беды - от легкости в голове

ОЧЕНЬ часто любителей почиститься ловят на состоянии необыкновенной легкости и невесомости собственного организма после проведения курса гидротерапии. Человек, у которого живот, что называется, подступал к горлу, вдруг перестает его ощущать. Ну нет живота! Вместо него - одна легкость необыкновенная! От толстой кишки многое зависит. С одной стороны - выброс содержимого, с другой - недопереваренная пища скапливается, микрофлора начинает работать по-другому, изменяется среда, кислотность.

В первую очередь показаны сеансы гидротерапии для улучшения моторики кишечника, т. е. для лечения запора. Для этого аппарат и был изобретен. Чистить в кишке нечего! Там проходят свои собственные процессы. Мы же не чистим слезные железы? При помощи гидротерапии можно заставить кишку за-ра-бо-тать. С предложениями по очистке толстой кишки дерматологи направляют к проктологам пациентов с аллергиями и проблемной кожей. При промывке кишки улучшается микроциркуляция, наступает и улучшение состояния аллергика. С помощью этой процедуры можно наладить нормальную функцию кишечника. Но!

Перед процедурой проводится настоящее исследование толстой кишки, ее микрофлоры, измеряется внутрикишечное давление, определяется реакция кишки на температуру и проч. Далеко не все пациенты знают о своих заболеваниях, например, геморрое, полипах или опухолях (при них гидротерапия категорически противопоказана). Обследование выявит настоящую картину, а врач подберет соответствующий режим гидротерапии. Но процедуры и обследование, конечно, должен делать не какой-то "терапевт-колопроктолог", в сауне, имеющий в своем распоряжении горшок и клистир (пусть даже самый современный, в виде аппарата для гидротерапии) и очень далекий от медицины.

Курс гидротерапии должен состоять не более чем из трех сеансов, которые проводятся подряд в течение трех дней. Повторять его можно не ранее чем через полгода. Так что, если вам предложат прийти на чистку более 3 раз, знайте: перед вами шарлатан, который просто хочет выманить ваши деньги. После такой промывки вы 100%-ный пациент колопроктолога на предмет лечения дисбактериоза.

И, наконец, последнее. Прежде чем отдать себя в руки человека, претендующего на вмешательство в ваш организм, поинтересуйтесь наличием сертификата на данный вид деятельности, в частности на проведение курса гидротерапии (его выдает после специального обучения Центр колопроктологии Минздрава России). Наличие сертификата будет хотя бы небольшой гарантией того, что хуже, может быть, не будет. Помните, кишка у вас одна. И она вам еще пригодится.

Ирина САВЧЕНКО


 Тема: «Здоровье / Народная медицина»

Бородавки

Пожалуйста, расскажите, нет ли каких-нибудь народных методов для борьбы с бородавками? Я уже несколько раз прижигала их в косметическом кабинете, но бородавки появляются снова.

Татьяна Д., Челябинская обл.

НАРОДНАЯ медицина предлагает 4-5 раз в день смазывать бородавки соком свежей капусты. На область множественных бородавок можно накладывать салфетки из нескольких слоев марли или полотна, смоченных свежим соком капусты и слегка отжатых. Сверху салфетки покрывают компрессной бумагой или пленкой и перебинтовывают на ночь. Процедуру нужно делать ежедневно.

Есть и другой народный рецепт. Ягоды красной рябины разомните в кашицу и накладывайте на ночь на бородавку, зафиксировав пластырем. Достаточно 8-10 процедур, чтобы бородавки исчезли. Для этой процедуры можно использовать не только свежие, но и сушеные ягоды рябины. При использовании сушеных плодов их надо предварительно залить кипятком и подождать, пока ягоды набухнут. Но этот рецепт не рекомендуется применять при сухой и чувствительной коже лица, так как может возникнуть раздражение.


 Тема: «Здоровье / Народная медицина»

Свекла не только от запора

Будучи питательной сама по себе, свекла, вернее вещества, содержащиеся в ней, обеспечивают целый ряд полезных процессов. Так, красящее вещество бетаин, а также органические кислоты и клетчатка усиливают перистальтику кишечника и определяют мягкий послабляющий эффект. Микроэлемент кобальт используется организмом для синтеза витамина В, а последний вместе с фолиевой кислотой участвует в образовании эритроцитов. Бетаин активно участвует в белковом обмене, способствует укреплению капилляров, снижает уровень холестерина в крови, оказывает гипотензивное действие. Содержащиеся в свекле пектиновые вещества способны нейтрализовать токсические продукты, образующиеся в желудочно-кишечном тракте, и связывать соли тяжелых металлов. По содержанию йода среди овощей свекла превосходит многие.

При хронических запорах, особенно у пожилых людей, хорошо посоветовать ежедневно съедать вареную свеклу (100-150 г). Такую же рекомендацию можно дать и больным атеросклерозом, тиреотоксикозом (интоксикация в зависимости от нарушения функции щитовидной железы). Вареная свекла и ее отвар обладают мочегонным действием.

При лечении насморка хорошие результаты дает сок сырой красной свеклы с медом (2:1). Закапывают по 5 капель в каждый носовой ход раз в день. Маленьким детям лучше закапывать сок вареной свеклы без меда.

Сок из листьев свеклы, втягиваемый носом, смешанный с малым количеством меда, возвращает вовсе потерянное обоняние. Такое же действие будет, если класть в нос толченый свекольный корень.

При хронических ларингитах (воспаление слизистой гортани) и фарингитах (воспаление зева), сопровождающихся сухостью в носоглотке и охриплостью голоса, помогает полоскание вареным свекольным соком 2-3 раза в день в течение месяца.

При воспалении легких, плевритах, острой простуде свежий свекольный сок (через 2-3 часа после приготовления) пьют по 1/2 стакана 3-4 раза в день перед едой.

Как отхаркивающее средство при легочных заболеваниях готовится смесь такого состава: 1 стакан свекольного сока, по 5 столовых ложек сахара и водки и 1-1,5 столовые ложки очищенного глицерина. Смесь принимается по 1 столовой ложке 3 раза в день.

Для снижения кровяного давления полезно применять следующие смеси. Вариант 1. Два стакана свекольного сока, 1,5 стакана клюквенного сока, 1 стакан водки, 250 г меда, 1 лимон. Принимать по 1 столовой ложке 3 раза в день за час до еды. Вариант 2. По 1 стакану морковного и свекольного сока, по 1/2 стакана клюквенного сока и спирта, 1 стакан меда. Настаивать в темноте 3 суток. Принимать 3 раза в день по 1 столовой ложке. Вариант 3. Сок свекольный - 4 стакана, мед - 4 стакана, трава сушеницы болотной - 100 г, водка - 500 мл. Смесь тщательно перемешать, настоять в течение 10 суток в плотно закупоренной посуде в темном прохладном месте, процедить, отжать. Принимать по 1-2 столовые ложки три раза в день за полчаса до еды при гипертонической болезни.

При анемиях рекомендуется соковая смесь из равных объемов соков свеклы, моркови и редьки. Смесь сливается в темную бутыль, плотно закупоривается, бутыль закатывается в тесто и томится в духовке в течение 3 часов. Пить по 1 столовой ложке 3 раза в день перед едой длительное время. При этом заболевании полезно питаться квашеной капустой.

Успешно используют в качестве целительной терапии при раке сок красной свеклы (без белых прожилок). Рекомендуют следующие правила приема свекольного сока при лечении злокачественных новообразований:

Принимать сок в количестве 60 мл в сутки.

Пить сок через равные промежутки времени по 100-200 мл за прием, то есть 5-6 раз в сутки.

При пятиразовом приеме пить сок днем через 4 часа и один раз ночью.

Лучше пить сок на голодный желудок за 10-15 минут до еды и в слегка подогретом виде. Сок рекомендуется пить мелкими глотками, как можно больше задерживая его в полости рта.

Нельзя заедать сок дрожжевым хлебом или запивать кислым соком. Дрожжи вызывают брожение в кишечнике с образованием кислой среды вместо щелочной. Народная медицина вообще не рекомендует применять онкологическим больным дрожжевой хлеб и другие мучные изделия с использованием дрожжей.

Ни в коем случае не пить только что отжатый сок, так как в нем содержатся летучие вещества, действующие отравляющим образом. Они вызывают тошноту, рвоту, икоту, общую слабость, падение пульса и артериального давления, вплоть до коматозного состояния. Сок должен постоять несколько часов в прохладном темном месте, лучше в холодильнике. Прием свежего свекольного сока приводит к абсолютной непереносимости его в дальнейшем.

Лечение необходимо проводить длительное время без перерыва, не менее полугода - года. При раковых заболеваниях чистый натуральный сок свеклы необходимо принимать в течение всей жизни.

Лечебное действие красной свеклы не является окончательным, а только временным, пока больной принимает препараты свеклы. После прекращения наступает рецидив приблизительно через 1-3 месяца после прекращения приема свеклы.

При лечении сильно истощенных онкологических больных народная медицина рекомендует взять по 2 стакана сока из следующих растений: алоэ, красной свеклы, моркови, редьки, клюквы, черной смородины, березового сока, надземной части зверобоя, сок из 10 лимонов, 200 мл спирта, 500 г меда. Все тщательно смешать и слить с темную посуду, поставить на 3 недели в темное прохладное место и периодически встряхивать содержимое. Процедить через марлю и принимать по 30 г 3 раза в день за 30 минут до еды.

Свекла и свекольный сок притивопоказаны при острых воспалительных заболеваниях желудочно-кишечного тракта.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

В чем заключена "мудрость пениса"?

ПОСЛЕ материала "Тайны секса древних китайцев" ("АиФ", N 40, 2000 г.), где рассказывалось о семинарах даосского мастера Мантэка ЧИА, было много писем и звонков читателей. Одни сомневались во всем, другие, наоборот, требовали конкретных рекомендаций.

В ТОМ, что статья вызвала такой интерес, нет ничего удивительного. Достаточно посмотреть хотя бы один телевизионный рекламный блок, чтобы понять, насколько сегодня эксплуатируема тема секса. С другой стороны - статистика констатирует сексуальную неудовлетворенность отдельно взятой личности, рост насилия, увеличение числа абортов, разводов, "омоложение" специфических заболеваний и прочее.

Мантэк Чиа и другие даосские мастера (с ними солидарны и последователи индийской тантра-йоги) видят основную проблему в том, что современные люди превратили половой акт в чисто механическое действо, этакую парную мастурбацию. Немного разговоров, чуть-чуть поцелуев, секунды на раздевание, секунды на одевание, ну и на ЭТО минут пять.

На самом же деле все должно быть по-другому. В сексе мудрые видели способ объединения и взаимонаполнения партнеров противоположными энергиями и их трансформацию. То есть не только физическое, но энергетическое, эмоциональное и духовное единение. Отсюда и вытекают высокие требования к выбору любовников: считается, что в момент оргазма передаются не только какие-то болячки, но и настроение, эмоции и т. п., а также карма, то есть ответственность за ранее совершенные партнером поступки.

"О чем вы говорите? - если не скажет, то подумает добрая половина мужчин из тех, кому за 35-40. - Какое взаимопонимание?! Получилось бы что-нибудь - и на том, как говорится, спасибо!" Однако, как считает мастер Чиа, мужские проблемы с потенцией в основном надуманны. Исключение составляют больные (скажем, сахарным диабетом) и сугубо пожилые люди. У всех остальных рано или поздно, редко или часто, но бывают срывы: из-за волнения или стеснения по поводу новой партнерши, сильной потребности "по малой нужде", от стрессовой ситуации. Есть еще такое понятие: "мудрость пениса" - когда нечто или некто (допустим, так называемый ангел-хранитель) делает половой акт невозможным, дабы уберечь человека или, наоборот, наказать его. Даже из-за того, что ногам холодно, могут возникнуть неполадки. Вопрос в том - закрепятся ли они в мозгу и сколь сильно. Состояние мужского здоровья проверяется достаточно просто: по частоте и интенсивности ночных и утренних непроизвольных эрекций. Его еще можно определить по изменению тембра голоса. Появляются высокие, дребезжащие нотки - значит, нужно принимать меры.

Меры - это не пилюли йохимбе и виагры на ночь, нет. Существует довольно много прошедших испытание временем упражнений, которые рекомендуются всем (и женщинам в том числе). Например, так как современный человек ведет сидяче-лежачий образ жизни, у него ослабевают определенные группы мышц, которые в идеале должны находиться в тонусе как можно дольше. Но кровообращение в них нарушается - и... дальше можно не продолжать. Поэтому как можно чаще сжимайте мышцы промежности и вокруг анального сфинктера. Также практикуйте упражнение под названием "остановка струи", когда во время мочеиспускания силой мышечного сжатия этот процесс несколько раз на время прерывается. Последнее укрепляет почки, а без здоровых почек о настоящем сексе можно забыть. Как, впрочем, и о многом другом.

Окончание читайте в следующем номере

Николай СОЛДАТЕНКОВ


 Тема: «Здоровье / Народная медицина»

Как остановить икоту

ВЫ икаете и не можете остановиться? Как считает немецкий врач Увэ Борге, вам должны помочь следующие приемы:

Проглотите чайную ложку сахарного песка, не запивая водой.

Сделайте глубокий вдох, а затем медленный и сильный выдох через рот.

Задержите дыхание, а затем сделайте глотательное движение.

Прополощите рот водой.

Промокните небо марлевым тампоном.

Пожуйте и проглотите корочку хлеба.

Лежа на спине, подтяните колени к груди.

ЭКСТРА-ПРЕСС


 Тема: «Здоровье / Народная медицина»

Магическая сила ароматов

Жасмин. Аромат жасмина оказывает тонизирующее воздействие на весь организм человека, способствует усилению работоспособности, концентрации внимания, повышает силу восприятия действительности.

Аромат жасмина восстанавливает душевное равновесие, дает спокойствие и ощущение душевного комфорта. Удивителен аромат жасмина! Он волнует и успокаивает, вызывает состояние радости, восторга и в то же время мудрости и покоя.

Фиалка. Аромат фиалки укрепляет душевные силы, вселяет оптимизм и пробуждает силы к самовыздоровлению.

Лаванда. Аромат лаванды успокаивает нервы. В жизни каждого человека бывают трудные периоды, когда он находится в состоянии стресса или испытывает сильное нервное напряжение, с которыми трудно справиться только усилиями нашего сознания.

И тогда на помощь вам может прийти аромат лаванды. Она помогает обрести душевное равновесие и сохранить спокойствие.

Ваниль. Аромат ванили также снимает раздражение и дает покой. Он делает нас невозмутимыми и одновременно рождает чувство душевного комфорта.

Благотворное влияние аромата ванили на нервную систему уже издавна широко используется в кондитерских изделиях. Ванильное мороженое, зефир, булочки дают нам ощущение покоя и какой-то удивительной безмятежности!

Роза. Лепестки розы обладают вяжущим и тонизирующим свойствами. В народной медицине они используются как кровоостанавливающее средство.

В наибольшей мере этими качествами наделены едва распускающиеся бутоны.

Отвар из лепестков розы - эффективное средство для полоскания горла при ангинах и катарах верхних дыхательных путей.

Компресс из лепестков розы помогает снять головную боль.

Чай из лепестков суданской розы - прекрасный витаминный и тонизирующий напиток.

Лосьон из розовых лепестков - (20 граммов лепестков на 1 литр воды) прокипятить, остудить, процедить. Употребляют для сужения пор лица.

Маргарита АНИСОНЯН


 Тема: «Здоровье / Народная медицина»

Помидор внутрь и наружно

ТОМАТ (помидор) в России выращивается повсеместно. Помидоры едят свежими, вареными, жареными, солеными, маринованными, из них готовят супы, борщи, салаты, винегреты, получают томатный сок и пасту.

В домашних условиях томатный сок можно приготовить по простой и более сложной методике. При простом способе надо взять свежие спелые помидоры, помыть, обдать кипятком, снять наружную кожицу, разрезать на достаточно мелкие кусочки и отжать через марлю.

Второй способ применяется в целях заготовки томатного сока впрок: разрезав подготовленные помидоры на куски, их, перед тем как отжать, подогревают до температуры 75 градусов. Быстро отжав сок, его горячим разливают по бутылкам, плотно закупоривают пробками и пастеризуют, выдерживая в кипящей воде 30-45 минут. Хранят в прохладном месте.

Содержание биоактивных веществ. Плоды: сахара - фруктоза, рафиноза, вербаскоза, сахароза (2,1-6,5%); органические кислоты - лимонная, яблочная, щавелевая, янтарная, винная и др. (0,26-1%); жиры; витамины В1, В2, В3, К, Р, В6, С, каротин (7,62 мг%), пантотеновая и фолиевая кислоты; пектиновые вещества; стерины; азотистые вещества; тритерпеновые сапонины; пуриновые основания; фитонциды; минеральные соли калия, кальция, железа, фосфора, меди, цинка, йода, фтора; клетчатка.

Как диетический продукт свежие помидоры и томатный сок назначают при заболеваниях, сопровождающихся нарушением обмена веществ, особенно водно-солевого обмена, при сердечно-сосудистых заболеваниях и расстройствах деятельности желудочно-кишечного тракта. При язвенной болезни желудка и двенадцатиперстной кишки, почечно-каменной болезни, истощении организма свежий томатный сок и плоды следует принимать регулярно.

Эффективно применение томатного сока при А-витаминной недостаточности. В таких случаях надо ежедневно выпивать не менее 1 стакана томатного сока. Полезно при этом добавлять к нему немного петрушки.

Помимо лекарственных трав для лечения варикозного расширения вен можно использовать хорошо созревший помидор. Разрезать его на дольки и приложить их к расширенным венам. Через 3-4 часа заменить ломтики свежими. Другой вариант: сделать кашицу из свежих помидоров и приложить ее к местам вздутия вен. Снимать кашицу после того, как начнет сильно щипать. Потом смазать (от стопы - вверх) жидкой сметаной.

Народный опыт применения томатной мякоти в лечении инфицированных ран и язв нашел научное обоснование, когда в помидорах были обнаружены сильнодействующие фитонциды. Методика лечения сводится к следующему: совершенно целый и спелый помидор выдерживают в течение 15 минут в растворе сулемы (1:500), хорошо обмывают физиологическим раствором, протыкают в нескольких местах и укладывают на сложенную в 3-4 слоя марлевую салфетку. Пропитанная соком повязка прикладывается к пораженной поверхности. Смена повязки производится ежедневно или через день.

Томаты нашли применение при лечении гнойных ран. В этом случае спелые плоды растирают и полученную кашицу прикладывают к участкам воспаленной кожи.

При жирной коже: 3 столовые ложки томатного сока смешать с 1 чайной ложкой сока петрушки, разлить в формочки и поставить в морозилку. Применять для контрастного протирания кожи лица.

Для сухой кожи можно сделать такую маску: смешайте натертый помидор с небольшим количеством крахмала до получения кашицы, добавьте несколько капель растительного масла. Маску держать на лице 20 минут.

Для любой кожи лица подойдет творожно-помидорная маска. 2 столовые ложки свежего творога, столовую ложку молока, чайную ложку подсолнечного масла, нарезанный ломтиками помидор смешать и посолить. Приготовленную кашицу нанести на лицо на 15-20 минут. Смыть маску теплой водой, затем ополоснуть холодной.

1 кг спелых помидоров промыть, просушить, провернуть через мясорубку, смешать с протертым чесноком, хреном, антоновскими яблоками, болгарским сладким перцем (по 300 г каждого). Можно добавить 300 г меда и 1-2 протертых с цедрой лимона. Все смешивается и укладывается в 3-литровую стерильную банку. Держать в прохладном месте. Вот где кладовая витаминов, микроэлементов и других необходимых, особенно зимой, для организма веществ!

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Гомеопатия против гриппа

Опасаюсь принимать сильные лекарства. Можно ли вылечить грипп и простуду с помощью гомеопатических и народных средств? Если да, то каких?

А. Гребенкина

У гомеопатов и обычных врачей-аллопатов разный подход к лечению болезней. Аллопатические лекарства воздействуют на микроб или вирус, убивая его. Гомеопатические укрепляют иммунитет, помогая организму самому справляться с болезнью, и целенаправленно снимают симптомы: головную боль, лихорадку и т.д. Они действуют как вакцина против той или иной болезни, когда в организм вводятся многократно ослабленные вирусы, ее вызывающие. От гриппа и простуды врачи-гомеопаты рекомендуют такие средства, как ПУЛЬСАТИЛА-3, АРНИКА-3, АКОНИТ-3, БЕЛЛАДОННА-3 (красавка), МЕРКУРИЙ СОЛЮБИЛИС-6. Гомеопаты, в отличие от многих аллопатов, очень серьезно относятся к народной медицине и советуют принимать гомеопатические средства вместе с народными. В качестве проверенных народных средств против простуды и гриппа они рекомендуют, например, бруснику. Столовую ложку травы брусники надо залить стаканом кипятка, настоять 30 минут, процедить и пить 5 раз в день по 2 столовых ложки. Полезен свежий чеснок. Съедайте по 2-3 дольки каждые 3 часа - полегчает. При насморке вставляйте дольки чеснока в нос и держите 5-10 минут. Конечно, при таком лечении на людях лучше не появляться.

Помогает настой малины. Берутся 2 части плодов сушеной малины, 2 части мать-и-мачехи и 1 часть душицы, завариваются в кипятке, настаиваются 20 минут, процеживаются. И пейте по четверти стакана 4 раза в день. Это хорошее жаропонижающее средство. Будьте здоровы!


 Тема: «Здоровье / Народная медицина»

Каждый зверь после случки печален

Окончание. Начало в N 6 за 2001 г: "В чем заключена "мудрость пениса"?"

НИКУДА не деться: двадцать лет - это не 30 и не 40. И вот уже даже многие из тех, кто не "сошел с дистанции" благодаря своим физическим данным, замечают, что секс давно перестал приносить удовольствие, что после него (будь это новая знакомая или старая, ровесница или молодая) - только усталость, апатия и раздражение.

КТО-ТО, как говорят церковные люди, еще больше впадает в блуд, кто-то - в другую крайность, исключив женщин из "своего рациона", а некоторые обращаются к древним техникам, в частности, к изучению даосских сексуальных практик, которые в наше время популяризирует мастер Мантэк Чиа. Техники эти рассматривают секс не ради секса, а для собственного духовного развития и самосовершенствования.

Сексу - да!

ДРЕВНИЕ подсчитали, что, для того чтобы мужчина по-настоящему удовлетворил женщину (и себя тоже), ему необходимо сделать тысячу фрикций (или сексуальных толчков). Даже если эта цифра из области фантазий или цель, к которой необходимо стремиться, все равно понятно, что эти люди, ложась в постель, рассчитывали не на пять минут. Отказавшись от идеи эякуляции как конечного пункта каждого полового акта, партнеры получают возможность растягивать удовольствие сколь угодно долго. Почему это так важно? Потому что у мужчины в отличие от женщины, энергия которой считается неисчерпаемой, сил в основном хватает на один-два "выстрела", а все, что следует потом (если следует), рассматривается скорее как изматывающее утверждение себя в глазах партнерши, чем получение удовольствия.

"А не вредны ли для мужского здоровья столь длительные акты без традиционной разрядки?" - спросили на семинаре у Мантэка Чиа. На что тот ответил: "Конечно, вредны. Нужно каждые двадцать минут расслабляться, позволяя крови и энергии свободно перемещаться по телу". Но это все для тех, скажут читатели, кто всерьез и давно занимается этим. А есть ли какие-либо советы простым смертным? Конечно, есть.

Фантазиям - нет?

ЧТОБЫ половая жизнь наладилась или не разлаживалась в будущем, мастер Чиа рекомендует следующее:

1. Настраиваться на партнера (даже если он хорошо вам известен) нужно заранее, задолго до того, как вы окажетесь с ним в постели.

2. Даосы сравнивают энергию мужчины с огнем (он быстро воспламеняется, но так же быстро гаснет), а женщину - с водой (медленно греется - медленно остывает). Поэтому женщине нужно время, чтобы дойти до "нужной кондиции", а мужчине лучше никуда не торопиться.

3. Перед актом любви не загружайте себя едой, если не хотите нанести вред собственным желудку и селезенке.

Физический труд до и сразу после также не рекомендуется (и вообще старайтесь в это время не потеть - слишком много энергии уходит через пот).

4. Естественно, никаких горячительных напитков, поскольку они снижают чувствительность и самоконтроль.

5. Если вы больны, чем-то удручены или голодны - секс лучше заменить чем-то более подходящим, но если без этого все же не обойтись, ваше место - только внизу. Считается, что тот партнер, который сверху, отдает энергию тому, кто лежит под ним.

6. Во время акта надлежит думать исключительно о нем, а не о переполненном мочевом пузыре. Поэтому - сами понимаете...

7. Воплощение юношеских мечтаний о групповом сексе не считается полезным. И дело даже не в опасности заражения: если в постели одновременно оказывается больше двух партнеров, энергия и внимание рассеиваются и, соответственно, ослабевают. Даосы (и не только они) скептически смотрят на попытки достичь "семейной гармонии" в отношениях между гомосексуалистами или лесбиянками, поскольку им нечем уравновешивать энергию - ведь у партнера такая же.

8. Фантазии на тему секса (с кем-то другим или как-то иначе) во время акта и оргазма - равно как и использование подручных средств - не поощряются. Первое - опять-таки из-за отвлечения внимания (как говорят, если подруга вас не возбуждает, значит, это не та подруга) и провоцирования оргазма. Второе - за исключительно механическую (без работы души) стимуляцию половых органов. "Ведь физические движения не суть важны, - говорит Чиа. - Они только тень движений энергий".

9. Если есть чувство, что секс выйдет обыденным и только ради "проформы", лучше отказаться от него.

10. И еще: даосы советуют мужчинам входить в женщину не слишком твердым, а вот выходить после эякуляции именно таким, не дожидаясь, пока все умиротворенно размякнет. Считается, что таким образом мужской орган запоминает ту правильную форму, которой от него ждет в нужный момент каждый представитель так называемого сильного пола.

Николай СОЛДАТЕНКОВ


 Тема: «Здоровье / Народная медицина»

Чаеспособы и чаесборы

Каждый год я сушу пряные и лекарственные травы со своего участка. Сейчас в шкафу стоит не меньше 20 банок, заполненных этими травами. А в дело идут от силы 5-6, остальные летом выбрасываю и начинаю все заново. Хорошо, если бы вы опубликовали несколько рецептов травяных чаев, помогающих при бессоннице, которой я страдаю два последних года. Может быть, пригодятся для этого и мои запасы?

Р. Мелентьева, Серпухов, Московская обл.

КОНЕЧНО же, при любом заболевании лечение, даже травами, должен назначать врач. Мы можем лишь предложить наиболее употребительные в народной и практической медицине рецепты. Надо сказать, что смеси разных лекарственных растений действуют на организм больных часто более эффективно, чем те же растения, но по отдельности.

Приводим несколько рецептов сборов и чаев, применяемых при повышенной нервной возбудимости и бессоннице. Выбирайте для себя наиболее подходящие, да не забудьте согласовать их применение со своим лечащим врачом. Все эти растения вполне можно вырастить на участке или собрать в лесу, в поле, но подальше от дорог и промышленных предприятий.

Сборы и чаи | Приготовление и применение
Трава пустырника - 3 части Трава сушеницы - 3 Корневитща и корни валерианы - 1 Трава вереска - 4 | 4 столовые ложки смеси настоять в 1 л кипятка в духовке 12 часов. Процедить и принимать по 1 ст. ложке 4 раза в день
Листья толокнянки - 1 Трава пустырника - 1 | 2 столовые ложки смеси залить 3 стаканами воды, варить, пока не останется 2/3 жидкости. Процедить и принимать по 1/2 стакана 3-4 раза в день через час после еды
Трава пустырника - 1 Корневитща и корни валерианы - 1 Семена тмина - 1 Семена фенхеля - 2 | 1 столовую ложку смеси заварить в 1 стакане кипятка, настаивать 1 час. Процедить и принимать теплым по 1/2 стакана 3 раза в день, последний раз - на ночь.
Листья вахты - 2 Листья мяты - 2 Корневища и корни валерианы - 1 Шишки хмеля - 1 | 1 столовую ложку смеси заварить в 1 стакане кипятка, настаивать 1 час. Процедить и принимать теплым по 1/2 стакана 3 раза в день, последний раз - на ночь.
Корневитща и корни валерианы - 2 Цветочные корзинки ромашки аптечной - 3 Семена тмина - 5 | 1 столовую ложку смеси заварить в 1 стакане кипятка, настаивать 1/2 часа, процедить. Принимать по 1/2 стакана 2 раза в день - утром и вечером
Успокаивающий сбор для детей
Семена фенхеля - 1 Цветочные корзинки ромашки аптечной - 1 Корни алтея - 2 Корни солодки - 2 Корневища пырея ползучего - 2 | 2 чайные ложки смеси заварить в 1 стакане кипятка, кипятить (на маленьком огне) 10 минут. Процедить и принимать теплым по 1 ст. ложке 2 раза в день
Цветки и плоды боярышника - 1 Плоды (ягоды) черной смородины - 1 Ягоды и листья земляники - 1 Плоды шиповника - 1 | Заваривать как чай.Пить по 1 стакану 3 раза в день.
Чай для гипертоников
Цветки боярышника - 1 Трава хвоща полевого - 1 Трава тысячелистника - 1 Трава зверобоя | На 1 стакан кипятка - 2 чайные ложки сбора. Настоять. Пить утром и вечером по 1 стакану
Корневитща и корни валерианы - 1 Корень дягиля лекарственного - 1 Листья мяты перечной - 1 | На 1 стакан кипятка - 2 чайные ложки смеси. Настаивать в термосе 5 часов. Пить по полстакана 3 раза в день
Корневитща и корни валерианы - 4 Трава тысячелистника - 2 Листья мяты перечной - 1,5 Цветочные корзинки ромашки аптечной - 1 | На 1 стакан кипятка - 2 чайные ложки смеси. Настаивать 30 минут. Пить как чай.
Цветки вереска - 1 Лепестки шиповника - 1 Листья земляники - 2 | Заваривать как чай из рассчета: 10-15 г смеси на 250 мл воды. Оказывает легкое снотворное действие
Трава душицы - 2 Трава зверобоя - 0,5 Трава чабреца - 1 Листья мяты перечной - 0,5 | Заваривать как чай: 1 чайная ложка смеси на 1 стакан кипятка. Пить во второй половине дня и на ночь
Чай для детей с повышенной возбудимостью
Листья и цветки земляники - 2 Цветки липы - 1 Трава мелиссы - 1 | Заваривать и пить как чай
Листья земляники - 2 Листья ежевики - 2 Трава кипрея (иван-чай) - 2 Листья черной смородины - 2 Трава чабреца - 1 Плоды (толченые) шиповника - 4 | На 1 стакан кипятка - 1 ст. ложка смеси. Настаивать 30 минут. Пить вечером.
Цветочные корзинки ромашки аптечной | 15 г цветков на 1 л кипятка, настаивать 15 минут. Пить на ночь с сахаром и сливками или молоком

И другие растения, применяемые при бессоннице, которые можно вырастить на своем дачном участке: боярышник, валериана, донник лекарственный, душица, капуста, календула (ноготки), кипрей (иван-чай), мелисса, овес, одуванчик, полынь, пустырник, репа, салат, синеголовник, синюха голубая, тимьян, укроп, чабрец.


 Тема: «Здоровье / Народная медицина»

Лечим гайморит

Вот уже третий год не могу избавиться от гайморита. Лекарства не помогают, а любого оперативного вмешательства просто боюсь. Может, существуют еще какие-нибудь средства?

Н. Шумейко, Саратов

ЗАСТАРЕЛЫЙ гайморит можно вылечить вполне доступным и даже приятным способом. Выжмите листья алоэ (растение должно быть не моложе 3-5 лет), смешайте полученный сок (350 г) с медом (600 г) и бутылкой красного крепленого виноградного вина. Полученный состав настаивайте в темном месте в течение 5 дней. Принимайте первые пять дней по 1 чайной ложке, в дальнейшем - по 1 ст. ложке за час до еды 3 раза в сутки.


 Тема: «Здоровье / Народная медицина»

Морковь - целитель в оранжевом халате

МОРКОВЬ - двулетняя травянистая овощная и кормовая культура, представленная 60 видами. У пищевых сортов окраска корнеплода красно-оранжевая, у кормовых - желтая или белая. Самая крупная морковь, выведенная в Китае и Японии, достигает в длину 1 м, в ширину не уступает крупной свекле.

Как пищевой продукт растительного происхождения морковь обращает на себя внимание в первую очередь высоким содержанием каротина, который в организме превращается в витамин А. В морковном соке его содержится в 4 раза больше, чем в томатном и абрикосовом. Полезно знать, что усвоение организмом содержащегося в моркови каротина будет значительно выше, если ее заправлять растительным маслом. Выделяется морковь среди других овощей и повышенным содержанием солей калия, особенно необходимых при болезнях сердца, сосудов и почек. Наконец, сравнительно недавно выявлено еще одно целебное свойство моркови: оказалось, что по содержанию фитонцидов, веществ, губительно действующих на микрофлору, морковь почти не уступает луку и чесноку. Если поесть немного свежей моркови, то количество микробов в ротовой полости сразу значительно уменьшается.

Употребление моркови полезно при многих заболеваниях: гипо- и авитаминозе С и группы В, инфаркте миокарда, стенокардии, атеросклерозе, калькулезном холецистите, почечно-каменной болезни, анемии, злокачественных опухолях, обменном полиартрите, расстройстве деятельности желудочно-кишечного тракта, снижении лактации, глистной инвазии (острицы), геморрое, катаре верхних дыхательных путей, стоматите.

В лечебном питании при целом ряде заболеваний отдается предпочтение натуральному продукту - корнеплодам или свежему морковному соку. Морковь широко применяется для лечения и профилактики гипо- и авитаминоза по витамину А, который проявляется в первую очередь в снижении остроты зрения, дистрофических и атрофических изменениях при авитаминозе С и витаминов группы В, а также при запорах, нарушениях минерального обмена, болезнях печени, почек (камнеобразование), сердечно-сосудистых расстройствах. Однако при заболеваниях печени и щитовидной железы каротин моркови не усваивается. В этих случаях принимают витамин А, который имеется в аптеках. Избыточное количество витамина А также вредно для организма. У детей, например, могут наблюдаться повышение температуры, рвота, потливость, сонливость, высыпания на коже.

Противопоказания. Морковь не рекомендуется употреблять при воспалении тонкой кишки, обострении язвенной болезни желудка и двенадцатиперстной кишки.

Лечение насморка: морковный сок капать в нос 8-10-12 раз в день.

При насморке в народной медицине широко применяется и смесь: свежеприготовленный морковный сок и растительное масло (1:1) плюс несколько капель чесночного сока смешивают и закапывают в нос несколько раз в день.

В народной медицине хорошо известна смесь морковного сока с медом. Ее применяют для полоскания горла при ангине, предварительно разбавив кипяченой водой. Из морковного сока с сахаром варят сиропы, которые хорошо помогают при болезнях горла, кашле, охриплости.

Несколько корнеплодов моркови натереть на терке или пропустить через мясорубку, отжать сок. Свежий сок перед употреблением смешать с медом или сахаром по вкусу. Принимать по 1 столовой ложке 4-5 раз в день при кашле, охриплости голоса.

Для лечения кашля, улучшения отхождения мокроты при бронхите, ларингитах, трахеитах, пневмонии народная медицина рекомендует применять свежевыжатый сок моркови с молоком (1:1) по 1 столовой ложке 5-6 раз в день или пополам с медом по 1 чайной ложке 5-6 раз в день. Эти смеси особо часто применяются в детской практике.

Семена, растертые в порошок, принимают по 1 г 3 раза в день при плеврите.

Морковный сок используют для полоскания рта при воспалении десен, стоматите.

При инфаркте миокарда с первых дней назначают морковный сок (как источник каротина) по 100 мл 2-3 раза в день.

Мужчинам при половом бессилии также полезно пить морковный сок с медом (1 столовая ложка до еды 3-4 раза в день) и принимать семена, растертые в порошок (по 1 г 3 раза в день).

Чтобы снизить кислотность желудочного сока, необходимо нарезать 2 средние моркови, залить 3 стаканами воды и кипятить до тех пор, пока не останется 1,5 стакана жидкости. Остудить, этим отваром залить 1 чайную ложку сырого льняного семени. Пить 3 раза в день за 30 минут до еды.

2 столовые ложки семян моркови бросить в 300 мл кипятка. Настаивать 12 часов. Принимать горячим 3 раза в день при вздутии живота (метеоризм).

Сок моркови в смеси с картофельным соком принимать ежедневно 1 раз в день при язвенной болезни.

Морковный сок или морковь, протертая с яблоками и медом, должна быть в ежедневном рационе при гепатите.

Сок моркови, свеклы (выдержать 1-2 часа перед употреблением) и огурца в соотношении 4:1:4 можно использовать как одно из эффективных средств при заболеваниях печени, желчного пузыря и предстательной железы.

Для профилактики и лечения ожирения рекомендуется есть морковь с салатной капустой и клюквой, так как в них содержится много йода.

Тертую морковь используют при запорах и геморрое по 1 стакану на ночь.

Морковный сок - легкое слабительное средство, особенно для детей.

1 столовую ложку семян моркови залить 100 мл кипятка, настаивать 12 часов в закрытом сосуде в теплой печке, процедить. Принимать теплым по 1/2 стакана 5-6 раз в день до еды при почечно-каменной болезни и как ветрогонное.

1 столовую ложку мелкодробленой высушенной моркови залить 300 мл крутого кипятка и томить в термосе 6-8 часов. Процедить. Принимать по 100 мл 3 раза в день за 1 час до еды при почечно-каменной болезни.

Сок моркови, сок хрена, мед - по 1 стакану, сок 1 лимона. Тщательно перемешать деревянной лопаточкой в эмалированной посуде и слить в стеклянную тару. Принимать по 1 столовой ложке 3 раза в день за 1 час до еды и через 2-3 часа после еды при гипертонической болезни.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Лук - лучший лекарь

Организм у меня уже немолодой. Лечиться, даже от простуды, сложно. Большие дозы лекарства, которые назначает врач, принимать нельзя. При простуде или ОРЗ я лечусь так:

принимаю по 1/2 таблетки парацетамола и 1/2 таблетки кальцекса 3 раза в день.

На ночь пью 1/2 таблетки аспирина и 1/2 чайной ложки меда.

В нос закапываю свою настойку на масле, и это я считаю главным в лечении.

Рецепт настойки: беру 1 луковицу средней величины. Разрезаю ее пополам и 1/2 луковицы мелко нарезаю. Беру баночку примерно на 75 г, опускаю туда лук. Добавляю туда еще 2 зубчика чеснока средней величины, тоже мелко нарезав. Все это заливаю растительным маслом, оливковым или подсолнечным, чтобы закрыло массу лука и чеснока. Закрываю. И это стоит в комнате дней 5. Баночку беру стеклянную. Затем этот состав ставлю в холодильник. Чтобы это было готово, когда понадобится. А в нос ввожу так: беру спичку, делаю тампончик из ваты. Обмакиваю в настоянное масло и спичкой смазываю каждую ноздрю внутри, начиная от входа и до того, как достану в глубь носа. Смазываю нос 3-4 раза в день.

С маслом делаю и другой состав, который снимает зуд в ногах. Беру бутылочку с широким горлышком, примерно 50 г. Наполняю наполовину водкой 40 градусов и добавляю туда столько же масла растительного или оливкового. Закрываю баночку, взбалтываю. И сразу смазываю ноги. В баночку опускаю палец руки, смочив его наполовину. Этой порции хватает на одну ногу. Затем снова взбалтываю смесь и повторяю все, смазывая вторую ногу. Ноги перестают чесаться. Баночку храню в комнате, а не в холодильнике. Здоровья вам.

Пенсионерка Фаина Бутенко, Шилка


 Тема: «Здоровье / Народная медицина»

Бабушкины рецепты

При кашле Если при простуде кашель сначала сухой, а затем появляется мокрота:

подышать над паром свежесваренного картофеля;

вдыхать чесночный запах. Мелко измельчить чеснок, положить его в какую-нибудь емкость и медленно вдыхать.

При приступообразном, болезненном кашле с обильным отделением мокроты:

взбить 2 яичных желтка с 2 столовыми ложками сахарного песка и ложкой рома. Пить смесь натощак;

2 чайные ложки меда смешать с 2 столовыми ложками сливочного масла, 2 сырыми желтками яиц, чайной ложкой муки. Принимать 3-5 раз в день.

При аллергическом кашле:

растворить чайную ложку соды в стакане воды, довести до кипения. Подышать над раствором осторожно, чтобы не обжечься.

Диарея 1 чайную ложку цветков акации заливают стаканом крутого кипятка, настаивают 30-40 минут, процеживают. Принимают по 1 столовой ложке 3 раза в день как вяжущее средство.

При заболевании печени Противопоказаны: редис, чеснок, соленые огурцы.

Рекомендуется есть: спелые томаты, сок капусты свежей, пить настой измельченных корней петрушки.

Если беспокоит насморк В кастрюлю с кипящей водой влить полстакана яблочного уксуса и сделать ингаляцию.

При холецистите Чистотел (5 гр.) залить стаканом кипятка, нагреть на водяной бане в течение 15 минут, дать настояться в течение 45 минут, процедить. Разбавить кипяченой водой до 200 мл. Принимать по 1/3 - 1/2 стакана 2-3 раза в день за 15 минут до еды.


 Тема: «Здоровье / Народная медицина»

Сода не только от изжоги

Сода - общее техническое название карбонатов кальция. Сегодня речь пойдет о пищевой соде, обладающей щелочными свойствами.

При простуде в чайник налить 1 стакан воды, добавить 1 чайную ложку соды. Когда вода закипит, на носик чайника надеть трубочку из бумаги (не газеты или журнала - могут образоваться пары типографской краски!) и подышать этим паром 10-15 минут для отделения мокроты.

В медицинской практике 0,5-2%-ный раствор соды используется для промываний и полосканий при ринитах, стоматитах, ларингитах, конъюнктивитах и пр.

Для дезинфекции слизистой оболочки рта при часто возникающих язвах полезно полоскать рот после еды некрепким раствором: сода - 85 г, соль - 85 г, мочевина - 2,5 г.

Очень часто причиной головных болей является дисфункция желудка, особенно если это связано с нарушением кислотности. В таких случаях достаточно выпить 1 стакан молока комнатной температуры с 2 щепотками пищевой соды. Такая смесь нейтрализует желудочную кислоту, и вскоре головная боль утихнет.

Для избавления от мигрени ежедневно выпивать кипяченую воду с пищевой содой. В 1-й день лечения за 1/2 часа до обеда выпивать 1 стакан кипяченой воды, в которой растворить 1/2 чайной ложки соды, 2-й день - 2 стакана и т. д., доведя до 7 стаканов, а затем ежедневно уменьшая норму на 1 стакан. На этом лечение заканчивается.

Для очищения кишечника иногда используют содовые клизмы (1 чайная ложка питьевой соды на процедуру).

В дозе: 1 столовая ложка соды на 1 л воды - для промывания желудка.

Приготовить смесь: 4 весовые части соды, 1 часть поваренной соли и 1 часть глауберовой соли. 1/2 чайной ложки смеси растворить в 1/2 стакана воды и принимать по этой порции утром натощак и перед обедом при желтухе и желчных камнях.

Содовый раствор (1/4 чайной ложки на 1/2 стакана воды) часто используется больными, страдающими изжогой, для нейтрализации повышенной кислотности желудочного сока, однако это далеко не лучший способ (выделяемая углекислота, которая оказывает возбуждающее действие на рецепторы слизистой оболочки желудка, усиливает выделение гастрина и может вызвать вторичное усиление секреции). Лучшими натуральными нейтрализаторами повышенной кислотности являются картофельный сок, зверобой и мята.

При воспалении десен смешайте пищевую соду с небольшим количеством воды. Затем нанесите пальцами вдоль линии десен на небольшой участок рта. Почистите зубной щеткой. Вы почистите, отполируете, нейтрализуете кислотные бактериальные отходы и дезодорируете. И все за один раз.

Народное средство от курения: полоскать полость рта раствором пищевой соды (1 столовая ложка на 1 стакан воды).

При дисменорее (болезненные месячные) организуйте в ванной свой собственный "курорт минеральных вод" для расслабления мышц и снятия спазмов. Добавьте по 1 чашке морской соли и пищевой соды в теплую ванну. Сидите в течение 20 минут.

При сморщенной, грубой и ороговевшей коже на локтях полезна специальная ванночка. В тазик влить 1 л горячей мыльной воды и добавить 50 г питьевой соды. Локти смазать кремом и опустить в воду на 10 минут, периодически осторожно растирая кожу на локтях пемзой. Затем снова смазать кремом и держать в воде еще 10 минут. После процедуры локти осушить и смазать кремом. Курс лечения - 8-10 ванн.

При экземе (труднозаживающие раны, абсцессы, сыпи, фурункулы) к своей свежей моче добавить питьевой соды и смазать больные места (пропорции на глаз). Если проходит зуд и наступает улучшение, то надо продолжить лечение.

При экземе от химических препаратов каждый день делать прохладные ванночки для рук в водном растворе 1 чайной ложки соды в течение 15-20 минут. После этого следует опустить руки в небольшое количество оливкового масла на 10 минут.

При сухости кожи, сухих дерматитах, ихтиозе и псориазе ванны следующего состава: сода - 35 г, карбонат магнезии - 20 г, перборат магния - 15 г. Температура ванны 38-39оС (доводится постепенно, вначале больной садится просто в теплую ванну), длительность ванны - 16 минут.

Обильная сыпь при крапивнице. Рекомендуются теплые ванны два раза в день, при этом в каждой ванне растворить 400 г соды. После ванны хорошо обтереть тело миндальным маслом с ментолом, либо водкой, либо водой с добавлением уксуса, либо, наконец, свежим томатным соком.

Шампунь для мытья головы: 1/2 фунта (200 г) соды развести в 10 фунтах дистиллированной воды, прибавить 1/4 фунта глицерина, 11/4 фунта мыльного калийного спирта и какого-либо душистого масла.

Сначала взять небольшое количество шампуня и втереть в голову, чтобы образовалась пена, затем вытереть досуха полотенцем. Если голова была очень загрязнена, повторить эту операцию, снова вытереть голову, промыть водой и спрыснуть одеколоном. Шампунь хорошо сохраняет волосы, придает им глянец, делает их мягкими.

При потливости ног обмывать их утром и вечером водным раствором соды: 1 чайную ложку на 1 стакан теплой воды. После обмывания положить смоченные раствором ватки между пальцами на всю ночь. Утром снова обмыть ноги таким же раствором, обтереть и обуться.

Для лечения грибковых заболеваний на ногах, и особенно между пальцами, взять 1 столовую ложку пищевой соды и добавить немного воды комнатной температуры. Натереть этой смесью место, пораженное грибком, затем сполоснуть водой и хорошенько высушить. Закончить процедуру, присыпав больное место кукурузным крахмалом или пудрой.

Взять 2 л горячей воды, 1 чайную ложку соды и 1 столовую ложку наструганного хозяйственного мыла. При огрублении кожи подошв полезно ежедневно на ночь подержать ноги в этой воде 20-30 минут. После ванночки верх стопы смазать жирным кремом.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Рыдающее дыхание

ВПЕРВЫЕ о методе рыдающего дыхания, которое самым положительным образом влияет на наш организм, его автор Юрий Георгиевич ВИЛУНАС поделился с читателями "АиФ. Здоровья" в конце 1999 года. С тех пор редакция, без преувеличения, получила сотни писем с просьбами выслать нужный номер газеты или дать адрес Юрия Георгиевича. К сожалению, ответить каждому мы не смогли. И вот сегодня, но уже в "Лекаре" решили вернуться к давней теме.

По вашим требованиям публикуем два наиболее важных материала о рыдающем дыхании: собственно его методику и то, как оно может помочь людям, страдающим сахарным диабетом.

РЫДАЮЩЕЕ дыхание - это дыхание плача, естественный процесс, при котором человек перестает дышать носом и начинает дышать ртом. Это единственная в мировой практике дыхательная система, когда и вдох, и выдох делаются только ртом. Это дыхание может быть: 1) сильным; 2) умеренным и 3) слабым. Всегда начинайте с сильного рыдающего дыхания.

Сильное

ВДОХ - короткий (0,5 сек.) на вcхлипывании; после вдоха паузы нет, сразу делается продолжительный (от 2-3 до 10 сек.) выдох на один из трех звуков - хооо, фууу или фффф; после выдоха - естественная пауза (1-2 сек.), во время которой не дышите. После этого все повторяется - вдох, выдох, пауза...

Вдох. Надо открыть рот и сделать легкий всхлип, как при плаче. Ощущение при этом должно быть такое, что воздух остался во рту и не пошел в легкие, причем вдыхаемый воздух как бы ударяет в небо. Не цедите воздух при вдохе сквозь губы - правильного вдоха не получится.

Возможная ошибка. Делается достаточно глубокий вдох, при котором воздух идет в легкие, а не остается во рту.

Если при вдохе-всхлипе появляется звук и вам это приятно, значит, в этом есть потребность самого организма: тогда делайте вдохи со звуком. Но если звук неприятен, тогда делайте вдохи (всхлипы) неслышно.

Выдох. Делается всегда плавно, равномерно и продолжительно, как будто дуете на блюдце с горячим чаем, остужая его. Никогда не делайте выдох резко (как будто задуваете свечу). Ощущение при выдохе такое, будто воздух выходит сам, легко и свободно, а вы как бы только следуете за выдохом, не опережая его. Весь воздух из легких не выдыхается - выдох делается, пока вам приятно. Если легкий и свободный выдох получился минимум за 2-3 сек., это сигнал, что ваш организм нуждается в рыдающем дыхании, так как очень мало кислорода поступает сейчас в ваши органы и мышцы (дыхание "включается" по сигналу головного мозга). Не следует увлекаться длинным выдохом (5-8 сек. и более) - лучше 2-3 сек., особенно в первое время, когда еще не выработан навык рыдающего дыхания. Сигналом прекращения потребности организма в рыдающем дыхании является сокращение выдоха до 0,5 сек. (дыхание "отключается" также по сигналу центральной нервной системы).

Возможная ошибка. Пытаетесь насильственно продувать воздух при выдохе.

Очень важно положение рта при выдохе в зависимости от произносимого звука.

При звуке "фффф" - между губами маленькая щелка, сквозь которую свободно продувается воздух. Не следует сжимать губы плотно (это может вызвать другой звук - "пффф"). Правильное положение губ можно получить либо 1) растягивая губы в полоску; либо 2) собирая губы в щепотку и делая тем самым маленькое отверстие.

Звук "фффф" - самый сильный по сравнению со звуками "хооо" и "фууу". При дыхании с применением данного звука артериальное давление за 4-5 минут может уменьшиться с 200 до 140-120 мм рт. ст. Именно поэтому звук "фффф" опасен для людей, имеющих склеротические изменения в сосудах головного мозга: буквально через 2-3 вдоха-выдоха у них может закружиться голова, появиться боль. Таким людям следует отказаться на первых порах от использования этого очень сильного звука, ограничиваясь умеренным звуком "фууу" или слабым звуком "хооо". Дыхание на данные звуки также хорошо оздоравливает организм, при этом постепенно исчезают в кровеносных сосудах склеротические изменения, тромбы.

При звуке "хооо" рот открыт свободно и широко (практический прием - поднесите ко рту большой палец, а затем откройте рот). При выдохе произносите про себя звук "хооо" - сразу напрягаются мышцы горла и гортани, воздух выходит из горла. Выдох делается бесшумно, неслышно, не должно быть слышимого звука "хххх". Рот открыт в процессе всего выдоха до его конца; лишь полностью выдохнув, можно сблизить губы и закрыть рот.

Возможная ошибка. Сближение губ в процессе все еще продолжающегося выдоха. В этом случае может получиться опасный для некоторых людей звук "фффф", подняться давление и т. п.

При звуке "фууу" необходимо сделать губами отверстие размером с грецкий орех. Для достижения этого результата: 1) не произносите звук "ф", а только "ууу" и 2) губами сделайте волевым усилием требуемое отверстие (практический прием: для определения конкретно для себя размера данного отверстия - вложите в рот указательный палец, губами почти касаясь его). Не следует сближать губы, ибо при этом может возникнуть рискованный звук "фффф". Выдох делается губами и тоже неслышно.

Возможная ошибка. Воздух при звуке "фууу" продувается не губами, а горлом.

Так как отверстие между губами при звуке "фууу" сравнительно небольшое, то малейшее ослабление внимания может привести к опасному сближению губ и звуку "фффф". Поэтому при произнесении звука "фууу" очень внимательно следите за положением губ, не позволяя им сближаться до конца выдоха.

Пауза. После выдоха следует естественная пауза 1-2 сек. В это время дыхание затаивается: не дышите ни носом, ни ртом. Можно сказать про себя "раз машина" (это одна секунда) или "раз машина, два машина" (это две секунды) и лишь затем снова сделать короткий вдох на всхлипывании.

Возможная ошибка. Рыдающее дыхание осуществляется без паузы, а вдох-выдох - без всхлипывания.

Умеренное

ПАРАМЕТРЫ умеренного рыдающего дыхания: вдох - 1 сек. без всхлипывания, воздух пошел уже в легкие. Другими словами, делается спокойный вдох ртом. Выдох - на те же три звука ("хооо", "фууу", "фффф"), продолжительность выдоха та же, что и при сильном рыдающем дыхании (от 2-3 сек. до 10 сек.), та же пауза после выдоха (1-2 сек.).

Переходить к умеренному рыдающему дыханию следует в следующих случаях:

а) когда полностью закончилось сильное рыдающее дыхание (т. е. выдох на любой звук сократился до 0,5 сек.).

б) когда сильное рыдающее дыхание продолжается, но появились неприятные ощущения при всхлипывании (вы как бы устали, вам надоело всхлипывать). Чтобы снять появившийся дискомфорт, следует перейти на спокойный вдох без всхлипывания. Если при этом получится продолжительный выдох, значит, организм действительно нуждается в умеренном рыдающем дыхании.

Слабое

ОСНОВНЫЕ параметры: вдох - 1 сек. и выдох - 1 сек. (или немного дольше), пауза - 1-2 сек. При выдохе произносится один звук - "хооо". Вдох довольно слабый, без всхлипывания; воздух направляется в легкие.

Необходимо отметить, что пока организм не оздоровлен от всех болезней, центральная нервная система будет "включать" в основном сильное и умеренное рыдающее дыхание, чтобы дать больше кислорода, а следовательно, и питания всем органам и мышцам. Подчеркнем тот факт, что организм излечивает все свои болезни только одним способом - поставкой питания. Больным органам необходимо давать питания в два-три раза больше, чем здоровым. И человек, оказывается, может себе помочь, начав дышать правильно. Давая больше кислорода своим органам и мышцам, мы тем самым создаем, наконец, необходимые условия для поступления в них питательных веществ (сахара и жиров) и их эффективного оздоровления.

При использовании рыдающего дыхания может появиться желание позевать. Зевота - другой механизм естественной саморегуляции, нормализующий газообмен и обменные процессы, снижающий нервное напряжение, способствующий исчезновению морщинок на лице, т. е. омоложению. Поэтому зевать следует полностью, не сжимая губы и зубы, так как это очень полезно.

В процессе рыдающего дыхания может возникнуть ощущение нехватки кислорода - тогда необходимо глубоко вдохнуть. Делается это так: постепенно набирается в легкие столько кислорода, сколько хочется в данный момент, но затем следует не менее продолжительный выдох на звук "фууу" (выдох осуществляется до тех пор, пока это приятно). Если с первого раза ощущение нехватки кислорода полностью не снимается, тогда после паузы ("раз машина, два машина") повторяется глубокий вдох с продолжительным выдохом.

И последний совет. Не перебарщивайте с рыдающим дыханием, не старайтесь сразу, немедленно дышать много и долго. В первые дни каждый раз, когда вы хотите подышать, лучше делайте не больше пяти-шести вдохов-выдохов. Главное не в том, чтобы долго дышать, а в том, чтобы дышать правильно. Для этого, скажем, встали утром и проверьте потребность организма в рыдающем дыхании. Проверка - одна секунда: короткий вдох и продолжительный выдох. Если выдох получился, можно сделать несколько вдохов-выдохов. Затем в течение дня повторять такое дыхание примерно через каждый час. Основное - закрепить навык правильного дыхания, запомнить положение губ при разных звуках (при этом для контроля неплохо смотреть в зеркало). Все это позволит вам уже через два-три дня активно использовать рыдающее дыхание в любой обстановке (лежа, сидя, стоя, при ходьбе, дома, на улице, в транспорте и т. д.), эффективно оздоравливая свой организм.

Следует обратить внимание на то, что при рыдающем дыхании не должно быть никаких неприятных ощущений (боли, головокружения и т. п.). Наоборот, должно быть все приятно, удобно, комфортно. Появление малейшего неприятного ощущения - это сигнал того, что вы дышите неправильно. В этом случае необходимо немедленно прекратить рыдающее дыхание, найти ошибку и лишь затем снова его продолжить.

Вторую статью, посвященную рыдающему дыханию, можно найти в "АиФ. Здоровье" N 38 "Диабет без лекарств" .


 Тема: «Здоровье / Народная медицина»

За столом, как в аптеке

Некогда один философ сказал: "Мы едим для того, чтобы жить, а не живем для того, чтобы есть". Как утверждают врачи-ароматерапевты, едим мы еще и для того, чтобы сохранить здоровье. Многие продукты питания способны оказывать на человека лечебное воздействие. О лечении вкусовыми ощущениями сегодня рассказывает директор Российского центра ароматерапии и нетрадиционной медицины при Тушинской детской больнице, доктор медицинских наук Борис Васильевич ШЕВРЫГИН.

- Борис Васильевич, почему мы так мало знаем о лечении вкусовыми ощущениями?

- Прежде всего потому, что отношения языка со вкусом никто всерьез не изучал. Эта область оказалась смежной, а потому почти ничейной: язык относят к стоматологии, а обонянием, вкусом и слухом занимается отоневрология.

- Так что же такое вкусовая терапия?

- Она чем-то напоминает иглорефлексотерапию. Это тоже рефлексотерапия, но не иголками, а вкусом. Происходит это так. На вкусовые сосочки языка действуют различные вкусовые ощущения: горькое, кислое, сладкое, соленое. И оказывается, действуют целебным образом! Ведь язык - это "входные ворота" организма. Он насыщен рефлексогенными зонами, связанными со всеми органами человека, а не только с пищеварительным трактом. Поэтому воздействие может быть самым широким и зависит от типа пищи. Например, если подержать на языке немного пчелиного меда со сливочным маслом, можно унять кашель.

- Какие заболевания лечат сладкими продуктами?

- Например, сердечно-сосудистые (особенно ишемическую болезнь сердца). Сладкие вкусовые ощущения способствуют расширению сосудов. Естественно, что такая терапия используется как вспомогательное средство, и вылечить только с ее помощью эти болезни нельзя.

Если у вас повысилось артериальное давление, хорошо положить на язык что-то сладкое: леденцы, мед, любые сладкие конфеты, малиновое варенье, восточные сладости. Через 5-7 минут вы почувствуете облегчение.

- А если давление пониженное?

- Подержите во рту разбавленный водой лимонный сок. Вообще лимон - очень ценный продукт, способный заменять многие эфирные масла.

Для профилактики сердечно-сосудистых заболеваний и при аритмии также используется мята, обладающая широким спектром действия. Например, она способна снимать раздражительность. Мятные леденцы помогают тем, кто не может долго заснуть. А по мнению некоторых ученых, долголетие наших предков объясняется тем, что они пили чай с мятой.

- Борис Васильевич, а в каких случаях используются горькие продукты?

- Эти продукты оказывают противовоспалительное действие, нормализуют работу почек, очищают организм от солей и шлаков. Оздоровление организма немедленно отражается на внешнем виде человека: многие люди худеют, у них улучшается цвет лица. В небольших количествах горькие продукты обостряют умственные способности. Однако злоупотреблять ими не стоит: в больших количествах они вызывают депрессию, тоску.

Горьким вкусом обладает большинство лекарственных трав, грейпфрут, миндальное масло и восточная пряность - куркума. Эту пряность на кончике ножа растворяют в 1 литре жидкости, некоторое время держат на языке, а потом глотают.

- Вы сравнили вкусовую терапию с иглотерапией. Это значит, что на язык можно воздействовать точечно?

- Да. Для этой цели был разработан специальный массажер для вкусовых сосочков, которым рекомендуется массировать язык в течение 3-5 минут.

На языке находится множество рецепторов, воздействуя на которые можно лечить различные заболевания. Например, при болезнях сердца нужно массировать кончик языка, при заболеваниях дыхательных путей - боковые поверхности. Массаж средней части языка используется при заболеваниях поджелудочной железы, а корня языка - при заболеваниях почек. За деятельность желудка отвечает средняя часть языка (ближе к передней части), а за мочеполовые органы - его задняя часть. Вот почему при импотенции или фригидности ежедневно на 5-7 минут рекомендуется класть на корень языка и под язык анис (желательно проделать 8-10 таких процедур).

- А что можно сказать о вяжущем вкусе?

- Он прекращает диарею, способствует заживлению ран, улучшает свертываемость крови и поэтому используется при кровотечениях, ранениях. Интересно, что вяжущие средства в зависимости от входящих в их состав микроэлементов могут согревать или охлаждать организм. Правда, в больших количествах вяжущий вкус порождает страх, неуверенность в себе, беспокойство, склонность к самокритике. Из продуктов питания таким вкусом обладают хурма, айва, кора граната, зеленый грецкий орех, крепкий чай, ягоды черемухи, поскольку все они содержат дубильные вещества. Эффект вяжущего вкуса усиливается благодаря вяжущему запаху.

- А острый вкус, наверное, возбуждает аппетит?

- Совершенно верно. Но это не единственное его свойство. Острый вкус также способствует пищеварению, очищает кровь, убивает микробов, согревает тело изнутри. И в то же время в больших количествах он может порождать гнев, злость, раздражительность, агрессивность. Острым вкусом обладают все специи, редька, редис, хрен, горчица, многие пряные травы.

- Какими свойствами обладает соленый вкус?

- Он способствует пищеварению, порождает жажду и голод, задерживает воду в организме и оказывает слабительное действие при запорах. Однако избыток соленой пищи может вызывать чувство неудовлетворенности и жадность. Таким вкусом обладают морская капуста, морская и каменная соль, соевый соус.

- В чем преимущество вкусотерапии перед другими методами лечения заболеваний?

- Методы вкусотерапии абсолютно безвредны, исключают передозировку и связанные с ней возможные негативные последствия. Ведь при приеме химических лекарственных препаратов одно и то же лекарство может в зависимости от дозы снизить или повысить давление.

Если сравнивать вкусотерапию с фитотерапией (то есть с приемом лекарственных трав), то можно отметить, что воздействие на рецепторы языка дает более быстрый эффект, чем просто прием настоев внутрь. Кроме того, лечение вкусом - более щадящий метод по сравнению с иглотерапией.

И последнее. Вкусотерапия - единственная область, где возможно самолечение. Ведь в конце концов это просто прием пищи, но с четко определенной целью. Ведь питаться тоже нужно уметь. От этого зависит наше здоровье.

Рецепт мятного чая

Нужно засыпать в чайник 1 чайную ложку листьев мяты и залить ее 1 стаканом кипятка. Затем укутать чайник и через 10-15 мин. процедить настой через двойной слой марли. Готовый настой нужно подержать в полости рта, а затем проглотить.

Жанна ЛИМОНОВА


 Тема: «Здоровье / Народная медицина»

А я делаю так!

Ранней весной простудные проблемы становятся еще актуальнее, чем в студеную пору. Лечение дорогими импортными средствами не всем по карману, да и при длительном применении они вызывают привыкание и лекарственную зависимость.

Попробуйте воспользоваться советами наших читателей, которые давно и успешно лечатся народными рецептами.

Вкусное лекарство

В ДЕТСТВЕ мой сын очень часто болел. Простуды перерастали в бронхиты, воспаления легких. Лечение антибиотиками вызывало аллергию. Образовался замкнутый круг, мальчик угасал на глазах. И тогда наш участковый врач посоветовал мне обратиться к народным средствам. Рассказал о том, как лечит от кашля своих домочадцев. С тех пор у меня в доме всегда есть или клюква, или лимон, или инжир и непременно мед.

Рецепт первый: отвар инжира - 100 грамм сухих плодов залить двумя стаканами горячей воды (или молока), томить на слабом огне 15-20 минут. Настаивать 2-3 часа. Принимать по полстакана 2-3 раза в день до еды при сухом кашле. При бронхите, трахеите лучше использовать отвар на молоке.

Рецепт второй: сок клюквы смешать с медом. На один стакан сока одна столовая ложка меда. Пить за 30 минут до еды. Очень хорошо помогает при простудном кашле и является жаропонижающим средством.

Рецепт третий: лимон пропустить с кожурой через мясорубку и смешать с медом (по вкусу). Прекрасно помогает при бронхите, бронхиальной астме, плеврите и даже туберкулезе.

Л. Максимова, Московская область

Чудотворная майка

ВСЮ жизнь, сколько себя помню, меня мучили болезни горла. Небольшой ветерок или порция мороженого вызывали кашель, насморк, боль в горле.

Однажды отдыхала у родственников в Орловской области. Доехала благополучно, но на следующий день, после купания в реке, у меня поднялась температура, как всегда, стало больно глотать, трудно дышать. По привычке потянулась за таблетками, но мой дядя предложил свой способ лечения простуды. Он надел на меня майку, пропитанную раствором прополиса, укутал меня и положил спать. Утром мне стало намного легче, через пару дней я выздоровела.

К сожалению, я тогда не записала точных пропорций раствора. Позже я попробовала приготовить его на глаз. И также успешно поправилась.

Когда в семье кто-то болен, я всегда беру прополис, заливаю небольшим количеством воды, помещаю в кастрюльку и ставлю на водяную баню. Когда прополис растопится, быстро пропитываю им старую хлопчатобумажную майку и на ночь надеваю на заболевшего члена семьи. Процедуру повторяю ежедневно до выздоровления.

М. Юрьева, Орловская область


 Тема: «Здоровье / Народная медицина»

Внимание: нервное истощение!

ВСЕ мы ведем активный образ жизни. Хочется за достаточно малый промежуток времени все успеть. Однако усталость накапливается, и в один прекрасный момент понимаешь, что сил больше просто нет.

Основным симптомом нервного истощения является хроническая усталость, вам постоянно хочется спать, а любой пустяк способен вывести из равновесия и довести до слез.

Если вовремя не взять передышку, то можно потерять все, к чему шли с таким трудом.

Может быть, стоит обратиться к народным методам. Их великое множество. Еще с древних времен у всех народов существовали свои способы лечения нервной системы.

На Руси во все времена предпочитали лечиться с помощью трав. На них настаивали чай и готовили настойку, ими растирались и прикладывали к больным местам.

У народов Востока считается, что необходимо одновременно воздействовать на такие чувства человека, как обоняние и осязание. Поэтому они предпочитают массаж и ароматотерапию. Эти процедуры можно проводить и в квартире. Сейчас появилось в продаже огромное количество всевозможных благовоний, свечек, ароматических палочек и массажных масел. Йога - тоже способ расслабиться.

У французов, наверное, самый оригинальный способ воздействия на нервную систему - вино. Существует целая наука, как лечиться с помощью вина. Ведь если вы просто напьетесь, то результат будет прямо противоположный. Считается, что для укрепления нервной системы желательно каждый день за обедом выпивать один фужер вина, но не больше. Для лечения рекомендуют использовать те сорта красных вин, в которых содержится как можно больше сахара.

Англичане прославились своим спокойствием и невозмутимостью. Считается, что настоящая леди никогда не должна демонстрировать свои истинные чувства. Поэтому и способ укрепления нервной системы у них, наверное, самый спокойный - сном. Ведь во сне организм расслабляется и отдыхает. Только если вы таким образом собираетесь лечить свою психику, то необходимо спать не менее десяти часов в сутки.

Американцы привыкли во всем доверять профессионалам. Именно поэтому у них так много психоаналитиков. Иногда человеку просто необходимо выговориться - и сразу становится легче. Сейчас в Америке особенно популярно укрепление нервной системы криком. Можно орать в одиночестве, однако специалисты утверждают, что для быстрого выздоровления необходимо ходить на специальные курсы, где собирается небольшая группа людей и все дружно, по команде, кричат.

В Японии большую популярность завоевали куклы для битья. Это очень хороший способ выплеснуть отрицательную энергию. Причем можно бить какую-то абстрактную игрушку, а можно заказать, и вам специально изготовят образец, похожий на мужа, начальника или известного политика. Согласитесь, что если после выговора дать по башке игрушечному шефу, то станет значительно легче.

В Финляндии и Чехии считается, что сауна способна вылечить многие болезни, а в особенности те, что от нервов. Во время посещения сауны человек отдыхает и душой, и телом. К тому же это удобный способ еще и заняться собственной внешностью, а это всегда поднимает настроение.

У некоторых древних народов Африки существовало поверье, что если ребенку при рождении проколоть ухо в определенных точках, то он вырастет спокойным, сильным и уравновешенным человеком.

Современные астрологи считают, что если постоянно носить на груди кулон с камнем, соответствующим вашему знаку зодиака, то этим вы защитите себя от стрессов и нервного истощения.

Сейчас появилось огромное количество центров, которые народными методами восстанавливают нервную систему. Вы можете отдать предпочтение какому-то одному способу или подобрать для себя целый комплекс. Там же можно воспользоваться услугами опытных психологов.

Симптомы гнева

Тяжелое и быстрое дыхание
Нехватка дыхания
Внезапный жар
Покраснение кожи
Спазмы желудка
Теснение в груди
Напряжение мышц шеи, плеч и рук

Это не депрессия?

1. Постоянная печаль, беспокойство или "пустая голова".
2. Вы слишком мало спите, рано просыпаетесь или, наоборот, спите слишком много.
3. У вас нет аппетита или вы испытываете повышенный аппетит.
4. Потеря интереса к тому, что вас раньше привлекало, включая секс.
5. Беспокойство, раздражительность.
6. Постоянное наличие физических симптомов, не поддающихся лечению: головная боль или нарушение пищеварения.
7. Вам трудно сосредоточиться, что-то вспомнить или принять решение.
8. Усталость и отсутствие энергии.
9. Чувство вины, безнадежности или бессмысленности.
10. Мысли о самоубийстве или смерти.
Если вы обнаружите у себя пять или более таких симптомов, которые не покидают вас более 2 недель, то обязательно обратитесь к психотерапевту, который назначит вам лечение. Клиническая депрессия излечима в 80% случаев.

Дышите глубже - гнев пройдет

НАША физиология такова, что, если мы будем подавлять свой гнев, он - рано или поздно - подавит нас, поэтому необходимо научиться выражать эмоции, чтобы не "взорваться" однажды, истрепав нервы и себе, и людям.

"Топливом" для гнева служит стресс. Прежде чем "разразится буря", в нашем организме появляются определенные физические симптомы. Как любая сильная эмоция, гнев вызывает в нас физиологические изменения, и чем раньше вы обратите на них внимание, тем легче вам удастся справиться с гневом.

Первое, что происходит с вами в стрессовой ситуации, - задержка дыхания, и оно становится как бы "короче". Глубокое дыхание - это противоядие стрессу. Если вы будете заниматься техникой глубокого дыхания каждый день, то научитесь расслабляться.

1. Лягте на спину, руки и ноги не скрещивайте. Закройте глаза.
2. Положите одну руку на живот, а другую - на грудь.
3. Дышите медленно и глубоко через нос. Наполните живот. Вы почувствуете, как он поднимается под вашей рукой.
4. Выдыхайте постепенно через рот. Старайтесь, чтобы ваш рот, язык и челюсть были расслаблены. Живот втягивается - "сдувается".
Упражнение повторять в течение 5 - 15 минут.

Возраст и эмоции

САМОЕ бурное выражение эмоций наблюдается у женщин до 25 лет. Но "эмоциональные взрывы" в этом возрасте носят кратковременный характер. Симптомы длительного бурного настроения, выражающиеся в частой смене эмоционального состояния, особенно характерны для женщины от 30 до 50 лет. Причем именно эта возрастная категория склонна пребывать в состоянии длительной депрессии. Женщины после 55 лет достаточно редко приходят в ярость, но для них более всего характерно длительное состояние меланхолии. Незамужние женщины, не ведущие регулярную половую жизнь, более агрессивны, чем замужние, причем проявляется это качество в той или иной мере во всех возрастных группах. 70% женщин стыдятся слез, предпочитая им ругань, а около 25% постоянно нецензурно выражаются, сообщила газета "Сидней морнинг геральд".

Наталья БАУРОВА и Инна КУРДАКОВА


 Тема: «Здоровье / Народная медицина»

От горчичника до ванны

ЛЕЧЕБНЫЙ эффект горчичников обусловлен влиянием на кожу эфирного горчичного масла, которое вызывает расширение ее сосудов, прилив крови к соответствующему участку кожи и расширение кровеносных сосудов в глубоко расположенных тканях и органах. Вторым важным компонентом горчичников являются фитонциды (которые обладают противомикробным действием). Они выделяются под влиянием воды и содержащегося в горчице фермента мирозина. Горчичники оказывают раздражающее, отвлекающее и болеутоляющее действие.

Применять горчичники можно не всем

Они противопоказаны при гнойниковых заболеваниях кожи, резком снижении кожной чувствительности или ее отсутствии, экземе, псориазе в остром периоде. Нельзя ставить горчичники при высокой лихорадке (выше 38 градусов), легочном кровотечении, злокачественных новообразованиях, а также людям, у которых горчица вызывает аллергию. У страдающих бронхиальной астмой острый запах горчичного масла может вызвать приступ.

В домашних условиях горчичники хранят в сухом, защищенном от света месте, упакованными в пергамент. Срок их годности - 8 месяцев (который обычно указан на горчичнике), после чего содержание аллилового эфирного масла уменьшается и снижается эффективность процедуры.

Стандартные горчичники представляют собой прямоугольные листы бумаги, покрытые ровным слоем горчичной массы желтого цвета с темными включениями. Запах специфический; допускается слабый запах бензина, недопустим прогорклый запах, а также отслаивание горчичной массы при сгибании горчичника на 90 градусов.

Проверьте пригодность горчичников

Горчица не должна осыпаться с бумаги и должна сохранять специфический горчичный запах; уложите больного в удобную для него позу, погрузите горчичники на 5-10 сек в теплую воду температуры 40-50 градусов (при более высокой температуре эфирное горчичное масло разрушается). Затем горчичники накладывают на 5-15 минут непосредственно на кожу, а людям с повышенной чувствительностью или детям - на слой неплотной бумаги. Малышам горчичники можно прикладывать через смоченный в теплом подсолнечном масле широкий бинт (в 3-4 слоя). Укройте больного полотенцем и одеялом. Уже через несколько минут ощущаются теплота, небольшое жжение и наблюдается легкое покраснение кожи. Горчичники держат до появления отчетливой красноты кожи, не доводя до ожога. Если больной жалуется на сильное жжение и боли, их снимают. После удаления горчичников кожу протирают ватой или салфеткой, смоченной в теплой воде, насухо вытирают (можно смазать вазелином или кремом) и вновь тепло укрывают больного. Краснота и болезненность кожи в том месте, где стояли горчичники, могут держаться несколько часов и даже дней.

При отсутствии стандартных можно приготовить "домашние" горчичники.

Вариант 1. Развести порошок горчицы водой до кашицеобразного состояния и намазать тонким слоем на холст или лист плотной бумаги.

Вариант 2. Ровное количество порошка столовой горчицы и картофельной (или пшеничной) муки размешивают в небольшом количестве воды до консистенции жидкого теста и спустя 20-30 минут наносят на кусок плотной ткани или бумаги толстым слоем (около 0,25-0,5 см) и сверху прикрывают марлей, бумагой. Такие самодельные горчичники действуют сильнее готовых, держать их на коже нужно 5-7 минут.

Вариант 3. Порошок горчицы смешивают с большим количеством муки (для детей 1 часть горчицы смешивается с 2-3 частями муки) и разводят водой до кашицеобразной массы.

В детской практике помимо горчичников при простудных заболеваниях применяются горчичные компрессы (1 чайная ложка горчичного порошка на стакан теплой воды). Компресс накладывается на 1-10 минут.

Будьте осторожнее с компрессами у детей дошкольного возраста - их кожа очень реактивна, могут быть осложнения.

Детям грудного и ясельного возраста лучше применять горчичные обертывания. Для этого готовят теплый раствор горчицы (1 столовая ложка порошка столовой горчицы на 0,5 л воды), которым смачивают полотенце или простыню, отжимают и обертывают нужный участок тела или все туловище и покрывают простыней и одеялом. Через 3-5-10 минут ребенка раскутывают, кожу обмывают теплой водой.

При простудных заболеваниях применяют кратковременные ножные ванны из порошка горчицы. Горчичные ванны возбуждают кровообращение, углубляют дыхание и облегчают отхаркивание. Летучие пары горчицы обладают противомикробным действием.

При резком повышении артериального давления также полезны ножные горчичные ванны: 2 столовые ложки порошка горчицы на ведро воды.

Для приготовления горчичной ванны 100-250 г сухой горчицы на ванну объемом 200 л (или 5-10 г на ведро) воды процеживают в ванну, наполненную пресной водой, и тщательно перемешивают. Температура воды общих горчичных ванн - 36-38 градусов, продолжительность - 5-7 минут, местных (для рук и ног) - 39-40 градусов, продолжительность - 10-15 минут. Перед погружением в общую горчичную ванну наружные половые органы смазывают вазелином. Для защиты глаз и дыхательных путей от раздражающего действия горчицы ванну закрывают простыней, оставляя открытой голову. После горчичной ванны надо обмываться водой и укутаться в одеяло на 30-60 минут.

Не следует принимать общие горчичные ванны натощак и раньше чем через 1 и 1/2 - 2 часа после еды.

Дома горчичные ванны можно применять только по назначению врача и с соблюдением всех его указаний.

Из порошка горчицы делают также ванны: 200 г горчицы на ванну - для взрослых и 20-150 г - для детей. Горчичные ванны возбуждают кровообращение, углубляют дыхание, облегчают отхаркивание мокроты.

При простуде

Растереть подошвы ног и грудь скипидаром или керосином, поставить горчичники на грудь и верхнюю часть спины и через полотенце прогреть их грелкой.

Немедленно после начала насморка поставить горчичники к пяткам снизу и забинтовать фланелью. Затем следует надеть теплые шерстяные чулки и держать горчичники сколько возможно (обыкновенно от часа до 2 часов). Затем снять горчичники и быстро походить некоторое время. Лучше всего средство применять вечером перед сном. Насморк прекратится до рассвета.

При хроническом насморке

Порошок горчицы насыпают в носки и ходят так несколько дней. Средство простое, старинное.

Поставить горчичники между лопатками или на икры ног - это особенно хорошо при повышенном артериальном давлении. Головная боль исчезнет.

При бессоннице

Если бессонница вызвана приливом крови к голове, то полезно прикладывать горчичники или натертый хрен к икрам ног. Одновременно рекомендуется пить рассол соленых огурцов с медом, который хорошо слабит (на 1 стакан рассола 1 столовая ложка меда).

При больных суставах

Смешать 50 г камфоры, 50 г горчичного порошка и 100 г сырого белка. В 200 мл спирта последовательно растворить сначала камфору, затем горчицу. Отдельно взбить белок. Смешать оба состава вместе и натирать этим больные суставы на ночь.

Тщательно смешать 50 г сухой камфоры, 50 г сухой горчицы и 10 г чистого спирта. Добавить в смесь 6 яиц с белой скорлупой и вновь тщательно перемешать. На ночь смазывать этим средством больные суставы. Через 20 минут мазь следует удалить с тела влажным полотенцем. Суставы смазывать ежедневно и всегда свежеприготовленным составом.

При ревматизме

Взять 200 г соли и 100 г сухой горчицы, добавить к ним 100 мл очищенного керосина, чтобы получилась смесь вроде сметаны. Смесь втирать в больное место на ночь досуха, а потом замотать чем-нибудь теплым.

Это же самое средство лучше всякого глицерина и кремов помогает смягчению рук.

При задержке менструации

Принять горячую сидячую ванну с солью или горчицей (1/4 фунта на ванну).

Подержать полчаса ноги (выше щиколотки) в очень горячей воде, в которую положить горсть соли и 2-3 горсти древесной золы. Затем ноги окатить чистой теплой водой, вытереть досуха, надеть чистые чулки (носки), в которые насыпана сухая горчица.

В чайную ложку взять немного горчицы и столового уксуса. Размешать, сделав кашицу, которой и намазать примерно 1/3 языка. Ощущение будет неприятное, но надо потерпеть от 2 до 3 минут, потом рот прополоскать теплой водой. Икота проходит мгновенно, иногда даже до полоскания рта.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Как бороться с простудой

"Подхватив" грипп или простуду, не спешите глотать таблетки. Есть гораздо более эффективное средство - система физической реабилитации Бориса Толкачева, рассказ о которой мы начинаем в этом номере.

Первый комплекс упражнений направлен на очищение бронхов. Суть их заключается в том, что производится сжатие с большой силой грудной клетки больного в области нижних ребер и диафрагмы. Поэтому эти приемы называют ВЫЖИМАНИЯМИ. Взрослые выполняют их самостоятельно, а ребенку выжимания делают родители.

1. И. п.- лежа на спине. На счет 1 - плотно подтянуть бедра к груди, обхватив руками голени (одновременно начать мощный выдох). На счет 2-7 - с большой силой прижимая руками голени к груди, продолжить и завершить выдох на его пределе. На счет 8 - вернуться в и. п., диафрагмальным вдохом максимально выпячивая живот, глухо кашлянуть только силой брюшного пресса.

2. Стоя лицом к больному, захватите руками его голени за середину. Прием выполняется так же, как и предыдущий. Помните, что ваши плечи должны находиться строго над площадью опоры (над кистями), тогда давление будет направлено точно по назначению.

3. Ноги на ширине плеч, руки согнуты в локтях под прямым углом, предплечья на нижних ребрах и диафрагме плотно, кисти прижаты к бокам. На счет 1 - глубокий наклон вперед, округлив спину, упереться предплечьями в бедра, слегка присев, голова на уровне коленей, взгляд направлен вниз-назад (одновременно начать мощный выдох). На счет 2-7 - продолжить и на пределе завершить выдох, руки расслабленно опустить, раздуть диафрагмальным вдохом живот и глухо кашлянуть, повторить вдох и кашель еще 2 раза. На счет 8 - возвратиться в исходное положение, диафрагмальным вдохом раздувая живот.

4. Больной стоит, ноги на ширине плеч; помощник - вплотную сзади больного, предплечьями и кистями крепко захватив его нижние ребра и диафрагму. Выполнение приема аналогично предыдущему.

Как делать?

Выжимания лежа и стоя лучше делать после массажа грудной клетки - в этом случае эффективность дренажа будет наибольшей. Когда вы упражняетесь с маленьким ребенком, лицо его на пределе выжимания может стать пунцовым, что не опасно, но сверхдлительность процедуры может и напугать его, и породить капризы. Поэтому не стремитесь сразу к рекордам, лучше опытным путем найти золотую середину. Нужно быть готовым и к тому, что слабый ребенок не сможет при выжимании лежа выпятить живот на вдохе - это доступно человеку только с сильной диафрагмальной мышцей. Поэтому, как только закончите выжимание, подхватите ребенка под затылок и переводите его в положение сидя в глубоком наклоне. И сразу же подавайте команды: "Раздувай живот!", "Кашляй животом!" И сами над его ухом глухо кашляйте - подавайте ему пример! Именно таким способом можно научить диафрагмальному кашлю малыша. Если у взрослого или у ребенка постарше мокроты мало, то и кашлять можно лежа, но когда мокрота обильная, то обязательно нужно сесть.

Приступив к выжиманиям больного, у которого с трудом выходят из бронхов слизистые пробки, после 3-6 напряжений делайте паузу и используйте ее для массажа грудной клетки (приемы "гусеничка", "плечо - шея", "тесто", похлопывание, выкручивание).

Если у больного имеется к тому же еще и бронхиальная астма, то дренаж, проделанный описанным способом, доступен далеко не каждому, так как внезапное отхождение мокроты или продвижение отторгнутой пробки по ходу бронха иногда затрудняет дыхание и приводит к страху. Но и эта проблема разрешима с помощью специальных приемов, о которых и пойдет речь в следующем номере нашей газеты.

В чем суть?

В ходе выжимания, которое всегда нужно проводить предельно долго - 15-20 секунд, - парциальное давление углекислоты в крови резко повышается, что рефлекторно уменьшает спазм гладкой мускулатуры бронхов. И достаточно сделать диафрагмальный вдох, как воздух пройдет до бронхиол, окажется под слизистыми пробками и мокротой. А это и есть необходимое условие для очищения бронхов от патологического содержимого кашлем в полном соответствии с физическим законом Паскаля.

Интересно, что и образование пробок в бронхах тоже происходит в соответствии с законом Паскаля: при неполном вдохе воздух доходит только до мокроты, которой ничего другого не остается, как оседать - сдавливаться под давлением воздуха, образующимся при кашле.


 Тема: «Здоровье / Народная медицина»

Умытые росой

Первыми врачами на свете были женщины. Именно они в период матриархата взяли на себя роль целителей. В те далекие времена женщины - земледельцы добывали больше пищи, чем мужчины-охотники. Древние славяне воспевали женщину - главу семьи и рода, называя ее красивым именем - Берегиня.

ЭПОС донес до нас, что первые врачи в качестве лекарства при многих заболеваниях применяли воду. В древних поселениях, например, дождевой водой лечили головную боль, глазные болезни. Существовало поверье, что умывшийся во время первой весенней грозы не будет болеть никакой болезнью в течение всего года. Особенно полезными считали капельки первого дождя, оставшиеся на листьях.

Существовала вера в чудодейственные травы и цветы, распускающиеся только в ночь на Ивана Купалу, или Ивана-травника. Кроме папортника, который в эту ночь должен цвести огненным цветом, популярны были также иван-да-марья, анютины глазки, полян-трава, богородская трава, донник, медяная роса. Считалось, что трава девясил помогает от многих болезней, потому что в ней девять сил. То же самое - сороконедужник: стоит только узнать способы его употребления - и он какую угодно болезнь, как рукой, снимет. Сбор таких трав сопровождался специальными заговорами. Давая лекарства, знахарки произносили над больными заклинания, принимали их обычно в темных, мрачных помещениях. Так что остается только восхищаться искусству первых врачевательниц, которые простой водой могли поставить больного на ноги.

ЭКСТРА-ПРЕСС


 Тема: «Здоровье / Народная медицина»

Яблоко: и вкусно и полезно

Среди фруктов яблоко - самый распространенный в бытовом питании продукт, который стараются употреблять в течение всего года. Из яблок готовят варенье, компоты, повидло, джем, всевозможные напитки или просто перерабатывают их на сок, они входят в состав многих кулинарных рецептов. Употребляют также моченые, печеные и маринованные яблоки.

При употреблении яблок с диетической и лечебно-профилактической целью следует иметь в виду, что в зависимости от показаний необходимо подбирать сорта яблок, наиболее подходящие по своим биоактивным свойствам. Например, свежие кисло-сладкие яблоки рекомендуются при гипацидных гастритах, при спастических колитах, дискинезии (нарушение движений) желчных путей с пониженной кислотностью желудочного сока.

При острых колитах назначают протертые сладкие яблоки по 1,5-2,5 кг в день, в 5-6 приемов.

В семенах яблок содержится очень много йода. Говорят, что если съедать в день 5-6 яблочных зернышек, то суточная потребность в йоде будет полностью удовлетворена.

Плоды, запеченные в золе костра, народные лекари давали больным плевритом, а натертые с жиром прикладывали в виде мази к трещинам на губах и сосках у кормящих женщин для более быстрого заживления.

При ожирении проводятся разгрузочные "яблочные дни", т. е. один раз в неделю суточный рацион состоит только из 1-1,5 кг яблок. Такие же "яблочные дни" полезны при отеках и гипертонической болезни. Яблочная терапия - простой, эффективный и легкодоступный способ лечения острых поносов у детей; в зависимости от возраста ребенка (от 2 до 10 лет) дают в день от 600 до 1500 г яблочного пюре без сахара. Пить дают только чай. После 2-3-дневной яблочной диеты назначают рисовый отвар, сухари, яичные белки и немного фруктовых соков или яблочного пюре с постепенным переводом на обычное питание.

"Взрослая" яблочная диета эффективна при хронических энтероколитах легкой и средней тяжести и хроническом колите в стадии обострения заболевания. Ежедневно в течение двух дней больному дают 1,5 кг спелых мягких яблок, которые распределяются на 5-6 приемов. С этим количеством фруктов организм получает в среднем 4,5 г белков, 175,5 г углеводов, 1,47 г калия, 0,24 г натрия, 0,28 г кальция, 0,19 г фосфора, 1-1,2 л воды при калорийности 725 кал.

Кашица из тертых зеленых яблок. Истерев два зеленых яблока, надо натертую кашицу тотчас съесть, ибо она быстро киснет и чернеет. Делать это следует рано утром и ничего больше не есть и не пить в течение четырех-пяти часов. Продолжать лечение яблоками в течение месяца ежедневно: это верное средство от катара желудка. Второй месяц яблоки можно принимать три раза в неделю, а третий - только один раз. В результате лечения яблоками у больного появится аппетит и очищается язык. Это же лечение возвращает желудку кислоту.

Следует заметить, что лечение яблоками требует определенных усилий воли. Если после принятия яблок что-либо съесть или выпить, то получится не яблочное лечение, а яблочное мучение. В желудке больного образуются в изобилии газы, которые только усилят болезнь и причинят большой вред.

Содержание в яблоках большого количества железа делает их незаменимыми при лечении малокровия. Для этого рекомендуется в течение дня съедать 400-600 г плодов.

Мочегонное средство можно приготовить и из высушенной кожуры яблок (например, антоновки). 1 столовую ложку сырья заливают 1 стаканом кипятка и настаивают 5-10 минут. Принимают с добавлением сахара или по 1/2 стакана 5-6 раз в день до еды.

3 неочищенных яблока среднего размера нарезать, залить 1 литром кипятка, варить в течение 10 минут на слабом огне, добавить по вкусу сахар. Принимать внутрь всю дозу в течение дня как чай при мочекаменной болезни, подагре, ревматизме, гастрите и энтероколите, атеросклерозе, кашле.

Как легкое слабительное, особенно для пожилых людей, действуют яблоки, проваренные с молоком: 2 яблока проварить в 1 стакане молока, 1/2 стакана воды 5-7 минут, употреблять до завтрака.

Камни и песок в почках и в желчном пузыре растворяются яблочной диетой: в 8 часов утра выпить 240 мл яблочного сока и по 480 мл сока в 10, в 12, в 14, в 16, в 18 и 20 часов. Два дня этой диеты, больше ничего в пищу не употреблять. В конце дня можно принять слабительное из трав. В исключительных случаях сделать клизму из теплой воды. Потом принять горячую ванну (без мыла). На третий день в 8 часов утра выпить 480 мл яблочного сока. Через полчаса выпить 120 г чистого прованского масла и 1 стакан разбавленного яблочного сока. Если появится слабость, лечь и отдохнуть. Обычно диета третьего дня дает результат через час или два. Из организма начнут выходить камешки.

При гиповитаминозах (витаминная недостаточность) у детей очень полезны смеси соков свежих овощей и фруктов, которые готовятся перед употреблением: морковь, яблоко, свекла (поровну); яблоко - 6 частей, морковь - 4 части; яблоко, морковь, брусника (поровну, добавлять сахар по вкусу); яблоко, морковь, черноплодная рябина (поровну, добавлять сахар по вкусу); яблоко, красная смородина, черника (поровну, сахар добавлять по вкусу).

Свежеприготовленный яблочный сок, обладающий выраженным сокогонным, желчегонным и мочегонным действием, пьют при гепатохолециститах, почечно-каменной болезни, желудочно-кишечных заболеваниях, атеросклерозе, нарушениях обмена веществ (ожирение, артриты, подагра).

Яблочный сок хорошо укрепляет сердечно-сосудистую систему, полезен людям умственного труда. При ожирении делают смеси соков: яблочный сок - 100 мл, дынный - 50 мл, томатный - 5 мл, лимонный - 25 мл. Принимают также при авитаминозе и малокровии.

При атеросклерозе, гипертонической болезни, ожирении, заболеваниях желчного пузыря яблочный сок пьют по 1/2 стакана за 15-30 минут до еды.

Приготовление сока. Яблоки надо помыть, обдать кипятком и натереть на крупной терке. Мезгу выложить в полотняную салфетку или марлю в два слоя и отжать сок. Если сок достаточно кислый, можно подсластить его сахаром.

Заготавливать впрок яблочный сок можно из всех летних, осенних и зимних сортов. Но наиболее вкусный и полезный сок получают из яблок осенних и зимних сортов. Лучше готовить сок из смеси яблок (кислых и сладких).

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Медный браслет. Есть ли польза?

Слышала, что медные браслеты хорошо помогают при ревматизме и артрите. Правда ли это?

А. Попова, Казань

МЕДЬ использовалась в лечебных целях с древних времен. И многие больные артритом и ревматизмом считают, что медные браслеты существенно облегчают их состояние. Согласно одной из теорий, мельчайшие частички меди проникают в организм через кожу, и таким образом у человека восполняется дефицит этого микроэлемента.

Однако никакого научного подтверждения терапевтических свойств меди не существует.

Одно можно сказать с уверенностью: если вам и не поможет ношение медного браслета, то уж вреда от этого точно не будет.


 Тема: «Здоровье / Народная медицина»

Как бросить курить

Курение - наиболее универсальный токсический фактор для организма, воплощающий в себе одновременно действие алкоголя, солей тяжелых металлов, продуктов сгорания бензина и ионизирующей радиации.

СЧИТАЕТСЯ, что резкое прекращение курения может привести к заболеванию. Это неверно. Отказ от яда никогда не вреден. Правда, в пожилом возрасте лучше бросать курить под наблюдением врача. Распространено мнение, что после прекращения курения человек полнеет. Действительно, в первые недели возможна прибавка в весе за счет снижения активности общего обмена; в дальнейшем все это восстанавливается. В этот период целесообразно перейти на молочно-растительную диету и увеличить двигательную нагрузку.

Существуют различные методы отвыкания. Многие курильщики, обладающие сильной волей, способны бросить курить самостоятельно. Если человек твердо намеревается сделать это, в его установочной мотивации важно использовать следующие принципиальные рекомендации: 1) Он должен сам решить бросить курить, если уверен, что его решение твердое и окончательное. 2) Необходим четкий индивидуальный план действий: создать из некурящих или бросивших курить группу психологической поддержки; иметь при себе сигареты с твердым и решительным намерением не выкурить ни одной из них и использовать их только для предложения курящим. 3) При возможности надо присоединиться к какой-либо организованной группе людей, решивших бросить курить. Это создаст психологический настрой и мощную мотивацию отказаться от табакокурения.

При самостоятельном решении бросить курить на подготовительном этапе используйте психологические эксперименты, которые в будущем облегчат отвыкание от курения: 1) учитывайте каждую выкуренную сигарету или папиросу; с этой целью записывайте время и день, когда она была выкурена; 2) время, в которое вы привыкли выкуривать сигарету, отодвиньте вначале на 30 минут, затем на возможно более длительный период (один час, два, три); 3) измените привычную обстановку курения: вместо выкуривания сигареты в удобном кресле (на диване) курите на лестнице, на улице, в неудобной окружающей обстановке; 4) не покупайте одновременно больше одной-двух сигарет, меняя ежедневно их сорт, переходя к менее крепким; 5) соберите в стеклянную банку или пепельницу окурки сигарет, выкуренных за день, чтобы обозреть их во всей неприглядности и утвердиться во вредности для организма; 6) два-три раза в день вместо выкуривания сигареты используйте жевательную резинку, съешьте яблоко либо морковку или просто пройдитесь пешком по свежему воздуху; 7) вечером накануне сознательно назначенного вами дня окончательного прощания с курением уберите пепельницу с окурками, перед сном дайте мысленный обет с завтрашнего дня никогда в жизни не сделать ни одной затяжки табачным дымом.

Различные лекарственные средства, в том числе заимствованные из опыта народной медицины, основаны на выработке условного рефлекса отвращения к табаку.

2 столовые ложки измельченных овсяных зерен залить 1 стаканом кипятка, кипятить на медленном огне 5 минут, настаивать 1 час. Процеженный отвар принимать по 1/3 стакана 3 раза в день перед едой в течение 3-4 недель.

1 столовую ложку листьев эвкалипта залить двумя стаканами кипятка, настоять 1 час; в процеженный настой добавить по 1 столовой ложке меда и глицерина. Принимать по 1/4 стакана 7 раз в день в течение 3-4 недель. (Рецепт профессора, д. м. н. А. Т. Филатова.)

1 столовую ложку измельченных корневищ змеевика (горец змеиный) залить стаканом кипятка, дополнительно кипятить на медленном огне 2-3 минуты. Настоять в течение 40-50 минут. Процеженным экстрактом полоскать полость рта каждый раз перед позывом к курению. При этом появляется тошнота и рвотные позывы, вырабатывающие отвращение к табаку.

С целью уменьшения потребности в курении можно рекомендовать полоскание рта 1-2%-ным водным раствором танина.

Для отвыкания от курения полезно двухлетнюю веточку черемухи измельчить на небольшие (3-5 мм) кусочки и, перед тем как закурить, пожевать и выплюнуть. Эффект наступает через 10-12 дней.

Можно резаные корневища аира болотного жевать, а затем проглотить перед тем, как появится желание закурить. Положительный результат наступит через полторы Р две недели.

В наиболее трудно переносимые для бывшего курильщика дни (первый, второй и третий) не рекомендуется употреблять спиртных напитков, солений, копченостей, мяса. Лучше пить "антиникотиновый" чай, состоящий из 1 чайной ложки листьев чая (лучше индийского или цейлонского), заваренного в двух стаканах кипятка, в состав которых следует добавить по 0,5 чайной ложки измельченных корней цикория обыкновенного и валерианы лекарственной, листьев крапивы двудомной, мяты перечной и руты душистой. После одночасового отстаивания и процеживания через марлю настой принимают по 0,5 стакана 2-3 раза в день. С целью усиления антиникотинового эффекта к настою добавляют своеобразную "приправу" - 1 столовую ложку измельченной сырой свеклы, 1 чайную ложку меда, сок одного лимона. Смесь тщательно смешивают и по 1 десертной ложке "приправы" добавляют к стакану чая.

Для отвыкания от курения используют рыбий жир: 1 чайную ложку жира намазывают на хлебный ломоть. Принимают 1-2 раза в день в течение одного месяца.

С целью выработки отрицательного рефлекса к курению рекомендуется такой народный способ: к золе сожженных перьев любой птицы добавить десятую часть питьевой соды, смесь досыпать в курительный табак.

В случаях несильного привыкания к курению эффективным может оказаться мед. Утром, когда возникает желание покурить, следует принять 1 столовую ложку меда; а спустя 10 минут - 1 стакан горячего молока или отвара овса. В течение дня процедуру можно повторить несколько раз.

Отвыкнуть от курения можно, регулярно принимая и такой сбор: мох исландский, трава хвоща полевого, трава пикульника, трава ладанниковая (жабрей) - по 2 части, трава крапивы двудомной - 3 части, спорыша (горец птичий) - 1 часть. 2 столовые ложки смеси залить 0,5 л кипятка. Томить на медленном огне 10 минут. Настоять 1 час. Процеженный отвар принимать по 1/3 стакана 3-4 раза в день после еды.

Часто эффективен прием настойки зеленого овса: 15 капель спиртовой вытяжки незрелых семян растения (1:5) принимать за 20 минут до еды, разбавив в 1 столовой ложке воды.

Можно ослабить влечение к табаку с помощью водного раствора питьевой соды. Иногда достаточно прополоскать рот содовой водой (1 столовая ложка на 1 стакан воды) или принять внутрь полстакана воды, в которой растворена четверть чайной ложки соды (способ не подходит лицам с пониженной кислотностью желудочного сока). Если требуются более радикальные меры воздействия на организм курильщика, то тогда соду подмешивают (в числе других веществ) в табак или пропитывают сигареты водным раствором соды.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Лекарство из еды

В прошлом, 2000-м, году в наших местах уродилось много орехов. Со своих восьми кустов я собрал почти три ведра, да еще кое-что прихватил из леса. Теперь вот едим свои орешки. А имеют ли они какие-нибудь лечебные свойства?

В. Приходько, г. Дмитров Московской обл.

ДА, ОРЕХИ лещины (культурные формы называются фундуком) - это не только лакомство, но и хорошее лекарственное средство, например, при почечно-каменной болезни. Народная медицина рекомендует принимать растертые с водой орехи при камнях в почках, легочных болезнях и лихорадочных состояниях, а вместе с медом - при малокровии и ревматизме. И не только орехи. Отвар или водный настой коры пьют при малярии, а отвар плюски плодов - при поносах. Ореховое масло усиливает рост волос при облысении, если втирать его в кожу головы. Измельченные орехи, смешанные с яичным белком, используют для лечения ожогов.

Н. ВАСИЛЬЕВА


 Тема: «Здоровье / Народная медицина»

Как замочить пяточную шпору

ЧТО ТАКОЕ пяточная шпора, я узнал, когда, однажды шагая по улице, ощутил боль в левой ноге. С каждым днем мучительные ощущения, возникающие при наступлении на пятку, возрастали. Из-за сильных болей при хождении я вынужден был пользоваться тростью. Болевой синдром возник у меня без видимой причины, а как бороться с этим недугом, я не знал. Обратился к врачу. На рентгеновском снимке были видны костные разрастания различной формы в виде шипа. Одни врачи рекомендовали инъекцию гормонов, другие предостерегали, что такие уколы в пятку далеко не безразличны для здоровья и опасны осложнениями, и рекомендовали физиотерапевтические процедуры (УВЧ, электрофорез, лазер и др.). Но эти процедуры не принесли пользы. Боль по-прежнему не давала покоя. Врач-хирург предложил удалить шпору, но в то же время не давал никаких гарантий положительного исхода. Получить осложнение и быть инвалидом мне не хотелось. И я решил лечить свой недуг уриной, о свойствах которой писал в своей книге "Живая вода" известный специалист в области уринотерапии Дж. У. Армстронг. Я нагревал собственную урину до 35 градусов в эмалированной ванночке и опускал туда всю ступню на 20 мин., а затем прогретую ступню массировал минут 5-7 досуха. Затем надевал шерстяные носки и лежал некоторое время. И так каждый день в течение месяца я проделывал эту процедуру. Боль исчезала постепенно и по прошествии этого периода исчезла совсем. Чтобы процесс этот был более эффективен, я по утрам пил по 150 г этой урины, что способствовало заодно и очищению толстого кишечника и печени. В этот лечебный период питался кашами и овощами. Так я полностью избавился от шпор. Последние рентгеновские снимки показывали отсутствие каких-либо наростов на пятке, и врачи очень удивлялись моим результатам. Мало кто из врачей верит в целительную силу урины, а зря. Сколько бы людей избавились от своих болячек без дорогих и порой вредных лекарственных средств, если бы официальная медицина признала этот метод и были бы открыты клиники мочевой терапии. Ведь мочевая терапия - наука древняя, а потому ее испытанные веками методы лечения болезней пошли бы только на пользу.

Юрий КЛИМОВ


 Тема: «Здоровье / Народная медицина»

Осиной по голове

Давно страдаю от мигрени. Перепробовала много лекарств, но ничего не помогает. Может ли "АиФ" что-нибудь посоветовать?

Ирина Сомова, Курск

ДУМАЕМ, в любом случае лучше обратиться к врачу. Хотя иногда может помочь и народная медицина. Например, интересный способ предложил подполковник в отставке Петр Иванцов из Нижегородской области. Проработав долгое время в лесничестве, он обнаружил, что осина способна устранять головную боль. П. Иванцов утверждает, что с помощью такой вот "осиновой шапки" можно избавиться от мигрени.


 Тема: «Здоровье / Народная медицина»

Чудо-семечки

ИЗ ТЫКВЫ делают кареты для Золушек и добывают семечки, сказал один мудрый человек. Мы поговорим о последних. Сама тыква родом из Латинской Америки (Мексики, Гватемалы, Гондураса), но прижилась и в наших широтах. И кроме вкусной и полезной оранжевой мякоти дает не менее целебные семечки. Японский диетолог Дж. Осава поставил семечки тыквы на первое место в таблице полезных продуктов. Особенно ценны семечки круглой тыквы, а не той, что напоминает дыню.

Чем же полезны семечки? Они содержат около 36-52% жиров (без холестерола), камедь, органические кислоты, витамины Е, А, немного витаминов D и К и массу микро- и макроэлементов. Особенно ценится в них присутствие цинка и железа, но есть и магний, кальций, фосфор, много белка.

Из-за наличия цинка семечки тыквы и подсолнечника приобрели особую славу, ведь оказалось, что они занимают в этих продуктах второе место после... устриц. А цинк просто необходим мужчинам - в 6-8 раз больше, чем представительницам прекрасного пола.

Оказывается, при нехватке цинка младенцы могут даже умереть. Затем, в юношестве, мальчикам особо досаждают угри, жирная себорея волос, перхоть и проч. Избавиться от этих напастей можно лишь после приема увеличенных доз цинка, например, поесть тыквенных или подсолнечных семечек.

Хороши они и при простатите. Народные целители говорят, что эту болезнь можно предотвратить, если организм имеет достаточное количество цинка. Надо в самом начале болезни есть много-много тыквенных семечек.

Чем больше тыква по размеру, тем больше у нее семечки. Как правило, их лузгают, удобно расположившись перед телевизором. Но в народной медицине употребляют семена тыквы в виде отваров, эмульсий и порошка. Кашица особенно полезна детям. Для этого семечки надо растереть с водой или молоком, или в миксере, прибавить по вкусу мед, фруктовый сок и давать детям как профилактическое средство от глистов натощак - две порции через полчаса.

Кашицей из семян лечат также дерматиты, кожные раны, ожоги. Однако издавна ее использовали именно как противоглистное средство для детей и взрослых. Например, в Бразилии излечивают от солитера взвесью из 10-25 пророщенных семечек тыквы, залитых 30 мл воды. Водный раствор из семечек бразилийской тыквы, сильно разведенный (1:400), уничтожает в течение 5 мин. 90% глистов у детей.

Однако чем холоднее климат, тем больше должна быть доза. Во Франции, чтобы избавиться от кишечных паразитов, нужно от 40 до 60 г семян тыквы, а в Польше - от 100 до 150 и более граммов. Заметим, что все семечки тыквенных (огурца, кабачка, патиссона) обладают противоглистным действием, хотя иные полезные свойства у них выражены слабее.

Другие лечебные качества тыквенных семечек:

- слабительное и мочегонное; укрепляют сердечную мышцу; устраняют газообразование в желудке и кишечнике; укрепляют почки; способствуют росту волос; выводят из организма свинец, кадмий.

При болезнях почек и мочевого пузыря советуем приготовить молоко из тыквенных семечек. По 1 стакану семечек тыквы и конопляного семени растереть в глиняном сосуде, постепенно подливая 3 стакана кипятка, процедить, отжать остаток. Хорош для почек и такой чай: измельченные в кофемолке подсушенные семена тыквы заварить, как чай - 1 ч. л. семян на стакан кипятка.

Как говорил известный польский собиратель трав проф. Мушиньский о тыквенных семечках - они особенно ценны в детской практике, поскольку, употребляя их, можно не бояться передозировки. Семена тыквы полностью безвредны, однако некоторым людям лучше ограничить разовую дозу жареных семечек до 9 г.

Наталья ЕРМОЛАЕВА


 Тема: «Здоровье / Народная медицина»

Лекарственный сбор весной. Под ценное сырье

ПЕРВЫЕ работы в саду и на огороде можно успешно совмещать со сбором лекарственных растений - то, что, казалось бы, должно быть выброшено, часто оказывается ценным лекарственным сырьем.

После обрезки смородины не спешите выбрасывать спиленные ветки. Соберите с них почки, насыпьте их в бутылку и залейте водкой. Соотношение почек к водке от 1:5 до 1:10 - как кому нравится. Настаивать около двух недель в темном месте. Получается очень ароматный, а главное - полезный напиток, если, конечно, не пить стаканами. А несколько веточек, предназначенных на "заклание", оставьте, пусть распустятся листочки, срежете, когда они достигнут размера 5-6 см. Потом концы веточек длиной 10-20 см свяжите в пучочки и высушите на чердаке. Из них можно заваривать ароматный чай. И чай, и настойку используют при заболеваниях, связанных с нарушением обмена веществ. Смородиновый лист полезен при ожирении, сахарном диабете, подагре, кожных заболеваниях, прыщах, угрях. Настоем полезно протирать лицо при жирной коже.

При обрезке калины выпиливайте не все ветки, а оставьте несколько до начала сокодвижения, когда с них легко снимается кора. Это ценное лекарственное сырье, которое используют при маточных и геморроидальных кровотечениях. Кроме того, калина действует успокаивающе на нервную систему. Используют ее обычно в виде спиртовой настойки.

Если на участке оказался предназначенный для выкорчевывания куст шиповника, то это просто клад. Корни шиповника можно заваривать как чай. Он не только очень вкусный, но и красивый - красноватого цвета. Это чудесное успокаивающее средство, помогает при желчно-каменной болезни. Единственный совет - измельчать корень лучше в свежем виде. После высушивания сделать это будет уже невозможно.

В конце мая раскрываются цветки боярышника, которые собирают, когда в соцветии половина еще в бутонах. Их сушат в тени на воздухе или в хорошо проветриваемом помещении, а потом делают спиртовую настойку (1 часть цветков на 10 частей водки) или заваривают в термосе как чай (1 столовая ложка сырья на стакан кипятка, настоять час и выпить в 3 приема в течение дня). Применяют настойку и чай при тахикардии, нарушениях кровообращения и сердечной деятельности, гипертонии, бессоннице.

Почти у каждого садовода на участке есть куст сирени. Когда он зацветет, нарвите цветки и сложите, не уминая, в банку. Залейте водкой или спиртом так, чтобы его уровень был на 1-2 пальца выше цветов, и настаивайте 2 недели в темном месте. Процедите и принимайте при отложении солей, подагре и прочих подобных нарушениях.

Если на участке вырос лишний куст барбариса, то его корни тоже ценнейшее сырье. Их используют при гинекологических заболеваниях, маточных кровотечениях, в качестве желчегонного при холециститах, при подагре, артритах, нейродермитах, экземах, при мочекаменной болезни. Либо готовят отвар из 1 чайной ложки измельченных корней и 0,5 л кипятка (кипятят 10 минут и пьют по 0,5 стакана 4 раза в день), либо настойку на спирте. Можно использовать и листья, собранные после цветения. В них в значительных количествах, хотя и меньших, чем в корнях, содержится алкалоид берберин и много витамина С.

При прореживании зарослей малины не выбрасывайте верхушки побегов - подойдут как с листочками, так и без них. Их хорошо заваривать как чай и пить при простудных заболеваниях и особенно при гриппе.

Е. МАЛАНКИНА


 Тема: «Здоровье / Народная медицина»

Доктор - компот

Плоды, и это все знают, особенно богаты фруктовыми сахарами, органическими кислотами, витаминами, минеральными солями и многими другими полезными веществами. Те, кто не любит свежие фрукты, смогут отведать очень полезные компоты.

Абрикосовый. Полезен при сердечных, почечных и заболеваниях печени. Не подходит для людей с проблемами желудка.

Персиковый. Возбуждает аппетит, помогает пищеварению и правильной работе печени. Содержит кобальт, полезен при анемии, туберкулезе.

Клубничный. Содержит много витамина С и пектина. Применяется в диетическом питании почти при всех заболеваниях.

Грушевый. Используется при желудочных, почечных, сердечных заболеваниях, инфекционных и нервно-психических расстройствах.

Черешневый. Чтобы этот компот был эффективным, плоды нужно пастеризовать, а сок разбавлять. Используют при печеночно-желчных заболеваниях, сердечных и почечных, атеросклерозе, артрите.

Сливовый. Действует расслабляюще и регулирует работу желудка. Улучшает состояние почек и печени. Полезен для больных атеросклерозом, анемией, ревматизмом, подагрой.

Айвовый. Содержит танин и пектин. Обладает закрепляющими и противовоспалительными свойствами. Подходит и при кишечных болезнях, туберкулезе, анемии.

Малиновый. Богат витамином С. Хорош при простудах, ангине, высокой температуре, вирусной инфекции.

Кизиловый. Очень полезен при высокой температуре, желудочно-кишечных проблемах. Имеет сильно закрепляющее действие.

Вишневый. Почечные, желчные, простудные болезни, продолжительная температура - лучше, когда вишни пастеризуют перед закладкой в компот.

Виноградный. Имеет ярко выраженное мочегонное действие. Полезен при любых желудочных и почечных проблемах.

Наталья ЕРМОЛАЕВА


 Тема: «Здоровье / Народная медицина»

Шиповник - это сила!

Правильно собранный и высушенный шиповник (при перетирании между пальцами он должен разламываться, но не перетираться в порошок) отличается высоким содержанием аскорбиновой кислоты. Высушивают при температуре 80-90 градусов в сушилках или в печках, рассыпав тонким слоем на металлической сетке. Хранят в закрытых банках или мешочках 2 года. Цветы и листья собирают во время цветения, сушат на воздухе. Срок хранения - 1 год. Корни выкапывают глубокой осенью, очищают от земли, сушат на воздухе, хранят 2 года.

НАИБОЛЬШЕЙ известностью пользуются несколько видов шиповника.

Шиповник коричный - кустарник с красно-коричневыми блестящими ветвями, с загнутыми книзу шипами, расположенными попарно у основания черешка листьев.

Шиповник собачий - кустарник с ветвями, покрытыми крепкими, цепкими серповидными шипами, сплюснутыми у расширенного основания.

Шиповник иглистый - кустарник с серовато-бурыми ветвями, покрытыми тонкими прямыми отклоненными щетинками.

Шиповник даурский - кустарник с черно-пурпурными ветвями, с изогнутыми оттопыренными шипами, сидящими по два у основания ветвей.

Все виды шиповника близки по своему составу и свойствам, являясь в первую очередь поливитаминным природным продуктом. Естественно, что плоды шиповника широко употребляются как в свежем, так и в маринованном и сушеном виде для витаминизации различных кулинарных и кондитерских изделий. Выпускаются различные фармацевтические формы шиповника: порошки, таблетки, сироп и жидкий экстракт, а также цельные сухие плоды. Заготовить определенный запас шиповника можно и в домашних условиях. В период плодоношения вручную собирают созревшие, но не перезревшие, уже ставшие мягкими плоды, следя за тем, чтобы они не были повреждены или испорчены. При заготовке плодов следует помнить, что схваченные холодом и оттаявшие плоды практически теряют витамин С.

Содержание биоактивных веществ. Ягоды: сахара (до 18%); витамины С (5-20%), В2, Р, К, Е, каротин (12-18 мг%); органические кислоты - яблочная и лимонная; пектиновые вещества (3,7%); флавоновые гликозиды; эфирное масло (0,05-0,06%); пентозан, антоцианы; дубильные вещества (4,5%); красящие вещества, минеральные соли калия (много), железа, марганца, фосфора, кальция, магния, молибдена, кобальта, хрома, меди; кемпферол и кверцетин.

Семена: жирное масло; витамин Е, каротин.

Цветки: эфирное масло (0,04% в свежих лепестках); дубильные вещества.

Листья: витамин С (135,4 мг% в молодых, 254,1 мг% в период плодоношения); эллаговая кислота; дубильные вещества.

Корни: дубильные вещества.

Аскорбиновая кислота в шиповнике имеется в восстановленной и обратно-окисленной формах. Попадая в организм, она включается в ферментативные процессы, стимулирует обмен веществ, повышает устойчивость к инфекции, повышает трудоспособность.

Другим лечебным свойством шиповника является его действие на свертывающую систему крови. Он находит применение как гемостатическое, ранозаживляющее, стимулирующее репаративные процессы, желчегонное, мочегонное, желудочное, противопоносное, противотуберкулезное, противопростудное, противодизентерийное, вяжущее, возбуждающее аппетит, болеутоляющее и седативное средство.

В качестве лекарственного сырья используют плоды, семена, цветки, листья и корни. Цельные или очищенные плоды (резаные) назначают при гипо- и авитаминозах, неврастении, желтухе. Настой плодов хорошо действует при мочекаменной болезни, заболеваниях печени, язвах желудка и кишечника, гипоацидных гастритах, малокровии, геморрагических диатезах, гемофилии, кровотечениях (внутренних и наружных), туберкулезе легких и других легочных заболеваниях, простудных состояниях, расстройстве стула.

Если съедать ежедневно по 2 г порошка из высушенных плодов, то это продлит молодость и сохранит половую энергию.

Настои и отвары из других частей растения назначают при всех указанных выше состояниях, а также при дизентерии и как слабительное и мочегонное средство (отвар листьев), цистите, снижении аппетита и как вяжущее при желудочно-кишечных заболеваниях (отвар корней), кровавом поносе (настой корней), изжоге и лихорадке и как седативное и болеутоляющее (отвар цветков), рожистом воспалении (отвар лепестков). Порошок плодов и цветков входит в состав лекарств, применяемых при хронических заболеваниях желудка, в частности при язвенной болезни желудка и двенадцатиперстной кишки, а теплые ванны из отвара корней считают болеутоляющим средством при ревматизме.

Основное действие - противоцинготное, желчегонное, диуретическое, вяжущее; преимущественное применение - как витаминное растение.

Шиповник хорошо заваривать в термосе, заливая толченые ягоды кипятком. Настаивать 20-30 минут, процедить, принимать без ограничения. При регулярном приеме самочувствие улучшается довольно быстро.

Этот чай - известное средство, помогающее при атеросклерозе, повышающее работоспособность, снимающее головную боль. После принятия чая из толченых плодов шиповника надо обязательно прополоскать рот, так как аскорбиновая кислота, содержащаяся в шиповнике, разрушает зубную эмаль.

столовую ложку сухих молотых плодов на 2 стакана кипятка, кипятить 5-10 минут, настаивать 2-3 часа. Принимать по 1/4 - 1/2 стакана 3-4 раза в день как мочегонное.

Свежие и высушенные цветки шиповника заваривают как чай, настаивают 15-30 минут и пьют по 1/2 стакана 3-4 раза в день - при заболеваниях желудка или желчного пузыря.

Напар из листьев шиповника как чай очень хорошо действует на желудок: улучшает его моторную функцию, успокаивает боли в желудке. При этом кладут грелку на область желудка. Считают, что такой чай при поносах уменьшает число позывов на стул и содействует, как говорят в народе, "обезвреживанию газов".

Поливитаминный чай. Две чайные ложки (с верхом) сушеного шиповника на стакан кипятка. Следует заварить шиповник как чай и пить три раза в день после еды. Многие знахари рекомендуют шиповник для улучшения обмена веществ.

Если общий упадок сил, малокровие, туберкулез легких, простудные заболевания, болезни печени, расстройства стула, мочекаменная болезнь, то используют следующие два настоя.

1. 1 столовую ложку (20 г) неочищенных плодов измельчить до размеров 0,5 мм, заварить 400 мл кипятка, плотно закрыть крышкой и держать в кипящей водяной бане 15 минут, настоять в течение 24 часов, процедить. Принимать по 1/4 - 1/2 стакана 2 раза в день.

2. 1 столовую ложку очищенных плодов измельчить, заварить 400 мл кипятка, плотно закрыть, держать в кипящей бане 10 минут, настоять в течение 2-3 часов, процедить. Принимать по 1/3 - 1/2 стакана 2 раза в день. Детям для улучшения вкуса добавляют сахар или мед.

150-200 г сушеных или свежих плодов шиповника настаивать в 1 л кипятка 24 часа, затем процедить. Пить по 100 мл 2-3 раза в день за 30 минут до еды при атеросклерозе, болезнях почек, мочевого пузыря, бронхитах, туберкулезе, гастритах с пониженной кислотностью желудочного сока.

Цветы шиповника, смешанные со свиным салом и скипидаром и приложенные к низу живота, снимают воспаление матки.

Водный настой или отвар плодов принимают при общем упадке сил организма и слабости после изнурительных болезней, при гемофилии (наследственное нарушение свертываемости крови) и маточных кровотечениях. 1 столовую ложку плодов залить 2 стаканами кипятка, кипятить на слабом огне 10 минут в закрытой посуде, настаивать 24 часа, процедить, отжать, подсластить по вкусу. Принимать отвар по 1/2 стакана 2-3 раза в день перед едой.

Настой (1:5) из порошка корня шиповника пьют по 1/3 стакана 3 раза в день до еды при сильных маточных кровотечениях, при "удушье".

Взять по 1 чайной ложке порошка плодов шиповника, сиропа из ягод бузины травянистой, меда и по 1/2 чайной ложки порошка из семян каштана конского и порошка яичной скорлупы. Принять после еды с фруктовым соком при фиброме матки.

При болях в печени смешать 2 столовые ложки лепестков шиповника с 1/2 столовой ложки меда и принимать, запивая горячим чаем.

1 столовую ложку плодов шиповника залить 3 стаканами воды, вскипятить 2 раза и поставить парить на 3 часа. Подогревать и пить при гипертонии как чай в течение дня. Больше никакой жидкости не пить, не есть мяса. Курс лечения 1,5 месяца.

При малокровии (анемии). 2 столовые ложки с верхом сухих плодов шиповника на стакан кипятка. Заварить как чай и пить 3 раза в день после еды. Этот напиток очень богат витамином С. Другой рецепт: 5 столовых ложек плодов шиповника залить 1 л воды. Кипятить 10 минут; настаивать, укутав, в течение ночи. Пить как чай в любое время суток, с чем угодно.

2 столовые ложки сухих измельченных корней шиповника заварить 1 стаканом кипятка. Настой принимать по 1 столовой ложке 3 раза в день при малярии.

1/2 бутылки плодов шиповника без косточек залить водкой или спиртом, настаивать 3-6 суток до светло-коричневого цвета. Принимать 2 раза в день по нескольку капель в столовой ложке воды при затрудненном мочеиспускании.

4 столовые ложки плодов шиповника и 1 столовую ложку ягод костяники кипятить в 1 л воды 30 минут на слабом огне. Перед снятием с огня добавить 2 полные столовые ложки цветков шиповника. Дать слегка вскипеть, снять с огня, процедить. Пить отвар холодным по 1 стакану 2 раза в день при недержании мочи.

В народной медицине отваром цветов шиповника промывают глаза при конъюнктивите, блефарите (воспалении краев век). Для этого 1 чайную ложку цветов заливают 1 стаканом воды, кипятят 15-20 мин., настаивают до охлаждения и процеживают.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Лечи меня, мой талисман. Целебные камни

Сегодня природные минералы и самоцветы чаще дарят нам свою красоту, чем лечат от болезней и защищают от "сглаза". Кроме того в выборе "магического" камня очень легко ошибиться. Одна книга по астрологии советует вам приобрести определенный камушек, но он оказывается совершенно "противопоказанным" для вашего знака с точки зрения другого издания.

В ЛЮБОМ ювелирном магазине, в книгах по астрологии описываются камни-талисманы, которые предназначены звездами именно вашему знаку зодиака. Многим минералам приписываются лечебные свойства. А на самом деле, обладают ли они способностью лечить? Вера человека в свой камень-талисман приносит ему, а чаще ей, уверенность в себе, но это все-же психологическое явление. Что касается лечебных качеств минералов, то они существуют в народных сказаниях, преданиях и легендах, но эти их свойства редко подтверждаются научными исследованиями. Вообще-то наших предков понять можно. Не обладая знаниями и верными лекарствами против проказы, чумы, оспы, холеры, они вынуждены были надеяться на счастливый случай, на талисман.

Большинство камней - это стабильные природные соединения, которые не подвергаются внешним воздействиям и не оказывают заметного влияния ни на окружающие предметы, ни на живые организмы. Именно из-за своей химической инертности они так долговечны, что придает им особую ценность. Конечно, нельзя отрицать, что вокруг минералов и кристаллов, как и вокруг людей, животных, растений, сосредоточена энергия, или, как мы говорим, существуют энергетические поля, которые используют народные целители. Многие камни, к примеру, излучают радиоактивность, но их влияние еще недостаточно изучено. А ведь лечебные свойства некоторых, известных еще с древности минералов не только изучены, но их воздействие на человека подтверждено экспериментально в крупных медицинских центрах России и Европы.

"Храни меня, мой талисман" - повторяем мы вслед за А. С. Пушкиным, который носил перстень с сердоликом, а ведь этот камень несомненно является не только красивым, но и лечебным. Халцедоны оранжевого, оранжево-красного, красного и буро-красного цветов называют сердоликами. Камни эти были популярны практически у всех народов. По легендам, ношение сердолика на теле, помогало излечению от язв и ран, он считался оздоравливающим и приносящим счастье. Его необыкновенные свойства - выделять комплексную естественную радиоактивность в биологических дозах, безвредных для человека. Метод быстро восстанавливает иммунитет, излечивает более 50 болезней. Он был разработан нашей соотечественницей биологом Е. И. Бадигиной. Среди больных, вылеченных с помощью этой методики, люди с инфекционными, гинекологическими, невралгическими, сердечно-сосудистыми и другими заболеваниями.

Еще в 30-х годах Евгения Ивановна обратила внимание на " чудо-камень" и занялась изучением его свойств. Она впервые установила эффективное действие на живую клетку и организм естественной природной комплексной радиоактивности в биологических дозах. Ее опытами было доказано, что наибольшим воздействием обладают кроваво-красные сердолики с белыми прожилками. Первые научные эксперименты были проведены на дрожжевых культурах и растениях. Исследования показали, что при малых дозах воздействие на важнейшие жизненные процессы (деление, рост клеток) эффективно стимулируется, а при увеличении - угнетается. Малая радиация стимулирует окислительно-восстановительные процессы организма, ускоряет биохимические процессы распада и синтеза.

До войны метод сердоликотерапии изучался и применялся в клиниках Москвы, но началась война - и этот метод показал себя как очень действенный и простой, поэтому был использован в военных госпиталях для лечения тяжелораненных. Именно тогда красный камень с белыми прожилками показал свою чудодейственную силу. Сердолик улучшает состав крови, быстро снижает температуру, восстанавливает нервную систему, ликвидирует отеки и инфильтраты, ускоряет залечивание ран. Кроме того при лечении улучшаются сон и аппетит больных, повышается общий тонус.

Позже, после открытия пенициллина, про этод метод почти забыли. Хотя многие ученые давали положительную оценку этим разработкам. Например, президент Академии медицинских наук академик Н. Н. Бурденко так отозвался о лечебном воздействии сердоликотерапии: "Я был первым, кто признал биологическое действие, факты никто отрицать не может".

Для лечения этим методом Бадигина изобрела очень простой и эффективный аппарат "ПИМС", посылающий струю теплого воздуха определенной силы, которая делает процедуру лечения более удобной и помогает направлять радиоактивные газообразные эманации (радон и другие) на больной орган и организм в целом.

Конечно, сегодня существует множество лекарств, давно открыты антибиотики, но стоит ли отказываться от такого уникального метода, как сердоликотерапия.

Как же ученые объясняют действие этого минерала на организм человека? Электросилы держат плазму клетки в равновесии, нарушают это различные заболевания, отражаясь на едином построении механизма - ионном балансе. Изменение нормального равновесия ведет к нарушению биохимических процессов в клетке. При воздействии на организм больного аппаратом "ПИМС" происходит перезарядка белковых частиц, после чего восстанавливаются биохимические процессы, нарушенные болезнью. Дальше процесс выздоровления идет уже с помощью сил самого больного. Автор разработала специальную схему и методику лечения каждого заболевания, которая запатентована и апробирована.

При неправильном использовании методики силы, заключенные в камне, могут принести вред. Не нужно постоянно носить бусы, кольца, кулоны с сердоликом и другими камнями, особенно следует обращать внимание на трещины, это может оказывать неблагоприятное воздействие на человека. Кроме авторства методики сердоликотерапии Евгенией Ивановной была подана заявка на лечение "различными природными источниками с биологической зарядкой" в 1946 году. Она убедительно доказала, что эффективно лечить могут многие другие минералы. К сожалению, ей не удалось продолжить исследования других "камней - природных целителей". Скоро выйдет книга о русском биологе Е. И. Бадигиной и о ее работах с минералом сердоликом.

К чудесным "лекарям" можно отнести минералы, обладающие магнитными свойствами, - гранаты, хризолиты, нефриты, яшмы, некоторые турмалины. И особенно гематит и магнетит, которые издавна использовались в народной медицине. С их помощью лечили болезни крови, бронхит, радикулит. Нужно сказать и об ископаемой смоле - янтаре, который, как всем известно из учебников физики, электризуется при трении. При помощи янтаря избавлялись от различных кожных заболеваний. Кроме того, янтарь в виде препаратов янтарной кислоты применяется для повышения иммунитета.

Истории камней полны суеверий и предрассудков, но существует много нераскрытых тайн и предположений об их свойствах, которые еще ждут своих исследователей, способных подтвердить или опровергнуть древние легенды. Но самое главное в том, что все камни по-своему красивы и дарят нам эстетическую радость и возможность любоваться их цветом, рисунком, формой, и уже этим они лечат своих владельцев.

Елена ПИЛИКИНА, Иван КАНАРДОВ


 Тема: «Здоровье / Народная медицина»

В этом сезоне модно травиться морозником

Около двух лет назад закончился бум на китайский женьшень. Теперь на пике моды находится "чудодейственная" травка кавказский морозник. Чуть стает снег, как на площади Курского вокзала вовсю разворачивается торговля зеленоватыми цветочками, собранными в небольшие букетики. Эти цветы в отличие от всяких роз и гвоздик женщины покупают себе сами: народная молва говорит, что морозник - прекрасное средство для похудения.

Мухомор по сравнению с морозником - просто напиток "Байкал".

КОГДА речь заходит о заветной мечте - избавлении от лишних килограммов - тут человеческая вера в чудеса воистину безгранична. Никому не приходит в голову поинтересоваться действием травки хотя бы у биологов или, на худой конец, залезть в справочник лекарственных растений и увидеть, что про морозник там не сказано ни слова. Это не оплошность и не забывчивость составителей. Дело в том, что включать в популярные издания ядовитые растения запрещено. Поэтому вы никогда не найдете там рецептов пюре из поганок, чая из лютиков и настойки из мухомора. По степени "ядовитости" морозник находится на втором месте после моментально убивающих ядов.

Морозник - растение вечнозеленое, под снег уходит с зелеными листьями. Если раскопать его в декабре - увидите нежные свежие экземпляры. Специалисты из Всероссийского института лекарственных и ароматических растений (ВИЛАР) много раз выезжали в экспедиции на Кавказ - собирать народные рецепты, чтобы потом всесторонне проверить их. Так вот, кавказский морозник местные знахари предпочитают обходить стороной. Это не то растение, настойки которого передаются из поколения в поколение.

Существует также морозник краснеющий. Растет на Украине и тоже ядовит. Что, впрочем, не помешало некой фирме из Ставропольского края выпускать молотый морозник. Лечебные свойства заявлены такие, что любые деньги выложишь за крошечный пакетик: нормализация обмена веществ, выведение шлаков, излечение больных суставов, миомы, фибромы, кисты, рака (!). А вдобавок ко всему - "является прекрасным средством для похудения". Препарат есть в аптечной сети Москвы. На витрину, правда, его не выкладывают, но продавать - продают.

Так что же на самом деле лечит это растение? Морозник кавказский и морозник красноватый обычно применяют (а точнее - применяли) в микроскопических дозах при сердечной недостаточности второй и третьей степени. Растение содержит сильнейшие ядовитые гликозиды, действующие на сердце. Вещества начинают работать практически сразу после введения. Усиливается сокращение сердечной мышцы, удлиняется время ее расслабления, благодаря чему "пламенный мотор" начинает биться реже, но скорость кровотока повышается.

В далекие брежневские времена препараты морозника надумал внедрить в широкую практику Харьковский химико-фармацевтический НИИ. Таблетки и ампулы из морозника были предложены как кардиотоническое средство; проверялась эффективность, разрабатывалась дозировка. Но в большое плавание препарат так и не пустили. Сначала оказалось, что для массового выпуска нет достаточной сырьевой базы, а позже выяснилось, что разница между клинической дозой и смертельной настолько мала, что, образно говоря, три капли на стакан еще не лечат, а четыре уже убивают.

Сердечные гликозиды обладают способностью подолгу не выводиться из организма. В результате маленькая доза, принимаемая в течение года, превращается в большую. Гликозиды накапливаются в печени, и когда масса достигает критической отметки, следует сильнейший (а порой и смертельный) удар по сердцу. Такими убийственными свойствами обладают все растения, содержащие сердечные яды, - ландыш, наперстянка, желтушник. Правда, морозник в этом ряду - прима. Известны случаи, когда им травились люди, которые всего лишь занимались его сборкой и заготовкой.

Так с чего же решили, что эта травка годится для сбрасывания веса? Как объяснил завотделом растительных ресурсов ВИЛАР Леонид Зайко, прием морозника способствует увеличению выделения мочи. Около ста лет назад его настойки применялись для лечения водянки. Поэтому те люди, полнота которых вызвана отечностью, после применения морозника похудеют, а вернее - удалят из организма лишнюю воду. Но зачем напрасно загружать сердце, если сегодня существует масса безвредных мочегонных препаратов и травяных сборов? Что же касается жировой прослойки, то на нее морозник подействовать не в состоянии.

Учитывая повальную нашу неграмотность в области ботаники, шанс употребить не ту траву очень высок. Тем более когда со всех сторон на рынок выбрасывают панацею, расфасованную в нарядные пакетики. Чтобы частично оградить себя от опасных последствий:

а) перед применением любой травы, даже неядовитой, советуйтесь с врачом;

б) почаще заглядывайте в лекарственные справочники;

в) не верьте фито-советам знакомых.

На всякий случай - вдруг вы все-таки связались с морозником - запомните симптомы отравления. Основное проявление - нарушение ритма сердца, резкое падение артериального давления. В наиболее тяжелых случаях (после употребления больших доз) может развиться коматозное состояние (потеря сознания, расстройство дыхания, нарушение работы сердца). Если пострадавший в сознании, заставьте его выпить два стакана теплой соленой воды (половина чайной ложки на стакан) и вызовите рвоту. Так надо сделать несколько раз подряд, после чего везите отравившегося в больницу, где ему будут чистить кровь и проводить другие нужные мероприятия.

Александра ДАНИЛОВА


 Тема: «Здоровье / Народная медицина»

Аллергия

В народной медицине для лечения аллергии применяются различные сборы лекарственных трав. Приведем некоторые из них:

Зверобой - 4 столовые ложки, хвощ полевой - 2 столовые ложки, кукурузные рыльца - 1 столовая ложка, шиповник (плоды толченые) - 4 столовые ложки.

Шиповник хорошо растолочь в ступке, затем весь сбор хорошо перемешать. Настой готовится из расчета: столовая ложка сбора на 1,5 стакана воды. Можно сделать настой сразу на 2-3 дня.

В эмалированной кастрюле залить этот сбор холодной водой вечером и дать настояться ночь. Утром поставить на огонь, довести до кипения, но не кипятить и снять с огня.

Укутать на 4 часа, процедить. Принимать 1 стакан в течение дня в 3 приема до еды, то есть по 1/3 стакана на прием. Хранить в холодильнике. Через месяц начнется выздоровление. Лечиться 6 месяцев. Спиртного не принимать. Этот сбор хорош и для детей, когда у них аллергия как бы уходит внутрь и дети становятся сильно перевозбужденными. Эта аллергия бывает от нарушения обмена веществ из-за неправильного питания. Применяется при аллергии на пыль, в том числе на книжную.

Маргарита АНИСОНЯН


 Тема: «Здоровье / Народная медицина»

Средство против демодекоза

МЕДИКИ иногда шутят, что самая доходная и спокойная специализация врача - дерматолог. От кожных заболеваний пациенты редко умирают и редко излечиваются полностью. Большинство такого рода недугов даже болезнями назвать язык не поворачивается, непорядки с кожей необязательно сопровождаются болью. Чаще всего дерматологические заболевания остаются косметическими проблемами.

Правда, косметические недостатки могут спровоцировать нервные, психические осложнения, особенно в юном возрасте. К тому же, если профессия заболевшего связана с общением с людьми, нездоровая кожа вряд ли будет способствовать карьере. Значит, страдальцу от дерматологических недугов грозит потеря в зарплате и снижение общего уровня жизни. В общем кажущиеся на первый взгляд несерьезными косметические причины вполне способны спровоцировать достаточно серьезные негативные последствия.

ДЕМОДЕКОЗ - кожное заболевание, напрягающее в последнее время множество россиян, чаще всего сопровождается слабым зудом, жжением кожи. Демодекоз характеризуется многочисленными высыпаниями пятен розового, красного цвета на коже лица, иногда на груди и спине. Со временем пятна расширяются, сливаются друг с другом, поверхность кожи воспаляется, шелушится. Лицо приобретает неопрятный, нездоровый вид. Косметические и гигиенические средства при этом часто еще больше усугубляют проблему.

Наука утверждает - возбудителем демодекоза является бесцветный микроклещ размером 0,3-0,4 мм, именуемый ЖЕЛЕЗНИЦЕЙ или ДЕМОДЕКСОМ. Клещ паразитирует на поверхности кожи, питаясь межтканевой жидкостью, лимфой, эпителием волосяных фолликул и сальных желез.

Железница, судя по всему, вездесуща, почти все население является ее носителем, но вызывает кожные проблемы не у всех, а только у людей с проблемной кожей, с ослабленным иммунитетом.

Трудность излечения от демодекоза у специалистов официальной медицины заключается в том, что врачи-дерматологи не всегда точно могут поставить диагноз. Симптомы совпадают со многими другими заболеваниями. Демодекоз частенько диагностируют как себорею, аллергию, экзему и даже как псориаз. Эти кожные болезни чаще всего вызываются внутренними причинами. Поэтому врачи рекомендуют переменить пищевой рацион больного - отказаться от сладкого, соленого, острого, алкоголя, курения.

Демодекоз, розацео, розовый лишай, отрубевидный лишай - различить такого рода заболевания могут лишь узкие специалисты после добросовестного анализа соскоба с кожи. Из наружных средств специалисты чаще всего прописывают спиртовой раствор салициловой кислоты, который отлично помогает, правда, на весьма короткое время. При длительном использовании раствора высыпания и пятна появляются снова.

Короче говоря, практический опыт подсказывает, что в современных российских условиях лечить демодекоз официальным порядком долго, хлопотно и накладно.

Методика и рецепты народной медицины при лечении этого заболевания гораздо проще, эффективнее и на порядок дешевле.

При лечении демодекоза главное не лекарственное средство, а правильная подготовка к лечебным процедурам. Избавиться от микроклещей запросто можно дешевой серной мазью, дегтем или даже слабым раствором медного купороса. Но проще всего воспользоваться вполне доступным по цене СТРЕПТОЦИДОМ. Пары упаковок этого старого испытанного средства вполне достаточно, чтобы избавиться от многолетнего засилья демодекса. Двух таблеток растолченного в порошок или даже в пудру стрептоцида обычно хватает на одну лечебную процедуру для кожи лица.

Но перед тем как втирать растолченное средство, надо обязательно как следует подготовить кожу, хорошенько ее распарить. Умыться горячей водой, сделать подобие паровой ванны. Подержать лицо над кастрюлькой с кипящей водой. Подойдет и компресс из полотенца, смоченного горячей водой. Естественно, при этом следует соблюдать разумную осторожность, не переусердствовать, не допускать ожогов кожи.

В подготовленную тепловыми процедурами кожу, пораженную демодекозом, следует втирать растолченный стрептоцид, налегая на те места, где больше покраснение и шелушение. Лучше совершать эти процедуры на ночь перед сном, утром припудренное лицо выглядит естественным, не вызывающим беспокойства. Трех, от силы пяти процедур обычно вполне хватает, чтобы избавиться от многолетнего демодекоза. Если этого не произошло, кожа не приняла здоровый естественный вид, придется уточнять диагноз у специалистов.

Но даже если лечение стрептоцидом дало хорошие результаты, расслабляться не стоит. Проблемная кожа, низкий иммунитет требуют постоянного внимания и профилактических мероприятий. Чаще умывайтесь дегтярным мылом, обтирайтесь тройным одеколоном или раствором салицилового спирта. При первых признаках возобновления заболевания втирайте в кожу серную мазь или проводите процедуры со стрептоцидом.

Федор ГРИГОРЬЕВ


 Тема: «Здоровье / Народная медицина»

Рецепты от шиповника

  • ДЛЯ ЛЕЧЕНИЯ суставного ревматизма 1,5 стакана корней шиповника настаивают на 1,5 л водки. Первые 3 дня лечения пьют по 1 столовой ложке настойки 3 раза в день, в последующие дни - по 2 столовые ложки. Эта же настойка рекомендуется для лечения отложения солей в суставах.

  • Мелко нарезанные корни шиповника настаивать на 1/2 л водки (56 градусов) 21 сутки в теплом темном месте, ежедневно взбалтывать. Принимать при подагре по 25 мл 2 раза в день за 1 час до еды и делать компрессы.

  • Измельчить 20 г корней шиповника, заварить 1 л кипятка, парить на медленном огне 3 часа. Затем долить в 1 стакан напара 1 стакан холодной кипяченой воды. Этой смесью делать при подагре теплый компресс на больные места на ночь, затем хорошо их укутать.

  • 1 столовую ложку измельченных корней залить 400 мл кипятка, варить в течение 15 минут, настоять 2 часа, процедить. Принимать по 1/2 стакана 4 раза в день перед едой при цистите, снижении аппетита, желудочно-кишечных заболеваниях.

  • 40 г сушеных измельченных корней кипятить в 200 мл воды 15-30 минут, настаивать 5 часов, затем процедить. Пить по 200 мл 3 раза в день 7-10 дней при болезнях печени, почечно-каменной, гипертонической болезни, воспалении мочевого пузыря, параличах. Делать ванны при парезах, параличах нижних конечностей.

  • При язве желудка и двенадцатиперстной кишки даже с кровотечениями вместе с диетой назначают пить напар из 40-50 г плодов в 1 л воды.
    То же назначают при катарах желудка с пониженной секрецией, при малокровии, даже со злокачественным уклоном.

  • Напар листьев шиповника, собранных в период цветения, хорошо действует на желудок: улучшает моторную функцию, успокаивает боли. Для усиления действия напара на желудок кладут грелку.
    Такой же напар пьют при поносах.

  • 1 чайную ложку измельченных семян залить 200 мл кипятка, кипятить 15 минут, настоять в течение 2 часов, процедить. Принимать по 1/4 стакана 3-4 раза в день перед едой при камнях в почках и мочевом пузыре.

  • 10 г порошка из семян шиповника кипятить в 200 мл воды, настаивать 2 часа, процедить. Пить по 50 мл 3-4 раза в день при почечно-каменной болезни, поносах.

  • Из семян шиповника получают масло (аптечный препарат), которое используется как наружное средство в стоматологической практике, при трещинах сосков, пролежнях, трофических язвах, дерматозах. При неспецифическом язвенном колите его назначают в виде микроклизм.

  • Масло из шиповника можно приготовить и в домашних условиях. 200 г измельченных семян, сырой или сухой мякоти плодов отварить 15 минут в 0,75 л растительного масла или настоять их на водяной бане 5 часов, после остывания отжать на соковыжималке, процедить. Применять по 50 мл в микроклизме на ночь в течение 10-15 дней - при язвенном колите.

  • Для профилактики острых респираторных заболеваний (ОРЗ) рекомендуется зимой и весной курсами по 3-4 недели с перерывами принимать следующий сбор: плоды шиповника - 100 г, лист крапивы, плоды малины, плоды рябины - по 50 г, трава череды - 20 г. 1 столовую ложку сбора настаивают в 300 мл воды. Пьют по 50 мл 4-6 раз в сутки в теплом виде.

  • Полезно, особенно при головных болях, пить крепкий зеленый чай с экстрактом шиповника (холосасом) вместо сахара.

  • Взять по 1 чайной ложке отвара ягод можжевельника и плодов шиповника без семян и добавить 1/2 чайной ложки настойки прополиса на спирту, тщательно смешать. При насморке смочить бинт или ватный тампон и ввести в пазуху носа. Можно проделать 3-4 раза в день, но мякоть шиповника готовить каждый раз свежую.

  • Кашица плодов шиповника - 1 часть, сок алоэ и мед, смешанный с собачьим жиром, - по 2 части, эвкалиптовое масло - 0,5 части. Смешать, сделать тампоны и вложить в пазуху носа при насморке.

  • Залить 10 г измельченных плодов шиповника 100 мл кипятка, кипятить 5 минут на слабом огне, настаивать 1 час, процедить. Применять при угрях.

  • 50 г сухих семян зрелого шиповника промыть теплой водой и дать высохнуть. Залить их 100 г облепихового масла, настоять 17 дней в темном месте. Затем процедить и смешать с 50 г цветочного меда. Смазывать экземы.

  • Мякоть свежего шиповника без семян смешать с медом - по 1 части и настоять 3 дня. Добавить 2 части 50%-ной настойки прополиса, перемешать и смазывать больные места при дерматозе.

  • Мазь. Лепестки цветков шиповника, сваренные с медом, применяют для лечения рожистого воспаления кожи.

  • Для лечения атеросклероза полезна настойка. Плоды шиповника истолочь, заполнить ими на 2/3 поллитровую бутылку и залить водкой. Настаивать в темном месте в течение 2 недель, ежедневно взбалтывая. Тщательно процедить. Принимать по 20 капель на кусочке сахара.
    По этому же способу можно приготовить настойку из целых плодов шиповника. Принимать, начав дозу с 5 капель и увеличивая ее каждый день на 5 капель. Доведя дозу до 100 капель, снова постепенно уменьшать ее до 5 капель.

При атеросклерозе используются также следующие сборы:

    1. Трава чертополоха без корня, молодые побеги верхушки ежевики - по 1 части, лист земляники - 3 части, лист шиповника - 2 части. 1 столовую ложку сбора залить 300 мл крутого кипятка, кипятить на водяной бане 5 минут, после кипячения долить до первоначального объема. Не сцеживая, пить равными долями в течение дня до или после еды.

    2. Цветы терна - 2 части, фиалка трехцветная, почки березы, лист шиповника - по 1 части. 1 столовую ложку сбора залить 350 мл крутого кипятка, закрыть, настоять 30 минут. Принять в два приема: утром и вечером после еды.

    3. Лист шиповника - 2 части, лист земляники - 3 части, лист крапивы, лист ежевики - по 1 части. 1 столовую ложку сбора залить 200 мл крутого кипятка, закрыть, настоять 15-20 минут. Пить в два приема за 15-20 минут до еды.

    4. Омела, корень крапивы - по 2 части, корень одуванчика, корень ежевики - по 1 части, плоды шиповника - 3 части. 1 столовую ложку сбора залить 250 мл крутого кипятка, закрыть, кипятить на водяной бане 10 минут, настоять при комнатной температуре. Пить равными долями в течение дня. Желательно в этот день выпить 0,5 стакана морковного сока.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Ароматерапия. Лекарство под головой

С давних пор известно, что ароматы, воздействуя на подсознание человека, могут в какой-то степени управлять его чувствами, поведением, общим состоянием организма. Одни - возбуждают, другие - успокаивают, третьи - раздражают. На "Диком Западе" волшебные ароматы давно идут в ход при решении производственных вопросов. Скажем, во время проведения переговоров с помощью определенных запахов можно сделать партнеров по бизнесу более сговорчивыми. Подмечено, что японцы "тают" при запахе жасмина, а американцы хорошо реагируют на запах грейпфрута.

Европейцы активно используют ароматы и для повышения производительности труда. В Мюнхене усталым секретаршам дают понюхать лимон, после чего их работоспособность мгновенно восстанавливается. У работников текстильных фабрик прилив бодрости и энергии вызывает апельсиновый аромат.

Еще в Древнем Египте "душистые решения" применялись для повышения тонуса. Там хорошо знали, что запах роз способствует восстановлению сил при переутомлении и нервозности, а аромат мяты позволяет человеку сохранять хорошее настроение. На Руси тоже неслучайно в бане парились вениками из рябины и полыни: их запахи наливают распаренные мышцы бодростью.

Эти свойства душистых растений были положены в основу одного из новых направлений современной медицины - ароматерапии. На Западе и Востоке лечение ароматическими растениями и их органическими эссенциями используется довольно широко. В нашей стране, к сожалению, это пока не получило широкого распространения. Однако при желании каждый человек может без труда внедрить ароматерапиюв свою повседневную жизнь.

Целебные запахи душистых растений можно использовать в каждой квартире. Для этого достаточно развесить по ее отдельным уголкам (желательно под потолком) связанные в небольшие пучки сухие лекарственные травы, листья, цветки, которые снимут стрессовые состояния, переутомление, улучшат работу сердца, очистят помещение от вредных микробов и бактерий.

Установлено, что трава валерианы успокаивает нервную систему, помогает справиться с бессонницей, поэтому ее веточки лучше всего разместить в спальне. А веточкам хвои самое место в гостиной - они являются прекрасным тонизирующим средством. Лаванда стимулирует работу мозга. Вы убедитесь в этом, подвесив ее над столом в рабочем кабинете. Для кухни подойдут веточки багульника или сибирской пихты - эти растения обладают дезинфицирующим эффектом и быстро улавливают все неприятные запахи.

Для профилактики и лечения различных заболеваний советуем вам заготовить несколько подушечек из трав, используя их по мере необходимости. Подушечка, набитая высушенными стеблями и цветами ромашки аптечной, лепестками роз или шиповника, пригодится вам при головной боли, неврозах, бессоннице. При простуде, гриппе, ОРЗ, насморке, остром и хроническом отите рекомендуется спать на подушке из березовых и тополиных листьев, листьев герани или цветков пижмы.

У людей, страдающих гипертонией, всегда под рукой (вернее, под головой) должна быть подушечка из смеси сухой мяты, боярышника, клевера и васильков. Отличное "лекарство" при инфекционных заболеваниях - подушечка из полыни или цветов календулы (ноготков). Избавиться от кожных заболеваний поможет подушечка из шалфея.

При желании можно комбинировать лекарственные растения между собой, создавая букеты целебных ароматов на все случаи жизни. Любимую подушечку из трав каждый должен выбрать себе сам. Какой подушечке отдать предпочтение - из хмеля и лепестков розы, из лаванды и листьев березы, из полыни и мяты или из лепестков сирени и шиповника - будет зависеть от вашего самочувствия.

Для усиления лечебного эффекта можно перед сном рядом с изготовленной вами чудо-подушкой помещать небольшой хлопчатобумажный мешочек, туго набитый душистыми лекарственными растениями, или класть его на батарею. Чтобы сохранить высокую концентрацию лечебных ароматов, подушку и мешочек желательно утром убирать в полиэтиленовый пакет до следующей ночи. Приятных вам снов и, конечно же, крепкого здоровья!

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Клюквенный сок полезнее клубничного

С легкой руки ученых сегодня едва ли не каждый наслышан об антиоксидантах, которые полезны для человека. Действительно, окислительные процессы в организме, которые усиливаются под действием неблагоприятных факторов окружающей среды, стрессов, плохого питания, ускоряют старение организма и наносят ущерб здоровью. Ученые из Московской медицинской академии, Института биохимической физики и НЦЭГКЛС исследовали различные напитки и продукты и сравнили их по антиокислительной активности.

Прежде всего ученые выяснили, что свойствами антиоксидантов обладают многие биологически активные вещества, такие, как дубильные вещества, флавоноиды, антоцианы (природные красители растений), витамины, сахара и органические кислоты, причем практически все они в тех или иных количествах есть в различных пищевых продуктах. Все перечисленные вещества имеют сходные фрагменты в структуре своих молекул, которые служат своего рода ловушками для свободных радикалов, провоцирующих разрушительное окисление в организме. Чем больше таких веществ в продуктах, тем выше их антиокислительная активность.

Среди свежевыжатых соков наибольшей антиокислительной активностью обладает сок из черной смородины, за которым следуют соки из граната и клюквы (заметьте, что все эти соки ярко окрашены, то есть в них много природных красителей, антоцианов). Сок из зимних сортов яблок более активен, чем из летних сортов, причем антиокислительные свойства последнего приближаются к грейпфруту.

Интересно, что антиокислительная активность соков, упакованных в пакеты, в 2-6 раз ниже, чему свежеприготовленных. А хранение соков, даже в холодильнике в течение пяти дней, снижает их антиокислительную активность на 15-20%.

В овощных соках тоже много антиоксидантов, причем больше всего их - в чесночном соке, который не теряет своей активности ни на йоту даже после пяти дней хранения в холодильнике. Одинаково активны соки сельдерея, лука, петрушки, свеклы и картошки, а за ними следуют капуста, морковь, тыква и кабачок.

Сухие виноградные вина - красные, розовые и белые - проявляют наибольшую активность, чего не скажешь о кагоре и настойках. Что же касается пива, то с точки зрения защиты от избыточного окисления предпочтительней темные сорта.

Среди чаев чемпион по антиокислительной активности - зеленый чай. Интересно, что наивысшей эффективностью обладают черные чаи в пакетиках, а не листовые, а кофе - гранулированный. По мнению ученых, измельчение чая или кофе способствует тому, чтобы полезные вещества из него легче экстрагировались водой.

Информнаука


 Тема: «Здоровье / Народная медицина»

Человек - высший ресурс природы

Cегодня мы встречаемся с лауреатом премии им. Н. Н. Бурденко, создательницей Системы естественного оздоровления, врачом высшей квалификации Галиной Сергеевной ШАТАЛОВОЙ.

ВСЕМИРНАЯ организация здравоохранения имеет высокий статус международного объединения государственной медицины большинства стран мира. Случайно ли это авторитетнейшее международное учреждение ООН в момент острого кризиса, глобальной массовости хронических болезней, буквально пронизавших все слои общества, выдвинуло лозунг: "К 2000 году - здоровье народам всего мира!"? Вряд ли! Это не "ошибка", а основное идеологическое направление западной медицины, которая лечит симптомы болезни, но не устраняет ее причины.

По всей видимости, ВОЗ надеялась на положительные результаты всеобщей диспансеризации населения, но эта дорогая псевдопрофилактическая мера не могла и не дала каких-либо положительных результатов. Напротив, привела к росту числа больных людей во всем мире. Здоровье стало крупнейшей статьей дохода для многих корпораций, далеких от профилактического направления.

Наша государственная медицина кардинально изменила стратегию медицинского обслуживания населения, и прежде всего профилактические мероприятия, характерные для первых десятилетий Советской власти. И тем самым стала на рельсы медицины Запада. Профилактическая направленность предупреждения болезней сменилась лечением отдельно взятых органов и отдельных симптомов болезней. Что особенно прискорбно, во второй половине ХХ века вновь появились эпидемии инфекционных и паразитарных заболеваний, а медицинская статистика страны констатировала невероятный рост хронических болезней.

Но вернемся к началу разговора: ВОЗ появилась на свет в 1946 году. Объединила учреждения официальной медицины почти всех стран мира. Хочу подчеркнуть - официальной. Они до сих пор продолжают надеяться на положительные результаты. Надеются, что произойдет чудо и будет изобретено средство, которое перевернет весь мир! Напомню, что наша государственная медицина стала полноправным членом ВОЗ в 1948 году. Как раз в те годы была разгромлена Павловская школа физиологов и сфабриковано "дело врачей". Укоренились антигиппократовские попытки лечить органы, но не человека. Гордость отечественной медицины - широкий профиль врача-специалиста стал легендой. Плоды тех лет мы пожинаем сегодня.

Проблема здоровья народа стала главной социальной задачей общества. Эта задача может быть решена лишь при строго системном подходе, когда человека рассматривают как высший ресурс природы, который вписан в закономерно развивающуюся Вселенную. Именно этот подход и учитывает моя Система естественного оздоровления. Теоретический фундамент этого нового в науке направления основан на работах титанов отечественной науки первой половины ХХ века. Высокая результативность моей системы известна и у нас в стране, и за рубежом. Однако официальные органы отечественной медицины продолжают настаивать, что этого не может быть, потому что этого не может быть никогда.

Для подтверждения сказанного остановимся на некоторых фактах. Причем на конкретных фактах, не вызывающих сомнений. Поговорим хотя бы об инсулинозависимом диабете, которым страдает в нашей стране более 10 миллионов человек.

Прежде, когда еще в 30-е годы я была студенткой, а затем клиническим ординатором в хирургической клинике Ростовского медицинского института, инсулинозависимый диабет был исключительно редким заболеванием и считался наследственным. Сегодня инсулинозависимый диабет затронул многих, слишком многих, чтобы предполагать идентичность болезней. Не подумать ли о том, что появилась новая форма инсулинозависимой болезни? Думая так, я нашла выход из создавшегося положения.

Еще в 70-е годы мне удалось излечивать новую форму инсулинозависимого диабета. Первый был большой Шнееров. Он страдал диабетом, осложненным жестоким фурункулезом. О его излечении я докладывала Ученому совету Министерства здравоохранения СССР и подчеркивала при этом, что в Системе естественного оздоровления за короткий срок без каких-либо больших денежных затрат можно добиться высоких результатов, если больной будет ответственно относиться к своему здоровью и не допускать в своем образе жизни вредных привычек и прихотей. Иначе говоря, если лечить не симптомы болезни, а больного, устраняя причину заболевания. Причиной болезни Шнеерова была довольно тяжелая психологическая травма на работе, избыточный аппетит с особым пристрастием к мясным блюдам и колбасам, вялость унылого характера и тяга к избыточному пребыванию на диване - явная обломовщина, связанная опять же с неприятностями по работе. Я все это учла и с помощью жены полностью изменила образ его жизни. Это позволило всего лишь за 11 дней избавить моего пациента от необходимости вводить большие, казалось бы, необходимые дозы инсулина. Шнееров ожил, он приходил в себя буквально не по дням, а по часам. К нему вернулись обоняние и чувство вкуса пищи, он мне заявил, что наконец-то слышит весеннее щебетание птиц, любуется свежей зеленью деревьев и слышит веселые голоса своих внуков.

Вслед за Шнееровым была женщина, страстно желающая избавиться от губящих ее инъекций инсулина. Наталья Олафовна была женой заместителя директора Центрального дома работников искусств Москвы. Одна нога у нее была в изящной туфельке, но на другой был надет громоздкий ортопедический сапог - результат осложненного инсулинозависимого диабета. После того как за короткий срок лечения по Системе естественного оздоровления она избавилась от необходимости инсулинотерапии, ее облик настолько изменился, что ей пришлось заменить паспорт. Ей говорили: "Это не вы на фотографии".

Все эти события происходили не менее чем 15-20 лет назад. За эти годы знания мои стали более определенными. Система естественного оздоровления - это новое в науке. Она требует глубоких знаний о недостаточно учтенных медициной природных возможностях человека. Следовало бы значительно глубже изучать фундаментальные работы физиологов первой половины XX века. И вспоминать об Иване Михайловиче Сеченове, который первый в мире обратил внимание на особенности психической жизни человека в отличие от жизни животного мира Земли. А теперь, когда я существенно повысила свои возможности, диагностика, профилактика и лечение инсулинозависимого диабета стали мне значительно более доступными.

Совсем недавно мне удалось по просьбе врача одной из ведущих терапевтических клиник Москвы устранить необходимость инъекций инсулина у его молодого родственника, который в результате инсулинотерапии начал терять зрение. Всего лишь 5 дней форсированного лечения в Системе естественного оздоровления дали желаемые результаты. Сегодня он здоров, и это пожизненно. Спору нет - инсулин необходим в острой стадии заболевания. Но оставлять его на всю жизнь... это невежество.

Меняются времена, меняются и болезни. Если прежде сахарный диабет зависел от недостаточности островков Лангерганса поджелудочной железы человека, то в данное время патогенез заболеваний иной. При системном подходе следует учитывать не только телесные и духовные особенности человеческого организма, но и его взаимодействие с постоянно и закономерно изменяющейся Вселенной.

Для того чтобы восстановить здоровье, прежде всего необходимо обладать знаниями о естественных свойствах высшего ресурса Природы - человека, который способен осознанно самовосстанавливаться, саморегулироваться и самосовершенствоваться. Эти знания я передаю ученикам в десятидневных школах Системы естественного оздоровления.

Всего лишь за десять дней целебного питания, динамической медитации, терморегуляции и многого другого, а главное - соответствующего психологического настроя буквально на глазах рождается новый человек и разносит весть, что существует реальная возможность предупредить и даже излечить, казалось бы, неизлечимые болезни.

Хочу перефразировать известный афоризм А. Эйнштейна: "Кто бы мог подумать, что к XXI веку мы будем так много знать о функциях мельчайших деталей клетки человеческого тела и так мало понимать, как функционирует целостный организм человека в постоянстве его закономерных взаимосвязей с космосом". Однако для многих уже сегодня открылся мир, связанный с подсознанием, - с самым мощным источником информации человека и способным чувствовать многое, что недоступно телесным органам чувств. И в завершение я хочу обратиться ко всем читателям столь любимой народом газеты:

Мои дорогие! У меня от вас секретов нет. Еще напоминаю, что почти все мое новое в медицине основано на фундаментальных трудах отечественных ученых. Доброго вам здоровья, счастья и радости!

ОТ РЕДАКЦИИ. Один из июльских номеров "Семейного лекаря" планируется полностью посвятить Системе естественного оздоровления Галины Сергеевны Шаталовой.


 Тема: «Здоровье / Народная медицина»

Крапива от летней простуды

Нет ничего обиднее, чем летняя простуда: все бегают в сарафанах и купальниках, плавают в морях и прудах, облизывают мороженое, а ты сидишь с опухшим носом и замотанным горлом. Или - того хуже - с воспалением легких или яичников. Продуло под кондиционером, с жары хлебнула ледяной водички, перекупалась... Однако не все так просто. И летняя простуда (как правило - июньско-июльская) - это последняя атака зимних морозов. Так считает исследователь древних методов оздоровления кандидат биологических наук Ринад Минвалеев.

Телесная зима

СОГЛАСНО древним представлениям, июньский холод в организме человека неизбежен. Он скапливался целую зиму! Древние люди отождествляли себя с миром, с землей. Весной под лучами солнца промерзлая земля оседает, холод уходит вглубь. А дальше аналогия: когда все распускается и расцветает, холод, который зимой накапливался в организме, уходит в тазовую область. Летом, как полагали древние медики, упрятавшийся холод, атакуемый палящим солнцем, трогается с места, двигается, и человек заболевает.

Кроме того, случается так называемый "возврат сезона" - то на майские праздники выпадет снег, то первая июньская клубника осыплется под ночными заморозками... В эти "возвратные" периоды резко возрастает число простуженных. Для противления этим курьезам с незапамятных времен люди используют горячие наборы пряностей, где аккуратно соблюдены пропорции ингредиентов. Например, прославленные "три горячих" или букет тибетской медицины Гранат-5.

Зеленые щи

НА РУСИ вместо всех восточных пряностей зачастую использовали обыкновенную крапиву. Удивительное растение! В ней очень высокий уровень белка, рекордное содержание железа, кальция и многих витаминов. Витамина С - больше, чем в лимоне и в черной смородине в 2,5 раза. Ингредиенты этого универсального продукта наделены еще одним талантом, о котором знали предки: крапива может выгонять "холодную слизь", которая скопилась за зиму - насморк, бронхиты, трахеиты, тонзиллиты, конъюнктивиты, обострения аутоиммунных заболеваний суставов (артриты, бурситы, ревматизмы). Щи из крапивы не просто согреют, а еще и направят жар в нижнюю часть тела - "кладовую холода". Кроме того, употребление крапивных щей усиливает выработку тестостерона (мужского полового гормона) в 10 раз. А что бывает, если направлять кровь к тазовой области, да еще усиливать при этом выработку тестостерона? В книге "Прохладный вертоград. Лечебник патриаршего келейника Филагрия" об этом говорится так: "Аще кто приемлет семя кропивное с луком или с желтком яичным, тогда помыслы постельные движет в обеих полах". Это проверено неоднократно многими людьми. По этой части действенен даже простой салат из рубленой крапивы - жгучей или двудомной - с майонезом.

Гранат - 5

1 часть корицы, 1 часть кардамона, 2 части перца черного, 1 часть имбиря, 18 частей куркумы, 16 частей граната (размолотые сухие кожура и косточки), а в самом конце растирания желательно добавить 1 часть сахара.

Три горячих

Имбирь, перец черный (только горошком), перец длинный (последний - страшный дефицит, его можно заменить все тем же перцем черным) все в равных пропорциях. Или - в наших условиях - две части перца черного и одна часть имбиря. Смесь надо растолочь в ступке до пылеобразной консистенции. Обычно применяемая для этих целей кофемолка не годится. Толкут такую смесь долго, обязательно тяжелым пестиком в латунной или бронзовой ступке. Только тогда получится нечто третье, сильно отличающееся по эффекту от простой кулинарной смеси восточных пряностей. После употребления белкового продукта (например, яичницы), посыпанного этой смесью, пару часов по телу бежит живительное пламя.

Николай ШВЕДЧЕНКО


 Тема: «Здоровье / Народная медицина»

Сладкое лечение

Поправьте нервы медом и хмелем

Еще древние китайцы, индийцы, греки и римляне употребляли мед как успокаивающее и снотворное лекарство. Применение меда при лечении некоторых заболеваний нервной системы получило научно обоснованный характер. Активно участвуя в обмене веществ организма, пчелиный мед оказывает укрепляющее действие на нервную клетку.

Глюкоза и фруктоза улучшают питание клеток, окислительные процессы и усиливают обезвреживающее яды действие, в результате чего обеспечивается спокойный сон, уменьшается раздражительность, зрение улучшается, появляется бодрость, повышается работоспособность. Такое действие сахаров усиливается витаминами и минеральными веществами, находящимися в меде. Натрий и калий в меде содействуют сохранению ионного равновесия в организме, и, таким образом, функционирование нервной системы улучшается.

Благотворное воздействие оказывает пчелиный мед на людей, страдающих неврозом. Это заболевание встречается у людей любого возраста. Главная причина невроза - функциональное расстройство высших отделов центральной нервной системы, развивающееся в результате неблагоприятных причин (испуг, страх, потеря близких, потеря материальных и социальных ценностей, неприятные переживания, недоразумения в семье, материальные затруднения, переутомление и др.). Ослабляют организм и нервную систему хронические болезни, инфекции, алкоголизм, курение. Врачи различают три формы невроза: неврастения, истерия и навязчивый невроз. В медицине известно много фармакологических, физиотерапевтических и бальнеологических методов успешного лечения невроза. Пчелиный мед - очень ценное и испытанное средство.

Шмавон Аветисович Савадян уже 40 лет лечит медом и добивается полного выздоровления. Сам армянин из Нагорного Карабаха, из села Старый Тадлар, он лечил в Баку, куда к нему привозили молодых людей, вернувшихся с войны. О своем методе он рассказывает:

"Курс лечения медом и хмелем длится ровно 2 месяца, ни днем меньше. Для него необходимы две трехлитровые банки меда, то есть 9 кг, и 8 - 10 кг шишек хмеля. Как правило, тот, что продается в московских аптеках, не годится. Если есть возможность, лучше купить хмель на Кавказе.

При неврастении рекомендуется принимать 150 г цветочного пчелиного меда в сутки - утром, в обед и вечером по 50 г. Вечером надо разбавлять мед в стакане прохладной или теплой воды и пить его за полчаса до сна. Уже в первой половине лечения у большинства больных наблюдается крепкий спокойный сон, а в последующие дни появляется бодрость и хорошая работоспособность. Число жалоб уменьшается. Мед создает ощущение бодрости, оптимизма; к человеку возвращается вера в собственные возможности, появляется жажда жизни.

При "сердечном" неврозе цветочный мед оказывает исключительно благоприятное действие на сердечную деятельность; при этом боли, сердцебиение и "перебои" сердца постепенно уменьшаются и совсем исчезают.

При "неврозе желудка" с пониженной желудочной секреторной деятельностью и кислотностью мед принимается непосредственно перед приемом пищи, а с повышенной секрецией и кислотностью - за 1,5 - 2 часа до приема пищи. Важно проследить и за температурой воды, в которой разбавляется мед. Медовые растворы в холодной воде повышают желудочную секреторную деятельность, а в теплой - снижают.

При "нервном" колите мед рекомендуется за 2-3 часа до приема пищи или через 3-4 часа после еды в виде более густого раствора.

При неврозах желудочно-кишечного тракта предпочтительны каштановый, мятный и душичный сорта меда. Если необходимо, медолечение можно комбинировать с медикаментами.

При истерии регулярный прием меда в подходящих дозах постепенно уменьшает и снимает характерные признаки возбуждения: онемение и неподвижность челюстей и рук, судороги конечностей и стенание. Больной быстро освобождается от чувства страха и ощущения давления в горле. Настроение меняется реже.

Мед хорошо влияет на больных с признаками навязчивого невроза. Страх, сомнения, чрезвычайно углубленные размышления по поводу незначащих событий и неразумные действия постепенно уменьшаются под лечебным воздействием меда на нервные клетки, в результате которого улучшается регуляция центральной нервной системы.

Самый хороший эффект медолечения достигается при неврастении, характеризующейся быстрой возбудимостью, бессонницей, головной болью, головокружением, дрожанием конечностей, усиленной потливостью, вспыльчивостью, раздражительностью, подавленным настроением, пониженной работоспособностью и боязнью болезней.

При лечении неврозов пчелиным медом необходимо устранить все неприятности, тревожащие больного, и соблюдать правильный режим: сочетать умственную и физическую нагрузки, культурные развлечения, сон и отдых.

Хмельные добавки

Подушка. Приготовьте больному подушку, набитую хмелем. Сторона, на которой он спит, должна быть сделана из марли, чтобы легче вдыхался аромат. Днем подушку прикрывать одеялом, чтобы запах хмеля не выветривался.

Напиток. 5 - 7 г хмеля заваривать ежедневно в термосе на 0,5 л воды, сутки настаивать и на следующий день в 5 - 6 приемов выпивать. Если напиток кажется слишком горьким, добавить в него 2 ложки меда.

Ванна. Раствор для мытья головы готовится на водяной бане. Шишки хмеля бросить в ведро с 3 - 4 л холодной воды. Ведро поставить в тазик с кипящей водой. Таким образом, раствор хмеля не кипятится, а парится. Оставить получившийся раствор на утро, процедить его и 3 раза в неделю ополаскивать им волосы. Если есть возможность, в приготовленном таким способом растворе хорошо принимать ванну.

Рецепт одобрен наукой

Действие пчелиного меда изучалось на более чем 500 больных различными формами невроза. Их подвергли медолечению из-за заболеваний дыхательных путей. Наряду с ингаляциями меда, проводимыми каждый день, больные принимали внутрь мед от 100 до 200 г в сутки небольшими порциями. Уже в первые дни лечения мы наблюдали повышение самочувствия, улучшение сна, исчезновение усталости, угнетенности и пр. В тяжелых случаях невроза действие меда можно усилить приемом и других продуктов пчеловодства - маточного молочка, цветочной пыльцы в определенных дозах. Для лечения невроза рекомендуется чистый цветочный мед (балканский, полевой, луговой, лавандовый, акациевый, мятный и др.), полученный от пчел, не подкармливаемых сахаром или сладкими сиропами во время медосбора.

Ольга ДЮБАНКОВА


 Тема: «Здоровье / Народная медицина»

Пора в лес. По ягоды

Если вы привыкли лечиться без лекарств, используя в борьбе с различными недугами целебные растения, самое время заняться заготовкой лесных ягод.

В конце июня в лесу поспевают земляника и черника. Их плоды и листья можно использовать как свежими, так и сушеными. Землянику издавна употребляют при заболеваниях сердца, атеросклерозе, гипертонической болезни, язве желудка, желчно- и мочекаменной болезни, малокровии, нарушении солевого обмена, заболеваниях суставов.

Для приготовления настоя или отвара из сухих ягод или листьев земляники их потребуется всего 2 ст. ложки на 1 стакан кипятка. Полоскания, приготовленные в тех же пропорциях, можно использовать при воспалительных процессах в носоглотке и для удаления неприятного запаха изо рта. А из свежих ягод можно делать маски для лица, взбив чайную ложку земляничного сока с 1 яичным белком. Такие маски особенно полезны при жирной коже.

Для лечения острых и хронических поносов, гастритов, цистита, язвы желудка и двенадцатиперстной кишки используют черничный настой из свежих или сушеных ягод. Его готовят холодным способом в соотношении 1:20, настаивая ягоды в течение 8 часов. При легких формах сахарного диабета и запорах рекомендуется принимать по 1 стакану 3 раза в день горячий черничный настой (1 ст. ложка измельченных листьев на 1 стакан кипятка).

При кожных заболеваниях делают компрессы из настоя сухих ягод и измельченных листьев черники (5-6 ст. ложек растительного сырья на 2 стакана кипятка). Компресс прикладывают к поврежденному месту и оставляют на сутки. Точно такой же настой применяют в качестве полоскания при ангине и воспалениях слизистой оболочки полости рта.

Известно, что экстракты черники улучшают остроту зрения. Кроме того, черника занимает первое место среди всех ягод и фруктов по содержанию марганца. Много в ней и железа.

С середины июля можно отправляться в лес по малину. О чудодейственных свойствах этого сладкого лекарства, одинаково любимого и детьми, и взрослыми, всем хорошо известно. Чай с малиной - незаменимое средство при простуде. Малина обладает потогонным, успокаивающим, кровоостанавливающим эффектом. Она улучшает обмен веществ и повышает иммунитет благодаря большому количеству содержащихся в ней витаминов. Поэтому малину полезно использовать не только для лечения, но и для профилактики.

Обычно из малины варят варенье. Удачным дополнением к нему послужат сушеные ягоды и листья. Приготовленный из них настой (2-3 ст. ложки на 2 стакана кипятка - суточная доза) можно использовать как при простуде, так и при неврозах, поносах, кровотечениях, геморрое. Особенно полезен такой настой для гипертоников.

Малина хорошо помогает при укусах комаров. Для этого надо регулярно смазывать место укуса настойкой, приготовленной из свежих листьев малины и водки в соотношении 1:5. У тех, кто проводит лето на даче, такая настойка всегда должна быть под рукой. Поэтому заготовьте ее впрок и храните в темном месте в хорошо закупоренной темной посуде.

Накануне большого торжества, сопровождающегося продолжительным застольем, нелишне запастись свежей малиной. Установлено, что она является прекрасным отрезвляющим средством при алкогольном опьянении.

Почти одновременно с малиной на дачных участках начинается сбор красной и черной смородины. Она тоже обладает массой целебных свойств. Советуем вам заготавливать смородину, так же как и малину, не только в виде варенья, "пятиминутки" или протирать ее с сахаром, но и сушить листья и плоды. Это намного выгоднее, экономичнее и полезнее.

Применение смородины с лечебной целью связано с наличием в ней витаминов, железа, калия, пектиновых, дубильных веществ и органических кислот. Например, 15-20 ягод черной смородины обеспечивают суточную потребность организма в аскорбиновой кислоте. Неслучайно черную смородину рекомендуют включать в качестве витаминного диетического средства в повседневный рацион питания. Широко применяют черную смородину и с лечебной целью при заболеваниях желудочно-кишечного тракта, при нарушении ритма сердца, при атеросклерозе, простудных и инфекционных заболеваниях, пародонтозе, пиелонефрите.

Сердечники могут воспользоваться следующим рецептом: ежедневно заваривайте 2 ст. ложки сушеных ягод черной смородины 1-2 стаканами кипятка и выпивайте эту дозу в 2-4 приема до еды в течение дня. При желудочных недомоганиях бросьте пригоршню сушеных ягод (около 20 г) в стакан кипящей воды, варите их 20-30 минут, затем принимайте этот отвар по 1 ст. ложке 3-4 раза в день.

При простуде, ревматизме, камнях в почках и мочевом пузыре, нефрите и цистите применяется отвар из сухих листьев: 25 г листьев настаивают в 0,5 литра кипятка 4-6 часов и принимают по 0,5-1 стакану 4-5 раз в день. Отвар из листьев черной смородины оказывает сильное очистительное действие. Особенно хорошо он очищает печень, стенки артериальных сосудов и лимфатические узлы, а также нейтрализует скапливающиеся в организме токсические вещества. Плоды красной смородины обычно используются при плохом аппетите и длительных запорах. Ее сок способствует выделению из организма мочекислых солей.

Не менее полезна ежевика. Она пригодится вам при ОРЗ, пневмонии, простуде. Для снятия симптомов этих заболеваний употребляются настои как из сухих ягод, так и из сухих листьев ежевики в произвольных пропорциях. При желудочных воспалениях, колитах, повышенной возбудимости и бессоннице нормализовать состояние поможет отвар из сухих листьев, приготовленный в соотношении 1:10 (принимать по 1 ст. ложке 3 раза в день). Примочки из этого отвара делают также при экземах, лишаях и старых гнойных ранах.

Начиная со второй декады июля можно заняться заготовкой вишни. Помимо свежих ягод, изобилующих полезными для организма витаминами, лечебную ценность представляют вишневые листья и плодоножки. Отвар сухих листьев используется в виде примочек при различных повреждениях кожных покровов. При кровотечениях из носа народные целители советуют класть в нос мелко нарезанные свежие вишневые листья или вдыхать порошок из измельченных сухих листьев. При дизентерии, гипертонии и маточных кровотечениях надо пить в течение дня отвар плодоножек (10 г плодоножек на стакан кипятка, варить в кипящей воде 30-40 минут).

Заготовив летом листья и плоды земляники, черники, малины, смородины, вишни, ежевики, вы сможете круглый год наслаждаться не только хорошим самочувствием, но и удивительным вкусом своего фирменного чая. Используя для его заварки отдельные компоненты "ягодного сбора" или комбинируя их между собой, вы в полной мере почувствуете богатство и силу природных лекарственных средств.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Злая трава - добрая молва. Крапива

КРАПИВА двудомная - одно из самых богатых по составу лекарственных растений. Вытяжки из крапивы обладают многочисленными лечебными эффектами и могут применяться довольно широко. Они улучшают кроветворение, особенно быстро устраняют анемии, поскольку содержат быстроусваиваемый комплекс железа с протеином. Кровоостанавливающий эффект крапивы связан с высоким содержанием витамина К. Настой имеет мочегонный и желчегонный эффект, полезен при воспалительных заболеваниях органов, суставов (при ревматизме, подагре и различных артритах), кожи и слизистых оболочек.

Благодаря высокому содержанию кремния, органических кислот, витаминов и микроэлементов препараты крапивы обеспечивают высокую степень защиты от кислородной недостаточности, укрепляют иммунитет. Причем речь идет не только о местном иммунитете кожи и слизистых оболочек. Главное - нормализация работы тех звеньев иммунной системы, которые обеспечивают контроль над опухолевым ростом и аллергическими реакциями, защищают организм от воздействия радиации и токсинов.

Лекарственные прописи

СРЕЗАТЬ стебель крапивы с листьями (сверху на 20 см), промыть, мелко порезать, сложить, не утрамбовывая, в литровую банку и залить холодной кипяченой водой. Настоять 10 часов. Пить настой с компотами, соками без нормы. Средство очищает кровь от аллергенов, а также благотворно влияет на работу кишечника и успокаивает нервную систему.

1 чайную ложку цветков крапивы заварить 2 стаканами кипятка, настоять 30 минут, процедить. Чай пить в качестве отхаркивающего средства при заболевании органов дыхания.

Сок из свежих листьев крапивы принимать внутрь по 1 чайной ложке 3 раза в день за 20 минут до еды при обильных менструациях и различных кровотечениях; по 1 столовой ложке 3-4 раза в день перед едой при желчно- и мочекаменной болезни. Соком промывать кровоточащие, гноящиеся раны, язвы, свищи, пролежни.

2 столовые ложки сухих листьев крапивы заварить 1 стаканом кипятка, настоять 1 час, процедить. Пить по 1/2 стакана 2 раза в день при кровотечении.

20 г корней и корневищ отварить в 200 мл сахарного сиропа или меда 15 минут. Принимать по 1 столовой ложке 5-6 раз в день при желчно- и мочекаменной болезни, малокровии, гастритах, колитах, кашле.

Лист и корни крапивы - по 5 частей, корень солодки голой - 3 части. Принимать в виде отвара (1 столовую ложку смеси заливают 1 стаканом воды, кипятят 15 минут) по 1/3 стакана 3 раза в день при хроническом нефрите (воспалении почек).

200 г крапивы, собранной до цветения (лучше майской), залить 0,5 л водки или 50-60-градусного спирта. Горло бутыли завязать марлей или тряпочкой. Первые сутки держать на окне, а остальные 8 суток - в шкафу, в темноте. Процедить, отжать. Принимать по 1 чайной ложке за 30 мин. до еды и 1 чайную ложку на ночь перед сном при старческой немощи. Выпить всю бутыль. Человек делается бодрым, здоровым, сердце улучшает свою работу, улучшается состав крови, движения становятся легче, проходит склероз.

В народной медицине отвар корней и семян крапивы применяют против глистов. При глистной инвазии (язвы от глистов на слизистой оболочке кишок), при фурункулезе и геморрое отвар корней и плодов (15 г корней и плодов заварить в 1 стакане кипящей воды, настоять 15-30 минут) пить по 2-3 столовые ложки один раз в день. Отвар корней полезен и при болезнях сердца.

Лист крапивы, трава зверобоя продырявленного, лист подорожника, плоды шиповника - поровну. 3 столовые ложки смеси залить 0,75 л холодной воды, довести до кипения, кипятить 5 минут, настоять 15-20 минут, процедить. Выпить за день в 3-4 приема за 20 минут до еды при заболеваниях почек и мочевыводящих путей. Лечение длительное (6 месяцев), прерывистыми курсами (через каждые 8 недель лечения 10 дней перерыва).

Лист крапивы, лист брусники, лист толокнянки - по 1 части, плоды жостера - 1,5 части. 2 столовые ложки смеси заварить 0,5 л кипятка, настоять 5-6 часов, процедить. Пить в теплом виде по 1/2 стакана 3 раза в день перед едой как мочегонное.

Лист крапивы - 2 части, семена укропа, семена аниса - по 1 части. 2 столовые ложки смеси заварить 0,5 л кипятка, настоять 2 часа. Выпить в течение дня небольшими порциями как лактогонное (лактация - выделение молока грудной железой).

Лист крапивы - 2 части, трава душицы - 1 часть. 2 столовые ложки смеси заварить 1 стаканом кипятка, настоять 3 часа, процедить. Принимать по 1/4 стакана 4 раза в день при истерии и эпилепсии. Лечение длительное, прерывистыми курсами (через каждые 3 недели лечения 10 дней перерыва).

Лист крапивы, корень одуванчика - по 2 части, трава козлятника, лист подорожника - по 1 части. 2 столовые ложки смеси заварить 300 мл кипятка, настоять 3 часа, процедить. Принимать по 1/2 стакана 3 раза в день при сахарном диабете. Лечение длительное, прерывистыми курсами (через каждые 3 недели лечения 10 дней перерыва).

Лист крапивы, лист одуванчика, лист подорожника, лист черники - поровну.1 столовую ложку сбора залить 1 стаканом кипятка, кипятить 2-3 минуты, настоять 10-15 минут, процедить. Пить по 1/2 стакана 3-4 раза в день за 20 минут до еды при сахарном диабете.

Лист крапивы, плоды шиповника - по 2 части, трава спорыша, корень синюхи голубой, трава володушки золотистой - по 1 части. 3 столовые ложки смеси заварить в термосе 0,75 л кипятка, настоять 2-3 часа, процедить. Выпить за день в 3-4 приема за 20 минут до еды при хроническом холецистите (воспаление желчного пузыря).

Лист крапивы жгучей - 3 части, трава тысячелистника, лист брусники - по 2 части, лист подорожника, лист грушанки зонтичной - по 1 части. 1 столовую ложку сбора заварить 1 стаканом кипятка, настоять 30 минут, процедить. Принимать по 1/4 стакана в день при нефритах (воспаление почек) и циститах (воспаление мочевого пузыря).

Лист крапивы, кора крушины - по 3 части, лист мяты - 2 части, корневище аира, корень валерианы - по 1 части. 2 столовые ложки смеси заварить 2 стаканами кипящей воды, кипятить 10 минут, процедить через марлю. Принимать по 1/2 стакана утром и вечером для регулирования деятельности кишечника.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Иван Купала предупреждает: зри в корень

По народным приметам с 6 июля начинается заготовка целебных кореньев. Воспользуемся этой подсказкой и продолжим заготовку природных лекарств. В июле природная кладовая отличается особой щедростью и разнообразием.

Прежде всего советуем вам обратить внимание на такое, казалось бы, никчемное растение, как лопух, называемый в народе репеем. В Японии лопух с давних пор считается овощной культурой и возделывается подобающим образом. Особенно ценятся его корни, которые японцы употребляют и в сыром, и в вареном, и в жареном виде.

На Руси репей издавна славится как прекрасное средство для лечения различных кожных заболеваний. Народные целители до сих пор широко используют его в своей практике. Отвар корня лопуха назначается при болезнях мочеполовой системы, при остеохондрозе и заболеваниях суставов, при геморрое, камнях в почках, подагре и ревматизме. Лопух обладает потогонным, мочегонным и желчегонным действием, улучшает минеральный обмен.

Для приготовления репейной настойки 1 ст. ложку высушенных и измельченных корней лопуха заливают 1 стаканом холодной воды, настаивают в течение 5 часов при комнатной температуре и делят эту суточную дозу на 3 приема. Для наружного применения обычно в ход идут свежие листья. Их либо прикладывают целиком к больному месту, либо делают компрессы из свежевыжатого сока. При втирании сока лопуха в корни волос активизируется их рост, поэтому лопух является признанным средством от облысения.

В начале июля можно приступить к сбору листьев и корней одуванчика. Это растение пригодится при заболеваниях печени, желудочно-кишечного тракта, атеросклерозе, холецистите, малокровии, всякого рода неврозах. Одуванчик понижает уровень холестерина в крови, улучшает состав крови, способствует выведению из организма вредных веществ, оказывает общеукрепляющее и тонизирующее действие, применяется как эффективное успокоительное средство, помогает справиться с бессонницей.

Самый простой рецепт лекарства из корней одуванчика таков: 1 чайную ложку высушенных мелко нарезанных корней заварить как чай одним стаканом кипятка, настоять 20 минут и принимать по одной четверти стакана 3-4 раза в день за 20-30 минут до еды.

Из листьев одуванчика ранней весной готовят витаминные салаты, а млечный сок, содержащийся в стеблях, применяют для удаления веснушек и бородавок. Смешивая сок одуванчика с соком листьев лопуха, получают лечебное сырье для компрессов, примочек и обмываний при сухой экземе.

На протяжении всего лета можно заготавливать полевой хвощ, но сейчас для этого наступило самое благоприятное время: в начале июля хвощ, что называется, дошел до кондиции по своим размерам и сочности. Народные лечебники рекомендуют заваривать измельченный хвощ кипятком и пить как чай (суточная доза - 1 стакан). При этом худощавым советуют брать 1 ст. ложку сухой травы на стакан кипятка, а тем, чей вес превышает 70 кг, - 2 ст. ложки на 300 г кипятка. Такой чаек полезен как для профилактики, так и для лечения заболеваний почек, мочевого пузыря, почечно-каменной болезни, туберкулезе легких, отеках различной этиологии. При гипертонии хвощ рекомендуется принимать в смеси с боярышником.

При хронических язвах, свищах, плохо заживающих ранах, белях можно делать примочки, припарки и спринцевания настоем хвоща. Регулярно втирая в кожу головы сок хвоща, можно предотвратить выпадение волос, избавиться от перхоти и себореи. Настой хвоща добавляют в ванну при купании простуженных детей.

Если у вас слабость или упадок сил, обрести жизненный тонус поможет вино из хвоща. Заготовить его лучше заранее. Для этого 15-20 г высушенного хвоща надо настоять в 1 литре любого белого вина в течение 30 дней. Полстаканчика такой настоечки каждое утро натощак - и вы снова обретете утраченные бодрость, силу, энергию. Вино из хвоща можно использовать не только внутрь, но и наружно как очистительный лосьон.

В первую декаду июля пора заняться и сбором душицы. Это издревле окруженное любовью и почетом лекарственное растение по праву можно считать настоящим эликсиром здоровья. Ему подвластны такие недуги, как пневмония, бронхиты, эпилепсия, спазмы желудка и кишечника, хронические гастриты, язва желудка и 12-перстной кишки, болезненные менструации, кожные высыпания, насморк, зубная и головная боль.

Для внутреннего употребления 2 ст. ложки высушенной травы заваривают в термосе 2 стаканами кипятка и принимают 3 раза в день за 15 минут до еды. Для ванн, промываний, комплексов 100 г сухого сырья настаивают в 2 литрах кипятка не менее 2 часов.

Считается, что кроме лечебных свойств душица обладает способностью защищать от чар и колдовства. Кстати, все травы, собранные на Ивана Купалу (7 июля), оказывают двойной эффект: они не только лечат, но и обладают волшебной силой, спасая от чертей, злых духов и от тоски. Учтите этот немаловажный факт, выбирая наиболее подходящий день для заготовки лекарственных растений.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Арбуз - это не только сладкая водичка, но и...

ИСТОРИЧЕСКАЯ родина арбуза неизвестна. С определенной долей уверенности можно лишь сказать, что за 1500 лет до нашей эры их выращивали предки арабов. В Х веке нашей эры арбузы проникли в Китай, а в XI-XII веках рыцари-крестоносцы завезли их в Западную Европу. В России арбузы появились во время монголо-татарского нашествия, в XIII веке.

Арбуз почти на 90% состоит из воды, он низкокалориен - в 100 г мякоти содержится всего около 38 ккал, и те, кто боится за свою талию, могут объедаться арбузами - ожирение им не грозит. Традиционно арбуз считают скорее лакомством, чем продуктом питания. А о том, что он является еще и лечебным средством, многие вообще не подозревают.

Мякоть арбуза содержит хорошо усвояемые естественные сахара, большую часть которых составляют фруктоза и глюкоза, меньшую - сахароза. Также в арбузе содержатся витамины B1, B2, С, РР, фолиевая кислота, каротин, пектиновые полисахариды, клетчатка и микроэлементы: калий, магний, железо, натрий, кальций, фосфор и др. Такой богатый ассортимент питательных веществ благотворно влияет на сердечно-сосудистую систему, железы внутренней секреции, способствует повышению активности полезной кишечной микрофлоры.

В России издавна широко применяли в народной медицине как мочегонное при отеках почечного и сердечно-сосудистого происхождения. В настоящее время арбузы показаны при таких урологических заболеваниях, как цистит, нефрит, пиелонефрит. Очень важно, что клетчатка арбузов содержит калий, который при приеме других мочегонных лекарств вымывается из организма.

Арбуз также рекомендуется включать в диету (до 2-2,5 кг свежей мякоти) при болезнях печени и желчного пузыря (цирроз, болезнь Боткина, дискинезия желчевыводящих путей), запорах, подагре, артритах, атеросклерозе, гипертонии, коронарной недостаточности, ангине. Он также эффективен в тех случаях, когда человек подвергается производственным или бытовым (например, алкогольная) интоксикациям. Поскольку арбуз богат железом, необходимым для кроветворения, он помогает при анемии. Повышенное содержание в его мякоти легкоусвояемых сахаров делает этот плод весьма полезным при сахарном диабете, а большое количество нежной клетчатки благотворно сказывается на пищеварении, способствует усилению перистальтики кишечника, ускоряет выведение холестерина.

Для общего очищения организма при отсутствии противопоказаний применяется так называемое "арбузное голодание", когда в течение 3-4 дней в пищу употребляются только арбузы и черный хлеб.

Интенсивное выделение мочи во время этой процедуры также промывает почки и мочевыводящие пути, вынося за счет высокой динамики процесса крупинки песка и мелкие камни. Правда, такое лечение возможно лишь осенью, поскольку полноценно законсервировать мякоть арбуза для ее использования в течение длительного времени не удается.

"Арбузное голодание" применяют также в сочетании с прикладыванием мякоти к пораженным местам при псориазе и экземе. Для ухода за кожей и ее омоложения используют маски из арбузной мякоти или арбузного сока - им пропитывают сложенную в несколько слоев марлю, которую затем кладут на лицо и шею. Через 20 мин. марлевую салфетку снимают, кожу ополаскивают, промокают полотенцем и наносят крем.

В то же время сладкий плод может таить в себе немалую опасность. Дело в том, что для арбуза характерна способность накапливать в мякоти всевозможные химические соединения, являющиеся по своей природе токсичными. В арбузе они могут концентрироваться в виде уплотненных комков, достигающих размера 2-2,5 см. Их легко узнать по желтому цвету на фоне созревшей красной мякоти. Можно, конечно, вырезать ножом измененные участки клетчатки, а оставшийся арбуз съесть. Но стоит ли рисковать здоровьем ради сомнительного удовольствия?

"АиФ. Здоровье" рекомендует:

При покупке арбуза обязательно обращайте внимание на внешний вид арбуза. Как правило, арбузы, вобравшие в себя "химию", не выдерживают длительного хранения, и с течением времени на кожуре начинают появляться округлые размягченные участки более темного цвета. В соседстве с ними мякоть теряет свои вкусовые качества и становится непригодной к употреблению.

Причем чем большего размера арбузы, чем раньше они созрели, тем выше вероятность накопления в них нежелательных соединений.

Татьяна ВОЕВОДИНА


 Тема: «Здоровье / Народная медицина»

Сироп из... чеснока

Фармацевтическая промышленность выпускает несколько лечебных препаратов из чеснока. Настойку чеснока и аллилсат (спиртовая вытяжка из луковиц чеснока) применяют главным образом при атонии кишечника, для подавления в нем процессов гниения и брожения, а также при атеросклерозе и гипертонической болезни. Сухой экстракт чеснока входит в состав аллохола, применяемого при острых воспалениях печени и желчного пузыря, а также при привычных запорах. Народная медицина к чесноку также всегда относилась с большим пиететом.

Отвар. Чесночный отвар отличается тем, что при его приготовлении сохраняются минеральные соли, а большая часть летучих веществ разрушается под воздействием высокой температуры.

Отвар готовят следующим образом. Сперва запаситесь эмалированной кастрюлькой или любой другой неокисляющейся посудой. Налейте в нее 2 стакана воды и поставьте на слабый огонь. Как только вода начнет закипать, добавьте в нее чайную ложку нарезанного чеснока. После недолгого кипячения дать настояться отвару, процедить и употреблять по назначению. Не следует готовить много чесночного отвара впрок: он хорош только свежий. Несмотря на свой довольно невинный вид, это весьма мощное лекарство, поэтому не следует употреблять более половины стакана, с интервалом в 4-5 часов.

Чесночный отвар незаменим при разного рода инфекциях, ОРЗ, воспалениях.

Настой. Настой близок по своим характеристикам к отвару, однако отличается от него способом приготовления: настой никогда не кипятят.

Мелко нарезанные чесночные зубчики кладут в керамическую или эмалированную посуду, заливают крутым кипятком, затем плотно накрывают крышкой и укутывают полотенцем. Дают настояться, остужают, фильтруют и употребляют по назначению. При приготовлении настоев большое значение имеет вода: лучше всего использовать колодезную, родниковую, талую, в крайнем случае - дистиллированную воду. Настой лучше сохраняет летучие вещества, чем отвар. Может применяться во всех вышеописанных случаях, включая и приготовление раствора для очистительных клизм.

Настойка. Настойка отличается от настоя тем, что в качестве главного компонента в ней используется водка или спирт.

Чесночная настойка издавна применялась в народной медицине. Это было поистине универсальное средство: к нему охотно прибегали многие знахари и деревенские целители.

Для получения хорошего препарата необходимо соблюдать несколько обязательных условий:

Чеснок должен быть свежий, крупный, с большими белыми зубчиками.

Водка для настойки не должна содержать никаких примесей, лучше всего пользоваться разведенным до нужной пропорции медицинским спиртом.

Бутыль обязательно должна быть темного стекла, сухой и чистой; перед приготовлением настойки ее нужно слегка нагреть. Подберите хорошо притертую пробку.

Знатоки советуют браться за приготовление настойки, сверившись с лунным календарем: самое подходящее время - фаза новой луны. Дождитесь, когда луна станет полной, - к этому времени настойка вполне "созреет". Этому странному явлению ученые дают вполне научное объяснение, однако мы не будем вдаваться в обсуждение всех деталей.

Итак, в приготовленную полулитровую бутыль всыпьте одну головку очищенного и крупновато измельченного чеснока. Залейте чеснок двумя стаканами самой чистой (повторяем еще раз!) водки и поставьте настаиваться на срок от ранней до полной луны. Встряхивайте бутыль дважды в день - утром и вечером. По истечении указанного срока все тщательно профильтруйте и поставьте в прохладное место.

Чесночную настойку принимают по 10-15 капель на прием, утром и перед сном.

Экстракт. Экстракт решительно отличается от настойки концентрацией вещества, хотя в основе их приготовления лежат одни и те же принципы. Тем не менее считается, что экстракт примерно в 10 раз сильнее настойки. В домашних условиях и без специального оборудования полноценный экстракт приготовить трудно, и браться за это дело просто так, "с кондачка", не следует, поэтому мы ограничимся самыми общими рекомендациями.

Существует два способа приготовления экстракта - холодный и горячий. О горячем не стоит говорить вообще, что же касается холодного, то он основан на длительных химических процессах и проводится при пониженной температуре. Это понятно: при низкой температуре обработки сохраняется максимальное количество витаминов, эфирных масел и других летучих веществ.

Прежде всего запаситесь несколькими килограммами чеснока и примерно двумя литрами крепкой чистой водки. Очистив и измельчив весь чеснок, сложите его в неокисляющуюся емкость, снабженную в нижней части небольшим краником. Установите на дно емкости густую проволочную сетку - таким образом, чтобы она оказалась примерно на 1 см выше уровня крана. Сложите на сетку четвертую часть припасенного чеснока, предварительно очистив его и измельчив. Залейте чеснок водкой, как можно плотнее накройте крышкой и примерно на неделю поставьте на холод.

Через указанный срок добавьте вторую четверть чеснока, еще через неделю - третью и точно так же - четвертую. Примерно через две недели от начала переработки через кран вы можете собрать небольшое количество полуфабриката. Следите за тем, чтобы жидкость была маслянистой и желтоватой. Долейте ровно столько водки, сколько вы отнимете вещества. Выход экстракта - не более 10-й части от первоначального количества водки. Несколько раз профильтруйте и дайте хорошенько отстояться.

Промышленное приготовление экстракта предполагает дальнейшие стадии очистки, однако в домашних условиях можно ограничиться полученным. Помните: в ваших руках - сильнейшее вещество, поэтому использовать его следует с особой осторожностью. Не принимайте больше 6-8 капель за один прием. Экстракт принимают с теплым молоком или с половиной чашки любого натурального овощного сока. Такой экстракт справляется с большинством вирусов, не поддающихся обычному лечению.

Сироп. Чесночный сироп - прекрасное средство, когда речь идет о детях, обычно неохотно соглашающихся принимать препараты из чеснока. Он особенно показан при кашле, ларингите, заболеваниях носоглотки. Вот один из рецептов приготовления хорошего чесночного сиропа, рекомендованного известным доктором Хейнерманом: полстакана очищенного и мелко нарубленного чеснока положить в эмалированную кастрюлю и залить свежим темным медом или хорошего качества патокой. Поставить на огонь и, аккуратно помешивая, нагревать на медленном огне, пока весь чеснок не растворится в сиропе. Затем кастрюльку накрыть крышкой и нагреть повторно, следя за тем, чтобы сироп не пригорал. Снять с огня, пока не остыл, профильтровать и хранить в холодильнике.

Доза: для маленьких детей - по 1 чайной ложке, для взрослых - по 1 столовой. Принимать каждый час.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Дерите листья

ПРИ УПОМИНАНИИ об облепихе возникают ассоциации с плодами и облепиховым маслом. А ведь у этого растения массой полезных свойств обладают еще и листья с побегами. В листьях содержится до 10% танина, больше 300 мг% витамина С и очень полезное во всех отношениях вещество серотонин. Особенно много его в коре ветвей. Недостаток серотонина в организме приводит к нарушениям нервной системы, бессоннице, влияет на уровень гормонов крови и эмоции человека. Он обладает противосудорожным действием, влияет на иммунитет. Поэтому чай из листьев облепихи считается хорошим лекарственным средством. Готовят его из одной чайной ложки сушеных листьев и стакана кипятка. Неплохо приготовить и настойку про запас. Серотонин лучше растворяется в спирте, и ее действие более эффективно, чем отвар. Готовят ее как обычно: 1 часть листьев на 10 частей водки.

Лист и побеги облепихи в виде отвара и настойки используют внутрь при атеросклерозе, ишемической болезни сердца, гипертонии, плеврите, пневмонии, при дерматитах для нормализации обменных процессов в коже, при сахарном диабете (благотворно влияет на функцию поджелудочной железы). Чай из листьев облепихи - неплохое средство при отравлениях. Высокое содержание дубильных веществ тому способствует. При стоматитах, гингивитах чай идет на полоскание. При ангине чай из листьев пьют внутрь и полощут горло. Настоем промывают глаза при блефарите. При ревматоидном и обменном артритах листья используют в качестве компресса на больные суставы.

Лист облепихи - прекрасное косметическое средство. Его используют для ополаскивания головы при себорее и выпадении волос. Средство опробовано на себе - эффект потрясающий. Отвар лучше делать поконцентрированнее - 5-6 столовых ложек листьев или побегов на 1 литр воды. Кипятить отвар 10-15 минут. При жирной коже и угрях очень эффективны примочки из листьев облепихи. Они обладают антисептическими свойствами и сужают поры. Мешочек из марли наполните листьями облепихи (можно добавить немножко цветков ромашки). Попарьте их в кипятке и, когда они остынут до терпимого состояния, приложите к проблемным местам. Как правило, это лоб, нос, подбородок. Лягте и накройтесь полотенцем. Через 10-15 минут снимите маску и протрите лицо льдом. При различных заболеваниях кожи, в том числе и при нейродермите и псориазе, используют сборы для ванн из листьев облепихи с ромашкой, ветвями калины, горцем птичьим, хвощом полевым.

Собирают листья и побеги в июне -августе. Из личного опыта могу сказать, что лучше срезать целые побеги, потому что ошмыганные от листьев веточки все равно усыхают и их приходится удалять на следующий год. Сушат, как обычно, на чердаке или в сушилке.

М. ЕЛИНА


 Тема: «Здоровье / Народная медицина»

Расстроенный кишечник - конец отпуску

ВРЕМЯ отпусков всегда сопряжено с поездками в другие страны, причем многие стараются выбрать тропические южные страны с их экзотикой: морем, достопримечательностями, людьми, кухней. Но там их ждет встреча не только с чужой культурой, но и иначе приготовленной пищей с типичными местными пряностями. Эта смесь нередко оказывается "взрывоопасной" для нашего желудка, не привыкшего к таким деликатесам, и сопровождается рядом неприятных последствий. Не секрет, что нарушения деятельности желудка и кишечника - одна из наиболее распространенных летних проблем. И неслучайно, что именно на это время приходится пик рекламы различных лекарственных средств от запоров, поносов и иных проблем с пищеварением. Причем нужно учитывать, что зачастую на помощь местных лекарей не придется рассчитывать (либо нет привычных для нас препаратов, либо возникают проблемы с общением - далеко не каждый владеет редкими языками типа суахили). В этих условиях стоит озаботиться заранее и захватить с собой нужные лечебные средства.

С той же самой проблемой можно столкнуться, и не отъезжая далеко от своего места жительства. Переход от "магазинного питания" на натуральную дачную или деревенскую пищу также может неблагоприятно сказаться на пищеварении. И здесь лекарства для желудка и кишечника могут оказаться нелишними.

Помимо привычных уже препаратов, продающихся в любой аптеке, существует и иная возможность лечения возникающих проблем, более "мягкая" и не связанная с побочными эффектами. Речь идет о фитотерапии, траволечении, когда для лечения используются отвары и настои из частей (корней, плодов или листьев) различных растений. Мы можем предложить несколько универсальных рецептов, апробированных на практике и рекомендованных ведущими немецкими врачами.

Прежде всего нужно учитывать, что указанные рецепты подходят для использования в тех случаях, когда отсутствует органическая причина расстройства пищеварения: у больного нет язвы или колита, и известно, что расстройство не вызвано бактериями или другими микроорганизмами. В этих случаях помощь врача будет обязательна, потому что потребуется лечение сильнодействующими антибиотиками.

В прочих случаях полезными могут оказаться отвары из таких растений, как ромашка, рвотный орех или мята перечная.

Рецепт для устранения легких желудочно-кишечных нарушений, метеоризма и чувства переполнения. Взять:

по 5 г цветков мальвы и календулы,
по 15 г кориандра и семян тмина (толченых),
по 30 г семян аниса и фенхеля (толченых).

Семена используют в растолченной форме для того, чтобы высвободить содержащиеся в них эфирные масла. Толочь лучше всего в ступке; 1 столовая ложка смеси идет на 150 мл воды. Смесь заливают кипятком и настаивают 10 минут, потом процеживают. Пьют в теплом виде между приемами пищи, до 3 раз в день.

При функциональных проблемах, связанных с печенью и желчной системой, весьма эффективна следующая рецептура:

по 10 г листьев мяты перечной и семян тмина (толченых),
по 30 г плодов расторопши и травы одуванчика с корнями.

1 столовую ложку полученной смеси (с верхом) залить 250 мл кипящей воды и настоять в течение 10 минут. Принимать до 3 раз в день по одной чашке.

Сочетание рвоты с поносом нередко бывает вызвано плохими гигиеническими условиями, особенно в тропических странах, и приводит к дефициту углеводов и солей в организме. Быстро помогает следующий чай:

1 л черного чая (настоять 10 минут),
8 столовых ложек (без верха) сахара,
1 столовая ложка (без верха) соли, добавить, если нужно, лимон, гвоздику или корицу.

Этот чай пьют глотками в течение дня.

Проблемы с пищеварением на отдыхе "настигают" не только взрослых, но и детей, начиная с самых маленьких. Для детского желудка непривычная пища в буквальном смысле просто "плохо переварима". И в этом случае растительный отвар может оказать нам неоценимую помощь.

Желудочно-кишечный чай для грудных детей:

1 чайную ложку растертых плодов фенхеля залить 200 мл кипящей воды, через 10 минут процедить и затем использовать этот чай для приготовления бутылочного питания.

Быстро помочь грудным детям при поносе можно, приготовив следующий чай: 1 столовую ложку (с верхом) сухих плодов черники кипятят 10 минут в 1/4 л воды, остудив отвар, процеживают его и переливают в плотно закрывающуюся бутылку, дают по 1-2 чайные ложечки 3-5 раз в день.

B тех случаях, когда непривычная помощь приводит к нерегулярному стулу, к запорам, можно рекомендовать еще один отвар. Мягким слабительным средством, которое обладает быстрым эффектом, послужит чай, приготовленный по следующему рецепту:

20 г цветков бузины,
по 10 г листа сенны, цветков ромашки и плодов фенхеля (толченых).

2 чайные ложки этой смеси залить 1/4 л кипящей воды, настоять 10 минут, предварительно накрыв, затем процедить. Принимать вечером по одной чашке.

Предложенные рецепты желательно использовать после предварительной консультации с врачом. Они не вызовут побочных эффектов, но при затяжных проблемах с пищеварением стоит исключить возможные инфекции. В любом случае мы рекомендуем составить чаи и отвары заранее, в домашних условиях: они послужат важным дополнением к аптечке путешественника и дачника.

Сергей СЕРЕБРЯКОВ


 Тема: «Здоровье / Народная медицина»

Бабушкины рецепты

Древние рецепты, предлагаемые вашему вниманию, заимствованы из старинных травников и лечебников. В основном это схемы русского травничества XVIII, XIX и начала XX века. Некоторые рецепты относятся не к травам, а к другим натуропатическим средствам.

"Живая вода"

Она использовалась нашими бабушками для лечения всяких ран. Нужно набрать в цветущем состоянии "заячьей капусты", залить некоторое количество этой травы свежей водой, добавить горсточку соли и перегнать 2 раза. Полученную "живую воду" использовать в виде примочек к свежим ранам.

Средство от ревматизма

Взять в измельченном виде корень можжевельника, корень крапивы, корень конского щавеля (по 20 г каждого), залить водкой (720 г). Настоять в течение 10-12 дней, ежедневно встряхивая. Принимать по 1 чайной ложке 3 раза в день за 30 минут до еды.

Липовая корка

Взять средних размеров липовую корку и варить в воде, пока не превратится в слизь. Прикладывать к ожогам, подагрическим опухолям с сильной болью, а также к большим геморроидальным шишкам.

Кровоочистительный сбор

Состав: цветки тысячелистника, корни одуванчика, корень мыльнянки, корень пырея - каждого по 2 золотника (около 8 г). Корней хмеля или сухой коры черемухи - 4 золотника (около 16 г). Все залить двумя бутылками холодной воды, поместить в кастрюлю, закрыть крышкой, замазать тестом и поставить на ночь в печь. На другой день, если убыло воды, перелить вместе с гущей в меньшую кастрюлю, закрыть крышкой, замазать тестом и опять поставить на ночь в печь. На 3-й день слить в еще меньшую кастрюлю одну жидкость и, замазав тестом, снова поставить на ночь в печь. Употреблять сбор утром и вечером по 1-2 стакана теплым при фурункулезе и различных кожных заболеваниях. Вместо печи можно использовать водяную баню температурой 50-60 градусов.

Ранозаживляющий бальзам

Взять по 0,5 кг оливкового масла и сахарного песка. Поместить все в кастрюлю, поставить кастрюлю на умеренный огонь, непрерывно помешивая. Когда масло начнет пузыриться, прибавить огонь и продолжать помешивать до тех пор, пока пузыри вновь потемнеют и, наконец, покраснеют. Применять в теплом виде: смочить сложенный в несколько раз кусок материи и прикладывать к свежим ранам и ушибам, предварительно протерев их подогретым вином.

Слабительное средство

Размешать в стакане огуречного рассола 2 столовые ложки меда и выпить утром натощак.

Средство от импотенции

Выжать из внутренней сосновой коры (мезги) сок, смешать пополам с хорошим вином. Принимать по 1 рюмке 2-3 раза в день.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Музыка по рецепту

В том, что музыка может создавать определенное настроение и вызывать соответствующие эмоции, никого убеждать не надо. А вот то, что она является еще и отличным лекарем, известно не каждому. Между тем способность звуков исцелять давным-давно была подмечена древними врачевателями.

Музыкотерапию следует обязательно "прописывать" при заболеваниях сердечно-сосудистой системы. При заболеваниях органов дыхания, в том числе хроническом бронхите и бронхиальной астме, рекомендуется сочетать музыкотерапию с вокалом. Кроме того, музыка помогает избавиться от импотенции, фригидности и других сексопатологий.

Достаточно вспомнить одну из библейских историй, повествующих об избавлении царя Саула от различных недомоганий искусно играющим на гуслях Давидом. О целебном воздействии музыки упоминается и в папирусах древних жрецов. В III веке до нашей эры в Парфянском царстве был даже создан музыкально-медицинский театр, в котором зрителей лечили музыкой от множества телесных и душевных недугов. Целая система оздоровления с помощью музыкальных инструментов существовала в Древнем Китае. Большое значение придавалось музыкотерапии в Индии.

В начале ХХ века этот метод лечения стали активно применять в США, Западной Европе, Канаде, Австрии. Дошел он и до России. Правда, после революции в зарождающейся системе отечественного здравоохранения для музыкотерапии, как и для других безмедикаментозных способов лечения, долгое время не находилось места. Вспомнили о ней совсем недавно.

Одним из инициаторов возрождения незаслуженно забытого метода стал доктор медицинских наук Сергей ШУШАРДЖАН. Врач-кардиолог, имеющий за плечами 23-летний стаж практической деятельности, обратился к музыкотерапии неслучайно. Являясь обладателем незаурядного голоса, он в свое время окончил консерваторию, был солистом Большого театра, пел на сценах Гранд-опера, Ковент-Гардена, неоднократно выступал с сольными концертами в Италии.

В 1990 г. Шушарджан решил вернуться в медицину, чтобы всерьез заняться научно-исследовательской работой. Не так давно он защитил первую в России докторскую диссертацию по музыкотерапии и сейчас успешно реализует свои идеи на практике в созданном им при Академии имени Гнесиных отделении музыкальной реабилитации.

- Сергей Ваганович, объясните, пожалуйста, как воздействует музыка на наш организм?

- Долгое время считалось, что роль музыки сводится только к ее психоэмоциональному воздействию на психику через органы слуха. Действительно, каждый звуковой сигнал, поступающий в организм, подвергается сложнейшей обработке, в результате чего в организме возникают различные нейроэндокринные реакции.

Как правило, каждая реакция сопровождается определенными медико-биологическими изменениями. Реакция удовольствия, например, влечет за собой расширение кровеносных сосудов и выделение эндорфинов - наркотикоподобных веществ, повышающих остроту приятных ощущений и оказывающих обезболивающее действие. Реакция неприятия вызывает сосудистый спазм и повышение давления.

Однако музыкотерапия не ограничивается психоэмоциональным воздействием. В результате многочисленных экспериментов удалось установить, что музыка способна проникать в организм не только через органы слуха, но и через кожу. Ведь музыка имеет волновую природу, а в коже находятся виброрецепторы, воспринимающие звуковые волны в широком диапазоне. При воздействии на виброрецепторы звуковых волн определенной частоты запускается противоболевая система, благодаря чему у слушающего музыку человека исчезают или ослабевают те или иные болевые ощущения.

Еще одно своего рода открытие - это наличие в механизме музыкального воздействия явления биорезонанса. Давно известно, что каждая клетка нашего организма совершает колебания с определенной частотой. Если эти колебания попадают в резонанс со звуковыми колебаниями, клетка определенным образом реагирует на звук.

Впервые в мире мы доказали воздействие музыки на человеческий организм на клеточном уровне. Очень бурно реагируют на музыку раковые клетки, причем от одной музыки они начинают активно расти и размножаться, а от другой, наоборот, их рост замедляется. Мы экспериментировали со стафилококками, с кишечными палочками и подобрали такую музыку, от которой эти микробы погибают.

- При каких заболеваниях музыкотерапия дает ощутимый лечебный эффект?

- Прежде всего это различные заболевания нервной системы - неврозы, неврастении, депрессии, бессонница, а также некоторые психические заболевания - эпилепсия, шизофрения. Музыка оказывает благотворное влияние на состояние желудочно-кишечного тракта: с ее помощью лечат гастриты, колиты, язвенную болезнь желудка и двенадцатиперстной кишки.

Многие западные специалисты активно используют музыку в педиатрии. Хороший лечебный эффект наблюдается при прослушивании целебных мелодий детьми, отстающими в развитии. Исключительно полезно слушать музыку беременным женщинам: дети, рожденные от таких матерей, вырастают более выносливыми, жизнеспособными и развитыми, чем их сверстники.

Недавно я получил от своих немецких коллег статью по применению музыки в предоперационный период. Они установили, что при прослушивании музыкальных композиций накануне операции использование успокоительных и обезболивающих средств в этот период сокращается по сравнению с обычными нормативами вдвое. Гораздо легче протекает под музыку и послеоперационный период: быстрее затягиваются швы, заживают раны.

- Говорят, что Лист избавляет от головной боли, Чайковский лечит сердце, а Бетховен укрепляет нервную систему...

- Полнейшая чушь. Когда речь идет о музыкотерапии как о методике лечения какого-то конкретного заболевания, имеется в виду не одна или несколько музыкальных композиций определенного автора, а целая музыкальная программа. От того, насколько точно и грамотно она составлена, и будет зависеть ее лечебный эффект. Тут важен и подбор самих музыкальных произведений, и их чередование, и продолжительность звучания каждой композиции, и тональность, и темп, и набор музыкальных инструментов.

- Существуют ли какие-то общие закономерности при составлении таких лечебных музыкальных программ?

- В наши программы в основном входят общепризнанные шедевры музыкального искусства - классическая, симфоническая, джазовая музыка, а также народные, фольклорные мелодии. Если программа подбирается индивидуально, то обязательно учитываются музыкальные пристрастия человека, которые зависят от уровня его развития, культуры, воспитания.

Подмечено, что кларнет хорошо влияет на систему кровообращения, скрипка и фортепиано успокаивают, флейта оказывает положительное воздействие на легкие и бронхи. Веселые, динамичные, маршеобразные мелодии повышают артериальное давление и учащают пульс, а мелодичная, спокойная музыка, наоборот, уменьшает частоту сердечных сокращений и способствует понижению давления.

Мажор активизирует мышечный тонус и поднимает настроение, а минор особенно уместен тогда, когда надо, как говорится, "умерить пыл", снять излишнее перевозбуждение. При выборе темпа лучше придерживаться золотой середины. Слишком быстрые или слишком протяжные мелодии с целью оздоровления слушать не рекомендуется. Больше пользы будет от мелодий, написанных в среднем, умеренном темпе.

- Около 50 процентов недугов приходится в наше время на сердечно-сосудистые заболевания. Какую музыку вы советуете слушать страдающим от них людям?

- Они должны отдавать предпочтение мелодичной музыке. Сердечникам стоит слушать любые музыкальные инструменты, но наибольший лечебный эффект отмечается при прослушивании ими струнных инструментов - скрипки, виолончели, альта.

Согласно воззрениям китайской народной медицины, ключевая функция сердца - радость, поэтому при сердечных сбоях и недомоганиях лучше всего слушать радостную музыку. Она в самом прямом смысле находит путь к сердцу. Правда, слишком бравурные мелодии сердечникам, особенно гипертоникам, противопоказаны, так как они могут привести к заметному повышению и без того высокого артериального давления.

- Может ли человек самостоятельно решить, какую музыку он должен выбрать, чтобы улучшить свое самочувствие?

- Вообще точный подбор может сделать только специалист по музыкотерапии. Лучше всего пользоваться уже готовыми, экспериментально выверенными музыкальными программами.

Нами выпущена целая серия таких программ под общим названием "Музыка для здоровья". В нее вошли лазерные диски и аудиокассеты, предназначенные для лечения и профилактики различных заболеваний. Это такие программы, как "Сосудистая дистония", "Нервная система", "Иммунитет", "Антистресс и бессонница". Есть программы по бронхиальной астме, по гастриту и язвенной болезни. В стадии разработки - программа по головной боли.

К сожалению, лазерные диски и аудиокассеты музыкально-терапевтической направленности не всем доступны: это ведь не анальгин, который можно купить в любой аптеке "за 3 копейки". Но я могу дать такой совет. Не дожидайтесь, когда в вашей районной поликлинике появится музыкотерапевт и выпишет вам рецепт на соответствующую лечебно-музыкальную программу. Слушайте ту музыку, которая вам приятна. В противном случае музыка может если не навредить, то вывести ваш организм из равновесия.

Целебная музыка всегда приводит организм в состояние внутренней гармонии и вызывает ощущение удивительного комфорта.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Гречиха под пластырем

Думая о том, как представить нашим читателям Владимира Юлиевича Филимонова, я долго не могла решить, кто же он - врач или целитель. С одной стороны, диплом об окончании медицинского института указывал на его неоспоримую связь с официальной медициной. С другой - способность исцелять людей от хворей и недугов без лекарств не оставляла никаких сомнений в том, что человек этот наделен редчайшим природным даром. Сам Филимонов определяет свой профессиональный статус так: целитель с высшим медицинским образованием.

ПО ПРИЗНАНИЮ Владимира Юлиевича Филимонова, он начал заниматься целительством с детских лет. Стоило его сверстникам-подросткам набить шишку на лбу или рассадить колено - бежали к нему. Юный целитель тут же избавлял их от боли, быстро залечивал раны, ловко справлялся с синяками и ушибами. Никто из пострадавших не спрашивал, как удается ему это делать. Да он и сам толком не знал, в чем состоит секрет его врачевания.

Повзрослев, Филимонов расширил не только круг тех, кто нуждался в его помощи, но и заметно пополнил перечень поддающихся ему заболеваний. Порой окрыленный успехом юноша брался даже за те болезни, которые считались неизлечимыми. После нескольких осечек он понял, что кроме природного дара, чутья и интуиции целителю нужны глубокие познания в области анатомии, физиологии, фармакологии. Твердо решив повысить свой образовательный уровень, молодой человек закончил вначале медицинское училище, а затем и мединститут.

Как губка, впитывал он в себя любую информацию по медицине: читал, участвовал в различных медицинских экспериментах, активно искал опытных учителей и наставников. Владимир Юлиевич очень благодарен уйгурам, с которыми встретился в небольшом казахском поселении. Они научили его древним методам иглорефлексотерапии, рассказали о целебных свойствах степных трав, познакомили с основными принципами составления лечебных сборов. Точечный массаж и фитотерапия до сих пор являются для Филимонова излюбленными "орудиями труда".

- Владимир Юлиевич, какие заболевания вы лечите с помощью точечного массажа?

- Суть точечного массажа заключается в целенаправленном воздействии на определенные точки человеческого тела, ответственные за работу определенных внутренних органов и систем. Таких точек насчитывается более 1000. Эта цифра говорит о том, что возможности точечного массажа огромны.

Используя его в комплексе с другими методами как в лечебных, так и в профилактических целях, я помогаю обращающимся ко мне людям одержать победу над различными заболеваниями желудочно-кишечного тракта, дыхательной системы и опорно-двигательного аппарата, неврозами и невритами. Точечный массаж помогает избавиться от подагры, моче- и почечно-каменной болезни, частых простуд, бессонницы, мигрени, депрессии, меланхолии, вегетососудистой дистонии, ночного энуреза, ночных кошмаров. Он также способствует повышению иммунитета, улучшению памяти, концентрации внимания, снижению раздражительности и утомляемости. Список этот можно продолжить.

- Есть ли такие заболевания, против которых точечный массаж бессилен?

- Есть, конечно. Это СПИД, гепатит, шизофрения, рак, доброкачественные новообразования, эндометриоз, эндокринные заболевания, мастопатия, миома матки, поликистоз яичников, туберкулез, грибковые заболевания, заболевания крови и кроветворной системы, наркомания и алкоголизм, психиатрические болезни, врожденные патологии и многие другие недуги.

- Знаю, что многие люди, разуверившись в медикаментозных способах лечения, отдают предпочтение точечному массажу. Чем обусловлена его популярность?

- Точечный массаж хорош прежде всего тем, что не содержит в себе никакой химии. Следовательно, при правильном его применении он безвреден, безопасен и не "грешит" побочными эффектами, которые обычно сопутствуют приему лекарственных средств.

К тому же точечный массаж доступен каждому, так как, для того чтобы унять боль, улучшить самочувствие или предупредить развитие какого-то заболевания, человеку совсем необязательно вникать во все тонкости этого древнекитайского метода. Достаточно знать, где расположены главные, грубо говоря, лечебные точки и как на них можно воздействовать.

По моим наблюдениям, даже не имеющие медицинского образования и специальной подготовки люди легко овладевают приемами точечного массажа и уже после 2-3 консультаций со специалистом активно применяют его в домашних условиях для самолечения.

- Среди древнекитайских лекарей одним из наиболее распространенных видов точечного массажа считалось иглоукалывание. В настоящее время вы тоже пользуетесь металлическими иголками?

- В некоторых случаях да. Но для самолечения металлические иголки не годятся. Обращение с ними требует определенных навыков. К тому же иглоукалывание - далеко не безболезненная процедура. Помимо неприятных ощущений укол иглой нередко сопровождается кровотечением и гематомой. Наконец, при недостаточной стерилизации иголок можно занести инфекцию, и тогда все ваше самолечение пойдет насмарку.

- Чем же вы рекомендуете воздействовать на лечебные точки?

- Можно надавливать на них пальцами, но при этом нет гарантии, что вы всегда точно будете попадать в нужную точку. Гораздо удобнее и надежнее пользоваться медными, серебряными или золотыми шариками диаметром 2-3 миллиметра. Их можно изготовить самим из старых дореволюционных монет, купленных у нумизматов, а также приобрести у ювелиров или зубных техников, работающих с этими металлами.

Готовые металлические шарики следует закреплять на теле в заранее найденных точках с помощью небольших кусочков лейкопластыря (желательно гипоаллергенного) площадью около 1 кв. см и периодически надавливать на них, одновременно вращая их по часовой стрелке. Еще доступнее использовать вместо металлических шариков гречишные зерна, закрепляя их на теле в соответствующих точках аналогичным образом.

- А почему, скажем, не рис или не горох?

- Я экспериментировал и с горохом, который, кстати, идеально повторяет форму шарика, и с кукурузой, и с рисом, и с просом, и с другими натуральными природными веществами. Но практика показала, что гречишные зерна действуют наиболее эффективно. И это вполне объяснимо.

Во-первых, гречишные зерна имеют достаточно острые грани, что позволяет при надавливании на них усиливать степень воздействия на лечебную точку тела. При этом они не настолько остры, чтобы травмировать поверхность кожи.

Во-вторых, гречиха издавна считается целебным растением. Она улучшает кроветворение, нормализует функцию поджелудочной железы. Не зря ее включают в диетическое лечебное питание в виде гречневой каши, гречишного меда, гречишной муки.

В-третьих, гречишные зерна замечательны тем, что при взаимодействии с веществами, выделяемыми человеческой кожей (в частности, потом), они постепенно растворяются и всасываются через кожу внутрь, усиливая свое благотворное воздействие на организм.

- В таком случае под лейкопластырем ничего не останется?

- Совершенно верно. Гречишные зерна обычно через 7-8 дней растворяются, и от них остается одна шелуха. Поэтому для проведения полноценного точечного массажа лейкопластырь надо примерно 1 раз в неделю отклеивать и заменять старые гречишные зерна на новые. Металлические шарики приходится тоже менять, но значительно реже, по мере отклеивания лейкопластыря. Как правило, это происходит через 3-4 недели после их закрепления на теле.

- С какой периодичностью надо воздействовать на лечебные точки?

- Достаточно воздействовать на каждую точку 1-2 раза в час по 5-10 секунд.

- Какова средняя продолжительность курса лечения?

- От 4 месяцев до 2 лет в зависимости от вида заболевания, степени пораженности органа или системы и индивидуальной переносимости находящегося под лейкопластырем вещества.

- Как удостовериться в том, что лечебная точка найдена правильно?

- Если точка найдена правильно, то при надавливании на нее возникают характерные ощущения типа легкого покалывания, ломоты, "простреливания", слабого жжения. При отсутствии этих ощущений придется возобновить поиски: точка была найдена неправильно.

- Назовите хотя бы парочку лечебных точек и расскажите, как их найти.

- С удовольствием. Крайне важной, на мой взгляд, является точка, называемая в китайской терминологии шэнь-шу (рис. 1). Она отвечает за работу почек и всего, что с ними связано: мочевого пузыря, надпочечников, гормональной системы... При регулярном воздействии на эту точку пропадают тянущие боли в пояснице, уменьшаются почечные отеки, нормализуется менструальный цикл, повышается потенция у мужчин, а у фригидных женщин возрастает половое влечение и возникает чувство сексуальной удовлетворенности. Особенно полезно регулярно надавливать на шэнь-шу тем, кто страдает пиелонефритом, циститом, хронической почечной недостаточностью, мочекаменной болезнью, мужским и женским бесплодием, радикулитом...

Можно воздействовать на точку шэнь-шу не только с лечебной, но и с профилактической целью. Эффект будет заметен буквально через несколько дней. У вас повысится работоспособность и творческая активность, улучшится память. Вы будете легче засыпать и лучше высыпаться. Вы будете меньше уставать, почувствуете больший интерес к жизни и станете лучше выглядеть.

Найти точку шэнь-шу довольно просто. Она расположена точно на уровне пупка на спине. Для удобства ее поиска надо лечь на живот, расслабиться (полным людям рекомендуется немного поерзать, чтобы жирок как бы растекся под тяжестью тела), нащупать верхнюю границу крестца, отсчитать от него третий (снизу) по порядку остистый отросток позвоночника, подняться чуточку вверх, не доходя до четвертого снизу остистого отростка, и на этом уровне сместиться вправо и влево от линии позвоночника на 1,5 цуня, что соответствует ширине двух сомкнутых пальцев руки - среднего и указательного. Можно поступить еще проще: мысленно или с помощью тонкого шнурка провести линию через пупок до позвоночника и отступить от его вертикальной оси на 1,5 цуня вправо и влево.

Попробуйте найти еще две пары точек, расположенных симметрично на правой и левой руке: хэ-гу (рис. 2) и ле-цюе (рис. 3). Итак, сомкните большой палец с указательным и обратите внимание на образовавшийся между ними кожный бугорок-возвышение. С силой надавите на этот бугорок большим пальцем другой руки, а указательным - как бы навстречу снизу, со стороны ладони. Если почувствуете такую боль, что ваши сомкнутые пальцы разомкнутся, можете быть уверены, что вы нашли точку хэ-гу. В последующем вы будете без труда попадать в нее даже при разомкнутых пальцах, не прибегая к "силовым приемам".

Точка ле-цюе расположена на продолжении внешней линии, проходящей через ноготь большого пальца, в углублении, находящемся на расстоянии 1,5 цуня от лучезапястной складки в сторону предплечья. При поочередном воздействии на точки хэ-гу и ле-цюе можно быстро избавиться от боли в области сердца, головной боли, кашля, ангины, простуды, лихорадки с повышением температуры, шума в ушах, а также различных кожных заболеваний, включая угревую сыпь.

- Можно ли считать точечный массаж основным средством лечения тех или иных заболеваний?

- При острых состояниях человеку наверняка потребуется экстренная медицинская помощь. Но если регулярно заниматься точечным массажем при вялотекущем заболевании, можно вполне добиться желаемого результата. Еще лучше использовать точечный массаж в комплексе с другими народными способами лечения, например с фитотерапией. Эффект от воздействия на точки умножится, если сочетать точечный массаж с приемом настойки, приготовленной по следующему рецепту.

Залейте в поллитровую бутылку готовые, купленные в аптеке настойки пиона (100 мл), боярышника (100 мл), валерианы (100 мл), пустырника (100 мл), мяты (25 мл) и эвкалипта (50 мл). Смешайте, добавьте 10 г неизмельченных столбиков гвоздики, закройте бутылку и настаивайте в темном месте при комнатной температуре не менее 2 недель. Принимайте приготовленное вами снадобье 3-4 раза в день за 15-20 минут до еды по 20-25 капель. При употреблении настойку можно капать на кусочек сахара, разводить или запивать водой.

Настойка понижает внутричерепное давление, регулирует артериальное давление, оказывает антиспазматическое и противосудорожное действие, помогает при варикозах периферических сосудов, при венозном застое, улучшает мозговое кровообращение, предупреждает образование тромбов, стимулирует кроветворение, обладает противоопухолевым эффектом. Особенно быстро лечебный эффект чувствуется при тахиаритмиях, повышениях артериального и внутричерепного давления, различных неврозах.

При регулярном приеме 0,5 л настойки должно хватить на весь курс лечения. Если же пить ее от случая к случаю, по мере необходимости, можно растянуть приготовленный объем на 2-3 года. Не беспокойтесь: целебные свойства настойки при этом сохранятся.

Контактный телефон: 186-29-04

Беременным женщинам точечный масаж противопоказан, так как он может вызвать выкидыш.

* Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Хороша трава душица

Эту милую ароматную травку с розоватыми цветками, собранными в рыхлое соцветие-щиток, летним днем можно увидеть, пожалуй, в любом огороде, а то и в цветнике. За свой аромат и пряно-горьковатый вкус она получила такое приятное название - душица, или мята лесная, а еще точнее - душица обыкновенная (Origanum vulgare).

ВОТ как описывают ее ботаники. Многолетнее пахучее травянистое растение с ветвистым ползучим корневищем. Стебли прямые, ветвистые, четырехгранные, мягкоопушенные. Листья супротивные, продолговато-яйцевидные, заостренные. Цветки мелкие, пурпурно-розовые, собраны в щитковидное соцветие. Плод состоит из четырех округло-яйцевидных орешков, заключенных в чашечку. Высота растения 30-80 см. Цветет душица в июне - августе, встречается почти повсеместно, за исключением Дальнего Востока и Крайнего Севера, в основном по кустарникам, лесам, степным лугам. А в саду-огороде возделывается как пряное, лекарственное и декоративное растение.

Химический состав травы (то есть стебли, листья и цветки) определяется прежде всего эфирным маслом, в которое входят тимол, карвакрол и тержны. Это от них такой пряный аромат и вкус. Есть также дубильные вещества и много, особенно в листьях, аскорбиновой кислоты (витамина С) - до 565 мг%.

Большинство садоводов-любителей душицу заваривают кипятком и пьют как чай, часто вместе с другими травами или непосредственно с чайным листом. Другие делают из нее сухие букеты и развешивают в доме для "духа" или в шкафу, чтобы отгонять моль. Второй вариант - саше из душицы. Для чего молотую сухую траву насыпают в полотняные мешочки и раскладывают среди белья и одежды.

Но душица еще и популярное лекарственное средство. Она возбуждает аппетит, стимулирует деятельность кишечника, улучшает пищеварение, снимает спазмы, тошноту, рвоту и головную боль, обладает потогонным, мочегонным, желчегонным, отхаркивающим, обезболивающим, успокаивающим, противосудорожным, противовоспалительным и ранозаживляющим действием.

Настой душицы принимают при простуде, кашле, болезнях желудка и кишечника. Используют как успокаивающее и легкое снотворное средство, душица помогает снять плохое настроение и в некоторых случаях при нарушении психики. Настой действует успокаивающе при перевозбуждении половых органов.

Внимание! Настой душицы нельзя употреблять при беременности.

Душица входит в состав многих сборов, в том числе грудного, потогонного, ветрогонного, для полоскания горла. А наружно ее (настой) применяют в виде ванн, обмываний, примочек и компрессов при нарывах, фурункулах и других кожных заболеваниях. Свежие листья хорошо прикладывать к воспалительным уплотнениям кожи - для размягчения, а сухие (истертые в порошок) нюхать при насморке и головной боли. Во втором случае неплохо вымыть голову теплым настоем душицы и обвязаться платком.

Настой. 15 г травы залить кипятком - 1 стакан и настаивать 2 часа. Затем процедить и принимать по 1 столовой ложке 3-4 раза в день.

Мягчительный сбор. Взять по 5 г травы душицы и мать-и-мачехи, 20 г корня алтея, залить кипятком (1 стакан), настоять, процедить. Пить теплым по 1/2 стакана 3-4 раза в день при кашле и других болезнях органов дыхания.

И, как следует из вышеизложенного, собирать и заготавливать душицу надо во время цветения.

Н. ВОРОБЬЕВА


 Тема: «Здоровье / Народная медицина»

Доктор-шиповник

Для лечения суставного ревматизма 1,5 стакана корней шиповника настаивают на 1,5 л водки. Первые 3 дня лечения пьют по 1 столовой ложке настойки 3 раза в день, в последующие дни - по 2 столовые ложки. Эта же настойка рекомендуется для лечения отложения солей в суставах.

Измельчить 20 г корней шиповника, заварить 1 л кипятка, парить на медленном огне 3 часа. Затем долить в 1 стакан напара 1 стакан холодной кипяченой воды. Этой смесью делать при подагре теплый компресс на больные места на ночь, затем хорошо их укутать.

1 столовую ложку измельченных корней залить 400 мл кипятка, варить в течение 15 минут, настоять 2 часа, процедить. Принимать по 1/2 стакана 4 раза в день перед едой при цистите, снижении аппетита, желудочно-кишечных заболеваниях.

40 г сушеных измельченных корней кипятить в 200 мл воды 15-30 минут, настаивать 5 часов, затем процедить. Пить по 200 мл 3 раза в день 7-10 дней при болезнях печени, почечно-каменной, гипертонической болезни, воспалении мочевого пузыря, параличах. Делать ванны при парезах, параличах нижних конечностей.

Напар листьев шиповника, собранных в период цветения, хорошо действует на желудок: улучшает моторную функцию, успокаивает боли. Для усиления действия напара на желудок кладут грелку.

Такой же напар пьют при поносах.

Масло из шиповника можно приготовить и в домашних условиях. 200 г измельченных семян, сырой или сухой мякоти плодов отварить 15 минут в 0,75 л растительного масла или настоять их на водяной бане 5 часов, после остывания отжать на соковыжималке, процедить. Применять по 50 мл в микроклизме на ночь в течение 10-15 дней - при язвенном колите.

Для профилактики острых респираторных заболеваний (ОРЗ) рекомендуется зимой и весной курсами по 3-4 недели с перерывами принимать следующий сбор: плоды шиповника - 100 г, лист крапивы, плоды малины, плоды рябины - по 50 г, трава череды - 20 г. 1 столовую ложку сбора настаивают в 300 мл воды. Пьют по 50 мл 4-6 раз в сутки в теплом виде.

50 г сухих семян зрелого шиповника промыть теплой водой и дать высохнуть. Залить их 100 г облепихового масла, настоять 17 дней в темном месте. Затем процедить и смешать с 50 г цветочного меда. Смазывать экземы.

Мякоть свежего шиповника без семян смешать с медом - по 1 части и настоять 3 дня. Добавить 2 части 50%-ной настойки прополиса, перемешать и смазывать больные места при дерматозе.

Мазь. Лепестки цветков шиповника, сваренные с медом, применяют для лечения рожистого воспаления кожи.

Для лечения атеросклероза полезна настойка. Плоды шиповника истолочь заполнить ими на 2/3 поллитровую бутылку и залить водкой. Настаивать в темном месте в течение 2 недель, ежедневно взбалтывая. Тщательно процедить. Принимать по 20 капель на кусочке сахара.

Поэтому же способу можно приготовить настойку из целых плодов шиповника. Принимать, начав дозу с 5 капель и увеличивая ее каждый день на 5 капель. Доведя дозу до 100 капель, снова постепенно уменьшать ее до 5 капель.

При атеросклерозе используются также следующие сборы:

1. Трава чертополоха без корня, молодые побеги верхушки ежевики - по 1 части, лист земляники - 3 части, лист шиповника - 2 части. 1 столовую ложку сбора залить 300 мл крутого кипятка, кипятить на водяной бане 5 минут, после кипячения долить до первоначального объема. Не сцеживая, пить равными долями в течение дня до или после еды.

2. Цветы терна - 2 части, фиалка трехцветная, почки березы, лист шиповника - по 1 части. 1 столовую ложку сбора залить 350 мл крутого кипятка, закрыть, настоять 30 минут. Принять в два приема: утром и вечером после еды.

3. Лист шиповника - 2 части, лист земляники - 3 части, лист крапивы, лист ежевики - по 1 части. 1 столовую ложку сбора залить 200 мл крутого кипятка, закрыть, настоять 15-20 минут. Пить в два приема за 15-20 минут до еды.

4. Омела, корень крапивы - по 2 части, корень одуванчика, корень ежевики - по 1 части, плоды шиповника - 3 части. 1 столовую ложку сбора залить 250 мл крутого кипятка, закрыть, кипятить на водяной бане 10 минут, настоять при комнатной температуре. Пить равными долями в течение дня. Желательно в этот день выпить 0,5 стакана морковного сока.

5. Фиалка трехцветная, лист шиповника - по 1 части, лист петрушки - 3 части, лист смородины - 2 части, чертополох (нетреба) - 0,5 части. 1 столовую ложку сбора залить 100 мл крутого кипятка, закрыть, настоять 30 минут, сцедить. Долить еще 100 мл кипятка и выпить с медом в один прием лучше в первой половине дня. Желательно в этот день съесть апельсин или крыжовник, в зависимости от времени года.

6. Лист черной смородины, лист малины, лист шиповника - по 1 части, лист шалфея, листья подорожника - по 2 части, листья земляники, цвет боярышника - по 3 части. 1 столовую ложку сбора залить 250 мл крутого кипятка, закрыть, настоять 30 минут. Выпить в один прием за 1,5 часа до сна с медом и лимоном.

Плоды шиповника (толченого), трава зверобоя продырявленного, лист подорожника большого - по 4 части, надземная часть вероники лекарственной, корень валерианы лекарственной - по 1 части, трава чабреца, трава пустырника - по 2 части, цвет и лист ежевики - 3 части. 1 столовую ложку сбора заварить 500 мл кипятка, томить в течение 30 минут (не кипятить), процедить. Принимать по 1,5 стакана 3 раза в день за 10-15 минут до еды при неврастеническом синдроме (раздражительность, бессонница, утомляемость).

Плоды шиповника (толченые), корень стальника колючего - по 1 части, листья березы белой - 2 части. 1 столовую ложку сбора настоять на 200 мл холодной воды в течение 6 часов, довести до кипения, процедить. Принимать в течение дня за несколько приемов 1-2 стакана настоя при асците и водянке.

Плоды шиповника (толченые), плоды рябины - по 5 частей, корни одуванчика - 3 части, цветки боярышника - 2 части, трава тысячелистника - 7 частей. 2 столовые ложки сбора заварить 500 мл кипятка, настоять в течение 5-6 часов в плотно закрытой посуде, процедить. Принимать по 1,5 стакана 3 раза в день через 1 час после еды, добавляя 1 чайную ложку меда при ревматизме, заболеваниях легких.

При коклюше, бронхите, бронхиальной астме: плоды шиповника (толченые), плоды аниса - по 2 части, цветки бузины, листья мать-и-мачехи, кора молодой ивы - по 1 части. 4 столовые ложки хорошо измельченного сбора залить 200 мл холодной воды, настоять в течение 2 часов, вскипятить и варить в течение 5-7 минут, остудить, процедить. Принимать в течение дня за три приема.

Плоды шиповника (толченые), цветки бузины черной, цветы липы - по 3 части, плоды можжевельника, корень колючелистника, листья крапивы двудомной, корневище аира, листья мать-и-мачехи - по 1 части, трава хвоща полевого - 2 части. 1 столовую ложку измельченного сбора залить 250 мл крутого кипятка, кипятить 5-7 минут в водяной бане, томить в термосе 2-3 часа, процедить. Принимать по 1/2 стакана отвара утром и вечером при цистите с бактериурией (присутствие бактерий в моче).

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Август против ссадин и гипертонии

До сих пор вы в основном занимались заготовкой листьев, стеблей и корней лекарственных растений. В августе пора обратить внимание на цветы. Ведь многие из них являются не только источником эстетического наслаждения, но и эффективным лечебным средством от разных болезней.

ВОТ, например, кипрей (иван-чай). В народной медицине его применяют при лечении варикозного расширения вен, хронических гастритов, язвенной болезни желудка и 12-перстной кишки, головной боли, в качестве кровоостанавливающего средства. Рецепт приготовления целебного настоя таков: 2 ст. ложки высушенных цветков и листьев заваривают 2 стаканами крутого кипятка и выпивают эту дозу в течение суток.

Издавна свежеприготовленную кашицу из цветков прикладывали к фурункулам и ранам. Ранозаживляющее действие оказывает также порошок из сухих измельченных цветков и листьев иван-чая, которым присыпают поврежденное место. При ангине и стоматите помогает сок из цветков и листьев. К тому же иван-чай - хорошее снотворное, противосудорожное и болеутоляющее средство. Так что он пригодится вам на все случаи жизни.

Широк спектр действия и всем известной календулы (ноготков). Это всякого рода неврозы, стенокардия, гипертония, атеросклероз, заболевания желудочно-кишечного тракта, болезни почек, селезенки, желчевыводящих путей. Для исцеления от этих недугов 2 ст. ложки сухих цветочных корзиночек заливают 2 стаканами кипятка и настаивают в термосе не менее 30 минут. Принимать настой календулы надо по полстакана 3-4 раза в день до еды.

Для наружного применения при трофических язвах, ссадинах, эрозиях, белях, заболеваниях носоглотки и глазных болезнях настой календулы употребляется наружно. При этом для его приготовления берется 4 ст. ложки высушенных цветков на 2 стакана воды. Способы наружного применения могут быть различными в зависимости от назначения: промывания, примочки, спринцевания.

Если на пятках появились трещины и ранки, регулярно перед сном в течение 10-15 минут делайте теплые ванночки для ног с настойкой календулы (1 ст. ложка сухих цветков на литр воды). Впрочем, такие процедуры можно выполнять и с профилактической целью.

Календула помогает бороться с облысением. Для предотвращения выпадения волос в кожу головы следует регулярно втирать мазь из размельченных сухих цветков, смешанных с натуральным сливочным маслом. Свежий сок растения традиционно используется для ухода за кожей лица. Помимо косметического эффекта он способствует удалению веснушек и бородавок.

Общеукрепляющее и оздоравливающее действие на организм оказывает чай из ноготков (1 ч. ложка сухих цветков на стакан кипятка). Пить его и приятно, и полезно. Он особенно необходим ослабленным, часто болеющим детям и пожилым людям. Только запомните: для повышения эффективности любого лекарства из ноготков лучше всего собирать цветы, имеющие наиболее интенсивную окраску.

Ванны с настоем череды и приготовленные на ее основе мази не только позволяют справиться со многими хроническими кожными заболеваниями, но и являются прекрасным противовоспалительным средством при укусах комаров, ядовитых насекомых и змей. Так что летом череда всегда должна быть у вас под рукой.

Часто череду используют в домашних условиях при подагре, заболеваниях печени и желчевыводящих путей. Настой череды способствует также повышению аппетита, оказывает успокаивающее действие. Для приготовления лекарства из череды 3 ст. ложки сухого сырья заливают 2 стаканами кипяченой воды, настаивают в термосе в течение ночи и принимают по полстакана 2-3 раза в день после еды.

Высушенные цветы пижмы, заготовленные в августе, пригодятся тем, кто страдает нервными заболеваниями, эпилепсией, туберкулезом, гастритом с пониженной кислотностью желудочного сока, язвенной болезнью, заболеваниями печени, желчного пузыря и желчных протоков. Для приготовления целебного настоя 1 ст. ложку цветков пижмы заваривают 2 стаканами кипятка на ночь в термосе (суточная доза). Настой оказывает спазмолитическое, желчегонное, антимикробное, а также противоглистное действие. Беременным женщинам применять его не следует, так как он может вызвать менструации. Хозяйкам на заметку: порошком соцветий пижмы можно обсыпать свежее мясо для предохранения от мух.

Не проходите мимо полыни. Собирать ее надо в начале цветения, срывая только цветущие верхушки не длиннее 25 см. Полынь стимулирует функцию пищеварительных желез, активизирует иммунную систему, является эффективным жаропонижающим и отхаркивающим средством. Ее рекомендуется применять при лихорадке, гриппе, ОРВИ, гастритах, заболеваниях печени, желчного пузыря, анемии, бессоннице, метеоризме, воспалительном процессе в области слепой кишки, геморрое, изжоге, боли в суставах. Пожевав полынь, можно быстро избавиться от неприятного запаха изо рта.

Вот один из рецептов приготовления полынной настойки: 1 ст. ложку сухой травы залить 300 мл кипятка, настоять в термосе и принимать 3 раза в день по 100 мл между едой в течение 30 дней. Полезна и приятна настойка из полыни (3 части) и пива (1 часть). Правда, учтите, что при употреблении полыни следует соблюдать осторожность: увлекаться ею не стоит, поскольку продолжительное употребление полыни даже в небольших дозах может вызвать тошноту и рвоту, а передозировка способствует сильному возбуждению нервной системы.

Если вы еще не приступили к сбору спорыша, поторопитесь. Спектр его действия тоже очень широк и разнообразен. Он применяется при болезнях почек, мочевого пузыря, мочекаменной болезни, гипертонии, кровотечении, бронхиальной астме, подагре, геморрое, бесплодии. Настой, приготовленный из 4 ст. ложек сухого растения и 2 стаканов горячей воды (настаивать не менее 30 минут), принимают по 0,5 стакана 4 раза в день. При ранах и язвах свежесорванное растение прикладывают к месту повреждения. Отваром спорыша поят детей при обнаружении у них грыжи.

Когда начнут созревать кукурузные початки, можно собирать кукурузные рыльца. Препарат из кукурузных рылец способствует очищению крови. Особенно хороший эффект наблюдается при их сочетании с листьями черной смородины. Приготовление препарата: 20 г кукурузных рылец засыпать в воду комнатной температуры (500 мл), довести ее на небольшом огне до кипения, настоять около часа, процедить и принимать по 50 мл через каждые 4 часа. Курс, рассчитанный на 2 недели, желательно повторять через каждые 3 месяца.

Советуем вам заготовить впрок и пастушью сумку. Это незаслуженно забытое лекарственное растение некогда считалось самым сильным кровоостанавливающим средством. Кроме того, оно понижает артериальное давление, усиливает сокращение мускулатуры матки, оказывает противосклеротическое, мочегонное и вяжущее действие.

Настой (3 ст. ложки сухих цветков и листьев на 300 мл кипятка) и сок, разведенный наполовину водой, применяют при гипертонии, атеросклерозе, заболеваниях почек и желудка, мочекаменной болезни, различных расстройствах обмена веществ, подагре и ревматизме. При ранениях и ушибах из настоя пастушьей сумки делают примочки.

Немаловажно, что в листьях пастушьей сумки содержится гораздо больше, чем в капусте, витамина А. Много в ней также витамина С, солей кальция и фосфора. А это значит, что в отличие от химических препаратов пастушья сумка, как и другие лекарственные растения, организму не помеха.

Женщинам, заботящимся о состоянии своей кожи, самое время заняться заготовкой череды. Причем срывать и сушить это целебное растение можно целиком. В дело пойдут и стебли, и листья, и соцветия.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Полистно

В АВГУСТЕ продолжают заготовку немногочисленных цветущих растений и начинают сбор некоторых плодов, хотя их еще мало.

B ЭТО время последний шанс заготовить такие необходимые растения, как лист подорожника, применяемый как противоязвенное и отхаркивающее, лист крапивы, без которого трудно обойтись в домашней аптечке - он постоянно требуется зимой в косметике и как витаминное средство и вам, и вашим домашним животным. В это же время заготавливают цветки коровяка, траву зверобоя и душицы. Оба последних растения цветут долго, и всегда кажется, что сбор можно отложить на потом, а потом оказывается уже поздно. Часто забывают и про листья плодовых кустарников: малины, ежевики, черной смородины, а ведь они входят в состав многочисленных сборов, которые используются как кровоочистительные (листья смородины используются при лечении подагры, ревматизма, артрита). В это же время можно и нужно заготовить и листья черники, используемые при лечении диабета, и брусники, которые также применяют при диабете и некоторых заболеваниях почек. Не забудьте и о листьях мать-и-мачехи, применяемых от кашля. Хотя их можно собирать с июня и до осени, о них именно из-за длительного срока заготовки обычно забывают. На юге август - последний шанс запастись листьями грецкого ореха, незаменимыми при лечении вегетососудистой дистонии, диабета. В косметике их используют для полоскания жирных волос, готовят настойку, применяемую для очистки жирной, угревой кожи.

Все листья при заготовке должны быть сухими и чистыми. Лучше собирать их утром, когда уже высохла роса, которая смоет большую часть дневной грязи, или обсохшие после недавнего дождика. Обычно листья заготавливают либо вовсе без черешка, либо с небольшим (1-2 см) его остатком. Если лист сложный, как у ореха, заготавливают отдельные его дольки без общего черешка. Разумеется, листья должны быть неповрежденными вредителями и болезнями. Исключение составляют только листья дуба, которые заготавливают именно из-за их повреждения чернильными орешками. Собственно говоря, заготавливают даже не листья, а сами орешки, из которых уже выбрались их жители - личинки галловой моли. Эти орешки содержат огромное количество дубильных веществ и используются как очень сильное вяжущее средство при поносах, мокнущих ранах, ангине, трещинах кожи, стоматите. Из них готовят отвар и используют его для полоскания или обмывания больных мест. Листья либо обрывают по одному, либо срезают все растение (у мяты, крапивы), сушат его целиком и обмолачивают. Такой способ сбора недопустим у многолетних кустарников: черники и брусники. Хотя он гораздо проще, чем общипывание, но очень сильно ослабляет эти медленно растущие растения и может привести к гибели зарослей.

Сушат листья тонким слоем на газетах или ткани, обязательно в тени и на сквозняке. Они загнивают легче, чем травы, поскольку легко слеживаются, образуя плотный слой, непроницаемый для солнца. Поэтому при сушке листьев их нужно ворошить как можно чаще и регулярно менять подстилку. Готовыми считаются листья, у которых с хрустом ломается средняя жилка.

В августе же идет основная заготовка плодов зонтичных: укропа, аниса, фенхеля, кориандра, пастернака, сельдерея, дикой моркови. У всех зонтичных плоды даже в отдельном зонтике созревают неодновременно. Если ждать их полного созревания, первые плоды успевают осыпаться. Чтобы потери были наименьшими, сбор начинают при созревании половины семян в большинстве зонтиков. У однолетников просто выдергивают целиком стебли, связывают их в пучки и сушат, подстелив под них газеты или ткань, чтобы не потерять осыпающиеся семена. После полного высыхания плоды обмолачивают, просеивают через крупное сито, чтобы убрать обломки веточек, и через совсем мелкое, чтобы убрать пыль и остатки земли. У многолетников (фенхель, дикая морковь) стебли не выдергивают, а срезают. Все семена, кроме морковных, используют в равной степени и в медицине, и в кулинарии. Из семян сельдерея даже готовят специальную сельдерейную соль, перемалывая их с солью в кофемолке. Плоды дикой, да и культурной моркови используют как спазмолитическое средство при почечном и печеночном колите и для укрепления сердечной мышцы после инфаркта. Для этого готовят из них отвар (столовая ложка семян на стакан воды) и принимают по половине стакана 2-3 раза в день.

Н. ЗАМЯТИНА


 Тема: «Здоровье / Народная медицина»

Под защитой овсяного киселя

По мнению диетологов-натуропатов, здоровье человека на 30 процентов зависит от принятой им и вошедшей в привычку системы питания. В частности, причиной многих болезней становится чрезмерное увлечение пищей животного происхождения, поскольку избыток содержащихся в ней белков не успевает усваиваться и загнивает. Продукты их разложения - токсины - переходят в кровь и разносятся по всему организму, вызывая хроническую аутоинтоксикацию (отравление).

КОНЕЧНО, от сопутствующих этому неприятных ощущений можно легко избавиться с помощью широко рекламируемых лекарственных препаратов. Но стоит ли приучать себя к ним? Ведь, как известно, нет такого лекарства, которое было бы абсолютно безвредно. За каждым тянется целый шлейф всевозможных побочных эффектов.

Доктор Изотов предлагает более рациональный, надежный и безопасный способ оздоровления и очищения организма от токсинов, основанный на включении в рацион питания приготовленного в домашних условиях овсяного киселя.

Первое упоминание об этом напитке относится к XVI веку. В одной из самых популярных книг того времени - "Домострое" наряду с такими изысканными блюдами, как стерляжья уха и семислойная кулебяка, приведен и рецепт овсяного киселя. К вкусной и здоровой пище наши предки отнесли его не случайно. В старину квашеный овес традиционно применяли для лечения селезенки, за что он получил название селезеночника.

Владимир Кириллович Изотов, врач-вирусолог по профессии, обратившись к опыту прошлых лет и дополнив его современными знаниями, создал свой рецепт овсяного киселя (изобретение запатентовано в 1992 году), обладающего более широкими целебными возможностями.

Не так часто можно встретить пищевой продукт, имеющий в своем составе столь широкий набор незаменимых аминокислот (триптофан, лизин, холин, лецитин, метионин) и витаминов (В1, В2, В5, Е, А, РР). Они-то и наделяют изотовский кисель целебными свойствами. Так, холин регулирует жировой обмен, снижает содержание холестерина и оказывает противосклеротическое действие. Метионин благотворно влияет на обмен веществ, препятствует отложению жира в печени, улучшает работу поджелудочной железы. Лецитин способствует расщеплению и выведению из организма избыточного количества холестерина.

О том, насколько важно присутствие содержащихся в овсяном киселе витаминов, говорят следующие факты. Дефицит витамина В2 вызывает сухость, трещины и язвочки на губах, выпадение волос. При дефиците витамина А возникают светобоязнь (куриная слепота), бледность, сухость и шелушение кожи, повышается предрасположенность к различным гнойничковым заболеваниям. Недостаток витамина РР приводит к профузным поносам, исхуданию, психическим расстройствам, ухудшению памяти, депрессии.

Богат изотовский кисель и минеральными веществами (кальцием, калием, магнием, железом, фтором), обеспечивающими нормальную жизнедеятельность организма, поддерживающими водно-солевой баланс и улучшающими функции ферментов. Магний, например, понижает кровяное давление, улучшает работу кишечника, стимулирует выделение желчи. Кальций участвует в механизме свертывания крови. Калий усиливает выведение воды из организма, предотвращая появление отеков.

В архиве доктора Изотова - более 1000 писем, подтверждающих, что овсяный кисель вернул их к жизни. Те, кому за 50, нередко подмечают, что овсяный кисель оказывает омолаживающее действие. Это отражается на внешнем виде, характере поведения, проявляется в повышенной активности. Так что в дополнение ко всем перечисленным положительным качествам овсяный кисель еще и замедляет процессы старения, являясь своего рода природным биологическим стимулятором. Он повышает выносливость и тонус организма, способствует долголетию.

Кстати, прежде чем рекомендовать свой чудо-кисель другим, Владимир Кириллович опробовал его на себе. Результаты превзошли все ожидания. Так случилось, что после перенесенного клещевого энцефалита он приобрел целый букет болячек: ишемическую болезнь сердца, нарушение ритма, гипертонию, мочекаменную болезнь, ослабление слуха...

Чем только его не лечили! Бывало, он принимал лекарства по совету своих коллег в огромных количествах - по 33 назначения в сутки, заработав в итоге лекарственную аллергию. Оказавшись в тяжелейшем положении, он вынужден был искать свой способ борьбы с последствиями коварной инфекции.

Овсяный кисель буквально поставил его на ноги. За 8 лет регулярного употребления киселя доктор Изотов стал практически здоровым человеком. Он ни разу не обращался к врачам, почувствовал необыкновенный прилив бодрости и энергии, а главное - существенно укрепил основу своего здоровья - иммунитет.

Судя по многочисленным письмам, которые Владимир Изотов получает от поклонников овсяного киселя, люди не только избавляются от своих недугов, но и отмечают улучшение общего состояния. У тех, кто употребляет кисель постоянно, снижается усталость, повышается работоспособность, начинает лучше работать мозг, в теле появляется необыкновенная легкость. Особенно восторженные отзывы приходят от людей пожилого возраста, которым овсяный кисель помогает справиться с заболеваниями желудочно-кишечного тракта, печени, желчного пузыря, поджелудочной железы, сердечно-сосудистой системы, способствует более быстрой реабилитации после перенесенного инфаркта миокарда.

Целебные свойства киселя проявляются и при таких заболеваниях, которые трудно поддаются лечению традиционными способами и методами. Вероятно, овсяный кисель "наводит свои порядки" в клетках организма и настраивает организм на то, чтобы он сам справлялся со всеми недугами.

Для получения овсяного концентрата, который в дальнейшем будет использоваться для приготовления овсяного киселя, необходимо выполнить ряд последовательных операций.

Брожение. В 5-литровую стеклянную банку залить 3-3,5 литра кипяченой воды, предварительно охлажденной до температуры парного молока. Добавить 0,5 кг овсяной крупы "Геркулес" (1 пачка) и 0,5 стакана (100 мл) кефира. Банку плотно закрыть крышкой, укутать чехлом из плотной бумаги (зимой разместить около отопительной батареи) и оставить бродить. Для улучшения процесса брожения целесообразно на 1 пачку "Геркулеса" добавить 10-15 столовых ложек дробленой овсянки, перемолов ее до грубого помола в кофемолке. Если во всей толще водной взвеси овсянки будет наблюдаться характерное расслоение и появление пузырьков, значит, процесс пошел. Обычно молочнокислое брожение длится 1-2 суток. Более длительное брожение нежелательно, так как это ухудшает вкусовые качества киселя.

Фильтрация. После завершения процесса брожения смесь фильтруется. Для фильтрации необходимо иметь отстойник и фильтр. В качестве отстойника можно использовать дополнительную стеклянную банку на 5 литров, а наилучшим фильтром в домашних условиях послужит дуршлаг с диаметром отверстий 2 мм. Фильтр размещают над отстойником и через него пропускают взвесь овсянки. Плотный осадок, постоянно скапливающийся при этом на фильтре, промывают небольшими порциями проточной холодной воды, время от времени интенсивно его помешивая. Промывной жидкости по объему должно быть примерно в 3 раза больше, чем объем исходной взвеси овсянки. Сгусток, оставшийся на фильтре после промывания, не выбрасывают (безотходная технология), а дают собакам: для них это настоящее лакомство, которое они едят с превеликим удовольствием.

Обработка фильтрата. Фильтрат, собранный в отстойнике, оставляют там на 16-18 часов, после чего в отстойнике образуется два слоя: верхний слой - жидкость, нижний - белый рыхлый осадок. Верхний слой надо удалить через резиновую трубку, а нижний слой и есть овсяный концентрат (его впоследствии используют не только для приготовления овсяного киселя, но и для проведения молочнокислого брожения, добавляя в водную взвесь овсянки 2 столовые ложки этого концентрата вместо кефира).

Хранение овсяного концентрата. Овсяный концентрат, собранный после фильтрации, перекладывают в стеклянные банки меньшей емкости, закрывают крышкой и хранят в холодильнике. Наибольшая продолжительность хранения - 21 день. По мере необходимости из банки берут небольшие порции концентрата для приготовления киселя.

Приготовление овсяного киселя. Несколько столовых ложек овсяного концентрата (каждый выбирает по своему вкусу: от 5 до 10 ложек) размешать в двух стаканах холодной воды, довести до кипения на малом огне, интенсивно помешивая деревянной ложкой, затем уварить до желаемой густоты (достаточно 5 минут). В конце варки добавить соль, масло любое (сливочное, подсолнечное, оливковое, облепиховое), остудить до теплого состояния. Есть на завтрак с черным хлебом.

Тайну чудо-киселя предстоит постичь каждому, кто желает улучшить или поправить свое здоровье, не нарушая сложившийся принцип питания и своих привычек. Он полезен и взрослым, и детям. Использовать его можно как для лечения, так и для профилактики. Но учтите: для получения устойчивого оздоравливающего эффекта употреблять овсяный кисель надо регулярно - каждый день на завтрак. Попробуйте и поделитесь с нами результатами своих экспериментов.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Капусту за уши

Положить за уши и на виски кислую капусту в тряпочке и обвязать голову полотенцем - такой рецепт донесли до нас старинные лечебники с припиской: "От мигрени". Согласитесь, просто и доступно. Но самое главное - никакой химии, а значит, и никаких побочных эффектов. Ничего не скажешь: мудрости нашим бабушкам было не занимать.

Кстати, с той же целью - от мигрени - они применяли и другие подручные средства. Закладывали, например, в ухо тряпочку, смоченную соком красной свеклы или лука. И ведь помогало! А как удобно-то: можно, не отвлекаясь от кухонных дел, и обед домочадцам приготовить, и одновременно полечиться.

Более серьезной подготовки требовал другой рецепт, также применяемый на Руси при мигрени. Надо было взять одну треть столовой ложки мяты перечной, залить травку стаканом горячей кипяченой воды, закрыть крышкой и нагревать на водяной бане, постоянно помешивая, в течение 15 минут. Затем процедить, долить кипяченой воды и принимать в теплом виде по половине или трети стакана 1-3 раза в день за 15 минут до еды.

Очевидно, этот отвар использовался для профилактики, либо в тех случаях, когда мигрень часто не давала покоя. Если же боли возникали внезапно, делали горячие ножные ванны. Хорошо помогали горячие компрессы на голову, тугое стягивание головы, горячее питье. А еще наши бабушки периодически очищали кишечник, и это, вероятно, спасало их от многих болезней.

Незаменимым лечебным средством считался в старину ржаной хлеб. Если надо было избавиться от нарывов и фурункулов, ржаной хлеб замешивали на вишневом соке, пекли и теплым прикладывали к болячке - такой хлеб размягчал ее и вытягивал гной. При головной боли к голове привязывали ржаной хлеб, смоченный уксусом, а к ногам - глину. От кашля пили настой ржаной соломы. Чтобы избавиться от боли в груди или в боку, возникающей при простуде, пережженную ржаную муку обваривали кипятком и пили как чай.

С большим уважением наши бабушки относились к такому природному лекарю, как чеснок. При так называемых повальных болезнях, то бишь эпидемиях, рекомендовалось привязать на веревочку и носить на шее зубчик чеснока или, разрезав на дольки, класть в изголовье. Соком чеснока смазывали голову, чтобы не только укрепить волосы, но главным образом - чтобы избавиться от вшей и гнид (сейчас мы об этих насекомых и думать забыли, а в те далекие времена они доставляли немало хлопот).

Если на теле появились прыщи, чеснок варили в растительном масле и этим маслом смазывали их - прыщи быстро проходили. Вареный и толченый чеснок прикладывали к нарывам.

А вот еще парочка рецептов. Первый: чеснок сварить с бобами, растереть, добавить растительное масло и этой мазью смазывать на ночь виски - помогает при бессоннице и снимает головную боль. Второй: чеснок смешать с горчицей и хреном, травой крапивы, полыни и девясила, растолочь, пить при сердечной слабости.

Часто чеснок варили в коровьем молоке и пили этот напиток, приговаривая: "Выгонит всякую немочь, бодр и здоров будешь". Считалось, что при его регулярном употреблении ни одна болячка не прилипнет. Можно поверить, но лучше - проверить этот и другие бабушкины рецепты в действии.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Помолодеть можно и не так уж сложно

Не зря в народе говорят: нет худа без добра. Александр Макагонов испытал это на себе. Еще в детстве у него возникли серьезные проблемы со здоровьем. Лекарства, которые он принимал по назначению врачей, приносили лишь временное облегчение. Коренной перелом произошел примерно 10 лет назад, когда Макагонов, отказавшись от услуг официальной медицины, решил сам выкарабкиваться из беды. Благодаря собственным оздоровительным методикам он избавился от болей в суставах и позвоночнике, научился держать под контролем почки, печень, пищевод, желудочно-кишечный тракт, нервную систему.

- Александр Андреевич, с чего вы начали свой путь к здоровью?

- С отказа от вредных привычек, прежде всего от табака. Причем курить я бросил сразу, в один день. Было очень трудно, и на протяжении месяца я тянулся к сигарете, но только нюхал ее не зажигая. Тогда главными моими помощниками были сила воли и сырая морковь, на которую я налегал, как только возникало желание закурить.

Иногда я съедал ее по 2 кг за один присест. Морковь творила чудеса с моими прокуренными легкими, вычищая их изнутри от копоти и яда. Уже через месяц морковная диета дала ощутимые результаты: почти исчезла тяга к сигарете - раз, мне стало намного легче дышать - два, я избавился от хрипов и мучительных приступов кашля - три.

Правда, организм очень странно прореагировал на отказ от табака: у меня разболелись ноги. К вечеру они так ныли, что хотелось лезть на стенку. И тогда я придумал специальную гимнастику для ног. Я делаю ее по сей день и другим советую, так как она укрепляет мышцы ног, устраняет отложение солей и застои крови в нижних конечностях, возвращает сосудам эластичность, тренирует пальцы ног и стопу, предохраняет бедра и живот от развития целлюлита.

Упражнения просты и доступны каждому. Надо взять большую коробку из-под обуви или смастерить деревянный ящичек размером 40 см в длину, 40 см в ширину и 10 см в высоту, насыпать туда тонким слоем сухую пшеницу, открыть форточку, снять с себя все стягивающие одежды, разуться, встать босыми ногами в коробку на крупу и, стараясь дышать носом, медленно подняться на носочки, так же медленно опуститься на стопу, затем перекатиться на пятки и снова - на носочки вверх.

Количество подъемов зависит от возраста: сколько вам лет - столько раз и повторяйте это упражнение. Или так: сегодня - 10 раз, завтра - 15 и далее по нарастающей, насколько хватит сил и желания. Важно не переусердствовать, чтобы гимнастика не была в тягость, а выполнялась легко, охотно, с удовольствием.

Можно разнообразить упражнения. Например, подниматься на носочки на одной ноге, поджав другую ногу (при нарушении координации держитесь за спинку стула). Можно походить, мягко наступая на пшеницу, сначала на носочках, потом на пятках или переваливаясь с ноги на ногу и меняя при этом центр тяжести. Крупу следует заменить на новую только тогда, когда она начнет дробиться и потеряет форму.

После такой гимнастики очень полезно сделать легкий массаж нижних конечностей. Начать надо с внутренней поверхности голени, так как от нагрузки может возникнуть болевой синдром, который как раз и снимается массажем (при варикозе ноги массировать нельзя). После массажа голени поставьте ногу на возвышение (это может быть небольшая скамеечка или пуфик) и приступайте к массажу стопы.

Стопу массируем заранее подготовленным теплым растительным маслом: пальчики по одному вытягиваем, потираем, вмазываем в ногу это жидкое солнышко, чтобы нога ваша всегда была легкой на подъем, никогда не уставала и вас не подводила. Проходим так сначала наружную поверхность стопы, а потом подошву и пятку. Точно так же массируем вторую стопу, после чего приступаем к массажу икроножных мышц и колена (кроме подколенной ямки).

После массажа лишнее масло надо удалить салфеткой, смоченной горячей водой, и сразу же надеть теплые носки. Вы почувствуете в стопе легкое приятное покалывание и тепло, которое желательно подольше сохранить. Поэтому, если есть время, не снимайте носки в течение часа. Если же вы сделали гимнастику вечером, то можно лечь спать прямо в носочках.

- Что, кроме отказа от вредных привычек, составляет основу вашей оздоровительной системы?

- За долгие годы мучений я понял: чтобы бороться с болезнью, нужно определиться в главном - достаточно ли у вас воли и желания, чтобы перестать болеть. Нужно очень сильно захотеть избавиться от недуга, поверить в свое выздоровление и настроиться на долгую кропотливую работу, требующую терпения, упорства и самодисциплины. Здоровье-то тратилось годами, поэтому и на его восстановление потребуется время.

Без толку, к примеру, поделать те упражнения для ног, о которых я говорил, 2-3 недели и бросить, якобы не получив ожидаемого эффекта. Эффект обязательно будет. Просто кто-то заметил его через месяц, а кто-то через полгода. Главное - шаг за шагом идти к намеченной цели и не останавливаться на полпути. Это первое.

Второе. Оставшись один на один с болезнью, человек должен попытаться понять, почему "прилипла" к нему та или иная болячка. Я убежден, что любая болезнь - это своеобразное наказание за содеянные нами неблаговидные дела. Надо разобраться в себе, посмотреть на себя со стороны, проанализировать и критически оценить свои мысли, действия, поступки. После этого необходимо выполнить то, что я называю домашним покаянием. Процедура эта заключается в следующем.

Поздно вечером уединитесь дома в таком местечке, где никто из домочадцев вам не помешает, расставьте иконы, зажгите освященную в церкви свечу и трижды прочтите вслух молитву "Отче наш". Затем вспомните лицо, имя и фамилию того человека, которого вы считаете своим самым большим врагом, и искренне, от души попросите вслух у него прощения. То же самое проделайте и в отношении других своих обидчиков.

Если на следующий день при воспоминании о них у вас не возникнет ни гнева, ни злобы, ни раздражения, считайте, что цель достигнута: с помощью домашнего покаяния вам удалось "снять камень с души", и вы готовы к работе по оздоровлению своего организма. Процедуру придется повторять до тех пор, пока вы не почувствуете, что ваши обидчики не вызывают у вас никакой злобы или неприязни.

Наконец, третье - духовное совершенство. Ни в коем случае нельзя зацикливаться на своей болезни, какой бы тяжелой она ни была. Надо больше читать, общаться с людьми и природой, заниматься любимым делом, постоянно расширяя круг интересов. Я, например, в процессе своего физического возрождения начал писать стихи и прозу, слушать классическую музыку, стал изучать специальную литературу, расширять свой кругозор и применять полученные знания на практике - освоил технику массажа, окончил Высшие курсы по подготовке и переподготовке народных целителей, научился лечить многие болезни с помощью камней.

Моя оздоровительная система построена на гармонии духа, тела и души. Дух - это сила воли, надежда и вера. Душа - это полезные привычки, добрые дела и светлые мысли. А тело - это то, что мы в него вкладываем.

Примечательно, что, достигнув гармонии, нарушать ее уже не хочется. Для сохранения этого состояния стараешься бережно относиться и к себе, и к окружающему миру, по-новому себя в нем ощущаешь: не лжешь, не хамишь, не злишься, не лукавишь, открываешь свое сердце людям, больше заботишься о физической и нравственной чистоте. От таких малоэффективных, на первый взгляд, методов лечения здоровье крепчает день ото дня, а тело и душа с годами не старятся, а, наоборот, молодеют.

- У вас нет каких-то строгих подходов к питанию?

- Вообще полезная еда - понятие индивидуальное. Когда я даю приходящим ко мне за помощью людям рекомендации по еде, обращаю внимание не только на их возраст и заболевание, но и на их тип фигуры, характер телосложения и даже на их знак зодиака.

Зато всем без исключения я советую пить травяные чаи. Правда, тут тоже надо знать, когда и какой чай пить. Если неспокойно на сердце или расшалились нервишки - надо заварить чай с душицей и мятой, плохо засыпаете - пейте на ночь чай с вереском и чабрецом...

- А какую воду лучше всего употреблять для заваривания чая?

- Чистую. Для ее получения можно воспользоваться различными фильтрами. А я поступаю еще проще. Каждый вечер наливаю в банки обычную водопроводную воду, ставлю ее на ночь на отстой, а утром отстоявшуюся воду кипячу, используя ее затем и для приготовления пищи, и для заваривания чая, и для питья.

Огромная целебная сила заключена в родниковой воде, вобравшей в себя не только массу полезных микроэлементов, но и природный энергетический заряд. Сильной энергетикой обладают и травяные чаи.

Порой я удивляюсь, почему люди тратят кучу денег на то, чтобы избавиться от какой-то болезни с помощью дорогих лекарств, в то время как это можно сделать абсолютно бесплатно, воспользовавшись дарами матушки-Природы. Например, я совершенно спокойно вывожу камни из почек с помощью родниковой воды, которую сам заготавливаю и дополнительно подзаряжаю определенными словами и молитвами.

- Может, поделитесь какими-то универсальными лечебными средствами и рецептами, которыми смогут воспользоваться наши читатели?

- Отчего же не поделиться... Ну, скажем, проснувшись утром на 30-40 минут раньше обычного, проделайте на голодный желудок следующее. Вскипятите отстоявшуюся за ночь воду, перелейте кипяток в 250-граммовый бокал и по мере остывания воды осторожно схлебывайте ее с поверхности мелкими глотками. После этого займитесь обычным утренним туалетом, но будьте готовы к активному опорожнению кишечника в первые 15-20 минут после приема воды. Если выполнять эту процедуру ежедневно, то уже через месяц вам удастся избавиться от камней в желчном пузыре, основательно почистить печеночные протоки, освободиться от завала каловых масс в толстом кишечнике.

Как заверил меня Александр Андреевич, все его рецепты проверены. В их силе и эффективности можно не сомневаться. Захотите что-то спросить или уточнить - пишите в редакцию: все ваши письма мы обязательно ему передадим.

А еще всех желающих поправить свое здоровье Макагонов пригласил через нашу газету к себе в гости. Живет он в Подмосковье, неподалеку от Серпухова, в местечке Данки. Там Андреича, как зовут его местные жители, знает каждый. Так что найти его - не проблема.

Рецепт от Андреича

Мужчины пусть попробуют "молодильное молочко", которое прекрасно восстанавливает потенцию и повышает работоспособность. Для его приготовления потребуется 2 стакана подсолнечных семечек. Хорошенько промойте их и просушите на сковородке, постоянно помешивая, чтобы не пережарить. Затем измельчите семечки вместе с кожурой в кофемолке, залейте молотые семечки 1 литром горячей воды, доведите до кипения, процедите, а потом добавьте 2-3 ст. ложки меда и все перемешайте. "Молочко" готово. Пейте его утром по 100-150 г до еды. Сколько пить - месяц, год или всю жизнь, - решайте сами.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Сосредоточьтесь в позе "орла"

У меня очень неприятная проблема - периодические запоры. Есть много народных способов лечения, но хотелось бы узнать мнение специалиста. Что я и другие страдающие этим заболеванием могут делать дома?

Татьяна Ю., Белгород

Отвечает кандидат медицинских наук, врач-гастроэнтеролог высшей квалификации А. В. ЯКОВЕНКО:

ХРОНИЧЕСКИЙ запор (ХЗ) в большинстве случаев связан с функциональными нарушениями работы кишечника, которые обычно продолжаются в течение месяцев и даже лет. При запоре самостоятельный стул может отсутствовать в течение трех и более суток, человек может ощущать чувство тяжести и вздутие живота. У некоторых пациентов самостоятельного опорожнения кишечника не бывает совсем. В этих сложных ситуациях стул вызывается только с помощью очистительных клизм или слабительных препаратов. Необходимо стремиться к самостоятельному и регулярному опорожнению кишечника, так как задержка в этом процессе приводит к всасыванию токсических веществ, образующихся при их распаде, и вызывает самоотравление организма. А если это продолжается в течение нескольких лет, то страдает не только самочувствие и снижается работоспособность, но могут развиваться и тяжелые последствия, требующие вмешательства.

В большинстве случаев с запором может справиться сам пациент с помощью простых, но достаточно эффективных мер, а именно:

1. Зимой употреблять ежедневно 0,5 кг овощей или фруктов в любой кулинарной обработке, а летом их количество увеличивать до 1 кг.

2. Ежедневно выпивать не менее 1,5 - 2 литров любой безалкогольной жидкости, включая чай, кофе, компот и т. д.

3. Желательно употреблять в пищу только "темные" сорта хлеба, содержащего большое количество пищевых волокон, в основном хлеб, выпекаемый из муки грубого помола.

4. Не забывать о движении: ходьба быстрым шагом в течение 1 часа без частых остановок, плавание в бассейне, регулярная гимнастика. Если такой возможности нет, то желательно проводить ежедневный массаж передней брюшной стенки, который можно делать самостоятельно и лучше всего в утренние часы до завтрака.

5. "Утренний блок": накануне, вечером, замочить в кипяченой горячей воде (в кипятке) от 4 до 10 ягод чернослива (т. е. приготовить настой), а утром выпить его и съесть ягоды. Затем позавтракать с обязательным употреблением стакана любого сока (томатного, морковного или др.) и небольшого количества салата из любых свежих овощей или фруктов. Не следует лишать себя стакана свежезаваренного чая или кофе.

Обычно вскоре после завтрака появляется позыв к акту дефекации, но если его не будет, то необходимо пойти в туалет, занять место на унитазе в так называемой позе "орла", т. е. прижать колени к животу и попытаться опорожнить кишечник.

Так следует поступать ежедневно тем, кто страдает запорами, даже тем, у кого лишь имеется склонность к нерегулярному опорожнению кишечника (отсутствие самостоятельного стула в течение 2 суток).

Пациентам, страдающим запорами в течение нескольких лет, следует воспользоваться слабительными средствами, выбор которых без врача практически невозможен. Следует использовать только безопасные препараты, которые восстанавливают нормальную деятельность кишечника.


 Тема: «Здоровье / Народная медицина»

Откуда валерьянка? Из лесу, вестимо

При гнойных заболеваниях кожи и угревой сыпи рекомендуется протирать проблемные участки 10-20%-ным раствором сока из калиновых ягод. Поднимет настроение и даст заряд бодрости чай, заваренный на калиновых ягодах с добавлением небольшого количества меда.

В СТАРИНУ считали, что 26 сентября прекращается всякий рост растений. А это значит, что времени для заготовки лекарственных растений - в обрез. Конечно, тот, кто аккуратно выполнял все наши домашние задания, может с удовлетворением отметить, что на зиму он практически обеспечил себя и свою семью всеми самыми необходимыми природными лекарственными средствами, не потратив на это ни копейки. Но кое-каких лекарств в домашней зеленой аптечке все-таки еще не хватает.

Например, валерианы. Без нее в наше беспокойное время, время стрессов и нервных перенапряжений, просто не обойтись. Валериана издавна применяется как успокоительное средство, в том числе при бессоннице, расстройствах желудка и кишечника, возникающих на нервной почве, при неврозах, мигрени и умственном переутомлении.

Целебной силой обладают корни и корневища валерианы длиной 2-4 см и толщиной 1-3 см, собранные в начале сентября. Поэтому вооружайтесь небольшими лопаточками - и в лес, выкапывать валериановые корни. Для приготовления настоя валерьянки в домашних условиях можно воспользоваться следующим рецептом: 1 ст. ложку высушенного и измельченного сырья залить 1 стаканом кипятка, настаивать в термосе 10 часов, принимать по 0,5 стакана утром и вечером с 1 ч. ложкой меда. При регулярном употреблении этого настоя вы сможете не только укрепить свою нервную систему, но и избавиться от сопутствующих нервному истощению заболеваний.

Только не переусердствуйте. Принимать валерьянку более 45-60 дней без перерыва не следует, иначе лечение будет иметь обратный эффект: появятся головные боли, чувство тревоги и беспокойства.

В сентябре пора заняться и сбором брусники. Она применяется для профилактики и лечения мочекаменной болезни, ревматизма, подагры, остеохондроза, хронических запоров. При этом в дело идут как ягоды - свежие, сушеные, варенные с сахаром, маринованные и моченые, так и сухие брусничные листья. Особенно полезен морс из брусники, который благодаря содержащимся в нем витаминам является отличным тонизирующим и общеукрепляющим средством.

Обычно ягоды заготавливают в произвольной форме. А вот как готовится "лекарство" из брусничных листьев: 2 ст. ложки сухих листьев заливают 1 стаканом горячей кипяченой воды, закрывают крышкой и нагревают на водяной бане в течение 30 минут, затем охлаждают и процеживают. Объем полученного отвара доводят до 200 мл, разбавляя его кипяченой водой. Принимают по половине или трети стакана 2-3 раза в день.

Примерно в середине сентября начнет поспевать черемуха, зрелые плоды которой рекомендуется использовать как в свежем, так и в сушеном виде. В медицине о лечебном действии плодов черемухи было известно очень давно. Их находят даже при археологических раскопках, относящихся к каменному веку.

Плоды черемухи содержат дубильные вещества, сахара, органические кислоты, витамины. Очень богаты они такими редкими, но необходимыми организму микроэлементами, как медь и кобальт. Черемуха оказывает вяжущее, закрепляющее, мочегонное, потогонное, противомикробное действие и широко применяется при поносах любой этиологии.

Справиться с состоянием желудочного дискомфорта поможет настой, приготовленный по такому рецепту: 1 ст. ложку сухих ягод настоять в течение 6 часов на 1 стакане кипятка в термосе. Принимать по 0,5 стакана 2-3 раза в день до еды. Примочки из настоя плодов черемухи помогают при конъюнктивитах и других глазных болезнях.

Возьмите на заметку такой факт. Весной в момент цветения черемуха выделяет громадное количество летучих фитонцидов, которые способны оказывать оздоравливающее действие. В народе существует поверье: достаточно постоять в тени цветущей черемухи, чтобы отпугнуть любую начинающуюся болезнь.

В конце сентября можно будет приступить к сбору рябины. Ее спелые плоды содержат аскорбиновую кислоту, редчайшие витамины Р и К, органические кислоты - лимонную, яблочную, сорбиновую, пектиновые соединения, а также каротин, по количеству которого ягоды рябины превосходят морковь.

Рябину используют как эффективное желчегонное средство. Сироп из сока свежих ягод применяют в качестве диуретического и гемостатического средства при нефритах. Сухие плоды рябины показаны при гипертонической болезни.

В профилактических и лечебных целях употребляют рябиновый настой, для приготовления которого 2-4 ст. ложки сушеных ягод заливают 2 стаканами кипятка, настаивают в термосе в течение 10 часов и принимают 3 раза в день за 20-40 минут до еды. Очень полезно рябиновое варенье, а также протертые с сахаром ягоды (на 1 кг ягод 1,5 кг сахара). При язвенной болезни желудка и 12-перстной кишки от природных препаратов на основе рябиновых плодов, к сожалению, придется воздержаться.

Одновременно с рябиной поспевают ягоды калины. Настой из калиновых ягод - прекрасное лекарство при простуде, кашле, ангине. Он позволяет укрепить шатающиеся зубы, помогает остановить внутренние кровотечения и судороги, улучшает работу сердца.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Болотный рыцарь

Как только не называют сабельник болотный в народе: серебряк, растопырка, лапчатка, рябинник, суставка, огневец, сухолом, заячьи ушки, волчье тело, декоп... Издавна сабельник применялся в медицине, и его отвары врачи прописывали от носовых и маточных кровотечений, суставных болей, поносов. Затем он был позабыт, поскольку появилось множество импортных и отечественных лекарств.

САБЕЛЬНИК БОЛОТНЫЙ. Отличительные особенности - расположенное глубоко в земле длинное ползучее многолетнее корневище, переходящее в толстый, чаще всего лежачий малоразветвленный красно-бурый стебель свыше 1 метра длиной. У непарноперистых листьев общий черешок. На конце стебля - довольно большие цветки, представляющие собой окрашенные в кроваво-красный цвет остроконечные пятилистники.

Сабельник болотный растет преимущественно во влажных горных районах с торфяниками. Наиболее густые заросли его встречаются обычно вдоль лесных прудов и ручьев. В медицине используют корень и наземную часть растения. В них содержится много дубильных веществ, которые наделяют сабельник болотный слабительными свойствами.

КОРЕННЫЕ жители Чукотки называют его Нутасай - земляной чай. Якуты, зыряне, ненцы убеждены, что сабельник - самое лучшее средство для укрепления здоровья, предупреждения и лечения рака. Неслучайно, несмотря на довольно скудные сведения об этом растении в современной медицинской литературе, люди продолжают его искать, а найдя - активно им пользуются, избавляясь от самых что ни на есть неизлечимых болезней.

Вот что говорит о сабельнике наш известный травник Владимир Павлович Кузнецов: "Я был на краю гибели. Только благодаря сабельнику остался живым, более того - выздоровел".

Заросли сабельника он встречал на местном болоте, но никогда им не интересовался: не было надобности. Познакомил их тяжелый случай. В 1993 году Кузнецов, будучи совершенно здоровым человеком, неожиданно потерял дома сознание. При измерении артериального давления прибор зашкаливал. После очередного укола он услышал приговор врача: "Если и выживет - будет парализован". С тех пор каждый день Владимир Павлович проживал, как последний. Уколы не помогали. Казалось, он обречен и нет никакого выхода.

Но однажды Кузнецов услышал, будто внутренний голос дал ему подсказку: "Вспомни, вспомни болото, по которому ты часто ходил". И он вспомнил молодые осинки, утопающие в зарослях сабельника. По его настоянию домочадцы быстро принесли ему целую охапку этого растения, залили траву, стебли и корни кипятком, довели до кипения, настояли 1,5 часа. Вот этот-то настой и начал пить Кузнецов. Через 10 дней постепенно стала отпадать необходимость в уколах, а количество приема таблеток сократилось до одной в день.

Возможно, от этого и пошло название растения: подобно сабле он отсекает болезнь. Встречается сабельник в тундре, в северной части Европы, в Восточной и Западной Сибири, в центральной части Европы, а также в Скандинавии, Монголии, Китае, Японии, Северной Америке. Корневища с корнями и стебли содержат органические кислоты, эфирное масло, витамин С, каротин, катехины, флавоноиды, фенолкарбоновые кислоты.

Сабельник болотный успешно борется со многими болезнями. Он обновляет все ослабленные клетки организма, очищает его от вредных веществ, не оказывая при этом никакого отрицательного влияния на здоровые органы. Он обладает различными терапевтическими свойствами: вяжущим, жаропонижающим, кровоостанавливающим, мочегонным, ранозаживляющим, тонизирующим и стимулирующим. Применяется при абсцессах, фурункулах, флегмонах, гинекологических заболеваниях, болезнях печени и желчного пузыря, нарушениях обмена веществ, раковых опухолях, радикулите, полиартрите, ревматизме, туберкулезе легких, желудочно-кишечных и сердечно-сосудистых заболеваниях, при ишиасе.

Корни сабельника болотного лечат ревматоидный артрит. Сабельник даже способен спасти от преждевременной смерти, продлить жизнь в ее физиологических пределах и отодвинуть наступление старости. Только сабельнику под силу поставить на ноги безнадежных ревматиков, утративших даже способность самостоятельно одеваться и передвигаться. Прекрасные результаты отмечаются при лечении сабельником рака молочной железы, лимфагранулематоза, рака прямой кишки, гастрита, язвы желудка, геморроя, мастопатии.

Сегодня медицина еще бессильна в лечении больных, страдающих полиартритами: имеющиеся в ее арсенале средства могут только временно снять боль. А сабельник способен на большее. Многие люди благодаря спиртовой вытяжке сабельника отказались от костылей.

Траву сабельника собирают в полнолуние, когда растение в полном цвету. Корни и корневища - осенью, в новолуние. Курс лечения рассчитан на 1-1,5 месяца. За это время нужно выпить не менее 1 литра настойки.

Для приготовления настойки стебли и корни сабельника измельчают до 1 см, наполняют ими банку на треть ее объема, заливают хорошей водкой и плотно закрывают полиэтиленовой крышкой. Настаивают 21 день в темном месте. Потом процеживают и пьют по 1 столовой ложке, разводя ее в 50 мл воды, 3 раза в день до еды. Спиртовую настойку сабельника втирают в поврежденные и больные места. Она же рекомендуется и для лечения рака желудка, молочной железы, ревматизма, артрита, отложения солей в позвоночнике и шейных позвонках. Результаты появляются через несколько месяцев.

Применяется и эмульсия. 120 г толченого корня сабельника настаивают 3 недели в 0,5 л растительного масла и растирают этой настойкой больные суставы, ушибы.

Для примочек используются листья сабельника. Их сушат, измельчают, заливают 3 столовые ложки этого исходного лечебного сырья половиной стакана кипятка, доводят до кипения и помещают в марлевый мешочек. Прикладывают теплым к больному месту.

Во время лечения сабельником следует исключить употребление алкоголя и желательно табака. В первые дни лечения у некоторых больных может быть небольшое обострение болезни. Этого не надо бояться: все быстро проходит. Точно так же очень быстро может наступить улучшение, и человек почувствует себя окончательно выздоровевшим. Но надо продолжать курс лечения, так как, повторяю, рекомендуется выпить не менее 1 литра настойки сабельника.

Один генерал-майор из Москвы сообщил мне как-то, что его брат лежал в больнице с диагнозом "лейкоз" (рак крови). Врачи отвели ему на жизнь максимум 7 дней и выписали домой - умирать. Случайно узнав об исцелении ряда больных с таким же диагнозом с помощью сабельника, жена брата достала настойку. Потребление настойки в качестве лечебного средства закончилось тем, что через 1,5 месяца брат поправился в свои 70 лет. При этом он выпил 3 литра настойки.

Другой пример. Внуки достали для больной бабушки настойку сабельника. И если раньше она не могла обуться и застегнуться, а также спуститься со второго этажа на лавочку без костыля и провожатого, то уже через 3 месяца после начала употребления настойки сабельника пыталась сплясать на своем дне рождения.

Для лечения лимфагранулематоза можно применять сабельник и таким образом: 100 г сухих корней в темной бутылке заливают 0,5 литра водки, плотно закрывают и настаивают 8 дней, изредка взбалтывая. Затем процеживают и пьют по 30 капель 3 раза в день, запивая полстаканом воды (лучше это делать до еды).

При раке прямой кишки 50 капель настойки добавить в 0,5 л теплой кипяченой воды, сделать клизму и держать 20 минут.

К сожалению, мы часто проходим мимо своего спасения. Ищем какие-то редкие дорогие лекарства, забывая о том, что сама Природа протягивает нам руку помощи. Она никогда никого не оставляла в беде. Надо и нам не пренебрегать ее щедрыми дарами.

Если вам не помогают прописанные врачом лекарства, не отчаивайтесь: боритесь за свою жизнь и здоровье сами. Идите в лес. Найдите свою траву, своего "зеленого доктора". Вы обязательно победите недуг. Знайте, что вы не одиноки. Зовите на помощь сабельника. Этот болотный рыцарь, отсекающий боль, непременно избавит вас от страданий и мучений.

Ольга КЛИМОВА, травник-целитель из Анапы


 Тема: «Здоровье / Народная медицина»

Маленькие борцы со склерозом

OБ ЯКОРЦАХ стелющихся мало кто знает, хотя из этого растения создан препарат Трибуспонин (от латинского названия якорцев - "трибулус"), рекомендованный при склерозе и для его профилактики. Растение относится к малораспространенному в нашей зоне семейству Парнолистниковые. Это травянистый однолетник с длинными, до 1 м, стеблями. Листья парно-перистые и очень изящные. Желтенькие цветочки с пятью лепестками напоминают лапчатку гусиную. А потом эти милые и безобидные цветочки превращаются в плоды с острыми зазубринками, наподобие миниатюрных якорьков. Но наступить на них босой ногой ой как неприятно! Цветет растение в июле -августе, а приблизительно через 2-3 недели образуются семена.

В диком виде якорцы встречаются на юге европейской части России, в Средней Азии, на Алтае. Любимое место обитания - меловые склоны, пески, сухие места. Иногда растение встречается в посевах как сорное.

С лечебной целью используют траву, которую можно заготавливать в течение всего лета. В ней содержатся около 2,8% стероидных сапонинов (в том числе гликозиды диосгенина, как в диоскорее), стерин, алкалоиды, флавоноиды. Хранить сырье в сухом месте можно до 5 лет. В восточной медицине якорцы считаются одним из эффективнейших средств, повышающих "мужскую силу", хорошим мочегонным, дробящим камни в почках и мочевом пузыре. В Киргизии их применяют как ранозаживляющее, в Азербайджане - при кровавых поносах, в Америке - при гонорее и простудных заболеваниях, в Китае как абортивное.

В отечественной народной медицине отвар и настой травы используют при отеках, гипертонии, атеросклерозе. При лечении атеросклероза прием продолжительный, курс лечения составляет 3-4 месяца, потом такой же перерыв, и в случае необходимости курс повторяют.

Для приготовления настоя и отвара берут 1 ст. ложку измельченного сырья на 1 стакан кипятка. Отвар кипятят 30 минут на водяной бане, процеживают, не охлаждая, и принимают по 1/4-1/2 стакана 3-4 раза в день. Настой просто настаивают 4-6 часов и принимают по 1/2 стакана 2 раза в день.

Иногда отвар используют при грибковых поражениях кожи в виде примочек, припарок, повязок. Курс лечения - 10-15 суток, до полного излечения.

Но при приеме якорцев следует точно соблюдать дозировку, так как растения ядовиты. Симптомы отравления те же, что при приеме диоскореи.

Вырастить на участке якорцы несложно. Место должно быть обязательно теплым и солнечным. Сеять лучше в середине мая, потому что якорцы начинают прорастать, только когда почва достаточно прогрелась. Очень хорошо растения смотрятся, когда посажены в какую-то приподнятую над землей емкость или на склоне альпийской горки. Тогда они довольно эффектно свисают, и созревающие семена не вопьются в ногу. Первое время растения нужно поливать, но не часто, а после начала цветения засуха растениям уже не страшна. Не забудьте не только собрать сырье, но и оставить пару плетей на семена - ведь растение однолетнее. Никаких подкормок оно не требует. Вот такое интересное и необычное растение можно вырастить на своем участке.

Е. МАЛАНКИНА


 Тема: «Здоровье / Народная медицина»

Назад к ступке и пестику

ЭФФЕКТИВНОЙ альтернативой отварам, настоям, напарам и травяным чаям может служить сухой порошок из тех же целебных растений.

Приготовляется он просто и быстро (сужу по собственному опыту) в обычной чугунной ступке (но не в кофемолке), при помощи пестика, что гораздо быстрее приготовления настоев и настоек. Затем целебный порошок добавляется в блюда и употребляется вместе с едой. Такой способ вполне согласуется с лечебными канонами древних врачевателей, утверждавших, что пища должна лечить и предупреждать болезни.

Порошок можно приготовить впрок, сохраняя его в стеклянной банке с крышкой, тогда как растворы надолго не приготовишь - они быстро портятся. И к тому же намного меньше расходуется целебного сырья, что сегодня немаловажно из-за неимоверного подорожания лекарственных растений.

Использование целебных растений в виде порошка как пищевой добавки целесообразно в профилактическом отношении, тем более что лекарственные травы в большинстве своем обладают и пищевыми свойствами, и лишь для некоторых из них надо соблюдать дозировку. В свой пищевой рацион порошок из смеси лекарственных и пищевых трав я добавляю чаще всего в салаты - главное мое блюдо. Его не обрабатываю в ступке, поскольку при хранении травы в хлопчатобумажном мешочке она сама превращается в труху. Такую сухую "пищевую добавку" включаю в свой рацион лишь зимой. А с апреля и до поздней осени зелень ем, в том числе и дикоросы, в "живом виде".

Применение лекарственных трав путем пищевой добавки из порошка позволяет стопроцентно использовать целебное сырье, а не мизерную часть, экстрагируемую в горячей воде, превращая остальное в отход. Все это имеет определенное эколого-экономическое и социальное значение.

А. БАНИН


 Тема: «Здоровье / Народная медицина»

Сбор сочных

В ОКТЯБРЕ начинается сбор сочных плодов - боярышника, рябины, калины, а также плодов конского каштана. Плоды рябины и боярышника для зимнего хранения очищают от плодоножек и высушивают при нагревании до 40°C. Для этого пользуются либо сушилками, либо сушат плоды в открытой духовке на минимальном огне. При сушке их нужно часто перемешивать - пригоревшее сырье к употреблению не пригодно. Если плоды высушены правильно, при сжимании их в горсти они не должны слипаться, а отдельный плодик не должен рассыпаться при сжатии пальцами. Если это происходит, сырье пересушено.

Плоды рябины используют как витаминное средство, часто в сборе с листьями крапивы и плодами шиповника. Чай из плодов рябины используют как вспомогательное средство при лечении ревматизма, почечных камнях, диабете и ожирении.

Боярышник используют при заболеваниях сердца, он успокаивает и усиливает работу сердечной мышцы. Назначают его и при гипертонии. Обычно пользуются отваром плодов или спиртовой настойкой.

Калину не обязательно сушить, она прекрасно сохраняется до весны прямо на холоде. Кисти можно развесить на балконе или веранде, защитив их от птиц тканью или бумагой. Если калину все же приходится сушить, ее нельзя отрывать от веточек, чтобы не вытек сок. Сушат целые кисти, а затем отделяют плоды. Калина - хорошее средство при простуде и кашле. Для приготовления лекарства из свежих ягод их заливают кипятком на 5-10 минут, а затем раздавливают или протирают через ситечко. Полученный горячий морс пьют без дозировки. Калина с медом не только рекомендуется при простуде, но и обладает успокаивающим действием.

Плоды конского каштана используют для лечения геморроя, варикозного расширения вен, для лечения варикозных язв. Препараты из каштана применяют внутрь и наружно, но для лучшего результата лучше объединить оба способа. Плоды каштана не нуждаются в специальной сушке, они легко высыхают прямо в комнате, если их рассыпать в один слой. Сухие плоды измельчают вместе с оболочкой, берут 1-2 чайные ложки семян, заливают 150 г кипятка, настаивают 10-15 минут и принимают по 1 чашке 3 раза в день. Такой же настой использут для компрессов, припарок и промываний.


 Тема: «Здоровье / Народная медицина»

Красное и зеленое

БОЯРЫШНИК - одно из самых распространенных лекарственных растений.

Плоды боярышников бывают шаровидными, грушевидными, вытянутыми, в сердцевине располагаются одна или несколько крупных, очень прочных трехгранных косточек. Окраска - от бледно-желтой до черной через все оттенки красного и оранжевого цветов. Размер плодов так же различен, как и их окраска. У нашего боярышника кроваво-красного они всего 5-7 мм в диаметре, а у крупноплодных американских видов - почти 3 см. Плоды большинства боярышников имеют не только лекарственную, но и пищевую ценность. Мучнистую мякоть размалывают в муку, которую добавляют при выпечке хлеба и кондитерских изделий. В зависимости от вида плоды боярышников содержат от 4 до 11% сахаров, в основном фруктозы. Количество кислот в боярышниках невелико и колеблется от 0,26 до 0,93%. Мучнистые суховатые плоды почти лишены кислот, зато богаты пектином, который выводит из организма соли тяжелых металлов и другие вредные вещества. Содержание витаминов тоже колеблется от вида боярышника. В миллиграммах на 100 г ягод их содержание достигает: витамин С - 31-108 (у американских видов до 257,3), витамин Р - 330-680, каротин 2-4 (до 75 у американских видов). Плоды можно есть свежими, перерабатывать на повидло, вино, компот, сушить и заваривать как чай. Однако боярышником не стоит злоупотреблять. У человека с нормальным кровяным давлением количество ягод больше стакана, съеденных за один раз, вызывают резкое падение кровяного давления и нарушение ритма сердечных сокращений. Но при нормальной дозировке боярышник действует медленно и постепенно, эффект от его применения проявляется через несколько дней.

В медицине плоды и цветки боярышника используют как лекарство при заболеваниях сердца и сосудов. Действующие вещества боярышника - флавоноиды - обладают сосудорасширяющим действием и улучшают усвоение кислорода сердечной мышцей. Кроме того, боярышник снижает кровяное давление и оказывает небольшое успокаивающее действие.

В аптечной практике обычно применяют не натуральные плоды и цветки боярышника, а настойку, которую готовят из дробленных сухих плодов на 70%-ном спирте (на 1 литр настойки - 100 г плодов). Это чуть желтоватая, прозрачная жидкость со слабым запахом. Принимают 20-30 капель 3-4 раза в день до еды. В домашних условиях можно приготовить настой цветков боярышника - 5 г (1 ст. ложка) на 200 мл горячей воды. Его принимают по половине стакана 2-3 раза в день перед едой. Настой готовят так же - 1 ст. ложка плодов на стакан воды.

Плоды заготавливают полностью поспевшими, мелкие собирают вместе со щитками и обмолачивают после сушки. Сушат боярышник в сушилках или в духовке при температуре до 70°. Выход сухого сырья всего 25-30% от свежего. Для сушки лучше использовать виды с мучнистыми плодами, они легче сохнут и дают больший выход продукта, а крупноплодные виды гораздо лучше переработать как пищевые.

Повидло из боярышника

Плоды перебрать, вымыть, залить водой так, чтобы она только покрыла их. Проварить до мягкости и протереть сквозь сито, на килограмм пюре добавить 500 г сахара и 1 ч. ложку лимонной кислоты, проварить до нужной густоты.

Конфеты из боярышника

1 кг пюре из плодов боярышника, 400 г сахарного песка, 100 г крахмала, 50 г сахарной пудры. В пюре добавить крахмал и сахар, тщательно перемешать, разложить слоем 1-2 см на деревянной доске, нарезать прямоугольниками или ромбиками, посыпать сахарной пудрой и оставить на воздухе для подсушивания. Готовые конфеты хранить в стеклянных или жестяных банках.

Н. ЗАМЯТИНА


 Тема: «Здоровье / Народная медицина»

Лечитесь цветом

С некоторых пор современные японские женщины стали отдавать предпочтение красному белью, так как его изготовители утверждают, что только в нем женщины дольше остаются молодыми и привлекательными. Возможно, это утверждение - не более чем хитрая уловка, позволяющая выкачивать деньги из кошельков доверчивых покупательниц. Однако в этом рекламном трюке есть доля правды.

Ведь с давних пор известно о целебном воздействии цвета на организм. На Востоке красный цвет, например, считался цветом одной из наших энергетических чакр, контролирующих нижнюю часть кишечника и нижние конечности. Этот цвет усиливает мышечную деятельность, нормализует обменные процессы, улучшает кроветворение. Красный цвет лечит заболевания кожи (оспу, корь, рожу, волчанку, скарлатину), укрепляет память, придает бодрость и энергию, помогает при вирусных заболеваниях. В то же время красный цвет может вызвать перевозбуждение, головную боль, раздражительность. Красный цвет вреден тучным людям.

Оранжевый цвет налаживает работу желудочно-кишечного тракта, возбуждает аппетит. Неслучайно в старину неизменным атрибутом столовых и гостиных были оранжевые абажуры. Кроме того, оранжевый цвет оказывает благотворное действие на организм при всех заболеваниях легочной системы (легкие, трахея, бронхи, гортань, глотка). Особенно благоприятно он воздействует на больных бронхиальной астмой. Оранжевый цвет стимулирует эндокринную систему, эффективен при заболеваниях селезенки и пищевода.

Желтый цвет в комплексе с другими лечебными средствами помогает избавиться от атонических запоров, бессонницы, кожных заболеваний. Он возбуждает аппетит, оказывает очищающее действие на весь организм, стимулирует зрение и работу печени, тонизирует нервную систему, улучшает умственные способности.

Зеленый цвет издавна считается цветом бессмертия. В этот цвет окрашен весь путь Христа на Земле. Зеленый цвет избавляет от аритмии, нормализует давление, снимает сильное сердцебиение, лечит простудные заболевания, укрощает нервозность и раздражительность. Зеленый цвет влияет на расширение бронхов, обостряет слух, усиливает сердечные сокращения, улучшает работоспособность, смягчает головную боль и боли в позвоночнике.

Голубой и синий цвета - сильные антисептики. Голубой лечит пигментные пятна, болезни печени, желтуху, ожоги, приглушает воспалительные процессы. Голубой цвет используется при заболеваниях глаз, гортани, позвоночника. Он также нормализует сердечную деятельность. Замечено, что голубой цвет помогает тем, кто хочет похудеть. Голубая посуда, голубая скатерть, голубое освещение, стены, окрашенные в голубой цвет, резко снижают аппетит и привлекательность подаваемых к столу блюд.

Синий и темно-синий цвета помогают при заболеваниях щитовидной железы, зоба, легочных заболеваниях. Синий цвет является лечебным при катаракте, глаукоме, астме и воспалении легких. Возьмите на заметку, что синие абажуры, синяя обивка мебели, синие шторы успокоят ваши утомленные глаза и нервы.

Индийские ученые утверждают, что долгое воздействие синего цвета на психически нездоровых людей может полностью освободить их от недуга. Существует легенда о том, что некий правитель, заболевший ипохондрией, смог исцелиться лишь после того, как стены его дворца были перекрашены в синий цвет. Только людям со слабой нервной системой следует избегать или по крайней мере быть осторожными с синим и голубым цветами: на них эти цвета могут произвести угнетающее воздействие.

Фиолетовый цвет можно использовать при всех психических и нервных нарушениях, невралгиях, ревматизме, сотрясении мозга, болезнях печени и выделительной системы. Отмечено также его положительное влияние на сосудистую систему.

Любопытно, что зарубежные ученые установили взаимосвязь цветового воздействия с группой крови. Например, для тех, кто имеет первую группу крови, наиболее предпочтительными являются красный, оранжевый и пурпурный тона. Людям со второй группой крови для нормализации жизненных процессов рекомендуются голубой и зеленый тона. Они особенно хорошо воздействуют на тело и умственные способности.

У людей с третьей группой крови более широкий выбор. Так, используемые ими красный и оранжевый тона будут стимулировать процессы жизнедеятельности и усиливать умственную активность. Голубой и зеленый тона успокоят нервы, а фиолетовый тон создаст настроение для раздумий и воспоминаний.

Людям с четвертой группой крови, сходной по своим энергетическим характеристикам со второй, следует как можно чаще соприкасаться с голубым и зеленым.

Думаю, что, руководствуясь этими рекомендациями и собственной интуицией, вы подберете такие цвета для своей одежды и интерьера вашей квартиры, которые будут не только вам приятны, но и полезны для вашего здоровья.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Если вас мучит кашель

Кашель - один из симптомов острого или хронического заболевания органов дыхания. Особенно часто кашель возникает в осеннюю непогоду при воспалении слизистой дыхательных путей и легочной ткани. Для устранения или облегчения кашля прежде всего нужно воздействовать на основную болезнь, сопровождающуюся кашлем. В комплексном лечении определенную помощь могут оказать следующие народные средства.

При упорном кашле народные лекари рекомендуют в 1 стакане горячего молока растворить 2 столовые ложки сахара, добавить 1 желток, быстро все смешать, чтобы желток не свернулся. Выпить эту смесь мелкими глотками за один прием. Лечь в постель, хорошо укрыться и пропотеть.

Народные средства от сухого кашля:

вскипятить 50 г корней красного перца с 250 мг белого виноградного вина. Дать остыть, процедить, выпить все за 3 приема в течение дня в горячем виде. Затем измельчить на терке большую луковицу и смешать ее со 150 г гусиного сала. Принимать по 1 столовой ложке утром. Вечером перед сном натирать этой смесью грудь и шею;

1 столовую ложку сосновых почек залить стаканом кипятка, укутать, настоять 40 минут, процедить. Пить по 2-3 глотка при приступах кашля;

успокаивает кашель и разжижает мокроту настой из корня солодки (2 части) и липового цвета (3 части). Одну столовую ложку смеси залить стаканом кипятка, настоять 10-15 минут, процедить, принимать настой теплым по 0,5 стакана за один прием;

500 г очищенного репчатого лука измельчить, добавить 400 г сахара и варить на слабом огне в 1 литре воды 3 часа. Затем дать остыть, добавить 50 г меда, перелить в бутылку и закупорить. Принимать по 4-6 столовых ложек 3 раза в день после еды;

сварить в воде один лимон на медленном огне в течение 10 минут, разрезать его и отжать сок в стакан (вместо лимона можно использовать яблочный уксус, примерно 100 г). К соку лимона добавить 2 столовые ложки глицерина, размешать и до краев заполнить стакан медом. При сильном и частом кашле принимать по 2 чайные ложки смеси 3 раза в день перед едой, а также на ночь. Если кашель сильный, но редкий и сухой, принимать по чайной ложке до и после завтрака, обеда и ужина и обязательно перед сном.

Для грудных детей народная медицина предлагает такой способ избавления от кашля: к чайной ложке меда добавьте 2 столовые ложки семян аниса и щепотку соли. Все это залейте стаканом воды, доведите до кипения, процедите и давайте ребенку по чайной ложке каждые два часа.

При бронхите эффективен следующий рецепт: сок алоэ (15 г), смалец свиной или гусиный (100 г), несоленое сливочное масло (100 г), мед (100 г), можно добавить какао (50 г). Все перемешать и принимать по 1 столовой ложке на стакан горячего молока 2 раза в день.

Поможет при кашле и такое средство. Натрите на терке 3-6 долек чеснока и быстро, чтобы фитонциды не улетучились, намажьте полученной кашицей сложенный в 3-4 слоя кусок бинта или марли размером приблизительно 10510 см. Затем бинт уложите на дно пустого и сухого эмалированного или заварного чайника и закройте крышкой. Возьмите носик чайника в рот, зажмите ноздри пальцами и медленно вдыхайте воздух из чайника. Выдохи делайте через нос. Продолжительность процедуры 8-10 минут. При повторных ингаляциях (5-6 процедур в день) потребуются новый бинт и свежая порция чесночной кашицы.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Еловые шишки против стресса

ГРИБНОЙ сезон уже позади. Однако самое время заняться заготовкой березового гриба, называемого в народе чагой. Растет чага на березовых стволах и представляет собой твердое древесное тело. Если срезать и высушить такой нарост, а затем приготовить из него настой, то он послужит хорошим лечебным средством при язвенной болезни желудка и 12-перстной кишки, гастрите и даже сможет задержать развитие злокачественных новообразований в начальной стадии.

Для приготовления настоя высушенный березовый гриб заливают холодной водой на 4 часа, затем пропускают его через мясорубку или натирают на терке. На 1 часть полученного порошка добавляют 5 частей кипяченой воды, нагретой до 50 градусов, и настаивают в течение 2 суток. Настой процеживают и соединяют с водой, в которой первоначально настаивался гриб. Приготовленный таким образом настой может храниться 4 дня при комнатной температуре. Принимать его надо по 0,5-1 стакану 3-4 раза в день за 30 минут до еды. Собирать чагу можно практически круглый год, но лучше - с осени до весны.

Справиться с простудой, поносами и дизентерией помогут ольховые шишки. Октябрь - лучшее время для их сбора. Сухие ольховые шишки оказывают вяжущее и противовоспалительное действие. Для приготовления целебного ольхового настоя потребуется 10-12 шишек, которые следует залить 2 стаканами кипятка и настоять в термосе в течение ночи. Процеженный настой принимать по 2 ст. ложки 5-6 раз в день до еды.

В октябре на болотах еще можно застать клюкву. Ее вкусовые качества всем хорошо известны. Из клюквы делают муссы, квасы, варят варенье, сиропы, желе. Но клюква - это и прекрасное лечебное средство. Разведенный сок клюквы хорошо утоляет жажду при лихорадке. Соком клюквы, смешанным с соком свеклы, лечат некоторые болезни желудка и печени. Сок клюквы с медом помогает избавиться от кашля.

Содержащаяся в клюкве бензойная кислота способна убивать микробы, поэтому клюква считается хорошим антисептиком. Кроме того, клюквенный морс усиливает действие антибиотиков и некоторых других лекарств, стимулирует секрецию желез желудочно-кишечного тракта. Поэтому клюкву рекомендуют больным с секреторной недостаточностью. Отмечается также, что экстракт клюквы понижает проницаемость и хрупкость кровеносных сосудов.

В народной медицине клюкву рекомендуют при гипертонии, атеросклерозе, при болезнях почек и печени. Считается, что клюквенный сок способствует заживлению ран и ожогов. Он применяется и наружно как косметическое средство для удаления веснушек и пигментных пятен.

Для повышения иммунитета можно приготовить вот такое вкусное лекарство. Возьмите 1 кг клюквы, 1 кг порезанных яблок, добавьте 2 стакана очищенных грецких орехов и варите это в сиропе, приготовленном из расчета 2,5 кг сахарного песка на стакан воды. Принимайте это лекарство по 1 ст. ложке в день утром, запивая его теплой водой. Людям с повышенной кислотностью желудочного сока от этого лакомства придется воздержаться.

Гуляя по осеннему лесу, обязательно срежьте несколько сосновых веток, желательно с шишечками. Придя домой, высушите их и развесьте по квартире. Они не только наполнят ваше жилье приятным ароматом, но и пригодятся вам в течение года как лечебное средство. Ведь сосновые шишки и иголки - прекрасное сырье для лечебных ванн. Достаточно залить несколько сосновых веточек холодной водой, прокипятить полчаса, дать настояться 12 часов - экстракт для ванн готов.

Такие ванны обладают уникальными свойствами. Они успокаивают, укрепляют нервы и сердце, помогают при бессоннице, лечат ревматизм, способствуют похудению. Вдыхание пара от сосновой ванны облегчает и даже вылечивает катары верхних дыхательных путей, астму, болезни легких. Сосновые ванны можно принимать как для лечения, так и для профилактики.

Постарайтесь осенью заготовить березовые и осиновые плашки - поперечные спилы этих деревьев толщиной 2-3 см. Березовые плашки, приложенные ко лбу, избавят вас от гайморита, к голове - от мигрени, к груди - от сердечных болей. Осиновые плашки, зажатые в ладонях, снимут самую тяжелую усталость и нервное напряжение.

Выйти из стрессовых состояний помогут еловые шишки. Заготавливать их можно до тех пор, пока не выпадет снег. Причем не обрывать с деревьев, а подбирать те, что сбрасывает дятел. Подержав еловую шишку между ладонями всего несколько минут, вы освободитесь от накопившейся в организме отрицательной энергии. После бани полезно прикладывать еловые шишки к различным больным местам - шишки моментально вытянут боль.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Калган не спутаешь ни с чем

Октябрь - самое лучшее время для копки корня лапчатки прямостоячей. В народе ее называют калган, дубровка, узик. Растет калган по мшистым сырым лесным полянкам, на обочинах лесных просек, в заболоченных лугах и прямо на болотах.

ОТЫСКАТЬ калган несложно даже в густой осоке и мхах, так как его цветки, похожие на яркие желтые звездочки, хорошо заметны на фоне увядшей блекло-желтой травы. До поздней осени видны и темно-зеленые листочки калгана, которые, увидев один раз, не спутаешь ни с чем.

Выкопанные корни калгана необходимо, принеся домой, тщательно промыть холодной проточной водой и очистить от земли, а также от тонких придаточных корешков. Бывает, что корень калгана немного подгнивает в земле, поэтому его надо срезать до тех пор, пока на срезе не будет вместо черного цвета темно-коричневый или красный.

Подготовленные таким образом корни надо подвялить в нежаркой духовке или посушить над отопительной батареей в течение двух-трех дней. После этого корень нарезается острым ножом на мелкие кружочки и досушивается. Такая технология позволяет сохранить почти 90 процентов полезных и живых веществ, содержащихся в калгане.

Ценность корней калгана заключается в том, что они содержат дубильные вещества, фенольные соединения, танины, крахмал, камедь, флавоноиды, гликозиды и эфирные масла. Лечебные свойства калгана были обнаружены в старину. С давних времен отвар или настойку калгана применяют как вяжущее, противовоспалительное, желчегонное, кровоостанавливающее средство при кишечных и маточных кровотечениях, при кровоточивости десен, при заболеваниях печени и желчного пузыря, гастритах, язвенной болезни желудка и двенадцатиперстной кишки, энтероколите и кожных болезнях.

При старческой слабости десен можно положить под язык кусочек сушеного корня калгана и сосать его, орошая образующейся слюной полость рта, по 10-15 минут днем и вечером, перед сном, чтобы сохранить на всю ночь эту целебную микрофлору.

Можно приготовить водный отвар калгана. Для этого надо взять 1 столовую ложку высушенных корней калгана, отварить в течение 20 минут в 1 стакане кипятка, снять с огня, плотно закрыть крышкой и настоять в течение 1 часа. Процедить. Отвар готов. Применять его можно и как орошающее средство для полости рта, и для приема внутрь натощак за 30 минут до еды по 1 столовой ложке 2 раза в день при спазмах и болях желудка или кишечника.

Гастрит можно полечить так. Взять 1 часть сухой травы и цветков тысячелистника, 1 часть сухой травы с цветками мяты лесной или болотной, 1 часть цветков календулы (початков), все смешать. Затем 1 часть этого сбора залить 1 стаканом кипятка, довести до кипения и тут же снять с огня, плотно укутать и настаивать 20-30 минут. Процедить через марлю и отжать. Этот состав смешать с ранее приготовленным отваром корня калгана и пить по 1 столовой ложке 3-4 раза в день натощак. По многочисленным наблюдениям, это природное лекарство можно использовать также как желчегонное и болеутоляющее средство при холецистите.

Один из обратившихся ко мне за помощью - мужчина 62 лет, пропив в течение 21 дня по 30 г водного раствора калгана натощак утром и перед обедом, избавился от дискомфорта в правом подреберье и от изжоги, мучившей его несколько лет. Болей и спазмов со стороны желчного пузыря не наблюдается у него уже в течение 8 месяцев.

А свою 68-летнюю соседку я вылечил настойкой корня калгана. Делается она так. Взять 5 частей хорошей 40-процентной водки или 70-процентного спирта, залить в темную бутылку, предварительно положив на дно 1 часть мелко измельченных корней калгана. Бутылку плотно укупорить и настаивать 14 дней, затем процедить. Обязательно в процессе настаивания периодически (несколько раз в день) встряхивать и кувыркать бутылку. В этом главный смысл рецепта: именно оттого, что смесь находится время от времени в движении, происходит наилучший отбор спиртом или водкой питательных и врачующих средств из корня калгана.

Моя соседка не нарадуется и всем расхваливает калган, с помощью которого она вылечила свои ослабевшие ноги. Пила она настойку калгана осень и половину зимы, разводя 50 г настойки калгана в 50 г воды. Принимала она это лекарство 1 раз в день вечером после 21 часа. Выпила в целом 1 литр настойки - и почувствовала такое облегчение, что готова была пуститься в пляс на своих некогда больных ногах. С тех пор она сама ходит на болото собирать калган и настоятельно рекомендует пить его своим подругам.

Был у меня пациент - мужчина 55 лет, бывший военный, не особенно верящий в траволечение. Он страдал от сильного бронхита. Начал по моему совету принимать спиртовую настойку калгана. Проверившись через 21 день у терапевта и сделав рентген, он показал мне снимок и заключение лечащего врача: "Легкие и бронхи чистые. Здоров".

Лапчатка прямостоячая (калган) - многолетнее травянистое растение с прямостоячими ветвистыми стеблями (иногда ползучими) и толстым горизонтальным корневищем, сидящим неглубоко в земле. Листья трех-пятипальчатые с клиновидно-продолговатыми надрезами. Цветы желтые, четырехлепестковые, с многочисленными тычинками и пестиками. Плоды - сухие сборные семянки. Цветет калган с мая по сентябрь.

Фирменный рецепт

А читателям "Семейного лекаря" я дам рецепт своего фирменного бальзама, который пригодится им как для профилактики, так и для лечения язвенной болезни желудка. Надо взять 450 г очень хорошей водки, перелить ее в стеклянную бутылку с широким горлом, насыпать туда 1 столовую ложку измельченных корней калгана, 1 столовую ложку чабреца (его можно купить в любой аптеке), 1 бутон гвоздики, 1 чайную ложку лесной мяты (перечная мята или мелисса не годятся), 0,3 горошины крупного душистого перца, 1 столовую ложку жидкого меда.

Бутылку плотно закрыть, взболтать. Настаивать от 9 до 15 дней, каждый день взбалтывая. Держать в прохладном месте. На 16-й день взболтать и перелить в графинчик (предварительно можно процедить). Принимать бальзам по 1 столовой ложке перед обедом.

Бальзам не только нормализует работу желудочно-кишечного тракта, но и повышает аппетит. К тому же пить его - одно удовольствие. В нем и аромат трав, и привкус дымка от лесного костра, и легкая приятная горечь золотой осени. Так что пейте на здоровье.

Отвар корней калгана может применяться и наружно в виде компрессов или примочек при кровоточащих гнойных ранах либо ожогах. При обострениях геморроя из отвара корней калгана можно делать микроклизмы. Можно использовать его для спринцевания и при лечении трихомонадных кольпитов.

Александр МАКАГОНОВ


 Тема: «Здоровье / Народная медицина»

Бабушкины рецепты

Всем этим рецептам не одна сотня лет. Думаете, почему так бережно хранили их наши предки, передавая своим детям, внукам и правнукам, аккуратно переписывая из одного старинного лечебника в другой? Потому что эти проверенные веками средства никогда не давали осечки. И по сей день, пользуясь бабушкиными рецептами, можно не сомневаться в их надежности и эффективности.

Пластырь от подагры

Взять 300 г рисовой муки (сейчас ее можно купить в магазине, а наши бабушки мелко дробили или перемалывали рис), 10 г пивных дрожжей и 50 г соли. Все тщательно растереть и перемешать. Намазать кусок холщевой ткани этим составом, привязать к больной ступне и обернуть теплой байкой. Менять повязку каждые 12 часов на протяжении 3-4 дней (до исчезновения боли). В процессе лечения желательно оберегать себя от простуд.

Сосновое масло от боли в суставах

В марте набрать самых маленьких смолистых сосновых побегов величиной с наперсток, наполнить ими полулитровую бутылку и залить оливковым маслом. Поставить бутылку в теплую печь или на водяную баню (температура должна быть 50-60 градусов) на 8-10 часов. Масло можно продолжать настаивать при комнатной температуре неограниченное время (чем дольше настаивается, тем лучше). Употреблять можно сразу же после настаивания для растирания при различных суставных, ревматических и невралгических болях.

Отхаркивающий состав

Взять одну унцию (30 г) мелко истолченного сахара и смешать его с 4 золотниками (около 16 г) истертого в порошок сухого листа мать-и-мачехи. Принимать по 1 чайной ложке данного состава 2-3 раза в день несколько дней подряд.

Средство от отечности (водянки)

Набрать свежих березовых листьев в конце мая или начале июня и высушить их так, чтобы сохранить зеленый цвет и аромат. Насыпать листьев в ванну столько, чтобы больному было не жестко лежать, раздеть больного догола, уложить в ванну и засыпать его тело так, чтобы ему было нетрудно дышать. В таком положении больной должен оставаться до тех пор, пока не начнет чувствовать онемение во всем теле, после чего он может выйти из ванны.

Процедура сопровождается обильным потоотделением. Если водянке подвержены отдельные части тела (ноги, живот), то березовыми листьями покрываются только эти части тела. При водянке сердечного происхождения больному следует посоветоваться с врачом, прежде чем принимать сухую березовую ванну. Эта процедура очень эффективна также при ревматических болях, болях в суставах и радикулитах.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Ах, эта красная рябина...

Это растение было хорошо известно в Древней Греции. Всего в мире около 100 разновидностей рябины: например, камчатская, амурская, тянь-шаньская и др. Существует дикая рябина и садовая, а также гибрид, созданный И. В. Мичуриным путем скрещивания рябины обыкновенной с рябиной черноплодной.

Рябина обыкновенная растет и как кустарник, и как дерево. Дерево рябины достигает высоты 4-15 метров. Осенью, когда созревают кисти огненно-оранжевых ягод, рябина особенно прекрасна. Растет рябина в лесах, а также разводится в садах и парках. Цветет в мае - начале июня, плоды собирают в сентябре - октябре, до наступления заморозков. После сбора их отделяют от плодоножек и сушат на солнце, в печах или сушилках.

ПЛОДЫ рябины содержат огромнейшее количество витаминов. Витамина С в ней больше, чем в лимонах. В рябине есть витамины Р, В2, РР, Е, К, провитамин А, сахара (до 8% - фруктоза, глюкоза, сахароза, сорбоза), гликозиды, аминокислоты, дубильные, пектиновые и горькие вещества, 48% органических кислот (яблочная, лимонная, янтарная), флавоноиды (много рутина), много железа, меди и марганца, йод, цинк, калий, магний, спирты (сорбит и идит), эфирное масло; а также фитонциды, которые оздоравливают и обеззараживают воздух.

Ягоды рябины можно хранить как в сушеном, так и в замороженном виде. Из ягод готовят различные соки, компоты, ликеры, сиропы, варенье, желе, пастилу, наливки, квас, уксус и т. д.

На Руси веточками рябины украшали столы, она подавалась с сахаром и залитая медом, квашеная и сушеная. Раньше на Украине готовили рябиновую пасту, для чего мороженые плоды давили деревянными ложками и смешивали с сахарной пудрой. Наши предки писали о том, что ягоды рябины, особенно тронутые морозом, замешанные с мукой и медом и испеченные в печи, имеют столь же приятный вкус, как и приготовленные из них в сахаре конфеты, коими украшали даже столы богачей.

В народной медицине плоды рябины используют при малокровии, заболеваниях почек и печени, при сахарном диабете, особенно протекающем с поражением мелких сосудов, при нарушениях желудочно-кишечного тракта, при геморрое.

Ягоды рябины обладают мочегонным, потогонным, кровоостанавливающим, желчегонным действием; их использовали в Болгарии при лечении камней в почках, при ревматизме и как слабительное средство. В Венгрии ими лечили дизентерию. Норвежцы использовали рябину как ранозаживляющее средство, а также при отеках.

В виде пюре плоды применяют при потере аппетита и расстройстве желудка. Надо несколько раз в день давать по 1/2-1 чайной ложке, благодаря чему увеличивается выделение желудочного сока.

Отваром цветков в народной медицине лечили тиреотоксикоз - заболевание щитовидной железы и применяли как противокашлевое средство. Рябиновый сок очень полезен при туберкулезе, а так как плоды рябины содержат сорбит, они рекомендуются и при сахарном диабете.

Рябина - прекрасное витаминное и тонизирующее средство, по содержанию каротина - провитамина А она превосходит многие сорта моркови. Для приготовления поливитаминного чая необходимо 1 столовую ложку измельченной смеси сушеных ягод рябины и шиповника залить 2 стаканами кипятка и настоять в термосе в течение 12 часов. С целью улучшения вкусовых качеств в настой можно добавить сахар или, лучше, мед. При ломких сосудах можно принимать свежевыжатый сок по 1 столовой ложке 3-4 раза в день.

Хочется предупредить о том, что ягоды сырой рябины содержат парасорбиновую кислоту, которая действует как антибиотик, поэтому не рекомендуется увлекаться большими количествами ягоды. При варке и сушке эта кислота разрушается.

С целью стимуляции кровообращения и снижения холестерина в крови применяют настой и сок свежих ягод. Рябина является хорошим средством лечения и профилактики гипертонии и атеросклероза, для этого принимают свежий сок из ягод рябины по 1 столовой ложке 3-4 раза в день до еды.

При анемии (малокровии) 2 чайные ложки плодов рябины заливают 2 стаканами кипятка, настаивают 1 час и процеживают. Это количество выпивают в 3-4 приема в течение дня.

В народной медицине при заболеваниях почек как мочегонное и кровоостанавливающее средство и для выведения камней из почек рекомендуется применять сироп из свежих ягод рябины (сок из 1 кг плодов варят с добавлением 600 г сахара).

Рябиновый сок принимают как желчегонное средство при холецистите (воспалении желчного пузыря) по 1 чайной ложке за полчаса до еды. Плоды рябины выводят из организма вредные вещества и обладают противоотечным действием.

С целью повышения кислотности желудочного сока готовят настой или морс: 400 г ягод растирают в ступке, заливают 2 л кипяченой воды и настаивают 4 часа, затем встряхивают, процеживают и добавляют сахар или мед по вкусу. При геморрое и запорах в течение нескольких недель следует пить 3 раза в день по 70-100 г свежеприготовленного сока рябины с сахаром или медом; каждую порцию сока запивать 0,5-1 стаканом холодной кипяченой воды.

Еще в древности люди заметили, что плоды рябины обладают обеззараживающим свойством. В воду бросали ветку рябины, после чего у воды появлялся приятный вкус, и она долго не портилась. С этой же целью рекомендовали пересыпать толчеными листьями рябины сушеные овощи и фрукты.

Учитывая то, что свежие листья оказывают противогрибковое действие, их тщательно растирают и прикладывают к пораженным участкам и прибинтовывают. Повязку необходимо менять через день.

При обильных месячных, вызывающих снижение гемоглобина, необходим прием настоя из свежих или сухих ягод рябины, для чего 2 столовые ложки ягод заливают 0,5 л кипятка, настаивают до остывания и выпивают в течение дня вместо воды.

Маску из размятых свежих плодов, смешанных со сметаной или сливками, применяют в качестве питания для кожи лица. Также рекомендуется сок красной рябины заморозить в холодильнике и ежедневно протирать лицо ледяными кубиками при появлении на лице расширенных сосудов. С целью отбеливания смешивают 2 столовые ложки кефира и по одной столовой ложке размятой рябины и лимонного сока. Маску снимают через 15-20 минут теплой водой. При увядшей коже лица делают лосьон из смеси рябинового сока с глицерином и одеколоном (2:1:1).

Существует народное средство для выведения бородавок, для чего на бородавку наносят массу из сырых ягод рябины, фиксируя на ночь повязкой, а утром промывают. Такие процедуры проводят 8-10 раз.

Следует помнить, что встречается индивидуальная непереносимость свежих плодов и сока рябины, а также она противопоказана при склонности к поносу.

На Руси рябина считалась символом счастья и мира в семье. Говорили, что дух рябины отгоняет болезни и является средством защиты от всякого ведовства.

Рябина черноплодная - арония черноплодная - содержит витамина С столько, сколько его содержится в лимоне. Один грамм ее свежих ягод покрывает суточную потребность организма в витамине Р. Есть в ней также витамины Е, К, В1, В2, РР, провитамин А, железо, йод, фтор, бор, медь, марганец, молибден. Если свежие плоды рябины хранить при температуре 0°С, то витамины в ней сохраняются до весны.

Ягоды черноплодной рябины снимают спазмы, обладают противовоспалительным, противоаллергическим и мочегонным действием. Их применяют при гастрите с пониженной секреторной функцией, так как они повышают секрецию желудка, возбуждают аппетит.

При пониженной свертываемости крови черноплодная рябина способствует повышению ее. Но если свертываемость нормальная, то рябина не оказывает такого действия. Чай из черноплодной рябины хорошо помогает при атеросклерозе, а сок снижает артериальное давление.

В старину при ревматизме употребляли водку, настоянную на плодах рябины, а также использовали как легкое слабительное. При наличии камней в желчном пузыре и в почках готовилась каша из смеси ягод рябины с патокой в равных частях, которую принимали по 2-3 ложки в день натощак утром и вечером.

Татьяна МИРОНЕНКО, врач-фитотерапевт


 Тема: «Здоровье / Народная медицина»

Вариации на тему овсяного киселя

В 13-м номере "Семейного лекаря" мы рассказали о давно забытом, но все-таки возрожденном доктором Изотовым рецепте приготовления овсяного киселя и об удивительных свойствах этого несомненно полезного продукта. ("Под защитой овсяного киселя"). В редакцию пришло очень много писем из разных уголков нашей страны от людей разного возраста. Среди наиболее распространенных вопросов, задаваемых в письмах нашими читателями, многие, как правило, повторяются. Мы сгруппировали повторяющиеся вопросы и передали их Владимиру Кирилловичу ИЗОТОВУ. Ему слово.

Вопрос. Проводились ли клинические испытания овсяного киселя, подтверждающие его целебные свойства?

Ответ. Изобретение под названием "Способ приготовления овсяного киселя" прошло экспертизу в Научно-исследовательском институте Государственной патентной экспертизы и защищено патентом Российской Федерации. В результате экспертизы было сделано заключение, что бальзам, приготовленный из овсяного концентрата в авторской разработке, обладает рядом достоинств.

Во-первых, значительно повышена биологическая активность конечного продукта, и при организации питания по нашим рекомендациям наступает оздоровление организма. Во-вторых, компоненты, входящие в состав бальзама в легкоусвояемом виде, сохраняют свои органолептические свойства и стабильность довольно продолжительное время. В-третьих, овсяный кисель-бальзам не имеет никаких побочных эффектов. В-четвертых, процесс приготовления овсяного концентрата для получения киселя предельно прост, не требует сложного оборудования и легко воспроизводится в домашних условиях. В-пятых, продукт, приготовленный на основе овсяного концентрата, не имеет аналогов в мире и по своему действию может заменить многие дорогостоящие импортные препараты.

Вопрос. Приходилось ли вам наблюдать за людьми, которые на протяжении нескольких лет употребляли овсяный кисель?

Ответ. В прошлый раз я уже говорил, что с помощью овсяного киселя я прежде всего вылечился сам. Кроме того, я могу привести множество примеров из писем от тех, кто принимает его как для лечения, так и для профилактики.

Так, в течение 5 лет я наблюдал 70-летнюю больную, страдающую хроническим холециститом с вовлечением в воспалительный процесс печени, поджелудочной железы, двенадцатиперстной кишки, желудка. Болезнь выражалась в беспорядочной деятельности желудочно-кишечного тракта, частых запорах, сменяющихся профузными поносами. В связи с этим у нее появлялись боли в животе, которые сопровождались рвотой с примесью желчи. Нередко боли усиливались, температура тела повышалась до 40 градусов, а затем внезапно наступал озноб с резким падением кровяного давления, ослаблением сердечной деятельности.

По моей рекомендации больная включила в свой рацион овсяный кисель, который терпеливо и настойчиво употребляла ежедневно на завтрак. Постепенно начали возникать признаки облегчения: уменьшились боли, прекратились запоры и поносы, улучшилось общее состояние.

До того как больная начала принимать кисель в пищу, за год было обычно 6-7 приступов. Однако за 4 года лечения овсяным киселем число приступов сократилось до минимума, а затем они исчезли окончательно: наступило полное избавление от болезни.


 Тема: «Здоровье / Народная медицина»

50 способов борьбы с простудой

Немногие могли бы похвастаться тем, что никогда не простужались. Практически каждому из нас знакомо это отвратительное состояние, когда раскалывается голова, ломит все суставы, знобит, течет из носа и першит в горле. Вряд ли стоит воспринимать всерьез известную присказку о том, что если простуду не лечить - она проходит через 14 дней, а если лечить - то через две недели. Несмотря на то что сама по себе простуда еще не болезнь, а лишь прелюдия к различным заболеваниям - гриппу, ангине, бронхиту, гаймориту, отмахиваться от нее и тем более переносить на ногах нельзя. Надо принимать экстренные меры. Выбирайте, какое из предложенных народных средств вам больше подойдет.

При первых признаках простуды нужно выпить полстакана воды с 5-6 каплями йода, поставить на грудь и спину горчичники, выпить 2 стакана очень горячего чая с малиной или медом. Потом лечь в постель, накрыться теплым одеялом, приложить грелку к ногам, создать для себя тишину и покой. Наутро после крепкого сна и сильного потоотделения простуда может отступить.

Не торопитесь сбивать температуру. Ведь температура - признак того, что организм активно борется с простудой. Не надо ему мешать. Сбивать температуру необходимо лишь в крайних случаях:

- если температура выше 38,5-39 градусов;

- если вы плохо переносите даже невысокую температуру;

- если на фоне лихорадки могут начаться судороги.

Не злоупотребляйте жаропонижающими лекарствами. Принимать их можно не более 5 дней, запивая большим количеством воды. Для снижения температуры эффективно обильное питье. Сбить температуру можно, растирая тело водкой или 3%-ным уксусом, наполовину разведенным водой.

При лихорадке кашицу из двух натертых на мелкой терке картофелин смешивают с 1 ст. ложкой яблочного уксуса, намазывают полученную массу на кусок холщовой ткани или сложенную в несколько слоев марлю и прикладывают ко лбу. Через 2-3 часа компресс заменяют, используя свежеприготовленную массу.

Чтобы снять жар, яблочный уксус разводят водой в соотношении 1:20, смачивают этим раствором полотенце и прикладывают его женщинам - на область колен, мужчинам - на область паха.

При простуде в первые 1-2 дня не мешает поголодать, употребляя при этом много жидкости (2-2,5 л в день). Основу питания при простуде должна составлять легкая растительная пища: крупяные супы с добавлением картофеля, моркови, лука, петрушки, укропа; щи и борщи из свежей и кислой капусты; овощные салаты; свежие фрукты. Особенно полезна сырая редька, лук, чеснок и... ананасовый сок.

Если вы промочили ноги, придя домой, сразу же натрите их водкой и наденьте сухие шерстяные носки. Можно наклеить на подошвы перцовый пластырь и держать его столько, сколько сможете терпеть.

Пропитайте шерстяную тряпку уксусом, прованским маслом и камфарой, приложите ее к груди на ночь. Одновременно на шею сзади положите компресс из хрена, натертого на терке. Наполните длинные шерстяные чулки горячей мякиной и наденьте их. Это средство помогает при самой жестокой простуде.

Если нет высокой температуры, при простуде рекомендуется принимать горячие ванны. Разведите 250-400 г порошка горчицы в теплой воде до консистенции сметаны, разотрите до появления едкого горчичного запаха. Влейте кашицу в ванну и хорошо перемешайте воду. Температура воды в ванне должна быть не выше 35-36 градусов. Длительность приема ванны 5-6 минут. После ванны обмойтесь под душем и лягте в постель, укутавшись теплым одеялом.

Можно сделать горчичную ножную ванну. Для этого в таз с водой температурой 42 градуса опустите ноги и держите их 15-20 минут, время от времени подливая горячую воду. Для усиления действия разведите в тазу с водой 2 ст. ложки сухой горчицы. После процедуры наденьте теплые носки и лягте в постель.

Больным простудой с высокой температурой рекомендуется наполнять ванну очень холодной водой и стоять в ней по щиколотку ровно одну минуту - ни больше, ни меньше. Затем, надев шерстяные чулки, беспрерывно и быстро ходить по комнате в течение 15 мин. Потом лечь в теплую постель, укутавшись одеялом.

Тяжелобольным вместо ванны можно делать обтирания. Для этого в небольшой таз наливают 2-3 стакана чистой теплой воды (температура воды 36-37 градусов), добавляют в воду 5-10 ст. ложек водки или одеколона, спирта, уксуса, камфорного спирта. Потом берут махровое полотенце или сшитую из него рукавицу, смачивают, отжимают и обтирают тело больного. Сначала обтирают лицо и шею, затем - руки, туловище и нижние конечности. После того как заканчивается обтирание одной части тела, чтобы не наступило охлаждение, ее закрывают простыней и только тогда переходят к другому участку тела.

Для компрессов при простудных заболеваниях рекомендуется смесь, приготовленная из 2 частей меда, 1 части измельченных листьев алоэ и 3 частей водки.

Втирайте в область груди, воротниковой зоны спины, вдоль носа и под носом каждые 5-6 часов пихтовое масло.

При повышении температуры во время простуды можно прикладывать ко лбу и ступням соленые огурцы, разрезанные вдоль.

Уксусные компрессы (1 часть уксуса на 2 части воды), приложенные к икрам ног и ко лбу, сбивают жар.

Настойку почек или коры молодых ветвей осины (1 часть почек или коры на 4 части 40-градусного спирта) принимают по 30-40 капель, разведенных в 0,5 стакана теплой воды, 3-4 раза в день до еды как жаропонижающее.

Сок арбуза можно употреблять без ограничения как жаропонижающее и мочегонное средство.

При высокой температуре во время простуды прикладывайте ко лбу и вискам листья свежей белокочанной капусты или отжатую и завернутую в марлю квашеную капусту.

Приготовьте смесь уксуса с водой в соотношении 1:2 и делайте обтирания при лихорадочных состояниях, сопутствующих простуде. После обтираний больного уложить в постель и тепло укрыть.

Для профилактики простуды можно использовать раствор из 2/3 чистого спирта и 1/3 воды. Полоскать таким раствором горло 3 раза в день перед едой в течение 20 дней.

Отличное профилактическое и лечебное средство при простуде - топинамбур (земляная груша). Надо съедать по одному небольшому клубню топинамбура в сыром виде без всяких приправ и без соли 3 раза в день до еды. Одновременно следует закапывать в нос сок из клубней топинамбура 4 раза в день. С профилактической целью делать это надо в течение месяца. А излечиться от уже начавшейся простуды таким способом можно очень быстро.

При простуде хорошо сосать или просто держать во рту медовые соты. В первые дни болезни рекомендуется жевать соты по 15 минут через каждые 4-5 часов. Потом достаточно это делать один раз в день, а для профилактики простудных заболеваний - один раз в неделю.

В первые дни заболевания надо собрать капающую с сосен смолу, скатать ее в шарики с сахаром и глотать их в течение дня. Сосновые шарики являются хорошим отхаркивающим средством.

Возьмите большую луковицу, очистите, вымойте и натрите на терке. Смешайте с гусиным жиром. Вотрите эту смесь в область грудной клетки и шеи и обвяжите шею теплым платком. Утром натощак принимайте по 1 ст. ложке этой смеси при кашле.

При кашле полезны прогревающие компрессы на грудь из распаренных зерен пшеницы, перловой крупы или густой каши из пшеничной крупы. Сваренные зерна или кашу (вода должна испариться) выложите на полотняное полотенце, сверните его прямоугольником, заверните, чтобы не было слишком горячо, в другое полотенце и положите пакет на грудь на 2-3 часа, а то и на всю ночь. По мере остывания каши верхнее полотенце можно будет снять.

Натрите на мелкой терке равное количество лука и яблок, смешайте с таким же количеством меда. Принимайте по 2-3 ч. ложки 2-3 раза в день - и боли в горле пройдут.

Есть такое старинное средство. Измельченный чеснок положите в пустую скорлупу грецкого ореха и прибинтуйте (чесноком - к коже) на 20 минут между большим и указательным пальцем на той руке, на стороне которой больше болит горло.

2 ст. ложки смеси, состоящей из 2 частей цветков липы сердцевидной и 2 частей ромашки аптечной, заварить стаканом кипящей воды, настоять 20-30 минут, процедить. Полоскать горло несколько раз в день при воспалительных процессах.

Нарежьте очень тонкими ломтиками 6-8 плодов редьки и посыпьте каждый ломтик сахаром. Примерно через полдня появится сок. Пейте его каждый час по 1 ст. ложке. Знахари утверждают, что это средство излечивает самый тяжелый кашель в сравнительно короткий период времени.

При начинающемся насморке сделайте кашицу из чеснока и нюхайте ее попеременно, закрывая то одну, то другую ноздрю. Выдох при этом делайте через широко открытый рот.

При насморке хорошо помогает промывание носа. Выполняется эта процедура так. Чистую воду комнатной температуры влить в ладонь и втягивать поочередно одной и другой ноздрей, чтобы она проходила в рот.

Смоченную в керосине и отжатую тряпочку приложите при насморке к подошвам, наденьте на ноги шерстяные носки и тепло укутайтесь на ночь. К утру либо наступит заметное облегчение, либо насморк вообще пройдет.

Народные лекари советуют при насморке класть под подушку пучки багульника и вдыхать их аромат всю ночь.

В постель больных простудой в деревнях нередко кладут листья березы или ольхи на одеяло, увлажнив их теплой водой.

При острой форме насморка рекомендуется подержать во рту водку в течение 6 и более минут, после чего ее можно или проглотить, или выплюнуть - по желанию.

На 2 ст. ложки растительного масла - 4 зубчика чеснока и четверть головки репчатого лука. Масло выдержать 30 минут на кипящей водяной бане, затем охладить и добавить перетертые чеснок и лук. Настоять 2 часа, процедить и использовать для смазывания слизистой оболочки носа при простуде.

При простуде в случае отсутствия высокой температуры рекомендуются ингаляции. Налейте в чайник 1 л воды, доведите до кипения, добавьте 2-3 ст. ложки меда, снимите чайник с огня и вдыхайте пары раствора через бумажную воронку в течение 20 минут.

При простуде можно дышать паром сваренного в кожуре картофеля, но лучше сварить в кастрюле только картофельные очистки и дышать над ними.

Для профилактики насморка разрежьте поперек 3-4 дольки очищенного чеснока или четвертинку небольшой очищенной луковицы, положите на блюдце и оставьте в комнате - выделяемые летучие вещества (фитонциды) обладают антибактерицидным действием. Лук и чеснок необходимо ежедневно заменять на свежие.

Разрежьте на несколько частей очищенную луковицу, положите ее на бинт, бинт сверните и приложите к носу так, чтобы кусочки лука находились под обеими ноздрями. Концы бинта завяжите на затылке и вдыхайте целебный луковый аромат. Хорошо бы заснуть с этой повязкой. Таким способом можно избавиться от насморка.

Нагрейте на сковороде гречневую крупу, соль или мелкий песок, насыпте в холщовый или фланелевый мешочек и приложите при насморке к переносице. Держите, пока не остынет. Повторяйте процедуру 2-3 раза в день.

Закладывайте при насморке в нос ватные тампоны, смоченные в разведенном соке лука или в свекольном соке.

Для прополаскивания ноздрей при насморке можно использовать настойку из шелухи красного лука. Ею наполняют наполовину стакан, заливают кипятком до краев и настаивают 15-20 минут, после чего настойка готова к употреблению.

Эффективное средство от насморка - хрен с лимоном. Натрите на терке хрен, смешайте его с соком 2 лимонов и принимайте по пол-ложки 2 раза в день. После этого полчаса ничего не ешьте и не пейте. В течение первой недели прием такого лекарства будет вызывать очень сильное слезотечение. В дальнейшем с прекращением слезотечения выделения из носа прекратятся. Средство эффективно не только при простуде, но и при хроническом насморке.

Нагрейте вчетверо сложенный платок или шарф, подержав его над горячим паром или огнем, приложите к носу так, чтобы шарф закрыл обе щеки, нижнюю часть лба и дошел до подбородка. Дышите через шарф до тех пор, пока он не остынет. Повторяйте процедуру несколько раз в день. В течение 3 дней на улицу лучше не выходить.

При простуде полезно есть чесночное масло. Для его приготовления кашицу из 5 долек чеснока смешивают со 100 г сливочного масла, добавляют соль по вкусу. Чесночным маслом заправляют картофельное пюре или намазывают его на хлеб.

Желтки 2 яиц смешивают с 2 ст. ложками сливочного масла, добавляют по 1 ст. ложке меда, пшеничной муки и принимают по 1 ч. ложке перед едой.

Несоленое сливочное масло, свиной или гусиный жир, мед, взятые по 100 г, смешивают с 50 г какао, 15 г сока алоэ и принимают по 1 ст. ложке 3-4 раза в день, запивая стаканом горячего молока.

В стакан горячего кипяченого молока добавляют 1 ч. ложку топленого несоленого нутряного свиного жира и принимают в горячем или теплом виде по 1 ст. ложке до еды.

Целебное действие при простуде оказывает и чесночный напиток. Молоко разбавляют пополам с водой, кипятят, добавляют на полстакана жидкости 1 ч. ложку сока чеснока и доливают до краев стакана чаем из листьев малины. Пьют вприкуску с медом.

В стакан теплой воды добавьте 1 ч. ложку соды и 3-4 капли 5%-ной настойки йода. Полощите этим раствором горло, не глотая его.

В качестве питья при простуде кроме привычного чая с липой, малиной и медом очень полезно кислое питье (клюквенный морс, чайный гриб, капустный рассол, теплая сыворотка с медом), а также свежий березовый сок с горячим молоком, белое виноградное вино (по полстакана в день) с добавлением на кончике ножа красного или черного перца, простокваша с медом, сок редьки с молоком и медом.

Хорошим потогонным эффектом обладают чаи из:

- цветов липы и ягод малины, смешанных в равных пропорциях (1 ст. ложку смеси залить стаканом кипятка, кипятить 10 минут, процедить и выпить в горячем виде с медом);

- цветов липы и соцветий бузины, смешанных в равных пропорциях (2 ст. ложки смеси залить 2 стаканами кипятка, кипятить 5 минут, процедить, добавить мед и выпить горячим);

- 1 части мяты, 1 части плодов шиповника, 2 частей липового цвета (1 ст. ложку смеси залить стаканом кипятка, кипятить 5 минут, процедить и выпить с медом);

- цветов липы и листьев мать-и-мачехи в равных частях (1 ст. ложку смеси залить стаканом кипятка, кипятить 5-10 минут, процедить и выпить с медом).

Замечательное потогонное средство - настой малины с медом. Надо заварить в стакане 2 ст. ложки сухих или 100 г свежих ягод малины, через 10-15 минут добавить в настой 1 ст. ложку меда. Принимать в теплом виде по стакану 3 раза в день - и сразу в постель. На улицу в эти дни не выходить. Как можно больше спать.

При первых признаках простуды обязательно попробуйте экзотический чай с лимоном (лимона не жалейте) и с перцем. Он тоже обладает сильным потогонным эффектом.

При простуде рекомендуется принимать на ночь овсяное молоко. Готовится оно так. Возьмите стакан промытого овса с шелухой, залейте литром молока и томите на слабом огне в течение часа, после чего процедите и пейте в горячем виде с медом и маслом.

Хорошо пропотеть поможет глинтвейн - горячее красное вино с сахаром и специями (гвоздикой, корицей, мускатным орехом).

Приняв экстренные меры, не ограничивайтесь самолечением. При первой возможности вызовите на дом врача и продолжайте лечение под его наблюдением.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Ишемия травкам не сдается

Существуют ли народные средства лечения ишемической болезни сердца?

Р. В е л и х о в, Сызрань

На вопрос отвечает ведущий научный сотрудник ГНИЦ профилактической медицины Галина ХОЛМОГОРОВА:

- ПОЛЬЗОВАТЬСЯ народными средствами для лечения ИБС неразумно, а иногда и опасно.

Сегодня многие современные кардиологические средства разработаны на основе народных средств, и источником для них служит природное сырье. Пример тому - препараты наперстянки шерстистой и пурпурной, из которых изготавливают такие широко распространенные препараты, как строфантин, коргликон, дигиталис, и их производные, которые широко используются для лечения сердечно-сосудистых заболеваний. Если вы будете покупать наперстянку в магазине, чтобы вырастить ее на садовом участке, то увидите надпись: "Ядовита". Это значит, что бесконтрольное использование препаратов, самодельно приготовленных из нее, может быть опасно. Объясняется это тем, что у препаратов из наперстянки очень узкое терапевтическое окно, то есть разница между концентрациями, в которых она обладает максимальным терапевтическим (лечебным) действием, и концентрациями, когда она может принести вред. Поэтому препараты из наперстянки всегда дают под наблюдением врача и тщательным контролем ЭКГ, поскольку на ЭКГ видны признаки передозировки и того, что может привести к нежелательным последствиям. Кроме того, эти препараты обладают свойством накапливаться в организме. Врач, контролируя состояние больного, смотрит, не наступило ли это накопление, не нужно ли изменить дозы или вообще отменить препарат. Все это невозможно сделать в домашних условиях.

Кроме того, когда человек заваривает травки, пусть даже по рецепту, он никогда не знает, какое количество действующего вещества содержится в этой травке. Это можно определить только в фармакологических лабораториях, что и делается при приготовлении препаратов. Например, широко распространенный боярышник действительно очень полезен для сердца: подпитывает, укрепляет сердечную мышцу, помогает при некоторых формах аритмии (на начальных стадиях). Если вы покупаете настойку боярышника в аптеке, это будет протестированный препарат, количество действующего начала в нем строго определено и взвешено. Если вы будете сами собирать цветы или плоды, заваривать их, что получится - неизвестно, потому что разные погодные, климатические условия, почвы. Когда сырье привозят на завод, оно смешивается, приводится к одному знаменателю, который не может принести вреда больному. Условия сушки, экстракции, время сбора - все имеет значение и влияет на количество активного вещества.

Поэтому сейчас неразумно и опасно лечить ИБС народными средствами. Настойка ландыша майского, все препараты наперстянки шерстистой и пурпурной и другие сердечные средства, которые приготовляются на заводах, - природного происхождения, но они имеют сертификат.

Сердечно-сосудистые заболевания относятся к категории тяжелых и опасных, ведь 1/3 больных умирает в течение часа от начала развития острого приступа до оказания медицинской помощи. Поэтому при ИБС нужно принимать современные препараты, всегда и везде, при любых обстоятельствах носить с собой нитроглицерин.

Что касается профилактики, то помимо общепринятых и всем известных рекомендаций можно добавить, что еще в XIX веке для лечения сердечных заболеваний рекомендовали есть как можно больше апельсинов, потому что гликозиды, содержащиеся в апельсинах, сродни гликозидам, содержащимся в наперстянке, но у них нет такого выраженного токсического действия.


 Тема: «Здоровье / Народная медицина»

Зачем плевать на ячмень?

Пишу в "Семейный лекарь" впервые. Мои родители часто покупают вашу газету. Я как-то прочитала один номер, и сразу поняла, что это как раз то, что мне нужно. Вообще мне 21 год, и я читаю молодежные издания. Но обращаться туда со своей проблемой я считаю пустой затеей: или не ответят, или посмеются. А мне не до смеха. Дело в том, что я никак не могу избавиться от ячменей. За год у меня их было штук 20 - то на одном глазу, то на другом, то сразу на обоих. Из-за этой напасти я ни глаза накрасить не могу, ни на дискотеку сходить, ни на свидание. Подруги говорят, что надо плюнуть на ячмень - и он сразу же пройдет. Может, вы знаете какое-то другое средство? Помогите!

Светлана С е н и н а, Москва

СВЕТЛАНА! Безусловно, вы можете поэкспериментировать, попросив ваших подруг реализовать на практике предложенный ими способ искоренения ячменей. Но не ходить же вам все время с заплеванными глазами. Мы хотим предложить менее варварский метод.

Но прежде - несколько слов о причинах образования ячменей. Как правило, они вскакивают на краю верхнего или нижнего века в результате простуды глаз, особенно от сильного холодного ветра или сквозняка. Появлению ячменей способствует также нарушение обмена веществ, авитаминоз, малокровие, общее истощение. Нередко ячмень образуется в результате нарушения гигиенических правил (вытирания глаза грязным платком, полотенцем или грязными руками). Поэтому, прежде чем приступить к лечению, выясните, в чем причина заболевания, и постарайтесь ее устранить.

Народная медицина предлагает использовать для лечения ячменей следующие средства растительного происхождения.

Как только на краю века появится болезненная красноватая припухлость, надо прикладывать к глазу мокрую горячую салфетку или же наложить согревающий компресс из слабого раствора настоя ромашки. Сразу же надо промыть и другой глаз, так как ячмень имеет "привычку" быстро перекидываться с больного глаза на здоровый.

Периодически прикладывайте к ячменю отвар льняного семени в марлевых мешочках.

Делайте примочки из сока листьев алоэ. Для этого срежьте лист с 3-годичного растения, обмойте его, положите на 2 часа в холодильник, отожмите сок и разведите теплой кипяченой водой в соотношении 1:10.

Промывайте оба глаза настоем крепкого чая или зверобоя.

Смазывайте больное веко в течение 2-3 дней очищенной долькой сырого чеснока.

Прикладывайте к глазу не очень горячее вареное яйцо в скорлупе (можно и очищенное). Одно и то же яйцо можно использовать несколько раз, подогревая его в горячей воде.

Сварите вкрутую яйцо, разрежьте его поперек пополам, в горячем состоянии выньте из него желток, а белок наложите на закрытый больной глаз. Держите, пока белок не остынет.

Съедайте по 4-5 сухих маленьких желтых корзинок пижмы, запивая кипяченой водой. Делайте так по 5 раз в день до полного выздоровления.

Возьмите 100 г мякиша булки или батона, смешайте с 200 мл молока, выдержите в кастрюле на слабом огне 10-15 минут, добавьте в полученную массу 1 чайную ложку порошка из листьев подорожника и делайте теплые припарки к глазам через марлевые мешочки. А вот несколько старинных знахарских способов:

Приложите к глазу мякиш хлеба, подержите его на больном месте 5-10 минут, потом отдайте на съедение собаке.

Возьмите ячменное зерно, уколите им несколько раз больное место на веке и бросьте зерно на съедение курам (лучше петуху). Сделайте так 9 раз.

Завяжите красной шерстяной ниткой или лентой руку у запястья (у пульса), на противоположной стороне от которой находится ячмень. Например, если ячмень появился на левом глазу - завяжите правую руку, и наоборот. Носите повязку 3-5 дней.

Наталия РОСТОВА


 Тема: «Здоровье / Народная медицина»

Если верить Ванге

В ДЕЯТЕЛЬНОСТИ всемирно известной ясновидящей и целительницы Ванги видное место занимало врачевание. Ванга считала, что почти все болезни можно лечить травами. Целительница настоятельно советовала обливаться отварами трав, потому что так они лучше всего оказывают лечебное воздействие, проникая через кожу.

Не отрицая официальной медицины, целительница предупреждала, что чрезмерное увлечение лекарствами вредно, так как "они закрывают дверь, в которую входит природа с помощью трав и восстанавливает нарушенное равновесие в заболевшем человеческом организме".

Ясновидящая, утверждавшая, что она имеет прямую связь с Космосом, в своей врачебной деятельности руководствовалась тем, что каждый организм сугубо индивидуален и требует конкретного лечения. Вместе с тем, она выработала ряд общих рекомендаций как лечебного, так и общегигиенического, профилактического плана. Вот некоторые из них:

Диабет и псориаз люди получают в результате сильного стресса, испуга или очень неприятного переживания.

Язву желудка - от плохо пережеванной горячей пищи.

Астма в большистве случаев развивается от холодных жидкостей, когда человек пьет их в утомленном состоянии.

Нарушение обмена веществ часто является результатом неправильного питания.

Мастит у женщин - результат ношения тесной одежды и белья.

Опухоли в большинстве случаев возникают в результате падения или травмы, причем они могут проявляться не сразу, а значительно позже.

Почки чаще всего заболевают от переохлаждения.

Бесплодие, как правило, является результатом ранней половой жизни, страха забеременеть, ношения очень тесного белья, переохлаждения. Почти все эти причины приводят и к мужскому бесплодию.

Ходите летом босиком. Не прерывайте свою связь с землей. Пускайте детей летом на улицу босиком и голышом. Пусть они получают ссадины, играют повсюду, чтобы выработать иммунитет от всех зимних болезней. Пусть их еда будет в основном жидкой. Не наказывайте детей сухой пищей.

Можно выпивать перед приемом пищи не более 20-30 г ракии (домашняя водка) - для дезинфекции.


 Тема: «Здоровье / Народная медицина»

Постарайтесь не чихать

НАСТУПИЛО холодное время года, и из хворей, одолевающих человека, на первое место выходят простудные заболевания.

Старинный способ лечения насморка

Немедленно после начала насморка поставить горчичники к пяткам и забинтовать фланелью. Затем следует надеть теплые шерстяные чулки и держать горчичники, сколько возможно (обыкновенно от 1 до 2 часов). Затем снять горчичники и некоторое время быстро ходить. Лучше всего применять средство вечером перед сном. Насморк прекратится до рассвета.

Средство от бронхита и кашля у детей

Изрезать редьку маленькими кубиками, положить в кастрюлю и посыпать сахаром. Печь в духовке в течение 2 часов. Процедить, выбросить кусочки редьки, а жидкость слить в бутылку. Принимать по 2 ч. ложки 3-4 раза в день перед едой и на ночь перед сном.

Средство для ингаляции

Чаще всего для этой цели используется вареный картофель в "мундире". Однако дышать можно также над заваренными листьями душицы, полыни, солью и содой. А потом этим раствором прополоскать полости рта и носа. Хорошие результаты дает вода для полоскания, в которой предварительно подержали серебряную ложку или монету. При насморке поможет свежий сок свеклы.

Лекарство от кашля

1 стакан (стопка) сахара высыпать в эмалированную кастрюльку и поставить на слабый огонь. Когда сахар станет коричневого цвета, влить стопку водки - пойдут пары, поэтому сразу же закрыть кастрюльку крышкой и выключить газ. Через некоторое время помешать, пока сахар полностью не растворится. Принимать по 1 ч. ложке 3 раза в день.

Сербо-македонское средство при потере голоса

Вскипятить 1,5 л воды. В кипящую воду положите 400 г отрубей. Подсластите сахаром. Отвар пить в течение дня вместо всякой другой жидкости (суп, чай, кофе), но непременно очень горячим.

Средство от болей в груди

Растопить некоторое количество нутряного свиного сала на медленном огне в кастрюле. При приеме сало должно быть горячим, но таким, чтобы его можно было пить не обжигаясь. Выпить стакан без передышки на ночь перед сном, а в начале лечения - и утром за час до еды.

Народное средство от насморка

От насморка помогут: настой чеснока или лука в воде или масле, сок алоэ, каланхоэ, свекольный или морковный соки, сок или настой листа мать-и-мачехи.

Для приготовления настоя чеснока взять 1 дольку чеснока, мелко нарезать или натереть на терке, развести в 10 мл кипяченой воды, настоять 30-40 минут, а затем закапывать 4-5 раз в день по 3 капли в нос. Так же готовится водная смесь из лука.

Сок алоэ получают путем отжимания его из срезанного листа, закапывают в нос алоэ и медикаментозные средства: санорин, нафтизин, галазолин.

Сок каланхоэ обладает сильным противовоспалительным действием. Отжимается из свежих листьев каланхоэ. Принимать его надо так же, как алоэ. Из-за сильного раздражающего действия можно применять только взрослым и детям старше 10 лет.

В первые дни болезни, особенно у детей с аллергией, эффективны содово-танинные капли, которые готовятся так: 1 ст. ложка свежей отцеженной заварки чая, сода питьевая на кончике ножа. Капли закапывают только в теплом виде: 8-10 капель 3-4 раза в день. При отсутствии аллергии к моркови можно чередовать закапывание в нос сока моркови и содово-танинных капель.

Взять эмалированную кастрюлю без трещин. Влить в нее 1 стакан молока и всыпать 1 ст. ложку шалфея. Прикрыть блюдцем или крышкой. Вскипятить эту смесь на небольшом огне, дать немного остыть и процедить. Вскипятить вновь, прикрыв крышкой. Пить горячей перед сном, остерегаясь сквозняков.

Наталия ГУРЕВИЧ


 Тема: «Здоровье / Народная медицина»

Нравственные законы первичны, здоровье - вторично (Юрий Луценко раскрывает секреты)

Лев Толстой сказал: "Слово есть поступок". Однако не только слово, но также мысль и даже чувства есть поступок. Каждое слово, каждая мысль, любое чувство (страх, зависть, ненависть) создает определенную форму в определенном мире или на определенных быстрых волнах. В этом как раз и заключается система ответственности человека перед пространством и перед Богом. Многие считают так: если я кому-то нахамил, ударил кого-то или ограбил - значит, с точки зрения Бога, совершил плохой поступок. Но если я только подумал, что хорошо было бы кого-то ударить или ограбить, ничего плохого ведь в физическом мире я не сделал, за что же меня наказывают? За мысли? Да, именно за мысли. Мысль - это тоже действие. Несколько раз за всю историю человечества на землю приходили некие посланцы - пророки, учившие: "Люди, не живите в грехе, вы же погубите себя..." Люди умилялись, а далее изгоняли или убивали очередного пророка, придумывали затем красивую сказочку (религию) и продолжали жить так, как жили. Виток за витком, столетие за столетием одно лицемерие наслаивалось на другое.

"Что посеешь, то и пожнешь сторицей"

Вряд ли отыщется человек, не знакомый с этой библейской фразой. Но многие ли задумываются, что стоит за ней? Многие ли выполняют нравственные законы? Раздражительность, обидчивость, ревность, тщеславие, зависть... практически невозможно встретить человека, у которого не было хотя бы одного-двух из этих качеств.

Однажды мне не отдал долг мой товарищ. А когда я ему напомнил об этом, сказал: "Понимаешь, не могу тебе долг вернуть, собираюсь с семьей за границу съездить, отдохнуть". Абсурд какой-то. Почему на мои деньги отдыхать? Получается, что, используя мое доверие, меня фактически обокрали. Естественно, я испытал жуткую обиду и раздражение. Но что делать? Бандитов нанимать? Сам тогда бандитом стану. И тут я вспомнил: "Что посеял, то и пожнешь". Значит, в моем прошлом было что-то такое, за что сейчас сторицей пришел ответ. А раз так, то какое право я имею обижаться на этого человека? Конечно, он мне больше не друг, и я не буду с ним никаких дел иметь, но и обижаться, ненавидеть его я не должен. И я простил его не рассудком, а сердцем, и оно у меня успокоилось.

Надо сказать, что к своим 46 годам я был полной развалиной: почти язва желудка, вдребезги больные сердце, суставы, почки, спазмы сосудов головного мозга... Без горсти таблеток из дома не выходил, калека, одним словом. И я начал с того, что стал подавлять в себе генерации обид, раздражения, страха... Я нигде не учился, ни в Тибете, ни у каких-либо гуру, просто понял, что не имею права обижаться, раздражаться, злиться. И как только я это понял и стал побеждать эмоции, произошло чудо: у меня восстановилось сердце, прошли ангины, мучавшие меня много лет, исчезли проблемы с желудком...

Болезнь - очень простая вещь

Почему один человек выздоравливает, а другой при тех же самых абсолютно одинаковых симптомах мучается годами? Потому что болезнь есть наказание от Бога, знак, что человек в чем-то не прав.

Врачи утверждают, что главная причина болезней - в разбалансировке нервной системы. Это правильно, но только с материалистической точки зрения. А на высшем уровне - все болезни от нашей вредности. Пример. Несколько лет назад я пытался помочь очаровательной 15-летней девочке, у которой были камни в желчном пузыре. Но сколько я ни бился, ничего сделать не мог. Кстати, сильнейшие заболевания: цирроз, рак, болезнь Паркинсона поддаются лечению, а бывает, элементарная болезнь - и никакого эффекта. Так вот о девочке, когда я внимательнее присмотрелся к ней, то понял: у нее комплекс принцессы: "Я, я, все мне должны". И никакие мои увещевания, что надо изменить сначала отношение к жизни и окружающим, только тогда лечение будет иметь результат, не возымели действия. А я не сильнее закона Божьего, и, коли закон приговорил ее болеть, что я могу? Идти против закона? Тогда я сам заслужу наказание.

Что такое, например, вирус? Это определенные материальные образования: белковая капсула и программа, у которой есть тумблер. У здорового человека тумблер поставлен на жизнеобеспечение, поэтому вовремя согласно программе разрушаются старые клетки, вовремя воспроизводятся новые белки... И вдруг щелк, произошло переключение тумблера на жизнеподавление. Почему? Слишком много накопилось страха, обид, раздражения - и пожалуйста, у человека рак щитовидной железы или рак желудка. Чтобы это предотвратить, нужно исправляться. Причем очень быстро. Остановить рак вообще - не проблема, один-два сеанса, и все, но как быть с последствиями опухоли? Болезнь ведь начинает метаться по организму: возникают отеки, головные боли и т. д. Поэтому главное - объяснить человеку, в чем он не прав, убедить его в необходимости измениться, чтобы закон позволил ему выздороветь. Если человек слышит меня и внутренне принимает, что я говорю, у него меняется отношение к миру, он начинает понимать, что такое смирение, что такое вера, что в конце концов у любого человека есть ответственность перед миром, не какая-то иллюзорная, а совершенно реальная, замкнутая на его судьбу и здоровье, болезнь уходит спокойно и быстро.

Не лечить, а перевоспитывать

Многие так называемые целители пытаются лечить посредством медитативных фокусов, заклинаний и прочего, что нередко приводит к беде. Конечно, можно на время загнать болезнь в угол, сжать ее, как пружину, но рано или поздно она все равно разожмется и болезнь проявится во сто крат сильнее, потому что человек не исправился. Я честно говорю тем, кто ко мне обращается: я могу вам помочь, но вы должны внутренне собраться и сказать себе, в чем были не правы. Если вы это сделаете, я вас вылечу, если нет - вы не мой больной. У меня нет тщеславия, мне не важен имидж человека, который всегда всех вылечивает. Более того, у меня нет желания лечить абсолютно всех. Если человек не поддается лечению, я должен его оставить в покое.

А слова Христа за два тысячелетия достаточно исказили. Смотрите, что говорит апостол Павел: "Только верою спасается человек. А добрые дела не в счет. Ибо Иисус нам по благодати все дал". Но это же развратная доктрина. Почитайте первое соборное послание Иакова, в котором он говорит: "Без добрых дел (то есть без выполнения заповедей) вера сама по себе мертва". Ну веришь ты в Бога, но если ты нарушаешь закон, какой смысл в такой вере? Иоанн Богослов в Соборном послании писал: "Кто говорит, что познал Его, но заповедей не выполняет, тот лжец, и нет в нем истины". Хорошо бы эту цитату многим священникам напомнить. Первым делом необходимо выполнять заповеди, именно к этому призывали пророки, только в этом победа над злом. И каждый выбирает сам: либо ему идти в ту сторону, где труд, терпение, смирение, либо в прямо противоположную. Страшная ложь церкви: ни один грех никогда священником не отпускается. Допустим, некто совершил преступление, после чего пришел в церковь, исповедался, и от имени Бога ему все грехи простили. Что же происходит? Священник идет против Иисуса, сказавшего: "Что посеешь, то и пожнешь сторицей". Значит, он создает у верующего ложное понятие о прощении. А кто он такой? Разве написано в Библии, что ему дано право отпускать грехи? Нет. Вот она, ложь, где зарыта. Она пошла еще от апостолов, и многие столетия идет ее тиражирование. Поэтому человечество и дожило до жизни такой, что дома в Москве и башни в Нью-Йорке взрывают.

То, что сейчас происходит, неизбежно приведет мир к краху. Чем дольше я живу, тем более печально мне становится, потому что развернуть человечество к Богу, за исключением очень небольшого слоя людей, практически невозможно. Вспомним опять Библию: званых будет много, призванных мало. Вместо того чтобы злобиться друг на друга, не лучше ли учиться прощать? Нет! "Давить, убивать, ненавидеть!" Это сатанинский лозунг: "разделяй и властвуй". Вот нас и разделили по конфессиям, рассорили по нациям, по цвету кожи и сталкивают лбами. Только в смирении, перенеся удар, ниспосланный судьбой, отпускается грех. Ты сделал плохо - и тебе сделали плохо. Перестрадай, раз тебе положено страдать как преступнику. Пойми, что страдаешь правомерно.

Когда я научился жить в смирении, болезни оставили меня. Мне 54 года, здоровье полностью восстановилось, вернулась радость жизни. Один из пророков сказал: "Научиться жить в радости - есть величайшая мудрость мира". Мир, созданный творцом, совершенен, и жить в нем можно достойно, если соблюдать его законы.

Неизлечимых болезней нет. Есть неизлечимые пациенты

- Юрий Николаевич, почему, обладая такими способностями, вы не занимаетесь целительством? Какому большому количеству людей вы могли бы помочь!

- Любой разумный человек понимает, что такое коэффициент полезного действия. Я понял в свое время, что, сев в каком-то медицинском центре и с утра до вечера принимая пациентов, достигну немногого. Сколько человек я смогу принять? 10-15, не больше. При этом многие люди, которые будут обращаться, не захотят меняться в нравственном отношении, следовательно, коэффициент моего полезного действия будет еще ниже. Поэтому я решил: вместо того чтобы тратить время на целительство, лучше читать лекции. В течение года курс моих лекций прослушали, скажем, 2-3 тысячи человек. Из них хотя бы 200-300 начали исправляться, значит, со временем они сами смогут делать то, что умею я. При этом я не обучаю магии, не показываю фокусы, я лишь аргументированно объясняю, что необходимо выполнять заповеди. Поэтому, мне кажется, я свой потенциал использую в более полезном ключе, чем если бы просто лечил.

- Как вы относитесь к целителям?

- Если целитель руководствуется заповедями - это одно, если же он придерживается чего-то другого, будь то йога, или магия, или еще что-то (некоторые из них даже церковные индульгенции имеют, якобы им церковь разрешила. Но церковь сама невежественна в этих вопросах) - это совсем другое. Иногда приходится слышать: "Что мы делаем плохого? Мы же молитвами лечим". В Америке недавно был случай, когда молитва одной секты убила человека. Все дело в том, кто молится и как молится. Целитель, не победивший в себе эгоизм, или тщеславие, или зависть, или жадность, может внести информационный вирус в поле человека, которого берется лечить. Особенно если этот человек открыл перед ним свою душу. И вместо излечения случится беда. Помните историю Фауста? Он получил не только здоровье, он молодость получил от Мефистофеля, а чем это закончилось? Так же кончается, к сожалению, для многих больных обращение к целителям.

- Хоть вы и сказали, что не занимаетесь лечением, наверняка к вам многие обращаются с просьбой о помощи?

- Чтобы заниматься целительством, я должен снять офис, нанять врача, который мне не нужен, но по закону я должен иметь над собой начальника, который якобы будет контролировать процесс. При этом никого не заботит, что профессионализм многих наших врачей далек от совершенства. Как будто они вместе с дипломом купили индульгенцию безнаказанно калечить людей. Сколько раз сталкивался с такими случаями: лечат человека от туберкулеза, а у него рак легких. И когда это выясняется, уже поздно спасать. При этом они ревностно охраняют свои владения: не ходите в наши больницы, что хотим там, то и делаем. Диплом не гарантирует качества врача. Качество врача дают обучение, профессионализм и доброе сердце. Я не называю себя целителем - помогать-то помогаю, но лучше всего приходите на мои лекции, я не стараюсь их делать платными, если есть возможность найти бесплатный зал, я бесплатно читаю лекции. Людям нужно нести знания, и моя задача - чтобы как можно больше людей перестали быть такими, какие они есть, - в этом и есть моя помощь. Ведь проще всего научиться поступать правильно, и тогда болезнь сама угаснет.

- Вы хотите сказать, что от любой болезни можно излечиться?

- Неизлечимых болезней нет. Есть неизлечимые пациенты, которые не желают исправляться.

"Блаженны кроткие, ибо они наследуют землю"

- Можно ли назвать вас учителем?

- Иисус запретил называться учителями даже апостолам, ибо учителем может быть только Бог. Только Он знает все. А я далеко не все знаю. Поэтому могу сказать, что я преподаватель, но не учитель. Когда мне говорят: вы парапсихолог, или маг, или супермаг, или сверхчеловек, я отвечаю: ничего подобного, просто из ненормального состояния перешел в нормальное. Точнее, потихонечку становлюсь нормальным человеком. Вот и все. Я - человек. Мне нравится это слово, это звание. Человеком может называться только тот, кто разобрался, зачем он живет, и перестал вредить другим людям.

- Почему наказываются не самые плохие люди? Почему умирают молодые, а какие-то монстры живут?

- Потому что, каким бы человек хорошим ни был, если он обидчив, причем не важно насколько, пусть даже обижается только чуть-чуть, все равно он грешен. Помните сказку про Курочку Рябу, где мышка хвостиком махнула, и этого как раз хватило, чтобы яичко разбилось. Представьте себе огромный зонтик, под которым условно сидит человечество. Если человек изначально был праведным и жил в гармонии, но имел на первый взгляд небольшой недостаток, например, был раздражителен - это шаг в сторону, из-под зонтика. А если он при этом еще обидчив, ревнив, тщеславен, труслив, сколько шагов он уже сделал из-под зонтика? Завистливые, жадные, жестокие, беспринципные совсем далеко ушли. Вернитесь обратно под зонтик, и Бог все простит. Не возвращаются. Не хотят избавляться от дурных качеств, ибо не ведают, что такое смирение. И что получается? Те люди, которые очень далеко ушли, мучают других, но при этом они фактически выполняют волю Бога. Это волки, загоняющие стадо овец назад к Богу.

Почему сейчас возникает так много новых болезней? Экология отвратительная, продукты плохие, вода плохая, воздух плохой. Вместе с тем, чем больше в нас умирает пороков, чем больше вырастает хороших качеств - искренность, трудолюбие, неспособность жить за счет ближнего, тем сильнее и здоровее мы становимся. Не смотри на других, не завидуй, что кто-то, по твоему мнению, хуже, чем ты, но живет лучше, - Бог все видит и знает. Вытаскивай свое бревно из глаза. "Блаженны кроткие, ибо они наследуют землю". А кто кроткий? Тот, кто не мешает другим жить, даже эмоционально.

Мысленно могу "достать" любого

- Юрий Николаевич, как вы лечите своих пациентов? Руками машете? Заклинания шепчете?

- Как-то собрались человек 40 тех, кто занимается парапсихологией, магией, пришли даже ребята из органов и мне задали вопрос: "Каким образом вы осуществляете транспорт энергии? Например, в Париж? Или в Стамбул?" "Никакого транспорта энергии, - отвечаю, - нет. Вот, смотрите, поле. Мы все живем в одном аквариуме мысли. И любого человека я могу мысленно "достать", где бы он ни находился. Как лечу? Смотрю, не бывал ли человек у каких-то гипнотизеров, магов, целителей, которые работают на астральных волнах, и не оставили ли они на нем какие-либо негативные следы. Если оставили, начинаю все это блокировать и вычищать и в конце концов добираюсь до центральной нервной системы. А дальше - простая физика быстрой воли: восстановление функций нервного столба, восстановление давления в желудочках сердца и так далее.

Что такое собственно Человек? Определение "человек" можно конкретизировать понятием "дух". Дух в нескольких оболочках, одной из которых является физическое тело.

Дух, и только он, имеющий высшие вибрации, способен "видеть" и "слышать", то есть воспринимать из тонких миров родственную волну, самую совершенную в пределах 4 слоев мироздания - физического, эфирного, сущностного и духовного. В религии мироздание называется творением. Дух транслирует эту волну в зону мозга, именуемую мозжечком, где происходит преобразование сигналов волны в образы, по аналогии развертки видеообразов на экране телевизора. На этой фазе возникает психовидение.

При необходимости работы с объектом можно посредством желания и хорошей концентрации включить адресное психовоздействие.

При дальнейшей трансляции в передний мозг (рассудочная часть) действует следующая ступень преобразования с выдачей информации во внешний мир через речь, описание, рисование, действие.

- Юрий Николаевич, то, что вы рассказываете, звучит, простите, как фантастика.

- Приведу несколько примеров.

Ко мне обратились с просьбой отыскать женщину с сыном, которые 20 лет назад покинули страну. Я указал на небольшой городок в США, штат Колорадо. Иммиграционная служба после запроса подтвердила факт пребывания их именно там.

Кандидат технических наук, геофизик, пригласил в район Павелецкого вокзала, где строится крупноэтажное здание. Цель - сократить время поиска мест с возможной просадкой почвы и наличия аномальных зон. Я нанес на его карту контуры засыпанного старого русла (просадочно-опасное место) и несколько патогенных аномалий разных типов. Рамки и буссоль подтвердили их наличие.

По вызову выехал в один из подмосковных роддомов. "Отек мозга, безнадежен" - такой диагноз лечащего врача двухдневному малышу. Несколько минут работы и далее, после его перевода в отделение психоневрологии, еще 3 месяца. Ребенок жив и по сей день.

Мать привезла 24-летнего сына с прогрессирующим паркинсонизмом. Многочисленные врачебные консультации не определили этиологии заболевания. У парня все тело ходило ходуном, речь бессвязная, судорожная артикуляция. При его "просвечивании" определил причину заболевания - последствия сильного гипнотического воздействия. Снял постгипнотический блок. Через 8 последующих сеансов пациент был здоров.

Как за этими, так и за многими другими случаями - конкретные люди с адресами и телефонами.

К сожалению, есть и шарлатаны, и полузнайки, которые основательно подорвали естественный интерес населения к подобным вопросам. Вслушиваясь в их попытки объяснить то, о чем они сами имеют весьма смутное представление, невольно вспоминаешь лексикон Эллочки-людоедки. Обычное невежество, маскируемое под таинственность, с обилием затасканных штампов и духовных цитат, без их глубокого анализа.

Гармония психополя - гармония клеток

- Неужели все так просто: выполняешь заповеди - и не только ничем не заболеешь сам, но и других сможешь лечить?

- Несколько лет назад, когда при определенных обстоятельствах у меня проявились необычные способности, я стал изучать процесс на себе. В течение первых же недель расшифровал криминальную историю у товарища, продиагностировал человека, разбил камень в почке, "увидел" неисправности автомобиля.

Имея в активе уже десятки проверенных фактов, долго не мог поверить, что они не плод моего воображения. Странное состояние психики - не верить фактам.

После продолжительных опытов сделал вывод: заповеди, ставшие образом жизни, есть ключ к открытию способностей духа опытным путем постигать тонкие миры, где рассудок бессилен.

Статистика при лечении больных (как и практикующих до меня в этой области) позволила сделать следующий вывод: в основе лечения любым способом, в том числе и волновым, должно лежать глубокое воспитательное начало. Гармония психополя - гармония клеток. Иначе, после только энергоинформационного воздействия, у пациента остается причина заболевания и вполне может возникнуть рецидив - через месяц, год, два.

- То, чем вы занимаетесь, можно назвать гипнозом?

- Гипноз не только вреден по воздействию, так как возникает определенная степень изоляции центральной нервной системы от духа - источника жизни тела, но он и значительно слабее, ибо генерируется вибрациями рассудка, более слабого партнера в системе.

Духовные сверхкачества можно восстановить у многих. Не развить, а именно восстановить. Когда-то на заре нашей цивилизации человек этим владел совершенно естественно. Но уход на неправильный эволюционный путь, гипертрофированное использование рассудка в познании (в Библии это отражено как грехопадение) предопределили частичное глушение, а для многих людей уже и окончательное блокирование нормальной функции.

Утерян мост связи с высшими мирами, в которых мы могли и должны были гармонично развиваться, если бы не заперли себя в физической трехмерной материи (в Библии - изгнание из рая).

Жизнь, исходящая от Творца, проявляется в движении. Любая длительная задержка в развитии приводит к загниванию и далее к быстрому преждевременному разрушению любой формы, не соблюдающей законов развития.

Спешите делать добро

- Что за силы взаимодействуют с нами? Каков механизм их проявления?

- В природе при огромном разнообразии прочих энергий существует основной для человека тип энергии - эманации Святого Духа, пронизывающие пространство.

Человеческий дух есть частичка Святого Духа.

Нам от сотворения доверена свобода проявления воли, свобода выбора. Мы можем, фокусируя эту нейтральную по состоянию энергию, направлять своей волей ее для достижения как добрых, так и недобрых целей.

Человек, эволюционируя на планете, все больше терял духовный контроль над рассудком. Рост духовного невежества, потеря знания законов привели к отклонению энергии в сторону недобрых дел и помыслов. Но никто от ответственности уйти не сможет.

Если раньше период между проступком и искуплением, то есть прощением его через наказание, был весьма длительным, вплоть до развязки в следующей жизни, то сейчас этот временной разрыв быстро сокращается. В ближайшие несколько лет мы испытаем на себе удары всего накопленного негатива, что уже отражается в росте количества самых разнообразных катастроф.

Есть ли выход? Да, пока еще есть. И лежит он не в плоскости политики, а в глубине человеческой сути.

Дух, что, собственно, и есть человек, - бессмертен, то есть не подлежит разрушению. Смысл его бытия - развиваться самому, в подчинении первозданным законам и используя свободную волю в пределах этих законов, гармонизировать низшие формы жизни. Дух, не осознавший этого, будет отброшен в исходную точку, откуда он многие сотни миллионов лет назад начал свой путь странствий как совершенно бессознательный. С его ядра будет стерт весь информационный опыт, накопленный во время этих странствий. Как сознательная духовная единица, не желающая постигать законы и упорствующая в своем вредном, тлетворном воздействии на окружающий мир, он существовать перестанет.

В Библии это называется вечным проклятием.

Земля и грубая оболочка человека - тело не являются ни начальной, ни конечной фазой эволюции. В процессе становления сознания мы в данный момент проходим "урок" материального мира, и в том, что из него выбраться не можем, только наша вина, как у двоечника, не способного перейти в следующий класс с более сложной программой.

Что же делать? Каким образом адаптироваться к изменению вибраций, то есть качественному изменению среды? Очень просто: изменять свои вибрации и приводить их в соответствие с растущими вибрациями пространства. Дается это только с ростом духовной зрелости и не иначе.

У человека, осуществившего преобразование нормальной энергии в отрицательную волну, в тот же момент в тонком мире возникает узел ответственности (карма), который непременно ударит его в обратном действии через какое-то время.

Можно представить, наблюдая поведение людей, какая "сгущенка " висит вокруг нас. Черные шары агрессии, умноженные на тысячелетия насилия, страха и жестокости, лжи и корысти, увеличиваемые каждым новым поколением поставщиков этой "грязи", совершенно исказили и те потоки энергий, которые предназначены планете. Она и бунтует, наказывая по-своему.

Чтобы прекратить непрерывное давление кармы, которая действует как удушающая сеть, сотканная из воплощенных грехов наших - болезней, неудач, катастроф, необходимы добрая воля к исправлению, терпение на этом пути, смирение перед сиюминутным проявлением кармы. В основе смирения - осознание, что через болезни и неприятности приходит искупление наших прошлых проступков.

Не надо только создавать новые, чтобы будущее было более светлым. Спешите делать добро.

Любовь Творца не похожа на то, что мы определяем этим словом - смесь чувственного удовольствия и сексуального влечения, в редких случаях развитой духовности, поднимающейся до поэтической высоты и настоящей гармонии. Любовь, о которой говорил Сын Божий, есть строгость и справедливость. Такая она исходит от Творца и проявляется в невидимых, но познаваемых законах.

Строгость и справедливость мы должны проявлять к себе, ребенку и врагу. Тогда понятно и библейское - возлюби врага, как самого себя.

Далее - многие люди регулярно посещают церковь, усердно молятся, вовремя постятся, признают существование Бога. При этом на работе, улице, дома грешат ежечасно если не поступками, то помыслами и в ощущениях.

В молитве "Отче наш" есть просьба "Прости нам долги наши, как и мы прощаем должникам нашим". Мы просим Бога простить наши грехи, но едва ли сотая часть молящихся способна истинно, от сердца простить хамство соседа, невозврат долга, потоптанный свиньей огород. Значит, мы лжем себе и Богу, рассчитывая при этом на помощь.

Чтобы считаться настоящими верующими, христианами, мы обязаны все дела, слова, мысли и ощущения на личном опыте привести в соответствие с заповедями Христа или по крайней мере быть на пути к этому.

Не теряйте времени! Познавайте истину через себя, опираясь на чистый источник - слово Сына Божьего.

Протяните руки, и помощь сверху всегда будет оказана.

Владимир КИРИЛЛОВ


 Тема: «Здоровье / Народная медицина»

Пиявка в белом халате

Вряд ли найдется среди современных девушек или женщин хотя бы одна, которая накануне предстоящего торжества, где ей хочется сразить всех присутствующих своей красотой, идет не в косметический салон, а ставит себе за ухо парочку пиявок. А ведь именно так поступали в прошлом веке как французские модницы, так и наши соотечественницы, получая приглашение на бал или светский прием. Едва пиявки прокусывали острыми хитиновыми зубчиками нежную кожу своей жертвы, как в глазах отважных дам появлялся игривый блеск, на щеках загорался румянец, разглаживались морщинки, пропадала хандра.

В старину считалось, что основное предназначение пиявок - отсасывать "дурную" кровь. Земские врачи лечили пиявками своих пациентов и от головной боли, и от желудочных расстройств, и от нервных болезней, и сердечко с их помощью успокаивали, и всякие дефекты кожи устраняли. Сейчас пиявки в нашей стране тоже в основном применяются в терапевтических целях. Правда, если не так давно о пиявках вспоминали лишь в самых безвыходных ситуациях, то теперь трудно назвать такой недуг, при котором больному не рекомендовалось бы "пустить кровь" с помощью пиявки.

ИСТОРИЯ гирудотерапии (в переводе с латинского "гируда" - пиявка) уходит своими корнями в глубокую древность. То, что помимо косметического эффекта пиявки оказывали и благотворное лечебное воздействие на организм, известно уже более 30 веков. Судя по рисункам, обнаруженным в гробницах фараонов, эти природные лекари успешно "практиковали" еще в XV- XVI веках до новой эры.

Настоящий расцвет "пиявочная медицина" получила в начале прошлого столетия. Ежегодная потребность Франции в пиявках составляла в то время от 20 до 30 миллионов штук, в Англии - от 7 до 9 миллионов. Не отставала от западных стран и Россия, где каждый год отлавливалось около 30 миллионов пиявок. Львиная доля этого необычного целебного товара отправлялась за рубеж, принося немалые доходы.

Пиявочный бум, сопровождавшийся хищническим истреблением так называемых водяных червячков, привел к резкому сокращению их числа. Пиявка была занесена в международную "Красную книгу", а лица, заинтересованные в продолжении пиявочного промысла, приняли партнерское соглашение о переходе с естественного отлова диких пиявок из открытых водоемов на искусственное разведение исчезающего вида животных.

В России возникла целая серия пиявочных хозяйств. Но во второй половине XIX века интерес к пиявкам резко упал. На смену им пришли более простые в употреблении кровоотсосные приспособления - стеклянные банки, а чуть позже - аспирин, нитроглицерин и множество других химических препаратов.

В наши дни пиявка вновь возвращается на некогда утерянные позиции. Появляются научно-исследовательские центры и лаборатории, занимающиеся изучением медицинских возможностей природных целебных кровососов. Создаются производственные предприятия, специализирующиеся на выращивании пиявок с их последующей реализацией. Открываются центры гирудотерапии, в которых основным инструментом лечения является медицинская пиявка.

К числу первопроходцев, внесших значительный вклад в возрождение пиявочной медицины в нашей стране, относится Международный центр медицинской пиявки, возглавляемый доктором биологических наук Геннадием Никоновым. Наряду с разработкой новых методов лечения и новых лечебных препаратов, основанных на использовании самих пиявок и продуктов их жизнедеятельности, в этом солидном учреждении ведется огромная работа по пропаганде и внедрению накопленного опыта.

Международный центр медицинской пиявки активно сотрудничает как с российскими, так и с зарубежными партнерами - учеными, медиками, предпринимателями. Есть здесь и собственное производство, рассчитанное на ежегодное выращивание полутора миллионов пиявок. В отличие от большинства производственных помещений в пиявочном цехе нет ни станков с программным управлением, ни сложной измерительной аппаратуры, ни конвейерных линий. Там вообще нет никакого оборудования, если не считать таковым многоярусные деревянные стеллажи, уставленные обыкновенными стеклянными банками разной емкости. С них-то все и начинается.

Самых крупных, маток, обычно рассаживают в небольшие пустые банки попарно. Спаривание продолжается около месяца. Затем маток пересаживают в банки, заполненные грунтом. Здесь пиявки откладывают коконы - белые губчатые шарики, похожие на поролоновые. В каждом коконе бывает 20-30 оплодотворенных яиц. Из них примерно через месяц появляется потомство - тонкие нитевидные червячки, которые по мере созревания покидают кокон, и начинается следующий этап их жизни - откармливание.

Питаясь цельной кровью крупного рогатого скота, пиявки не жалуются на аппетит и пьют кровь до тех пор, пока, что называется, не отпадут. После такого плотного обеда они увеличиваются в объеме в 3-5 раз. Тем не менее прожорливыми их назвать язык не поворачивается. Ведь пиявка ест не чаще одного раза в 2 месяца.

Обычно пиявку откармливают чуть больше года, после чего она готова к реализации. Правда, за 2-3 месяца до отправки в медицинские центры, больницы и аптеки пиявок морят голодом. Оказывается, голодные пиявки проявляют большее усердие при лечении того или иного заболевания.

Гирудотерапевты называют пиявку одноразовым шприцем: во избежание передачи инфекции от одного пациента к другому однажды поставленная пиявка никогда повторно не используется. Исключение составляют лишь пиявки, выращенные в домашних условиях и используемые конкретным человеком в качестве личного доктора. Но тут надо учесть два обстоятельства.

Во-первых, одна и та же пиявка не может лечить каждый день - ей нужен отдых, поэтому между сеансами надо устраивать перерыв в 2-3 месяца. Во-вторых, гирудотерапевты не рекомендуют больным заниматься самолечением. Ведь только специалист после тщательного обследования может безошибочно определить, как часто следует ставить пиявки, когда, в каком количестве и на какие участки тела.

Пиявки способны творить настоящие чудеса. Геннадий Иванович Никонов рассказал мне такую историю. Как-то в американскую клинику был доставлен мальчик с откушенным собакой ухом. После сложнейшей операции ухо удалось приживить, но возникли проблемы с восстановлением циркуляции крови. Несколько суток врачи боролись за жизнь ребенка. Только поставив на прооперированное ухо пиявку, они вздохнули с облегчением - кровоток моментально восстановился.

Кстати, в настоящее время за границей пиявки широко используются при аутотрансплантации различных органов, во время проведения пластических операций, для профилактики постоперационных тромбозов и заживления послеоперационных швов.

Благодаря научным исследованиям установлено, что лечебный эффект гирудотерапии достигается за счет трех факторов: рефлекторного, механического и биологического. Рефлекторный фактор аналогичен иглорефлексотерапии и сводится к воздействию на биологически активные точки. Только иглотерапевт пользуется при этом металлической иглой, а гирудотерапевт - "живой иглой", то есть пиявкой.

Механический фактор направлен на изменение интенсивности кровотока в результате отсоса пиявкой "ненужной" крови. Наконец, биологический фактор обусловлен наличием в слюне пиявки, которую она впрыскивает в организм больного посредством укуса, более 100 биологически активных веществ, способных препятствовать образованию тромбов, понижать уровень холестерина в крови, подавлять развитие воспалительных процессов, повышать защитные силы организма.

Если учесть, что эти три фактора действуют во время сеанса гирудотерапии одновременно, можно представить, какова сила оказываемого пиявкой лечебного эффекта. Именно поэтому пиявке подвластны даже самые тяжелые заболевания, с которыми она справляется в кратчайший период.

Например, пиявка может с легкостью отменить такие грозные сосудистые катастрофы, как инфаркт и инсульт, стабилизировать артериальное давление, предупредить развитие сердечной недостаточности, остановить прогрессирование гипертонической болезни. После нескольких визитов к гирудотерапевту сердечники со стажем отказываются от своих привычных сердечных препаратов и признаются, что порой забывают, где у них сердце - справа или слева.

Тысячи россиян страдают от геморроя, занимаясь самолечением, а когда становится невмоготу, идут к врачу и узнают, что конец их мучениям может положить только операция.

Мудрая пиявка придерживается другого принципа. В первую очередь она, конечно, избавляет пациента от страданий - от боли при дефекации, при сидении, от геморроидального кровотечения. Облегчение наступает уже после первого сеанса. Далее пиявка приступает собственно к лечению: находит биологически активные точки и впрыскивает через них вместе со слюной полезные продукты своей "мини-биофабрики", которые ликвидируют венозный застой в органах малого таза, нормализуют кровоснабжение и работу кишечника, предупреждают дальнейшее развитие запоров.

Пиявки - настоящая находка для женщин. Гирудотерапии поддаются практически все так называемые женские болезни: кисты, хронические воспаления придатков, эндометриоз, мастопатии, различные гормональные нарушения, осложнения в климактерическом периоде и даже бесплодие. Не оставляют пиявки в беде и мужчин, позволяя им навсегда распрощаться с простатитом и не комплексовать по поводу возможной импотенции.

Перечень болезней, которые успешно лечатся в центрах гирудотерапии, можно продолжить: тромбофлебит, варикозное расширение вен, радикулиты, невриты, артрозы, остеохондрозы, холецистит, колит, мочекаменная и желчно-каменная болезни, кожные и глазные заболевания. А недавно выяснилось, что пиявки являются великолепными биоэнерготерапевтами.

Во время лечебного сеанса пиявка не только лечит основную болезнь, но и производит коррекцию биополя пациента, снимая излишки накопившейся отрицательной энергии. В результате такого биоэнергетического воздействия у человека нормализуются сон, аппетит, поднимается настроение, повышается творческая активность. Он просто-напросто начинает жить и радоваться жизни.

В Международном центре медицинской пиявки разработана целая серия лечебно-профилактических средств для наружного и внутреннего применения в виде драже, желатиновых капсул, кремов, мазей, гелей, бальзамов. В каждом из них обязательно присутствуют те бесценные биологически активные вещества, которые вручную добываются специалистами центра из слюны пиявок.

Среди этих средств особо следует отметить биоэнергетические и косметические кремы. Первые обеспечивают надежную защиту от всевозможных внешних раздражителей и позволяют тем, кто ими пользуется, всегда находиться в прекрасном расположении духа. Вторые обладают мощным омолаживающим эффектом.

Отличным дополнением к ним послужит последняя разработка центра - антистрессорные таблетки для ванн. Меняя их дозу, можно заранее смоделировать то состояние, в котором человек будет находиться после приема ванны. При одной дозе таблетки окажут релаксирующее действие, сопровождающееся расслаблением, быстрым снятием усталости и хорошим глубоким сном. При другой дозе после ванны человек почувствует прилив бодрости, повышение активности и работоспособности.

Сами понимаете, что эффект от применения вышеназванных лечебно-профилактических средств будет намного меньше, чем от сеансов гирудотерапии. Но никто не мешает каждому из нас сделать свой выбор.

Конечно, не всякий согласится пойти на контакт с пиявкой. Все-таки процедура эта не совсем безболезненная: при прокусывании пиявкой кожи неизбежны неприятные ощущения типа жжения крапивы в течение 2-3 минут. К тому же гирудотерапия требует времени: каждый сеанс длится 40-60 минут. Есть и еще одно "но": примерно сутки после укуса ранка слегка кровоточит. Однако стоит ли обращать внимание на эти временные неудобства, зная, что пиявка навсегда освободит вас от годами неутихающей боли?

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Лечитесь цветом

С ДАВНИХ времен известно, что цвета оказывают мощное и разнообразное воздействие на организм человека. Один цвет может возбуждать, другой - успокаивать, третий - расслаблять, четвертый - способствовать концентрации внимания. На основании этого в фитотерапии для лечения различных болезней используются растения определенного цвета.

Красный цвет, например, согревает, разгоняет энергию по телу. Он может быть использован для лечения кожных заболеваний, болезней кровообращения, снятия воспалительных процессов. Для этой цели подойдут клевер луговой (красный), наперстянка, морковь (корень), копытень (цветки), ягоды ландыша, рябины и калины, горицвет.

Оранжевый и желтый цвета усиливают регенерацию кожи и тканей, залечивают язвы, стимулируют работу печени, почек, желудка, снижают кислотность в организме, способствуют восстановлению репродуктивных функций органов малого таза. С такой задачей справятся календула (ноготки), зверобой (правда, прием его ограничен, поскольку растение это ядовито), одуванчик, золотая розга (великолепно растворяет камни и песочек в почках и мочевом пузыре), калган, тыква (мякоть, семена), пижма (цветки), подмаренник лекарственный, донник, череда.

Зеленый цвет укрепляет мышцы, дает легкость телу, нормализует обмен веществ, успокаивает боль и нервы, стабилизирует артериальное давление, а также устраняет боли в мышцах, спине, ногах. Тут самое широкое применение находят листья земляники лесной, крапивы, ежевики и костяники, манжетки (2-3 свежих листика надо съедать ежедневно для снижения сахара в крови), листья мяты, кипрея, черной смородины, осины, березы, ольхи, трава спорыша.

Голубой, синий, фиолетовый цвета связаны с болезнями органов дыхания, простудными заболеваниями, болезнями эндокринной системы, глаз, носоглотки и ушей. Эти цвета успокаивают, обладают обезболивающим и заживляющим действием, снижают высокую температуру тела и излечивают длительные головные боли. К таким растениям-целителям относятся пустырник, синюха голубая, незабудка луговая, фиалка трехцветная, колокольчик, шалфей, чабрец, корень валерианы, а также вереск, василек, вероника, зюзник европейский (самое лучшее средство при воспалении щитовидной железы: взять 1 ст. ложку травы с цветами, залить 1 стаканом кипятка, настоять в течение часа, процедить и пить по 3 глотка 3 раза в день через час после еды).

Белый цвет лечит нервы, бессонницу, очищает сосуды, гармонизирует все процессы в организме. Помогают при этом такие растения, как цветы боярышника, калины, земляники лесной, ландыша, таволги, мокрицы, донника белого (особенно хорошо чистит кровь в женском организме), кислицы лесной.

Кажется, все просто: сорвал растение нужного цвета - и лечись на здоровье. Однако не всегда так получается. Почему? На то есть несколько причин. Во-первых, при сборе того или иного растения надо хорошо знать, как оно выглядит, и уметь отличать от других, на него похожих.

Во-вторых, надо четко представлять, что лечит конкретное растение и как его можно применять. При этом следует учитывать, что неумеренный прием любого, самого безобидного растения в виде отвара или настоя внутрь может нанести непоправимый вред вашему здоровью.

В-третьих, лучше, если человек, страдающий каким-то заболеванием, сам будет собирать растения, наиболее подходящие для лечения его болезни. При этом во время сбора он должен разговаривать с растением, вкладывая в него информацию о себе и о своей болезни, просить растение о помощи. Вот почему порой получается, что человек находит совершенно незнакомое растение, о целебных свойствах которого он понятия не имел, а оно-то как раз ему и помогает избавиться от недуга.

Только бережное и чуткое отношение к окружающей природе позволит человеку стать для себя и целителем, и спасителем. Этому можно научиться - было бы желание. А поэтому я не устаю повторять своим пациентам: ваше здоровье в ваших руках.

Александр МАКАГОНОВ, целитель


 Тема: «Здоровье / Народная медицина»

Что делать с головой?

Уважаемые сотрудники редакции! Помогите мне, пожалуйста, избавиться от страшных головных болей. Они мучают меня так, что я делать ничего не могу. Ни одно лекарство, которое прописывал мне мой лечащий врач, не помогает. Вся надежда на вас.

Зинаида Степановна Т и х о н о в а, Калуга

УВАЖАЕМАЯ Зинаида Степановна! Мы, конечно, не врачи, но попробуем вам помочь. Вот несколько полезных советов, которые, возможно, подействуют лучше любого лекарства.

Однако прежде чем приступить к лечению, мы рекомендуем вам разобраться, чем вызваны головные боли. Чаще всего причинами этого распространенного недуга бывают нарушение внутричерепного кровообращения, повышение кровяного давления, избыток или застой крови в сосудах головного мозга или, наоборот, малокровие мозга. Правильная диагностика, которая может быть проведена только специалистом, имеет большое значение для правильного выбора средств, направленных как на лечение основного заболевания, вызывающего головную боль, так и на ослабление приступов головной боли.

Нередко головная боль может возникать в результате сильного физического переутомления, повышенной умственной нагрузки, расстройства нервной системы. Снятие головных болей такого происхождения достигается довольно просто. В этих случаях бывает достаточно упорядочить сон, питание, режим труда и отдыха. Например, при головной боли, связанной с умственным переутомлением, полезно принять теплую ванну или хотя бы опустить ноги до щиколоток в горячую воду на 10-15 минут. Хорошо также выпить стакан горячего настоя мяты перечной (1ч. ложка травы на стакан кипятка) или съесть несколько кусочков селедки. После этого полезно немного полежать и отдохнуть.

Если головная боль сопровождается падением пульса, расширением зрачков, а лоб при этом становится холодным, то она, скорее всего, вызвана общим ослаблением организма. В этом случае нужно туго завязать голову платком, выпить крепкого кофе и лечь так, чтобы голова и ноги были на одном уровне.

Тяжесть и боли в голове могут быть связаны с неправильным подбором очков, из-за чего глаза сильно напрягаются. Такие очки нужно срочно заменить после консультации у окулиста.

Иногда мучительные головные боли свидетельствуют о засорении желудка. Чтобы избавиться от них, надо прежде всего вызвать рвоту, а затем немного полежать, положив на голову холодный компресс.

Очень распространенным видом головной боли является мигрень. Развитию приступа мигрени часто предшествует ощущение разбитости, сонливости, тошноты, мелькание "мушек" перед глазами. Головная боль при мигрени обычно развивается постепенно и зачастую сопровождается непереносимостью шума, яркого света, резких запахов. Приступ может продолжаться от нескольких часов до нескольких суток.

При приступе мигрени следует принять любое болеутоляющее или снотворное средство, сделать горячую ножную ванну или горячий компресс на голову. Помогает также тугое стягивание головы и горячее питье. Во время приступа желательно периодически делать массаж головы, надавливая кончиками пальцев на середину лба и медленно ведя руки к затылку.

При головной боли полезен массаж точек на висках. Надавливать на них надо легко и синхронно с двух сторон большими пальцами. Во время такого массажа глаза должны быть закрыты.

Многим помогает такое средство: разбить в стакане свежее яйцо, залить его доверху кипящим молоком, быстро размешать и выпить. Повторять эту процедуру в течение нескольких дней: мигрень прекращается.

Народная медицина рекомендует снимать головные боли различного происхождения такими способами:

Взять три яичных белка, подмешать к ним немного шафрана и, намазав эту смесь наподобие мази на полотенце, привязать ко лбу.

Прикладывать в заушную область горчичники или компресс из черной редьки.

Положить на лоб марлевую повязку с ломтиками сырой картошки.

Смазывать лоб и виски соком чеснока.

Опустить обе руки чуть повыше локтей в очень горячую воду и держать до тех пор, пока боль не прекратится, все время подливая горячую воду.

При упорной постоянной боли во всей голове намочить носки, выжать их и надеть немного влажными на ноги. Сверху надеть еще пару сухих носков и так спать, хорошо закутав ноги теплым одеялом. Делать 7 дней подряд, после чего боли прекратятся.

Залить 10 зубчиков чеснока 50 мл молока, довести до кипения, варить на слабом огне 5 минут, охладить, процедить, закапать 5-10 капель отвара в ухо и через 1 минуту вывести отвар из уха наклоном головы (то же самое сделать с другим ухом). Эта процедура поможет быстро избавиться от головной боли.

Пить свежеприготовленный сок картофеля по четверти стакана 1-3 раза в день за 30 минут до еды в течение 7-10 дней.

Носить на шее, не снимая, нитку натурального желтого янтаря.

Для предупреждения головных болей можно выпивать каждый день натощак по стакану сыворотки, простокваши или пахты. Полезно также пить по утрам свежезаваренный черный или зеленый чай, добавив в него при заваривании щепотку мяты. Такой чай эффективен не только как профилактическое, но и как лечебное средство для снятия эпизодических головных болей.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Хвойные доктора

Пожалуй, ни один праздник не имеет столько ярко выраженных примет, свидетельствующих о его приближении, как Новый год. Одна из самых верных его спутниц - пушистая зеленая елочка, которая, едва появившись в городской квартире, наполняет ее удивительным хвойным ароматом. А знаете ли вы, что вместе с елью в наши дома приходит здоровье? Ведь это растение обладает множеством целебных свойств.

Отвар сосновых почек используют при простудных заболеваниях, воспалении верхних дыхательных путей, бронхов, ревматизме и кожных заболеваниях. Для его приготовления берут 10 г сосновых почек и заливают их одним стаканом горячей воды. Выдерживают на кипящей водяной бане 30 минут или в термосе 45-60 минут. Затем охлаждают не менее 10 минут, процеживают и принимают отвар по одной трети стакана 2-3 раза в день после еды.

ВЕЧНОЗЕЛЕНАЯ ель - самое древнее дерево в русском лесу. Она появилась здесь еще в меловом периоде мезозойской эры.

Еловая хвоя обладает противовоспалительным, противомикробным, потогонным, обезболивающим, желчегонным, мочегонным и противоцинготным действием. Не найдется ни одной таблетки, которая одновременно могла бы произвести такое комплексное лечебное воздействие на наш организм, не дав при этом никаких побочных эффектов.

Благодаря наличию большого количества аскорбиновой кислоты, каротина и хлорофилла хвоя ели регулирует обмен веществ, улучшает кроветворение. Настой еловых шишек применяют для ингаляций и полосканий при ангине, хроническом тонзиллите, ларингите, фарингите, бронхите, пневмонии, гайморите, рините. Он одинаково полезен и взрослым и детям.

Как приготовить настой? Для этого берут измельченные еловые шишки, заливают их кипяченой водой в соотношении 1:5, кипятят 30 минут, помешивая, затем настаивают 15 минут и процеживают через 3 слоя марли. Получается коричневая жидкость с приятным хвойным запахом и вяжущим вкусом. Для ингаляций настой подогревают до 60-80 градусов и берут 20-30 мл на одну процедуру для взрослых.

В народной медицине отвар почек молодых еловых шишек используют для лечения туберкулеза легких, при бронхите, суставных и мышечных болях. При пояснично-крестцовом радикулите, миозите и лишае хорошо помогают ванны из хвойных лапок ели с солью.

При гнойных ранах и язвах на коже применяется измельченная еловая смола, для чего делают мазь следующего состава. Берут поровну еловую смолу, желтый воск, подсолнечное или конопляное масло, расплавленное на огне, смешивают все и используют после охлаждения в виде мази или пластыря.

При простудных заболеваниях в народной медицине применяют отвар молодых побегов или шишек ели в молоке. Еловые почки входят в состав некоторых отхаркивающих сборов. Сироп, приготовленный из свежих почек, очень полезен при микроинфарктах, миокардитах и ревмокардитах. При воспалительных заболеваниях верхних дыхательных путей рекомендуют настойку на спирту из еловых почек. Из живицы ели получают скипидар, который используют наружно для растираний.

Из еловой хвои можно готовить прекрасный витаминный настой. Для этого надо растереть в ступе хвойные иглы с небольшим количеством холодной кипяченой воды. Затем долить столько кипяченой воды, чтобы соотношение хвойных игл и воды составляло 1:10. Раствор необходимо немного подкислить лимоном или лимонной кислотой, прокипятить 20-30 минут, настоять в течение 3 часов, процедить и принимать как противоцинготное и общеукрепляющее средство 2 раза в день после еды по половине или одной трети стакана.

Для лечения туберкулеза легких, бронхитов, бронхиальной астмы, фаринголарингитов применяют отвар из 30 г молодых побегов или молодых шишек. Их надо отварить в 1 литре молока, после чего процедить, разделить на 3 части и принимать в три приема в течение дня.

Под стать ели по своим целебным свойствам и такие хвойные деревья, как сосна, пихта, кедр. Сосна обыкновенная - это вечнозеленое хвойное дерево высотой около 40 метров. Ствол у нее прямой, кора красноватая. У молодых деревьев крона пирамидальная, у старых - широкая и рыхлая. Почки - смолистые, удлиненно-яйцевидные, густо покрытые бурыми чешуйками. Листья - жесткие, игловидные, сохраняются на дереве от 2 до 3 лет.

Лекарственным сырьем служат почки, хвоя и живица. Почки заготавливают зимой и ранней весной, до начала их роста. Сушить их можно на хорошо проветриваемом чердаке или под навесом в течение 10-15 дней. Веточки с хвоей до 15-20 см длиной обычно собирают в период рубки. Почки, ветки и хвою хранят в деревянной закрытой таре. Срок хранения - не менее 2 лет.

В сосновой хвое содержатся дубильные вещества, эфирное масло, смола, аскорбиновая кислота, каротин, витамины К, В1, В2, Р, минеральные соли, крахмал и специфическое горькое вещество. Сосновые препараты обладают отхаркивающим, мочегонным, противовоспалительным, болеутоляющим и дезинфицирующим действием.

Для проведения ингаляций сосновый отвар заливают в чайник, который находится на медленном огне. В носик чайника вставляют скрученную из плотной бумаги трубку и через нее осторожно вдыхают пары. Эту процедуру рекомендуется проводить 4-5 раз в день.

Настой сосновой хвои очень богат витамином С, поэтому его можно принимать круглый год при гиповитаминозе. Для его приготовления потребуется 50 г хвои. Хвою заливают 0,5 литра кипятка, держат 10 минут в закрытой эмалированной посуде на медленном огне. Затем охлаждают, настаивают 2-3 часа и процеживают. Всю эту порцию настоя принимают в течение дня в три приема после еды.

Экстракт и настой сосновой хвои используются для приготовления ванн. Такие ванны показаны при нарушениях со стороны центральной нервной системы и при кожных заболеваниях. При невралгиях и подагре, а также как противомикробное средство для ингаляций верхних дыхательных путей хвойные экстракт и настой применяют местно. Скипидар из сосновой древесины применяется наружно в виде мазей и растираний.

Наружно используют и сосновую живицу. Особенно хорошо с ее помощью залечиваются трещины на губах и сосках, свежие и гнилостные, долго не заживающие раны. Очень эффективна сосновая живица при мокнущей экземе, фурункулезе. Внутрь живицу принимают при воспалении желудка, язвенной болезни двенадцатиперстной кишки и желудка по 50 мг 3 раза в день до еды.

Благодаря своим превосходным лечебным свойствам у многих народов сосна почитается не меньше, чем дуб. У северных народов сосна вообще считается символом жизни. Установлено, что она поднимает жизненный тонус, повышает иммунитет. Воздух в сосновом лесу полезен всем, особенно больным туберкулезом. Дымом, образующимся при горении сосны, раньше лечили глазные раны и укрепляли зрение. Не зря древний ученый Аристотель посвятил сосне целый раздел своего трактата "Исследования о растениях".

Разновидностью сосны является сосна сибирская, которую нередко называют сибирским кедром. При геморрое применяют настой из скорлупы кедровых орехов, для чего 1 ст. ложку скорлупы заливают 200 мл кипятка, настаивают в течение часа, процеживают. Принимают по 2 ст. ложки 3-6 раз в день.

При нервных расстройствах, туберкулезе, болезнях почек и мочевого пузыря берут 1 ст. ложку измельченных свежих кедровых орехов, заливают их 250 мл кипятка, настаивают 30 минут, процеживают и принимают по 50 мл 4-5 раз в день.

При заболеваниях желудка и печени, ревматизме, подагре, артритах, связанных с нарушением солевого обмена, применяют такую настойку: 100 г толченых кедровых орехов вместе со скорлупой настаивают на 500 мл водки в течение 14 дней, затем процеживают. Принимают по 20 капель 4 раза в день.

При туберкулезе легких рекомендуется употреблять молочко, выжатое из кедровых орехов. При камнях в почках и печени, нарывах на коже и ревматизме суставов принимают внутрь эфирное масло, полученное из молодых побегов кедра. Смола кедра, смешанная пополам со сливочным маслом и воском, помогает избавиться от фурункулеза при наружном применении.

Кедровая хвоя обладает антимикробным и отхаркивающим, орехи - общеукрепляющим, кровоочистительным и противоцинготным, а смола - ранозаживляющим действием. Из кедровой хвои делают витаминный противоцинготный напиток. Хвойные кедровые ванны помогают при ревматизме.

Пихта тоже относится к семейству сосновых. Содержащаяся в пихте камфара обладает многообразными целебными свойствами. Она возбуждает центральную нервную систему, стимулирует дыхание и кровообращение, оказывает тонизирующее действие на сердечную мышцу, усиливая в ней обменные процессы.

Отвар или настой молодых вершинок пихты помогает при злокачественных опухолях, атеросклерозе, золотухе, авитаминозе, воспалении десен, заболеваниях крови. Для растираний используются камфорное масло и камфорный спирт, приготовленные из содержащейся в пихте камфары.

В народе, особенно среди жителей Сибири, бытует поверье, что кедр - это накопитель космической энергии. Кедр не только сам хорошо приживается, но и благотворно влияет на рост других садово-огородных культур. К тому же он способствует нормализации отношений между соседями по даче: они реже ссорятся.

Татьяна МИРОНЕНКО, научный сотрудник Научно-практического центра традиционной медицины и гомеопатии Минздрава РФ


 Тема: «Здоровье / Народная медицина»

Болят ноги? Ботинки не виноваты

КАК часто люди, жалуясь на боли в ногах, сваливают все на обувь. Но чаще всего виновата не обувь, а сами ее владельцы, забывшие простое, в сущности, правило: позаботься о ногах, об их здоровье - и они тебя никогда не подведут. А забота эта - невелика хитрость.

Регулярно нужно смазывать обувь тонким слоем обувного крема (подойдет и растительное масло). Чтобы жесткие задники не натирали пятки, неплохо бы протереть их свечкой, влажным мылом или смочить спиртом.

Если ноги пострадали - появились мозоли, трещины, потертости, - следует прибегнуть к средствам, которые у народа давно в ходу. Ванны для ног, например, улучшают кровообращение, очищают стопы, снимают усталость. В таз с теплой водой добавить настой ромашки или льняного семени, хвои ели (2 ст. ложки на 1 литр воды). Продолжительность процедуры - 15-20 минут.

При наличии на подошве или пятках трещин, ран добавить дезинфицирующие средства: настой календулы (1 ст. ложка травы на 1 л воды) или крапивы, подорожника (2 ст. ложки измельченной травы на 1 л воды). После ванны смажьте ноги кремом из ромашки.

При появлении застарелых трещин и мозолей не реже одного раза в неделю делать горячие мыльно-содовые ванны с добавлением настоя ромашки (1:10) в течение 10-20 минут. Пищевую соду добавлять из расчета 1 ст. ложка на 3 л воды. Для удаления трещин и мозолей обычно достаточно 6-10 процедур.

При огрублении и трещинах на пятках делать 1-2 раза в неделю компресс из картофельных очисток. Для этого очистки тщательно моют, смешивают с горстью льняного семени, заливают небольшим количеством воды и варят до образования кашицы. В теплую кашицу опускают ноги и держат 15-20 минут. Затем обмывают теплой водой и смазывают ступни кремом.

После горячей ванны, в которую были добавлены 2 ч. ложки соды, можно положить на пятки луковый компресс. Размятый лук прикладывают к пятке, закрывают полиэтиленовой пленкой и завязывают на ночь. Утром компресс снимают, пятки тщательно чистят пемзой и смазывают жирным кремом. Процедуру достаточно повторить 2-3 раза.

Чрезмерная потливость ног обычно причиняет не меньше неприятностей, чем неудобная обувь. Для устранения потливости летом рекомендуется в течение месяца пить 2 раза в день по четверти стакана настоя шалфея (1 ст. ложка на стакан кипятка). Дважды в день желательно, помыв ноги и хорошо вытерев их, переложить пальцы ног свежими березовыми листьями. Можно переплетать пальцы ног соломой из ячменя, овса или травой пырея ползучего. Такой же эффект будет, если заполнить носки мелко нарезанной соломой (любой сухой травой), надеть их и спать в них всю ночь. Повторить процедуру несколько раз.

Отвар листьев, цветков и плодов шиповника устраняет неприятный запах пота. Можно присыпать ноги истолченной в мелкий порошок дубовой корой, надеть носки и не снимать всю ночь. Утром смыть порошок прохладной водой. Полезно ходить босиком при любой возможности - по полу, земле и даже снегу.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Просто о простатите

С возрастом многие мужчины испытывают серьезные сбои в работе половой системы. В частности, немало неудобств и неприятных ощущений доставляют им проблемы, связанные с предстательной железой. Этот сугубо мужской орган находится в тазовой области прямо под мочевым пузырем и обхватывает мочеиспускательный канал - уретру. При воспалении предстательной железы (простатите) она увеличивается в размере и сдавливает уретру. При этом возникают резкие боли в промежности, затрудняется процесс мочеиспускания, нарушается эрекция.

Для профилактики простатита полезно применять собранную весной в сухой бумажный пакетик цветочную пыльцу, которая к тому же оказывает благотворное влияние и на весь организм в целом, и на половые органы, и на мужскую потенцию. Мужчинам старше 50 лет полезно употреблять до 20 г цветочной пыльцы в день.

КАЖДЫЙ мужчина, особенно после 40 лет, когда идет наиболее интенсивное увеличение простаты, должен держать этот орган под постоянным контролем. Надо регулярно проводить ультразвуковое исследование и пальцевое ректальное обследование простаты, делать анализ крови и, конечно же, вести здоровый образ жизни: поддерживать нормальный, без перегрузок, ритм половой жизни, правильно питаться, отказаться от табака и алкоголя.

Считается, что от простатита можно избавиться только хирургическим путем. Но есть более простые и щадящие способы борьбы с этим заболеванием. Например, фитотерапевтический. Советую мужчинам взять на заметку некоторые из приведенных ниже рецептов.

Надо смешать 30 г сухих корней лопуха, 20 г почек черного тополя и 20 г листьев шалфея, залить 30 г этого сбора 400 г кипятка и настоять в термосе 8-10 часов. Принимать в теплом виде по 50 г 3 раза в день за 20-25 минут до еды. Курс лечения - 2 месяца, 1 месяц - перерыв.

Этот рецепт хорошо сочетать с другим. Взять 2 ст. ложки коры осины и 1 ст. ложку коры ивы. Залить их 250 г кипятка, довести до кипения и томить, закрыв крышкой, на медленном огне 10-15 минут, после чего снять с огня и настоять 30 минут. Принимать по 50 г утром натощак и вечером за 2 часа до сна.

Хороший лечебный эффект оказывает золотая розга. Надо взять 2 ч. ложки сухой травы, залить 1 стаканом охлажденной кипяченой воды и настоять в течение 4 часов, плотно закрыв крышкой. Затем настой процедить и принимать по 50 г 4 раза в день до еды. Этим настоем можно лечить не только простатит, но и различные воспалительные заболевания почек и мочевого пузыря.

Успешно лечится простата и с помощью лесного ореха (лещины). Для этого используются его листья и кора. 1 ст. ложка мелкоизмельченных листьев и коры заваривается 1 стаканом кипятка, настаивается час и процеживается. Целебный настой принимается по 75 г 3-4 раза в день до еды. Курс лечения 1 месяц, затем 10 дней - перерыв.

Хорошим лечебным эффектом обладают микроклизмы с масляным экстрактом почек черного тополя. Надо взять 30 сухих почек, залить их 100 г оливкового или льняного масла, подогреть на слабом огне и довести до кипения (но ни в коем случае не кипятить), а затем снять с огня. Повторить такой процесс нагревания 3 раза. После этого лекарство должно настояться в течение 8 дней в темноте. Затем его надо процедить и перелить в бутылку из темного стекла. Хранить в холодильнике. Перед применением масло нагревается до 30 градусов и вводится в виде микроклизм в прямую кишку на ночь по 40-50 г в течение 2 недель ежедневно. Микроклизмы можно делать также из отвара коры осины и ивы в дозировке по 50 г на одну клизму.

Хочу предупредить: все фитопрепараты действуют плавно и медленно, поэтому быстрого эффекта не ждите. Зато при длительном и настойчивом лечении вы обязательно получите ожидаемый результат.

При простатите очень эффективен мышечный массаж, который выполняется так. На глубоком вдохе на четыре счета надо втянуть прямую кишку и мошонку, на следующие четыре счета задержать дыхание, а затем выдохнуть с одновременным расслаблением мышц таза. Делать надо такой массаж 2 раза в день перед едой в положении стоя, сняв с себя все стягивающие одежды и ремень. Количество вдохов и выдохов должно быть равно возрасту больного.

Еще раз напомню, что больной простатитом должен отказаться не только от алкоголя и табака, но и от солений, маринадов, консервированной пищи. В питании он должен делать упор на продукты, богатые цинком, селеном, медью, кальцием, фосфором, растительным белком и природными сахарами. Очень полезно для профилактики простатита каждое утро съедать по 20 сушеных тыквенных семечек.

Обязательно надо есть гречневую кашу, сваренную на воде, с добавлением на 1 стакан крупы 100 г тертой моркови, 50 г мелко порезанной кураги, 1 луковицы, 3-4 ст. ложек растительного масла и соли по вкусу. Каша хороша и на завтрак, и на ужин. На ночь можно выпить стакан простокваши с добавлением 2-3 измельченных зубчиков чеснока. Такая пища наверняка внесет свою лепту в оздоровление предстательной железы и пойдет на пользу всему организму в целом.

Александр МАКАГОНОВ, целитель


 Тема: «Здоровье / Народная медицина»

Ядовитое лекарство

С древних времен в медицине применялись продукты пчеловодства с лечебной и диетической целью. Мед использовали как ценное питание, общеукрепляющее и отхаркивающее средство, прикладывали в виде компрессов к гноящимся ранам. Воск применяли в косметологии, а прополис - как противовоспалительное и обеззараживающее средство. Во многих странах издревле использовали пчелиный яд. Подробно об этом направлении народной медицины рассказывает кандидат медицинских наук, руководитель Центра апитерапии "Уникум" Александр ПАВЛЕНКО.

Апитерапия повышает способность организма сопротивляться заболеваниям. Во-первых, за счет стабилизации работы иммунной системы. Во-вторых, пчелиный яд вызывает выброс надпочечниками противовоспалительных гормонов, которые подавляют ревматоидные и другие патологические процессы в организме. В-третьих, повышается тонус нервной системы и активизируется работа всех жизненно важных органов.

- Александр Юрьевич, при каких болезнях может помочь апитерапия?

- Успешно лечатся больные с ревматоидными заболеваниями, преимущественно с суставной патологией, обменными полиартритами, болезнями периферической нервной системы (радикулиты, плекситы и др.), невритами слухового, лицевого и тройничного нервов, посттравматическими и послеоперационными контрактурами мышц и суставов, трофическими язвами конечностей и плохо заживающими ранами, хроническими простатитами и некоторыми видами импотенции, отдельными видами мужского и женского бесплодия, хроническим воспалением придатков у женщин, заболеваниями сосудов (эндартериоз и тромбофлебиты без нагноения), гипертонической болезнью 1-2-й степени.

Апитерапия не панацея от всех болезней. Врач во время приема оценивает стадию и активность болезни, состояние организма. В далеко зашедших, как говорится, в запущенных случаях с высокой активностью заболевания, особенно при истощении резервных возможностей человека, лечение пчелоужалениями не проводится.

- Насколько больно лечиться пчелиным ядом?

- Смотря с чем сравнивать. Если у человека постоянно болит сустав, мышца, часть тела, если он не может полноценно двигаться, работать, жить, то ради избавления от боли человек готов на все. При ужаливании пчелы больной получает кратковременную боль в зоне воздействия, которая через полминуты сменяется чувством тепла. После первых сеансов боль от укуса притупляется. Кожа в этих местах "привыкает", и воздействие пчелиного яда воспринимается как жжение и тепло. Облегчение течения болезни часто происходит уже после первого сеанса. При ревматизме с каждой проведенной процедурой появляется общая легкость и нарастает подвижность в больной части тела.

- А не опасен ли яд пчелы?

- Лечение пчелоужалениями абсолютно безвредно. Токсическая доза (первичное отравление) для взрослого человека - 50-70 ужалений, смертельная - 100-500. Мы же применяем во время одного сеанса не более 15-20 пчел. Обходиться без аллергических осложнений помогает внимательный контроль за состоянием больного.

- Каков механизм воздействия пчелиного яда на человека?

- Впрыснутый пчелой яд вызывает приток крови к пораженной области с воспалительной реакцией, которая исчезает в течение суток. Одновременно из пораженной области удаляются все чужеродные и химически измененные продукты. Воздействие пчелиного яда заставляет организм "заметить" заболевание, а притекающая кровь в избытке содержит антитела, ферменты, защитные клетки, которые уничтожают микробы и измененную ткань.

При длительном раздражении зоны заболевания в нее врастают дополнительные сосуды и нервы. Повышенное кровоснабжение этой зоны стабилизирует ее состав и восстанавливает нарушенную функцию. В течение курса лечения проявляются выраженный местный противовоспалительный и противоотечный эффекты. Более того, организм как бы запоминает это лечение, и в отличие от других лечебных процедур эффект от апитерапии сохраняется длительное время.

В зависимости от методики лечения пчелиный яд тонизирует или блокирует активность иммунной системы. К нам часто попадают больные, у которых развилось хроническое инфекционное заболевание (бронхит, простатит, воспаление придатков у женщин). Болезни протекают с обострениями, это связано со снижением иммунитета. В этом случае необходимо проводить лечение пчелами, направленное на повышение иммунитета. Апитерапия, особенно при сочетании ужалений с другими продуктами пчеловодства, дает очень хороший эффект.

Другой пример - лечение ревматоидных заболеваний. Большинство из них связаны со снижением устойчивости иммунной системы в отношении собственных тканей организма. При этом поражаются створки клапанов сердца, ткани суставов, мышц, внутренних органов. Такой процесс надо нормализовать.

Методы лечения официальной медицины обычно ограничиваются введением в организм избытка противовоспалительных препаратов, в том числе гормонов. Они обладают мощным эффектом, который сохраняется, только пока вводятся лекарства. Кроме того, подавляется система выработки организмом собственных противовоспалительных гормонов, которые вырабатываются в надпочечниках.

При таких заболеваниях введение пчелиного яда вызывает выраженный тонизирующий эффект. Оно как бы "встряхивает" организм, заставляя все органы активизировать свою работу. На яд в организме синтезируются антитела, образование которых тормозит выработку дефектных антител, вызывающих ревматоидное заболевание. Это ведет к подавлению воспалительного процесса.

- Каковы противопоказания и бывают ли осложнения при лечении?

- В норме пчелоужаление легко переносится человеком. За тысячелетия контакта с этими насекомыми в организме закрепились на генетическом уровне механизмы преодоления воздействия пчелиного яда. Однако введение в организм пчелиного яда в лечебной дозе оказывает сильное воздействие. Поэтому, как правило, апитерапия противопоказана больным с выраженной декомпенсацией внутренних органов.

Нарушения индивидуальной переносимости продуктов пчеловодства иногда проявляются в виде аллергических реакций. Лечение пчелиным ядом противопоказано лицам, имеющим генерализованные аллергические реакции, а также людям, имеющим аллергию на различные вещества, особенно если в их числе продукты пчеловодства.

- Каковы сроки лечения?

- Понятно, что некоторые из перечисленных выше заболеваний за один курс не лечатся. При тяжелых хронических заболеваниях лечение комплексное и длительное. Порой больные проходят 2 курса лечения за один год.

Добившись стабилизации процесса, мы проводим поддерживающее лечение 1 раз в год и реже. В первую очередь это касается ревматоидных заболеваний. В других случаях достаточно одного курса. Нередки случаи, когда больные возвращаются к нам вновь после излечения основного заболевания для получения профилактического курса апитерапии.

- Вы упомянули, что к вам обращаются много людей молодого возраста. С какими проблемами?

- Бич нашего времени - это обменные нарушения. От этого страдают как пожилые, так и молодые люди. Нарушение обмена веществ возникает при хронических заболеваниях (сахарном диабете, болезнях печени и др.), малоподвижном образе жизни, постоянных стрессах и несбалансированном питании. Появляются проблемы с обменом солей, липидов, прогрессирующий склероз сосудов, отложение солей в суставах и позвоночнике, увеличение артериального давления, снижение памяти и т. д.

Все это поддается лечению при нормализации образа жизни и питания, то есть осознанном стремлении к здоровью, саморазвитию. А с последствиями болезни прекрасно справляется целительница-пчела. При проведении курса апитерапии стабилизируются и нормализуются функция и строение ткани в области ужалений. Нормализуется обменный процесс в организме в целом: снижается количество холестерина в крови, исчезают атеросклеротические бляшки, рассасываются тромбы.

Пчелиный яд стимулирует трофическое влияние нервной системы на пораженную область. Ускоряются заживление трофических язв, восстановление иннервации сосудов, образование грануляций при вялотекущих и плохо заживающих ранах.

Результатами апитерапевтического лечения являются облегчение физических страданий, душевное спокойствие, хороший сон, бодрость и повышение работоспособности, что дает человеку веру в собственный организм и в безграничные силы природы.

Иван КАНАРДОВ


 Тема: «Здоровье / Народная медицина»

В атаку на простуду

Зима уже окончательно вступила в свои права, а об эпидемии гриппа, вопреки сложившейся традиции, пока ни слуху ни духу. Однако это не повод для того, чтобы расслабляться. Эпидемии нет, но если учесть, что ежедневно мы сталкиваемся нос к носу со сморкающимися, кашляющими и чихающими людьми, то подхватить простуду - пара пустяков. А как не хочется болеть, тем более перед Новым годом! Поэтому давайте-ка на всякий случай поучимся элементарным приемам, позволяющим в любой момент начать массированную атаку на проникшую в наш организм вирусную инфекцию.

При начинающейся простуде полезно натереть ладони рук и ступни ног чесноком, надеть шерстяные носки и лечь в постель, держа всю ночь руки под одеялом. Рекомендуется также натирать на ночь руки яблочным уксусом, предварительно подержав их в горячей воде в течение 10 минут. Можно натереть на ночь ноги касторовым маслом и надеть шерстяные носки. Для усиления лечебного эффекта в подогретое касторовое масло (2 ст. ложки) добавляют скипидар (1 ст. ложку) и натирают этой смесью грудь перед сном.

Быстро избавиться от неприятных ощущений в горле поможет такой оригинальный и на первый взгляд довольно смешной совет: попробуйте... петь. Вначале будет непривычно и тяжело, но через какое-то время вы так распоетесь, что забудете о боли. После нескольких распевок симптомы болезни полностью исчезнут.

Как известно, о простуде сообщают ее верные спутники - насморк, кашель, першение в горле, головная боль, жар или озноб. Самое опасное в этой ситуации - пустить болезнь на самотек, понадеяться на авось и, приняв таблетку аспирина, решить, что все пройдет само собой. При первых же признаках простуды надо выпить две чашки горячего чая с малиной, липовым цветом и лимоном или горячее молоко с медом и небольшим количеством соды, приложить к пяткам перцовый пластырь или надеть носки с сухой горчицей, лечь в постель, укрыться теплым одеялом и постараться заснуть. После крепкого сна и обильного потоотделения к утру вы почувствуете себя намного лучше. В противном случае на следующий день надо перейти к более интенсивным методам лечения.

Закапывания

Если у вас начался насморк, не спешите покупать в аптеке галазолин, нафтизин, санорин. Гораздо эффективнее закапывать нос теплым оливковым, персиковым, шиповниковым, облепиховым, ментоловым или подсолнечным маслом, а также масляным раствором витамина А.

В каждом доме наверняка найдется несколько головок чеснока. Из него можно приготовить чесночные капли. Для этого надо очистить 3 зубчика чеснока, измельчить их, залить 50 мл кипятка, настоять 2 часа и закапывать в нос несколько раз в день.

Подойдет для этой цели и луковый сок. Его можно получить, натерев головку репчатого лука на мелкой терке и отжав луковую кашицу через марлю. На 1 ст. ложку воды потребуется всего одна капля лукового сока. Эту смесь надо закапывать в нос каждый час.

Если есть мед, приготовьте медовые капли. Разведите мед (лучше липовый) теплой водой в соотношении 1:2 и закапывайте по 5-8 капель в каждую ноздрю 3-4 раза в день.

Полоскания

При появлении першения и болей в горле приступайте как можно скорее к полосканиям отварами трав, прежде всего шалфея и ромашки. Эти травы практически незаменимы по своему противовоспалительному и смягчающему слизистую носоглотки действию. Подобным эффектом обладает и трехцветная фиалка. Травяные отвары для полоскания горла готовятся из расчета 1 ст. ложка травы на 1 стакан воды. Трава заваривается крутым кипятком, настаивается 15-20 минут - и раствор для лечения горла готов. В течение дня необходимо прополоскать горло не менее 4-5 раз.

Можно развести в стакане воды комнатной температуры 3 ч. ложки яблочного уксуса и 2 ч. ложки меда. Полоскать этим раствором горло 3 раза в день. Перед каждым полосканием готовить свежий раствор. Хорошо "продирает" горло сок черной редьки. Стакан сока надо разбавить половиной стакана воды и полоскать горло как можно чаще.

При сильном кашле рекомендуется принимать свежевыжатый сок черной редьки внутрь. Это прекрасное противовоспалительное и отхаркивающее средство. Для его приготовления нужно 1 часть сока черной редьки смешать с 2 частями меда и принимать по 1 ст. ложке 3-4 раза в день. Можно обойтись и без меда. 6-8 клубней черной редьки нарезать тонкими ломтиками, густо посыпав каждый ломтик сахаром, и оставить в кастрюле, закрыв ее крышкой. Через 10-12 часов образуется сладкий сок. Принимайте его по 1 ст. ложке каждый час.

Очень простой рецепт - пить на ночь подогретое пиво. Не очень вкусно, но зато полезно: лечит горло, смягчает кашель, устраняет першение и восстанавливает осипший голос.

При начинающейся ангине хорошо помогает медленное жевание сырого лимона, особенно цедры, или полоскание горла лимонным соком. После этого в течение часа желательно ничего не есть. Повторять процедуру через каждые 3 часа.

Ингаляции

Обычно паровые ингаляции делают при заболеваниях органов дыхания 2 раза в день - утром и вечером. Продолжительность любой ингаляции не должна превышать 15 минут, так как более длительные процедуры могут усилить сухость в горле и вызвать раздражение и без того воспаленной слизистой оболочки носоглотки. С особой осторожностью к ингаляциям надо относиться людям, страдающим гипертонической болезнью.

Ингаляции проводятся не ранее чем через полчаса после еды и физической работы. Во время ингаляции не следует отвлекаться - читать, разговаривать. При преимущественном поражении носоглотки вдох предпочтительнее делать через нос, а выдох - через нос и рот. При преимущественном поражении бронхов вдох делать через рот, а выдох - через рот и нос. В любом случае после вдоха надо задержать дыхание на несколько секунд, после чего произвести медленный выдох. Дыхание должно быть нечастым, средней глубины, чтобы не вызывать кашель.

Для проведения ингаляций в домашних условиях надо иметь специально предназначенные для этих целей кастрюльку или чайник (иногда - консервную банку), красный кирпич, большое плотное полотенце, которым вы будете накрываться при вдыхании паров, и то основное действующее вещество, которое при заваривании будет источать целебные пары.

Еще одно вспомогательное приспособление - воронка из плотной бумаги, через которую собственно и будет производиться вдыхание паров. Воронка либо вставляется узким концом в носик чайника, либо ее широким концом накрывается кастрюля или банка (диаметр широкого конца воронки должен быть чуть больше диаметра кастрюли или горлышка банки).

Чаще всего дышат над картошкой. Но существует множество других гораздо более эффективных составов для ингаляций. Вот некоторые из них:

- в чайник с кипящими 4-5 стаканами воды добавляют 5-10 капель настойки йода или 1 чайную ложку лукового сока;

- в кастрюлю кладут 3 ст. ложки сосновых почек, заливают 0,5 л кипятка, нагревают 3-5 минут на слабом огне, снимают отвар с огня и ставят кастрюлю на раскаленный кирпич;

- на дно кастрюли кладут сильно разогретые камни и сбрызгивают их через каждые 2-3 минуты отваром травы зверобоя или коры дуба;

- в кастрюлю кладут половинку раскаленного кирпича, насыпают на него мелко нарезанный чеснок, который вскоре начинает дымить;

- в чайник на 250 мл кипятка добавляют по 2-5 капель эвкалиптового, ментолового (1-2%-ный раствор) или пихтового масла;

- заливают в консервную банку 250 мл кипятка и добавляют небольшое количество вьетнамского бальзама "Золотая звезда".

Для быстрого устранения симптомов простуды применяют чесночные ингаляции. Для этого натирают на мелкой терке 3-8 долек чеснока и быстро, чтобы не улетучились содержащиеся в нем фитонциды, наносят эту кашицу на бинт размером 10x40 см. Бинт тут же кладут на дно пустого чайника и закрывают его крышкой. Носик чайника берут в рот, ноздри зажимают пальцами и медленно вдыхают чесночный аромат в течение 8-10 минут. Выдохи делают через нос, чтобы выдыхаемый воздух не попадал в чайник. Если вы будете настойчивы и проделаете за день 5-6 таких ингаляций, отступят не только начинающийся насморк и кашель, но и куда более серьезные заболевания - ангина, бронхит и даже пневмония.

Натирания

Их применяют для искусственного согревания кожи, для чего ее намазывают каким-либо лечебным средством и руками втирают его равномерно в кожу. После втираний смазанные участки кожи укутывают теплым платком или шарфом. Чаще всего для натираний используют водку или спирт. Но можно применять и другие средства. Например:

- кашицу лука смешивают пополам с гусиным жиром и натирают грудь при сильном кашле;

- 2 ст. ложки подсолнечного масла смешивают с 0,3 ч. ложки молотого красного или черного перца;

- в 0,5 стакана сока редьки добавляют 1 ч. ложку соли и 1 ст. ложку меда;

- смешивают спирт и касторовое масло в соотношении 1:2;

- растопленный свиной нутряной жир смешивают со скипидаром и растирают этой смесью грудь досуха.

Иногда вместо натирания рисуют йодом сетку на коже. Для этого обмакивают тонкую деревянную палочку в настойку йода и проводят ею по груди на расстоянии 5-10 мм друг от друга параллельные полоски: вначале горизонтальные, а затем вертикальные. Йодную сетку наносят также на вымытые и насухо вытертые ноги от подошвы до лодыжек. Обычно эту процедуру делают на ночь.

В начальной стадии простуды должна помочь смесь эфирных масел: эвкалиптового (11 капель), масла равансары (11 капель) и масла листьев корицы (2 капли). Эта смесь соединяется с 30 г растительного или миндального масла, хорошо перемешивается, затем наносится на горло и верхнюю часть груди и растирается.

Наденьте старую пижаму, которую не боитесь испачкать, и повторите лечение несколько раз за день. Последний раз натритесь перед тем, как лечь спать. Утром вы почувствуете, что простуда отступила.

Компрессы

Компресс применяют для быстрого рассасывания местных воспалительных процессов. Его прикладывают к больному месту - горлу, уху, груди, спине, затылку, подошвам, икрам ног. Компресс должен состоять из 4 слоев. Первый слой - сложенный в 2-3 слоя и смоченный в воде комнатной температуры или водке лоскут ткани: его сильно отжимают и прикладывают к телу. Второй слой - клеенка, вощеная бумага или целлофан. Третий слой - вата. Четвертый слой - ткань или бинт, которыми производится обертывание, и таким образом компресс плотно, но не туго (чтобы не сдавливались сосуды) фиксируется на теле. Поверх этого сооружения можно еще повязать шерстяной платок или шарф.

Размер первого слоя должен быть чуть больше участка тела, к которому прикладывается компресс. Размер каждого последующего слоя - на 2-3 см больше предыдущего. Длительность компресса - от 1 до 12 часов, в зависимости от возраста больного, тяжести заболевания и вида компресса.

Народная медицина располагает богатым выбором средств, которые могут быть использованы для лечения простуды в домашних условиях.

- Ткань пропитывают подсолнечным маслом и держат ее на теле 4 часа.

- На ночь делают компресс, смешав 50 мл уксуса, 20 мл камфарного масла и 30 мл растительного масла.

- Порошок красного перца, смешанный с немного отжатой кашицей тертого картофеля, прикладывают к шее, груди, икрам ног, подошвам или за уши.

- Кашицу хрена кладут тонким слоем на ткань и прикладывают сзади на шею на 30 минут при лихорадке.

- Толченый картофель, сваренный в кожуре, смешивают с медом, растительным маслом, спиртом, горчицей и в виде лепешек прикладывают к спине.

- Мякоть тыквы натирают на крупной терке, смешивают с теплым молоком и ржаной мукой и прикладывают в виде лепешек к спине, груди, шее.

- Горло обертывают листьями свежей капусты и обвязывают сверху теплым платком. Листья меняют через каждые 2 часа. Для усиления лечебного эффекта свежий лист капусты можно прогладить горячим утюгом или распарить в горячем молоке и прикладывать как компресс к горлу.

- Смесь меда, спирта и подсолнечного масла (все - по столовой ложке) намазывают на бумагу и прикладывают к больному месту, сверху на бумагу намазывают слой горчицы и покрывают сначала целлофаном, потом ватой.

- При высокой температуре надо натереть на крупной терке 2 сырые картофелины с кожурой, добавить 1 ст. ложку уксуса, завернуть полученную массу в чистую тряпочку или марлю и приложить ко лбу - жар спадет в течение часа.

Ванны

Ванны с лекарственными растениями дают при простудных заболеваниях ощутимый результат, но надо помнить, что при высокой температуре и плохом самочувствии ванну принимать нельзя. Температура воды должна быть в пределах 35-37 градусов, а продолжительность ванны не должна превышать 15 минут. Лучше всего принимать ванны на ночь или за час до еды.

Для приготовления лечебных ванн рекомендуется добавлять в воду такие растения, как ромашка (цветки), сосна (хвоя и побеги), листья дуба, березы, трава мяты, душицы, полыни, шалфея, валерианы, тысячелистника. При этом 300-400 г сырья заливается ведром крутого кипятка, настаивается в течение часа, процеживается и выливается в ванну. Можно использовать 1-2 растения, но более сильный лечебный эффект дают отвары из 4-5 растений.

Быстрому выздоровлению при простуде способствуют горчичные ванны. Готовятся они так: 250-400 г порошка горчицы развести в теплой воде до консистенции сметаны и растереть до появления едкого горчичного запаха. Полученную кашицу влить в ванну и хорошо разболтать ее в воде. Длительность приема такой ванны 5-6 минут. После ванны следует быстро обмыться под душем и лечь в постель, закутавшись в теплое одеяло.

Очень полезны чесночные ванны. Надо растолочь 30 зубчиков чеснока, залить их 10 литрами кипящей воды и поставить настаиваться на 6-8 часов. Полученный настой опять разогреть, не доводя до кипения, вылить в ванну и долить простой горячей водой до нужного объема.

Если вы хотите принимать чесночную ванну полностью, то соотношение чесночного отвара и воды должно быть 1:6. Если сидя - то 1:3. Если нужно попарить только ноги или руки - то 1:7. Только учтите, что горячие и теплые чесночные ванны действуют возбуждающе, поэтому будьте осторожны и не переборщите со временем их приема. На ночь эту процедуру лучше не делать.

Обертывания

Горячие обертывания грудной клетки производятся при простудных заболеваниях, сопровождающихся кашлем, но только при невысокой температуре тела. Выполняется эта процедура следующим образом. Больной с обнаженным торсом садится в кровати. Позади него стелется сложенное вдвое байковое одеяло, на которое накидывается сложенная вчетверо простыня.

Тот, кто производит обертывание, надев на руки толстые резиновые перчатки, погружает предварительно скрученное валиком махровое полотенце в воду температурой 65-67 градусов, затем быстро и сильно отжимает его и кладет на спину больному. Сразу же поверх полотенца накладываются приготовленное одеяло и простыня, и больной, положив руки за голову, ложится на спину.

На голову больному надевают шерстяную шапочку, прикрывающую уши, сверху его укутывают ватным одеялом. Через 20 минут производится раскутывание. На тело надевается теплая байковая рубашка с длинными рукавами. Укутанный в сухое теплое одеяло больной должен находиться под ним не менее 2 часов. Шапка при этом не снимается.

Есть такая поговорка: "Почувствовал простуду - умори ее голодом". При недомогании надо срочно изменить свой рацион питания. Постарайтесь на 1-2 дня отказаться от плотной тяжелой пищи. Перейдите на очищающую диету. Ешьте в основном салаты, овощные супы и фрукты. Больше пейте. Очень полезны потогонные чаи и свежевыжатые соки, особенно ананасовый.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Как заставить себя не храпеть?

Наша семья - на грани распада. Все дело в том, что я очень храплю во сне. Стыдно сказать, но иногда даже соседи в стенку по ночам стучат. А жена вообще выставила мне ультиматум: или, говорит, не храпи, или убирайся из дома. Я бы рад не храпеть, но как мне заставить себя сделать это? Читал про какие-то таблетки, но больно не хочется мне принимать всякую гадость. Может, есть другие способы борьбы с храпом? Очень надеюсь на вашу помощь.

Сергей Петрович из Одессы

СЕРГЕЙ Петрович! Мы вынуждены вас огорчить, но заставить себя не храпеть вы не сможете. Ведь во время сна человек не может контролировать подобные процессы и тем более ими управлять. Однако не стоит паниковать. Вряд ли ваша жена претворит свои угрозы в жизнь: из-за храпа еще никто не разводился. Но чтобы не действовать ей на нервы, запаситесь терпением и настройтесь на длительные тренировки своей гортанной мышцы. Это именно из-за ее ослабленного состояния вы издаете по ночам возмущающие покой окружающих звуки.

Вам надо освоить всего два упражнения. Для выполнения первого сконцентрируйте все свое внимание на задней стенке языка. Закройте рот, дышите через нос. Напрягите заднюю стенку языка и с силой оттяните язык к горлу. Повторяйте это упражнение несколько раз в день, делая каждый раз 10-15 движений языком.

Второе упражнение попроще: напрягая мышцы шеи, ежедневно произносите вслух по 20-25 раз звуки "и", "ы", "у".

Если вы будете действовать достаточно настойчиво и регулярно выполнять эти упражнения, то уже через месяц гортанная мышца заметно окрепнет. Дом наверняка перестанет сотрясаться от вашего храпа, а через какое-то время вы вообще перестанете храпеть. Мы в этом уверены. Вы тоже должны в это поверить и не прекращать тренировок даже тогда, когда они вам покажутся безрезультатными.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Чем заесть икоту?

Дорогая редакция! Прошу прощения за то, что отвлекаю вас от важных дел и лезу со своим глупым вопросом, но задать мне его больше некому. Не идти же на прием к врачу, чтобы узнать, как мне избавиться от икоты. Соседка говорит, что надо заедать ее корочкой черствого хлеба, но на меня это не действует. Что же делать?

Ольга Петровна Б е л о в а, Великие Луки

УВАЖАЕМАЯ Ольга Петровна! Правильно сделали, что решили нам написать. Если вы регулярно читаете нашу газету, то, наверное, уже поняли, что мы не делим вопросы, которые задают нам читатели, на глупые и умные. Раз человек берет лист бумаги, пишет письмо, а потом идет на почту, покупает конверт и отправляет письмо в редацию, значит, ему это очень нужно. Нужны ваши письма и нам, поэтому мы на них с удовольствием отвечаем, стараясь оправдать ваши надежды.

Итак, икота. Прежде всего надо разобраться в том, почему она к вам привязалась. Чаще всего причиной икоты становится переедание, переохлаждение, нервный шок или принятие чрезмерных доз алкоголя. В этих случаях икота обычно проходит сама. Длительная же упорная икота гораздо опаснее, так как она может свидетельствовать о развитии в организме заболеваний головного или спинного мозга, инфаркта миокарда, инфекционного заражения. При такой изматывающей икоте вам следует обратиться к врачу. Скорее всего, он назначит вам необходимые мероприятия, направленные на лечение вызывающего икоту заболевания.

Но для начала предлагаем вам справиться с икотой самостоятельно в домашних условиях. Залейте 2 ст. ложки лаврового листа 1 стаканом кипятка, дайте настояться в течение часа и принимайте по 10 капель, как только начнете икать. В это время постарайтесь сильно задержать дыхание и соедините на обеих руках концы мизинцев с большими пальцами, образовав кольцо (остальные пальцы выпрямите). Иногда икота прекращается, если сильно сдавить руками область диафрагмы.

Можно воспользоваться таким приемом: задержите дыхание, сцепите кисти рук за спиной и, наклонившись, сделайте несколько глотков воды из стакана, стоящего на столе, или попросите кого-нибудь попоить вас. Этим способом нередко пользуются актеры, когда на них перед самым выходом на сцену нападает икота.

При упорной икоте рекомендуется смазывать шею маслом душицы. Горсть мелко нарезанной травы залить 0,5 литра оливкового масла, настоять 8 часов, процедить, нанести на шею 2-3 капли настоя и растереть. Процедуру повторять 3 раза в день. Одолеть упорную икоту поможет и горчичник, поставленный на область диафрагмы, "под ложечку".

Думаем, какой-то из этих советов вам обязательно поможет. Будьте здоровы и не икайте!

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Березовый гриб творит чудеса

Наверное, часто во время лесных прогулок вы замечали на деревьях причудливые наросты. Порой они представляют довольно отвратительное зрелище и портят внешний вид дерева. Многие считают такие деревья больными. Между тем они могут принести неоценимую помощь нашему организму, потому что расположенные на них наросты способны творить настоящие чудеса - чудеса исцеления.

К ТАКОМУ безобразному снаружи, но полезному по своему внутреннему содержанию относится прежде всего черный березовый гриб (чага). Растет чага на живых (не сухих) старых березах, реже на стволах других деревьев - ольхи, вяза, бука, рябины. Медицинскую ценность представляют березовые грибы, выросшие в местах обломанных сучков, морозобоин и других повреждений. С сухих и засыхающих деревьев чагу собирать не стоит. Мало проку будет и с крупных наростов длиной более 1 метра. Старые крошащиеся грибы тоже не окажут целебного воздействия на организм.

Для лечебных целей рекомендуется собирать наросты неправильной желвакообразной формы с черной, сильно изрытой и растрескавшейся поверхностью. Часто они бывают очень крупных размеров - до полуметра в длину и более 40 см в диаметре с весом от 2 до 5 кг.

В отличие от других трутовых грибов, которые собирают по ошибке неопытные грибники-заготовители, поверхность чаги черная, смолянистая, а внутренняя ткань темно-коричневая, очень твердая, не поддающаяся царапанию ногтем. По направлению к стволу ткань гриба светлеет, становится не столь твердой и на ней появляются мелкие желтоватые прожилки. На нижней поверхности чаги, соприкасающейся со стволом, нет губчатого слоя, который характерен для других грибов-трутовиков.

Чагу собирают круглый год. Она очень трудно отделяется от дерева, чаще всего ее можно отсечь только топором. При сборе чаги нарост подрубается под самое основание, то есть у самого ствола, затем от него отсекается ненужная рыхлая светлая рыже-бурая или желтоватая часть. Для практического применения оставляют только твердую часть нароста, очистив ее от рыхлой массы, бересты и остатков древесины.

Подготовленные таким образом части разрубают на куски длиной примерно 10 см, сушат в хорошо проветриваемом помещении или в печи (в духовке) при температуре, не превышающей 60 градусов. В процессе сушки куски уплотняются, становятся еще более твердыми и приобретают темно-коричневую окраску. Хранят чагу в плотно закрытой стеклянной посуде от 6 месяцев до 1,5-2 лет.

Особую ценность представляет содержащаяся в чаге зола, в состав которой входят окиси алюминия, железа, кремния, калия, магния, меди, марганца, цинка и натрия. В чаге обнаружены также необходимые нашему организму щавелевая, уксусная, муравьиная, ванилиновая и другие кислоты.

Из медицинской литературы известно несколько относящихся к XIX столетию попыток врачей выяснить лечебное воздействие препаратов чаги на больных со злокачественными образованиями. Так, профессор Ф. И. Иноземцев в клинике Московского университета использовал для лечения раковых больных березовый гриб в виде густой примочки, применяемой наружно и внутрь.

Предпринимавшиеся ранее попытки дать научное обоснование клинического лечебного действия березового гриба оказались неудачными. Только в 1952 году был найден метод получения из чаги лекарственных форм и дана их полная научно обоснованная характеристика.

С 1955 года фармакологический комитет Минздрава СССР разрешил применение препаратов из чаги. Первым из них стал густой экстракт березового гриба с добавлением хлорида или сульфита кобальта - препарат бефунгин. Сейчас выпускаются и другие препараты из чаги в различных лекарственных формах - как в таблетках, так и для внутримышечного введения.

Выявлено благополучное воздействие чаги на центральную нервную систему. Подтверждено успешное использование гриба при комплексном лечении псориаза. Однако известны случаи исцеления от различных, даже самых тяжелых заболеваний при исключительном применении только препаратов чаги без дополнительных медикаментозных и терапевтических средств.

В домашних условиях из чаги готовят различные настои и отвары. Например, при заболеваниях желудочно-кишечного тракта, в том числе при язве желудка, применяется такой настой. 100 г чаги заливается на 3-4 часа теплой водой, затем гриб измельчается или пропускается через мясорубку, заливается 500 мл теплой воды и нагревается до 40-50 градусов. Настаивается двое суток, после чего отжимается и в полученный настой добавляется та вода, в которой гриб замачивался первоначально.

Принимается такой настой по 1 стакану 3 раза в день за полчаса до еды. Его можно хранить в течение 4 дней. При опухолях в области малого таза настой применяют в виде микроклизм, используя по 50-100 г настоя на каждую процедуру.

При задержке жидкости в организме используется такой же настой, но двойной крепости, то есть на 500 мл воды берут 200 г гриба. При этом доза приема в 2 раза уменьшается - принимается настой по 100 мл 3 раза в день.

Очень полезно добавлять в готовую настойку чаги настой змеевика, обладающий вяжущим действием. При раке желудка и кишечника в народной медицине рекомендуется такое средство: взять по 1 чайной ложке готового сырья чаги и корней змеевика, залить эту смесь 250 мл кипятка и настаивать в термосе 10-12 часов. Затем настой процедить и принимать по 1 ст. ложке 3 раза в день до еды.

С этой же целью можно приготовить настойку, для чего взять по 3 ст. ложки смеси чаги с корнем змеевика, залить смесь 0,5 литра водки и настаивать 2 недели, периодически взбалтывая, в темной стеклянной таре. Принимать так же, как предыдущий настой, но можно увеличить количество приемов в сутки до 5 раз.

При злокачественных образованиях в области гортани назначают ингаляцию. При простых воспалительных процессах улучшение наступает после нескольких процедур. При онкологических явлениях необходимо выполнить не менее 10 процедур в течение одного курса лечения. Для ингаляций берется 40 г экстракта бефунгина на 200 мл воды.

На время лечения препаратами чаги необходимо отказаться от применения пенициллина и внутривенного введения глюкозы. К тому же следует строго соблюдать диету, отдавая предпочтение молочным продуктам и продуктам растительного происхождения. Из рациона питания исключаются острые продукты и приправы, копчености, мясные продукты и животные жиры.

Чага применяется как симптоматическое средство при гастрите, язве желудка и двенадцатиперстной кишки. Отвары и настои чаги особенно благоприятно действуют на тяжелобольных людей - у них улучшается самочувствие, уменьшаются боли. Препараты на основе чаги нормализуют деятельность желудочно-кишечного тракта.

Березовый гриб не рекомендуется принимать только при хроническом колите и хронической дизентерии. В остальных случаях чага всегда помогает человеку справиться с болезнью. Лишь для людей, находящихся в крайне тяжелом состоянии, лечение чагой не дает ожидаемого эффекта. Но помните: чага - довольно сильное средство, поэтому, прежде чем заниматься самолечением, проконсультируйтесь со своим лечащим врачом или врачом-фитотерапевтом.

Татьяна МИРОНЕНКО, врач-фитотерапевт, научный сотрудник Научно-практического центра традиционной медицины и гомеопатии Минздрава РФ


 Тема: «Здоровье / Народная медицина»

Прости - и прощен будешь

Существует расхожее мнение, якобы наши недостатки являются продолжением наших достоинств. Эстонская целительница Лууле Виилма считает иначе: продолжением недостатков неизбежно оказываются достоинства, причем количество и тех и других даже подсчитано.

Злыдни чаще страдают от запоров

ВО ВСЕВОЗМОЖНЫХ бедах и болезнях виноваты стрессы, берущие свое начало от страха. Именно страх, считает Лууле Виилма, рождает чувство вины, вина притягивает злобу, а злоба забирает от нас здоровье и жизнь. Так, страх перед будущим вызывает у человека понос, а злоба - запор. Те, кто чересчур расстраивается по поводу своей внешности, как правило, страдают болезнями кожи, волос, ногтей. Переживающих из-за малой физической силы подстерегает омертвление мышц. Не желающие быть рассудительными теряют зубы.

Прыщи, выступившие на лице, говорят о том, что человек подвергается систематическим унижениям со стороны начальства, сослуживцев или близких людей. Прыщи на ягодицах - человек считает себя униженным из-за того, что ему приходится бороться с материально-бытовыми проблемами.

Следует насторожиться, если зуд поразил кого-то из домашних питомцев. Блохи, одолевающие собаку, означают, что в семье придирками донимают мужа. Если же блохи появились у кошки - придирки достаются жене. Клещевой энцефалит поражает тех, чьим умом пользуются в корыстных, низменных целях. А тараканы любят селиться в домах тех, кто подвержен бездумной суете.

Любопытно, что к стрессам большей степени восприимчивы люди умные, высокообразованные. Там, где простой человек, имеющий три класса образования, отделается легкой формой болезни, которая не помешает ему дожить до глубокой старости, интеллектуал рискует заработать тяжелую, порой даже неизлечимую болезнь.

В основе самых тяжелых, неподвластных современной медицине болезней лежит, по мнению Лууле Виилмы, излишняя интеллигентность. Болезнь Альцгеймера чаще возникает у тех, в ком живет гипертрофированное желание получить от жизни и окружающих как можно больше и кто для этой цели стремится полностью задействовать свой разум. Болезнь Паркинсона, наоборот, поражает тех, кто стремится максимально отдать, то есть выполнить так называемый святой долг.

Мужеподобная женщина несет в себе гибель

ВЕСЬМА любопытны рассуждения эстонской целительницы о женщинах. Без сомнения, они прольют бальзам на "раны" не одного представителя сильного пола.

Женщина по натуре своей стремится властвовать. Однако попробуйте вручить ей бразды правления - она тут же превратится в самодурку, что в конечном счете ее и погубит.

Виилма призывает женщин задуматься, почему почти у каждой из них опыт отношений с мужчинами оказывается довольно грустным. Для этого надо проанализировать и переосмыслить свое отношение к мужскому полу в целом и к любви и сексу в частности.

Любовь гнездится в душе, но зачастую ее идут искать в постели, ибо люди в своем страхе по-иному не умеют. Однако хорошо известно, что любовь из секса рождается далеко не всегда: чаще человек ожесточается и начинает вкладывать в секс грубую, животную страсть, выдавая ее за любовь и не понимая, что на самом деле это всего лишь скрытая злоба на противоположный пол.

Каждая женщина должна сама позаботиться о своей сексуальной безопасности, а не уповать на законы, призванные держать мужчину в узде. Вряд ли найдется женщина, которая не хотела бы добиться любви приятного, мужественного представителя сильного пола. Однако немаловажно, как женщина этого добивается: посредством нежности или сладкоречивой лжи. Именно это в конечном счете определяет ее судьбу и безопасность.

И нечего оглядываться на куртизанок, воспетых в литературе и музыке. Это они виноваты в том, что женскую мудрость сплошь и рядом отождествляют с умением заманить мужчину в постель.

Лууле Виилма подчеркивает: женщинам от века предначертано вести домашнее хозяйство, заниматься воспитанием детей и не взваливать на свои хрупкие плечи чисто мужские проблемы. Однако современные дамы разве что из кожи вон не лезут, стремясь доказать обратное. Но факт остается фактом: то, с чем мужчина справляется играючи, женщинам дается неимоверными усилиями. В результате у них не остается времени для выполнения своего истинного предназначения.

Женщина, которая становится мужеподобной, несет в себе гибель. Именно домашние хозяйки, считает Лууле Виилма, определяют развитие мира. В их руках будущее. А вот бизнесвумен только на первый взгляд двигают прогресс. На самом деле они активно тормозят его ход.

Некоторые деловые женщины сознательно отказываются от радостей семейной жизни, дабы она не мешала им целенаправленно шагать по карьерной лестнице. Или, зацикленные на своей порядочности, они при слове "секс" впадают в благородную ярость. Однако на самом-то деле сексуально неудовлетворенные женщины становятся сущими мегерами. И как следствие - тяжелейшая болезнь: рак женских половых органов. Об этом Виилма, гинеколог более чем с 20-летним стажем, знает не понаслышке.

Скрытый гнев у таких женщин проявляется кровотечениями матки. Воинственные мысли, связанные с материнством, вызывают миому. Неодобрительное отношение к мужскому полу и стремление превзойти его ведут к образованию опухолей в мягких тканях. Женщина, зацикленная на мысли, что, раз она отдала мужу самое дорогое - свое тело, он обязан обеспечить ей счастливую жизнь, создает благоприятную почву для развития у нее диабета.

У нежной, заботливой женщины, в отличие от куртизанки или бизнесвумен, нет никаких страхов. Она с радостью ведет хозяйство и считает своего мужа самым лучшим. Как подчеркивает Лууле Виилма, такой жене муж не изменяет, имеет прекрасное здоровье и способен к сексуальным подвигам до глубокой старости. А самое главное - такую женщину никому и в голову не придет изнасиловать! Отсутствием страха она отталкивает от себя потенциального насильника.

Берегите мужчин

ЧЕМ жертвуют чаще всего? Своим телом. Женщины приносят свое тело в жертву мужчинам, за что потом и укоряют последних. Мужчины приносят свое тело в жертву женщинам, но счастливее тоже не становятся. Мужчинам вообще тяжелее. Ведь они (так уж исторически сложилось) всегда вынуждены были платить женщинам за сексуальные услуги, а оценить собственное тело в дензнаках им долго не приходило в голову. ХХ век внес свои коррективы, и сегодня мужское тело становится не менее дорогим "товаром", чем женское.

Наказание за жертвенность опять-таки идет в форме болезней. Если девушка жертвует собой, поставленная перед выбором "или отдавайся, или не любишь", ее жертвенность, скорее всего, обернется либо венерической болезнью, либо нежелательной беременностью. Если женщина полагает, что любовь - это один лишь секс, она жертвует своими половыми органами.

Чем больше она старается угодить партнеру, тем больше жертвует собой. В результате ее гениталии начинают восприниматься как механизм, обязанный постоянно находиться в рабочем состоянии. Тело протестует - и возникает болезнь, требующая удаления половых органов.

К сожалению, сегодня и мужчины жертвуют своими гениталиями, прибегая ко всяческим ухищрениям для наращивания половой мощи, вплоть до хирургического вмешательства.

А культ принесения в жертву женской груди! Сколько женщин в целях продвижения по служебной лестнице либо в надежде разжечь страсть в приглянувшемся мужчине ложилось под нож с целью перекроить свою грудь, а в результате раз и навсегда лишалось этой самой груди...

Мужчинам в этом плане, как всегда, хуже и тяжелее. У них грудей нет, поэтому они жертвуют из сердечной чакры и в результате остаются, образно говоря, без сердца. Принося в жертву женщине свое сердце, мужчины расплачиваются жизнью.

Возлюби врага своего

НЕУЖЕЛИ же стрессы и порождающий их страх нельзя победить? Лууле Виилма спешит успокоить: способ раз и навсегда покончить со стрессами существует - это прощение.

Всем нам - и мужчинам, и женщинам - следует попросить прощения у своих страхов и ошибок за то, что сделали их своими узниками, и потом начать постепенно отпускать их на свободу. Давно пора, считает Лууле Виилма, выработать более совершенное отношение к прощению.

Прощать нужно не обидчика, а, наоборот, надо у него просить прощения за то, что вы своими плохими мыслями спровоцировали его на дурной поступок. Поэтому простите и себя за то, что вы, в сущности, ничем не лучше его. Более того, поблагодарите своего обидчика от всей души за то, что он открыл вам глаза, без его вмешательства вы остались бы в плену собственных заблуждений, страхов и болезней.

Аппендицит свидетельствует о какой-то тупиковой ситуации. Больные стопы сигнализируют, что человек озлоблен ворохом повседневных дел. У злостных максималистов наблюдается повышенное содержание холестерина. Зуд означает придирчивость.

И, конечно же, нужно попросить прощения у своего самого верного друга - тела: за то, что своей глупостью мы причиняем ему так много страданий.

Наталия ГУРЕВИЧ


 Тема: «Здоровье / Народная медицина»

Хитрый мешочек

ДРЕВНИЙ метод лечения свинки использует доктор Ли Синьминь из юго-западной провинции Гайчжоу. За два с половиной десятка лет своей практики он исцелил от этого заразного заболевания, носящего здесь название "обезьяньи шишки", более пяти сотен земляков.

К средоточию акупунктурных точек, расположенных на стопе больного, доктор Ли прибинтовывает смоченный в уксусе мешочек со сбором целебных трав, состав которых держит в секрете. Через пару суток больной полностью выздоравливает. Удивительный способ лечения передается в семье Ли из поколения в поколение на протяжении столетий и ни разу не давал осечек или каких-либо побочных эффектов.

Фирменная терапия доктора Ли еще раз подтверждает теорию традиционной китайской медицины, состоящую в том, что болезни верхней части тела можно успешно исцелять, воздействуя на акупунктурные точки нижних конечностей и стопы.

А. ДАНИЛОВА, И. КАНАРДОВ, Е. РУДЕРМАН, Н. ГУРЕВИЧ, ЭКСТРА-ПРЕСС


 Тема: «Здоровье / Народная медицина»

Какие болезни лечит мех?

Я уже несколько раз пишу вам и получаю на свои письма подробнейшие ответы. Спасибо вам за это. Я хочу попросить у вас совета. Мне очень хочется купить шубу. Но я слышала, что не всякий мех полезен для здоровья. Так ли это на самом деле? С нетерпением жду ваших разъяснений по этому поводу.

Марина П и р о г о в а, Рязань

Марина! В народе существует такое поверье: если из шкуры овцы, задранной волком, сшить полушубок, то носящий его человек покроется экземой. Это, пожалуй, единственное известное нам противопоказание, которое может повлиять на ваш выбор при покупке шубы. Строгих запретов, связанных с неблагоприятным влиянием того или иного меха на здоровье человека, не существует.

Самым теплым считается мех лисицы, поэтому лисьи шубы полезно носить тучным людям, желающим сбросить вес, а также тем, кто зимой сильно мерзнет. По тепловым свойствам к меху лисицы близок мех соболя. Хорошо греет и медвежья шкура. А вообще сама по себе шуба на здоровье существенного влияния не оказывает. Целебными свойствами обладает мех различных животных, используемый в лечебных целях.

Например, при обострении остеохондроза позвоночника рекомендуется носить на больном месте мех зайца. Одежда из заячьей шерсти полезна также и тем, у кого часто бывают носовые кровотечения. При бессоннице помогает подушечка из заячьей шерсти. В старину при груднице (мастите) заячью шкурку прикладывали к груди внутренней стороной (мездрой) - получался своего рода компресс. Заячьей шкуркой, смазанной козьим салом, лечили скарлатину. А для лечения золотушных опухолей заячью шкурку намазывали сметаной.

Медвежья шкура лечит подагру: если полежать на ней при обострении болезни, боль проходит. Народы Средней Азии и Закавказья в случае ревматизма и ломоты оборачивают больные части тела свежесодранными шкурами животных. Особенно распространено завертывание в свежесодранную шкуру овцы. Овечья кожа, наложенная на ушибленное место, снимает боль и смягчает отек, лечит злокачественные язвы.

Козья кожа останавливает наружное и внутреннее кровотечение. Кожа мула помогает при ожогах. На нарыв рекомендуется класть пух, выщипанный из-под гусиных крыльев.

Великие врачи древности очень ценили змеиную кожу. Ею избавляли людей от лихорадки, бородавок, облысения, долго не заживающих чириев и нарывов. Кожа гадюки, найденная осенью, высушенная и истолченная в порошок, употреблялась при лечении ран. Современные целители тоже нередко используют в своей практике змеиную кожу. Считается, что особой целебной силой обладает змеиная кожа, сброшенная змеей осенью где-нибудь в камнях.

Женщинам, уделяющим большое внимание своей внешности, не мешало бы обзавестись шкуркой бегемота. Она великолепно лечит прыщи, маленькие гнойнички и прочие дефекты кожи, придает ей приятный здоровый вид, помогает надолго сохранить упругость и эластичность. В этом смысле шкурка бегемота для любой женщины - куда более выгодное приобретение, чем самая роскошная шуба.


 Тема: «Здоровье / Народная медицина»

Бывает ли климакс у мужчин?

Я уже довольно пожилой человек. У меня целый букет болезней, которые поочередно напоминают мне о моем возрасте и далеко не безгрешном в смысле вредных привычек прошлом. Но недавно я узнал, что нас, мужчин, на старости лет подстерегает еще одна опасность: мужской климакс. Расскажите, что это такое и как с ним бороться. Ведь те врачи, к которым я обращаюсь по поводу сердца, почек и простатита, об этом ни слова не говорят, а спросить их как-то неловко...

Петр Семенович, Кемерово

Петр Семенович! Спасибо вам за этот вопрос. Думаем, что он волнует многих мужчин, которые так же, как и вы, испытывают чувство неловкости и поэтому не задают его своим лечащим врачам. К сожалению, наша официальная медицина не очень утруждает себя тем, чтобы заниматься пропагандой медицинских знаний во время приема пациентов. Врачи в большинстве своем действуют по принципу: помогли пациенту в данный момент снять боль - и ладно. На откровенные разговоры по поводу возрастных изменений в организме и профилактики возможных заболеваний у них нет ни времени, ни желания. Что ж, постараемся восполнить этот пробел.

Итак, мужской климакс. Обычно он дает о себе знать в возрасте 50-60 лет. В этот период в мужском организме уменьшается выработка полового гормона тестостерона, что ведет к нарушению деятельности надпочечников, щитовидной железы, гипофиза, сердечно-сосудистой системы. К наиболее распространенным симптомам мужского климакса относятся учащенное сердцебиение, боли в области сердца, ощущение пульсации в голове, головокружение, повышение кровяного давления. Иногда у мужчин отмечается ухудшение памяти, бессонница, ослабление половой потенции, снижение работоспособности. Нередко на фоне мужского климакса могут возникнуть такие заболевания, как ожирение, подагра, диабет.

Как ни странно, представители сильного пола в климактерический период не всегда могут, что называется, держать себя в руках и управлять своим поведением. Подобно женщинам, панически реагирующим на сопутствующие климаксу симптомы, многие мужчины, переживающие климакс, меняются до неузнаваемости. Сдержанные и спокойные становятся эмоционально неуравновешенными и раздражительными, весельчаки и заводилы впадают в тоску и депрессию, а зануды и молчуны поражают окружающих неожиданной беспечностью и общительностью. В течение дня мужчина способен проявить целую гамму эмоций - от беспричинной веселости до совершенно необоснованного чувства страха и тревоги.

Как правило, мужской климакс сопровождается частой сменой настроения, недовольством собой, чрезмерной мнительностью в отношении собственного здоровья. Обостряются неврозы, появляется боязнь неизлечимой болезни.

К счастью, мужской климакс - состояние временное. Обычно он длится от 2 до 4 лет. При своевременно начатом лечении и соответствующей подготовке мужской климакс проходит, не оставляя серьезных последствий и не вызывая всякого рода расстройств.

В предклимактерический период мужчинам следует регулярно употреблять настой из пастушьей сумки. Готовится он просто: 30 г травы заваривается стаканом кипятка, настаивается в течение часа и процеживается. Принимается по полстакана 3 раза в день.

Если климакс уже начался, то справиться с нервным возбуждением, раздражительностью и бессонницей поможет сбор из листа вахты трехлистной (4 части), корней валерианы лекарственной (3 части), листа мяты перечной (3 части) и цветков ромашки аптечной (2 части). Перемешав все эти компоненты в указанных пропорциях, надо взять 1 ст. ложку сбора, залить 1 стаканом кипятка, настоять 30-40 мин. и процедить. Принимать по полстакана утром и на ночь.

И еще одно травяное лекарство, которое всегда должно быть в этот период у мужчин под рукой: 20 г ясменника пахучего, 25 г листьев ежевики, 10 г листьев боярышника, 20 г травы пустырника и 15 г сушеницы топяной. Одну столовую ложку этой смеси залить стаканом кипятка, укутать, настаивать 1 час, процедить. Пить как чай 3 раза в день по стакану. После 10-дневного приема такого чая общее состояние здоровья заметно улучшается.

При возрастных расстройствах во время климакса мужчинам рекомендуется массировать легкими круговыми движениями кончиками указательного пальца выступающую точку в нижней боковой части подбородка. Для этой процедуры лучше всего подходят утренние часы. Массаж выполняется в состоянии полного покоя.

К традиционным методам лечения мужского климакса относятся прием витаминов, диета, общеукрепляющий режим и здоровый образ жизни. В исключительных случаях при патологическом течении климакса могут потребоваться гормональные препараты и антидепрессанты. Но будем надеяться, что этого не произойдет.


 Тема: «Здоровье / Народная медицина»

Живите по "меридианам" - будете здоровы

Этот человек взлетает, оттолкнувшись мышцами живота, делает стойки на одном пальце, завязывает свое тело в узел. Это автор российской системы йоги Александр ПЬЯНЫХ. Он удостоен званий "Человек-дракон", "Человек-змея" и "Человек-скорпион" за необыкновенную гибкость и подвижность тела. На выступлениях Александр демонстрирует зрителям фантастический танец из йоговских поз, которые плавно перетекают одна в другую. Такое впечатление, что наблюдаешь за кусочком ртути. И никто из зрителей не догадывается, что у этого человека сломан позвоночник.

Однажды, когда Александр возвращался домой, к нему пристала компания пьяных молодцов. С обладателем черного пояса по каратэ не так-то легко справиться, но когда твоих противников 8 и у одного в руках лом... Александра избили и cбросили с моста умирать, но он выжил. Боль наполнила все его существование. Не хотелось жить, да и как, если ноги не ходят.

Спасать сына приехал отец, знаток народной медицины. Это он научил Александра правильно голодать, растягивать позвоночник, тренировать свое тело, а главное - простить обидчиков. Впоследствии, когда Александр открыл свой центр "Гармония", к нему пришел лечиться один из тех молодцов. Сейчас этот человек один из преданных учеников Пьяных. Своих последователей Александр учит правильному питанию, возвращающему гармонию телу и душе. Его ученики занимаются йогой, специально приспособленной для европейцев.

За два года любой желающий, независимо от возраста, может научиться выполнять практически все упражнения, что и учитель. Для этого не надо проводить 5 часов в спортзале, а достаточно заниматься 15-20 минут в день. Александр любезно согласился поделиться своими секретами здоровья с нашими читателями.

ЕЩЕ древние целители Востока говорили, что пища - это лекарство, но она может быть и ядом. Все зависит от того, как ты ее используешь. Любой яд в микродозах является сильнейшим лекарством, и любой полезный продукт, если его съесть слишком много, начинает отравлять организм. Все дело в количестве съеденной пищи и... во времени. Потому что существуют биоритмологические моменты приема пищи. Нельзя принимать пищу, когда не работают "меридианы" пищеварительной системы.

С 5 до 7 часов в наиболее активном состоянии находится "меридиан толстого кишечника и зубов". В это время необходимо чистить зубы и делать процедуры по очистке лимфатической системы и кишечника. Начнем с лимфатической системы. Набираем столовую ложку растительного масла в рот и сосем его, как леденец, но не глотаем, удерживая в полости рта минут 20. После того как масло станет жидким, как молоко, и таким же по цвету, надо его выплюнуть. Далее щеткой из натуральной конской или свиной щетины чистим зубы. Желательно пользоваться пастами с хлорофиллсодержащим каротином и вытяжками из хвойных деревьев.

Чистка толстого кишечника делается таким образом: берем 2 литра насыщенного раствора морской соли, подогреваем до температуры тела, добавляем 1 - 1,5 чайной ложки сухой лимонной кислоты, чтобы подкислить жидкость, потому что если этого не сделать, вызывается рвотный рефлекс.

Дальше выпивается стакан этой смеси и выполняется 4 упражнения для проталкивания жидкости по желудочно-кишечному тракту на выход (об упражнениях я скажу позже). Потом выпивается второй стакан и вновь делаются 4 упражнения. Где-то после девятого стакана начинаются позывы: опорожняется кишечник. И так выпиваются 1,5 литра.

После этого нужно выпить поллитра пресной обыкновенной воды. Залпом! Сделав нечетное количество глотков, повернувшись лицом на восток, перпендикулярно магнитному полю Земли, чтобы усилить волновой эффект воздействия жидкостных структур на организм.

Нечетное количество глотков важно для того, чтобы вызвать эффект интерференции - это когда одна волна, накладываясь на другую, вызывает резонансное, более сильное воздействие, чем если бы эти волны не накладывались.

Упражнения очень простые, главное - делать их надо не останавливаясь и плавно переходя от одного к другому. Начинаем.

Руки "в замке" поднять над головой и до предела вытянуться, туловищем делать наклоны вправо и влево 4 раза. Тут же, не останавливаясь, повороты в сторону с вытянутыми руками - 4 раза. Не останавливаясь, перейти в "упор лежа", а потом "упор прогибом" - и так 4 раза. Плечи назад, голову откинуть, ноги натянуть и делать плавные повороты. Если смотреть со стороны, получается что-то вроде змеи в динамике.

После этого встать в позицию: колени слегка согнуты, живот положить на бедра, плечи на колени и делать продавливающее движение бедром по плоскости живота, отклоняя туловище в сторону. Периодичность такой процедуры вначале раз в неделю, потом раз в 3 дня, а потом каждый день. Это мощнейшая зарядка: ведь когда очищается кишечник, идет мощное всасывание энергии через кожу. Мы вымываем с остатками пищи во время процедуры не только пищевые шлаки, но и те стрессы, которые накопились в энергоструктуре человека, и они как насосом вытягиваются из тонких полевых структур в тело человека, а затем по кровеносным сосудам вместе с фекалиями покидают наш организм.

Мы очищаемся чисто психически. Это очень важный момент. Это влияет на очищение не только тела, но и сознания, на очищение энергетического поля человека. У нас ведь несколько полевых оболочек. В биофизике эксперименты проводят и уже определили и научно подтвердили существование этих оболочек. Об этом еще йоги говорили. И чем точнее становятся приборы, тем больше это подтверждается.

Кроме зубов, которые необходимо чистить только щеткой из натуральной щетины, не забывайте и о языке. Очищаем язык чайной ложечкой, просто скребем его перед зеркалом. Зубы после чистки нужно помассировать поступательными движениями пальцев от основания челюсти к верхушке зубов.

Потом надо также сделать чистку носоглотки. Это так называемая "процедура "нетти". В чайничек наливается вода, немножко подсаливается. Она должна быть нормальной солености и теплая. Потом носик чайника закладывается в одну ноздрю, голова наклоняется слегка в сторону. В это время из другой ноздри выливается струя. Потом та же самая процедура повторяется со второй ноздрей. Иногда немного воды выливается в рот - это нестрашно.

С 7 до 9 часов работает "меридиан желудка". Это идеальное время для завтрака. Он обязательно должен состоять из легкой пищи. Начинать необходимо с термически не обработанных овощей, потому что пищеварительная система должна запускаться сырыми продуктами. Если первым делом съесть вареную пищу, то формируется пищевой лейкоцитоз, и уже во второй половине дня организм будет чувствовать себя лишенным энергии. Поэтому многие и пьют кофе, чтобы подстегнуть свой организм, придать ему энергии.

Съешьте 2 яблока, 2 морковки, какой-нибудь овощной салатик и не забудьте за 30-40 минут до этого выпить чай. Пищи с утра много есть нельзя. Почему? Организм еще не потратил энергии, чтобы выработался пищеварительный рефлекс. Поэтому пищу надо заработать.

Для завтрака идеальна тертая морковь со сметаной и творогом. Можно съесть овощной салат с орехами (лучше грецкими или миндальными) или с семечками тыквы и подсолнечника. В салат должны входить капуста, свекла, морковь, зелень.

В чем секрет кавказских долгожителей? Несмотря на то, что они едят мясо, все живут долго. Секрет их долголетия в соотношении продуктов. Если не можете отказаться от белковой пищи, делайте как они: немного мяса с большим количеством овощей и зелени. У нас же все наоборот, поэтому общая щелочная реакция разрушает организм. Необходимо употреблять большое количество зелени - укропа, сельдерея, шпината, капусты, петрушки, сладкого перца, моркови тертой. Ешьте зелень вместе с рыбой, яйцами и мясом, когда вы их употребляете за один прием, соблюдая пропорцию 1:5.

Чай лучше всего пить зеленый или "почечный". Можно заваривать чабрец. "Почечный" чай на основе эрвы шерстистой полезен в любое время, хотя и дает легкий слабительный эффект. В его состав входят эрва шерстистая, плющ, плоды шиповника, корни солодки, корневища и корни элеутерококка, листья брусники, плоды укропа.

Чай следует пить без сахара, с медом. Ни в коем случае не употребляйте сахар: он разрушает нервную систему, требует для своего усвоения колоссального количества микроэлементов. Кроме того, он деструктивно воздействует на любую ткань.

Нельзя также есть продукты, содержащие сахар. Это джемы, желе, мармелады, торты, вафли, печенье, шоколад, мороженое, конфеты. Исключите их из питания, не губите себя. Альтернатива им - мед, курага, чернослив, финики, инжир, изюм.

С 9 до 11 вступает в действие "меридиан поджелудочной железы и селезенки". В это время пищу принимать нельзя. Желательно заняться какой-то интеллектуальной работой. Если проблемы с селезенкой, то надо просто натираться пихтовым или хвойным маслом. Если хвойное масло будет сильно раздражать, смешайте его пополам с оливковым маслом. Натеревшись маслом и побыв с ним 30 - 40 минут, надо принять горячую ванну, чтобы получить дополнительный подогрев, если возможно. Не используйте мыло, просто оботритесь полотенцем. С мылом надо мыться вообще очень редко - раз в неделю, потому что оно смывает, кроме грязи, еще и микроэлементы, необходимые коже. Просто принимайте душ и обтирайтесь полотенцем. Оно вбирает в себя токсины и вредные выделения кожи.

После теплой ванны 4 часа не есть. Если нет времени, то тогда можно, не смывая масло, пойти на работу. Оденьтесь и идите, только не натирайтесь маслом слишком жирно.

С 11 до 13 часов работает "меридиан сердца". В это время нужна интеллектуальная или физическая работа, а также хорошо лечить сердце. Используйте сердечные препараты растительного происхождения, например, валерьянку или корень солодки. Это хорошее воздействие изнутри. Снаружи - область сердца растереть, допустим, пихтовым маслом, если болит.

Можно сделать массаж в виде механического, точечного, рефлекторного, шиацу воздействия на область сердца. Для этого отсчитайте третье ребро (3-е межреберье) и массируйте точку под соском. По часовой стрелке идет нормализация работы сердца при вегетососудистой дистонии. При гипертонии делайте массаж против часовой, чтобы успокоить сердце, несколько снизить ритм сердечных сокращений. При ишемии, аритмии - то же самое воздействие. Универсальный способ - 7 воздействий по часовой, 7 - против часовой стрелки. Это помощь при любом заболевании.

С 13 до 15 часов работает "меридиан тонкого кишечника". В это время нужно принимать пищу, причем тяжело перевариваемую. Можно есть мясо (но чтобы стать здоровым, от него лучше отказаться), яйца, рыбу, крахмалистую пищу: фасоль, картошку. Но кушать что-то одно, а не все сразу. Мясные продукты надо есть с овощами. Крахмалистые тоже с овощами, но без мяса, чтобы крахмал не смешивался с белком, а растительные белки не смешивались с животными. Ведь разные продукты перевариваются разными желудочными соками.

Молекулярная структура пищеварительных соков формируется в соответствии с пищей, которая поступает в кишечник, раздражает соответствующие центры мозга, которые задействуют пищеварительные железы. Они в свою очередь выделяют специфический фермент. Поэтому при смешивании несовместимых продуктов мы получаем смесь ферментов, опасных для здоровья. Я советую всем прочитать книгу Шелтона "Раздельное питание", тогда вам сразу все станет понятно.

За 30-40 минут до обеда выпивается стакан чая с чабрецом, зеленый или любой травяной чай. Не забудьте положить в чай дольку лимона. Такой напиток необходим для подпитки организма витаминами, микроэлементами. Через 30-40 минут съедаете салат из капусты, свеклы, моркови, лука, чеснока, зелени и укропа. Заправьте его растительным маслом (нерафинированным и холодного отжима). А еще через 30-40 минут съешьте ваш обед. Это время нужно выждать для того, чтобы усвоился салат.

После обеда пить можно только через 2 часа. Любая жидкость после еды смывает пищеварительные соки, и съеденная пища плохо усваивается.

С 15 до 17 часов работает "меридиан мочевого пузыря". Если есть камни в нем или воспалительные процессы (воспаление сфинктера, недержание мочи), то мочевую систему надо укреплять. Как это делать? Необходимо использовать пихтовое масло: 5 капель на стакан чая. Выпить пару стаканов. Полезно делать компрессы из морской соли на область мочевого пузыря. Смачиваете раствором соли хлопчатобумажную тряпочку, сложенную в 8 слоев, накладываете. Сверху - целлофан и обвязать шерстяным платком, чтобы был эффект бани. И так держать в течение 2 - 3 часов. Это должен быть очень насыщенный раствор.

Можно и по-другому. Просто сухую соль приложить, а сверху - грелку. Морская сухая соль будет проникать в кожу, а сухие микроэлементы втянутся внутрь за счет тепла, которое сверху воздействует на соль. Для этого надо сделать хлопчатобумажный мешочек. Но для того чтобы соль всасывалась эффективнее, ее нужно размолоть в кофемолке. Во время процедуры хорошо выпить пару стаканов горячего чая, чтобы тепло шло и изнутри. Тогда эффект усиливается.

С 17 до 19 работает "меридиан почек и половой системы". Соответственно, лечим их. Опять-таки очень полезно пить пихтовое масло по 5 капель на стакан зеленого чая. Это идеальное средство для растворения камней в почках. Желательно еще пропустить чай через магнитную воронку. Тем самым создается структурированная вода, это будет иметь еще более сильное воздействие на организм.

Одновременно надо приложить на почки согревающий компресс из морской соли. Она оттягивает все токсины. Пихтовое масло хорошо втереть в область почек и приложить теплый компресс. Еще больший эффект дает использование скипидара. Им необходимо пропитать ткань и положить ее на спину, накрыв сверху целлофаном. Будет жечь, но нужно потерпеть. Сверху целлофана обвяжитесь шерстяным платком и подержите компресс с 5 до 7 вечера.

В это же время можно принять почечный сбор. В него входят такие травы: корень солодки, плоды шиповника, зверобой, душица и чабрец в равных пропорциях по столовой ложке на пол-литра воды.

С 19 до 21 работает "меридиан перикарда и половой системы". Это же время максимально благоприятно для физической активности и интимной близости. Люди должны заниматься в это время любовью, потому что половая система находится в максимальной готовности. Происходит минимальная потеря энергии и быстрая восстанавливаемость после полового акта.

Если же вы нагружаете половую систему тогда, когда энергия уходит в другой "меридиан", то, конечно же, половой системе необходимо намного больше энергии для восстановления. Если у вас нет любимого человека рядом, можно просто заменить половой акт интенсивной физической тренировкой.

С 21 часа до 23 работает "меридиан трех обогревателей", то есть трех отделов, на которые разбита пищеварительная система: пищевод, желудок, печень и нижний отдел кишечника. В это время надо есть грубоволокнистую пищу, содержащую клетчатку: от нее мы тепло получаем. Она содержится во всех овощах и фруктах, в грубоволокнистой пище. Клетчатка служит модулятором тепла в организме, помогая переваривать белок и получать из него энергию.

С 21 до 23 часов, если вы не спите, надо выпить 2-3 стакана кислого молока или поесть овощной салат. То есть это как раз идеальное время, чтобы принимать легкую пищу. Можете съесть, допустим, такой салат: свекла, капуста, морковь, лук, чеснок с растительным маслом и грецкими орехами. Или же 100 г творога, 50 г сметаны и 100 г тертой моркови. Но не тяжелую пищу! И ждете 11 часов вечера. В это время желательно лечь спать - идеальное время для отбоя.

С 23 часов до 1 часа ночи работает "меридиан желчного пузыря". В это время необходимо чистить печень и желчный пузырь (его протоки). Поэтому обычно за 3 дня до полнолуния надо выпить полстакана оливкового масла, подогретого до температуры тела, и полстакана свежего лимонного сока. Потом - грелка на печень, и 20 минут ждете.

Затем выпиваются оставшиеся полстакана оливкового масла и полстакана лимонного сока. После этого лечь спать. А утром выпить 2-3 стакана горячего зеленого чая с лимоном, и сразу же начнут при опорожнении выходить камни - такие зеленые, парафинообразные, называющиеся билирубиновыми.

Всю ночь надо держать грелку на печени. Можно закрепить пластырем или же еще проще - лечь на левый бок, подложив над него нагретую полиэтиленовую бутылку. Этого вполне достаточно.

А вот обычная электрогрелка здесь не подходит, потому что она имеет частотно-волновой диапазон, значительно отличающийся от того, который имеет горячая вода в обычной грелке. Она не вытягивает камни, а скорее наоборот, фиксирует их в печени.

Что касается творческих работников, которые долго не спят, то хотя это и против физиологии, можно в 21 час поплотнее покушать, зарядиться энергией. Но это только для творческих людей, у которых поздние часы - самое рабочее время. При этом им не помешает съесть 200 г творога, 100 г сметаны и 100 г моркови.

С 1 до 3 часов ночи работает "меридиан печени". В это время начинается активная работа печени по очищению нашего организма от шлаков, фильтрация крови. Если болит печень, то надо использовать компрессы из морской соли или пихтового масла, которые ставятся на всю ночь.

С 3 часов ночи до 5 утра работает "меридиан легких и кожи". Поэтому, если у кого-то есть проблемы с кожей и легкими, то именно в это время надо просыпаться и делать процедуры для них. Все лекарственные препараты, которые прописал врач, принимать лучше всего в это время и смазывать ваши кожные болячки пихтовым маслом.

При легочных заболеваниях - вдыхать пары картошки, выпить корень солодки (в порошок перетирается корень, одну чайную ложку порошка - сразу в рот и горячим чаем запить). С 3 до 5 утра идет мощнейшее всасывание элементов солодки в легочную ткань.

В это же время можно принимать корень девясила. Он просто удивительно действует на легкие. Особенно это надо принять к сведению больным туберкулезом. В это время полезно жевать прополис. Он дезодорирует легкие, принимайте также цветочную пыльцу и мумие внутрь: 0,5 г мумие (1 таблетку) и столовую ложку пыльцы.

Здоровый завтрак от Александра Пьяных

1-й вариант. Выпейте натощак 2 сырых яйца с чесноком и луком, можно с перцем или с горчицей.

2-й вариант. Съешьте яблоко, 3 морковки тертых и 2 банана с добавлением кокоса.

3-й вариант. Капуста, свекла, морковь (200 г овощного салата) и пригоршня грецких орехов или тыквенных семечек, смолотых на кофемолке, чтобы лучше усваивались.

4-й вариант. Яблоко, а потом салат из квашеной капусты с растительным маслом, зеленью, луком, чесноком и грецкими орехами.

5-й вариант. Более плотный завтрак: рыба с луком и свеклой, запеченная в духовке. Но не с картошкой! Или же рыба с морковкой. Рыба - только морская. Можно использовать рыбу, слегка тушеную на сливочном масле, или вареную, но с сырыми овощами. При этом следует отметить: рыбы съедаем по сравнению с овощами примерно в 5 раз меньше.

Здоровый обед от Александра Пьяных

1-й вариант. Отварная фасоль. Сначала надо замочить ее на всю ночь, а потом варить минут 20. Для ускорения процесса приготовления вы можете еще прокрутить фасоль на мясорубке. Помните: чем меньше термическая обработка, тем более полезен продукт.

2-й вариант. Печеная картошка. Картошку запечь обязательно в мундире и истолочь, смешав с зеленью, луком и чесноком.

3-й вариант. Каши. Особенно на обед рекомендую гречневую или овсяную, а еще лучше ячневую кашу (она самая полезная). Готовятся каши как обычно, только не забывайте добавлять морскую соль.

4-й вариант. Рыба с овощами. Вареную морскую рыбу в пропорции 1:5 подать с овощами. Тогда общая реакция в желудке будет кислая. Напомню, что овощи оказывают окисляющее воздействие на организм, а животные продукты - ощелачивающее.

5-й вариант. Суп натуропата. Он делается так: шинкуются мелко свекла, капуста, морковка, любая зелень, любые овощи вместе, в любых пропорциях. Но, например, если в организме не хватает кремния, то берется больше перца. Если не хватает аскорбинки, то предпочтение отдается капусте. Если не хватает каротина, провитамина А, то добавляется больше морковки. Если не хватает железа или кальция, то свеклы. Такой смешанный овощной салат всыпается в кастрюлю с кипящей водой. Через минуту суп готов. Его надо снять с огня, накрыть крышкой и дать настояться. Такой натуропатический суп очень полезен. Его можно есть в любое время, вне зависимости от "меридианов". Не забудьте о специях: перец, шафран, чеснок, куркума и так далее.

Здоровый ужин от Александра Пьяных

1-й вариант. Молочный ужин. 2 стакана кислого молока и 200 г творога, либо 200 г творога, 100 г сметаны и 100 г тертой моркови.

2-й вариант. Овощной салат. Капуста, свекла, морковь, сладкий перец, помидоры, лук, чеснок и размолотые тыквенные семечки. Заправить растительным маслом.

3-й вариант. "Плотный ужин 1". 1 яйцо, сваренное вкрутую, и стакан кислого молока.

4-й вариант. "Плотный ужин 2". Стакан кислого молока и 200 г творога.

Иван КАНАРДОВ


 Тема: «Здоровье / Народная медицина»

Пропал голос?

ИНОГДА вполне здоровый человек неожиданно теряет голос. Обычно с этой проблемой сталкиваются люди, которым по долгу службы приходится много говорить: учителя, преподаватели вузов, профессиональные лекторы, артисты. От перенапряжения голосовых связок голос садится, и пострадавший слова вымолвить не может.

Нередко такая беда подстерегает и участников всевозможных массовых гуляний, политических митингов и тусовок, особенно если ораторы демонстрируют свой талант на морозе. Примечательно, что при потере или осиплости голоса человек может не чувствовать себя больным: у него нормальная температура, голова не болит, нет ни озноба, ни кашля. Тем не менее он болен, и заболевание его называется ларингит - воспаление слизистой оболочки гортани.

Для быстрого восстановления голоса народная медицина предлагает следующие средства.

Кусочек хрена величиной с лесной орех мелко порезать, залить третью стакана кипятка, накрыть крышкой и дать настояться минут 20. Добавить немного сахара, размешать и пить в течение дня в час по чайной ложке. Старинные лекари утверждали, что эти средства способны восстановить голос за сутки.

Чтобы закалить горло и укрепить голосовые связки, надо хотя бы в течение месяца полоскать горло таким составом. Цветы ромашки аптечной, листья эвкалипта и цветы ноготков смешать в равных пропорциях. Взять 1 ст. ложку этой смеси, залить ее 300 мл кипятка и кипятить 2 минуты, после чего настоять в течение 40 минут, хорошенько укутав, и процедить.

Полоскать горло 2 раза в день, утром и вечером, разделив настой пополам. Каждый день готовить свежий настой для полоскания. Начинать полоскание настоем с температуры 26 градусов, постепенно убавляя температуру каждый день на 1 градус. Дойдя до температуры 14-16 градусов, в последующие дни полоскать горло настоем только такой температуры.

Полстакана плодов аниса залить 1 стаканом воды, прокипятить 15 минут, слегка остудить и процедить. Добавить приблизительно четверть стакана липового меда и еще раз прокипятить. Снять с огня, влить 1 ст. ложку коньяка. Принимать по одной столовой ложке каждые полчаса.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Простуда без осложнений

Как известно, самое массовое заболевание осенне-зимнего сезона - простуда. Надеемся, что постоянные читатели научились с помощью наших публикаций успешно с ней справляться, причем без всяких лекарств, применяя только дешевые и всем доступные народные средства. Сегодня мы постараемся помочь тем, кто по каким-либо причинам не следовал нашим рекомендациям или, того хуже, перенес простуду на ногах. Хронический бронхит отступает, если больной будет выполнять несложное упражнение: 5-6 раз в день в течение 5-10 минут надо дуть на зажженную свечу, находящуюся на расстоянии 1-1,5 метра от его рта. Если свеча потухнет, повторно ее не зажигают, но продолжают дуть с таким же усилием, например, на поставленный вместо нее карандаш. Народные лекари издавна лечили ангину так. Наполняли пустую скорлупу грецкого ореха измельченным чесноком и помещали ее на 20 минут в углубление между большим и указательным пальцем на той руке, со стороны которой воспалилась миндалина. Можно просто привязать к этому месту зубчик чеснока в кусочке материи, но эффект будет слабее.

НИ ДЛЯ КОГО не секрет, что многие не воспринимают простуду всерьез и даже при явно выраженных признаках заболевания - высокой температуре, ломоте в суставах, головной боли, насморке и кашле - продолжают ходить на работу. Столь легкомысленное отношение к своему здоровью порой становится непоправимой ошибкой, поскольку в этом случае не исключены всевозможные осложнения, зачастую приводящие к хроническим заболеваниям, а иногда и к более печальному исходу. Что же делать, если все-таки процесс пошел и затянувшаяся, непролеченная простуда повлекла за собой тяжелые, требующие длительного лечения заболевания?

Пневмония

ПНЕВМОНИЯ, или воспаление легких, является наиболее частым осложнением после гриппа. Это заболевание, поражающее часть или всю ткань легких, сопровождается жаром, ознобом, затрудненным дыханием, болью в грудной клетке и в боку. Если организм сильно ослаблен, болезнь, как правило, принимает затяжной характер с периодическими обострениями. Народная медицина располагает большим набором средств, которые могут быть использованы для лечения больного в домашних условиях наряду с назначенными врачом медикаментами.

При хронической, тяжело протекающей пневмонии рекомендуется смешать 100 г тертого чеснока с 500 г гусиного жира, поставить эту кашицу на несколько минут на кипящую водяную баню. Затем, густо намазав смесью пергаментную бумагу, приложить ее к груди и тщательно обвязать шерстяным платком. Компресс ставить на ночь.

Перед сном выпить 1 стакан терпимо горячего лечебного напитка, приготовленного следующим образом. Залить стакан зерна овса и измельченную головку чеснока двумя литрами молока. Поставить на 1-2 часа в горячую духовку, после чего процедить. Повторять процедуру ежедневно в течение 2 недель, затем сделать недельный перерыв. Курсы лечения проводить до полного выздоровления.

В перерывах между курсами лечения можно делать картофельные укутывания. Для этого сварите картофель в кожуре, растолките его и перемешайте с 1 ст. ложкой растительного масла, 1 ст. ложкой спирта и 1 ст. ложкой горчицы. Положите эту горячую смесь в специально сшитый холщовый мешок, приложите максимально горячий мешок к груди, обходя область сердца, оберните целлофаном, прикройте теплым шарфом и прибинтуйте.

Помогут и клизмы из картофельного отвара. Для приготовления отвара надо взять 4 средние картофелины, вымыть, вырезать глазки, но не чистить, нарезать кубиками, добавить 2 ст. ложки семян льна, измельченную в кашицу головку чеснока, залить 1 литром воды и варить в закрытой посуде на слабом огне 20 минут. После охлаждения до 30 градусов использовать отвар для клизм. Клизму делать 2 раза в день до полного выздоровления.

Полезно втирать в грудь или спину мазь такого состава: растереть и смешать 1 часть воска и 4 части гусиного жира (можно заменить его куриным жиром или овечьим салом) до получения густой массы.

На область грудной клетки и спины можно ставить самодельный пластырь. Взять по 1 ст. ложке муки, горчицы, подсолнечного масла, меда и водки. Смешать, полученное тесто подогреть, выложить на сложенную в 4 слоя марлю. Класть на то место, где ощущается боль или есть хрипы. Сверху закрыть клеенкой и шарфом. Ставить пластырь на ночь несколько раз подряд.

Известный московский врач П. А. Попов предлагает такой метод лечения пневмонии. Сначала постарайтесь найти на спине больные точки. Если самому трудно дотянуться рукой, попросите кого-нибудь помассировать спину между позвоночником и лопатками, и вы почувствуете в некоторых местах боль. Вот сюда и нужно поставить кружочки, вырезанные из перцового пластыря. Кусочки пластыря придется менять через каждые 2-3 дня. Не пугайтесь, если под пластырем появится легкое покраснение, и продолжайте лечение в течение 2-3 недель.

Принимайте внутрь каждый день по 1 ст. ложке оливкового масла. Очень эффективен калиновый настой. Для этого надо ягоды калины настоять на горячем меде в течение 6-7 часов, залить 1 ст. ложку ягод стаканом кипятка, еще раз настоять 2 часа, укутав, процедить. Принимать настой теплым по 0,3 стакана несколько раз в день при сильном кашле и хрипах.

Возможно, некоторые рискнут испробовать на себе старинное знахарское средство, именуемое "кальциумий". Готовить его просто. Надо взять 10 лимонов, 6 яиц (очень свежих и только с белой скорлупой), 300 г меда ( лучше липового) и три четверти стакана коньяка. Яйца положить в банку и залить отжатым лимонным соком. Банку накрыть марлей, обернуть плотной бумагой и поставить в сухое темное и прохладное (но не в холодильник) место. Держать там до растворения яичной скорлупы, что обычно наступает через 6-8 суток. Затем подогреть мед до текучего состояния (до кипения не доводить), остудить, добавить в него смесь из яиц и лимонного сока. Напоследок надо влить коньяк - и "кальциумий" готов. Его перелить в темную бутыль и хранить обязательно в сухом, темном и прохладном месте, но не дольше 3 недель. Принимать по десертной ложке 3 раза в день сразу после еды.

Бронхит

ОСТРЫЙ бронхит протекает с теми же симптомами, что и пневмония, отличаясь от нее более сильным сухим кашлем. При более глубоком поражении легких и бронхов бронхит может перейти в хроническую форму. При этом кашель усиливается, особенно по утрам, становится надсадным, изнуряющим, иногда приступообразным с выделением слизисто-гнойной мокроты. Положение усугубляется курением (в том числе и пассивным), воздействием на слизистую оболочку бронхов выхлопных газов и других содержащихся в воздухе вредных примесей.

При бронхите полезно как можно больше времени проводить на свежем воздухе, в лесу, у моря. Необходимо освоить дыхательную гимнастику и специальные упражнения, направленные на увеличение эффективности работы дыхательной мускулатуры.

При начинающемся бронхите больному рекомендуется ставить горчичники на грудь, ближе к горлу, а также на икры ног. Вместо горчичников можно использовать кусок материи, смоченной скипидаром. Полезны компрессы из тертого хрена на указанные места.

Можно смешать стакан свежевыжатого морковного сока с несколькими ложками меда и принимать его по 1 ст. ложке 4-5 раз в день.

Пригодятся и сосновые почки, которые больной может собирать во время лесных прогулок. Чайную ложку почек надо отварить в стакане воды в закрытом сосуде, настоять 2 часа и пить в течение дня в 3 приема.

Известная целительница Ванга рекомендовала сварить 2-3 листа мать-и-мачехи в 0,5 литра молока, добавить свежее свиное сало на кончике ножа и пить отвар вечером перед сном по кофейной чашке.

Испытанное средство при хроническом бронхите - репа. Свежевыжатый сок репы следует принимать по 1-2 ст. ложки 5-6 раз в день. Или залить 2 ст. ложки натертой на мелкой терке репы стаканом кипятка, настоять, укутав, 1-2 часа и принимать по четверти стакана 4-5 раз в день.

При сильном затяжном кашле смешать в равных весовых частях сахар со смолой сосны (живицей). Скатать из смеси шарики размером с горошину, высушить их и сосать по 1 шарику 3 раза в день после еды.

При сухом кашле можно делать больному медовый массаж: обмакните подушечки пальцев в подогретую до 40°С чайную ложечку меда и энергично втирайте в течение 2 минут мед в кожу больного над грудиной и между лопатками.

Если, несмотря на принятые меры, болезнь усиливается, попробойте сделать следующее. Разведите немного меда в 0,5 стакана портвейна и хорошо размешайте. Очистите и растолките головку чеснока. Приготовьте 40-50 мл керосина. Перед сном тщательно растирайте ступни ног чесночной кашицей, а грудь - керосином, после чего наденьте шерстяные носки, теплое нижнее белье, выпейте стакан портвейна с медом - и в постель. Процедуру повторяйте ежедневно до полного излечения.

Неплохой эффект при хроническом бронхите дают ванны из цветков пшеницы. На одну процедуру потребуется 1 кг цветков, которые заливаются 5 литрами холодной воды и варятся 30 минут на медленном огне. Затем этот отвар выливается в ванну.

Бронхит с успехом лечат свиным "здором" (нутряным салом с кишок, имеющим вид сетки). Сало кладется в посуду и ставится в теплую, но не горячую духовку или на очень слабый огонь. Растопленное сало сливается и охлаждается. Для приема внутрь достаточно развести в стакане молока десертную ложку топленого сала и выпить молоко за один прием. Для втирания надо смешать сало со скипидаром и растирать этой смесью грудь досуха. Лечение "здором" проводить до полного выздоровления.

Ангина

АНГИНА, или тонзиллит, часто возникает на фоне общего переохлаждения или простуды. Это заболевание связано с воспалением небных миндалин (гланд). О развитии воспалительного процесса в глотке свидетельствуют сильные боли при глотании, а также отек шеи и увеличенные шейные лимфоузлы. Хронический тонзиллит опасен тем, что скопление микробов на миндалинах может вызвать отравление организма и привести к развитию нефрита (воспаление почек) и ревматизма. Поэтому ангину ни в коем случае нельзя пускать на самотек.

Одно из самых эффективных средств лечения ангины - полоскание горла настойкой родиолы розовой (золотого корня). Для этого 50 г сухого корня надо залить 0,5 литра водки, настаивать 7 дней в темноте, процедить, влить 1 чайную ложку настойки в 0,5 стакана горячей воды и полоскать горло непрерывно 10-15 минут. В день делать 4-5 полосканий.

Полезно полоскать горло настоем луковой шелухи (3 чайные ложки на 0,5 литра воды), вдыхать пары горячего печеного лука, а также принимать 3-4 раза в день за 15-20 минут до еды по чайной ложке медово-луковой смеси (луковый сок с медом в соотношении 1:1).

Рекомендуется регулярно смазывать шею кремом такого состава. Смешать по 1 ст. ложке растворимого кофе и йогурта (или кислого молока), добавить 4-5 зубчиков чеснока, растертых в кашицу, и 2-3 ст. ложки меда. С помощью кукурузной муки довести эту смесь до консистенции не очень густого крема.

Окончательно вылечить ангину поможет длительное употребление такого настоя. Залить 1 ст. ложку измельченной травы и цветков василька лугового пол-литром кипятка, настоять, укутав, 2 часа, процедить, подсластить медом или сахаром. Принимать по 1 стакану 3 раза в день до еды.

Полезно сосать по утрам растительное масло. Для этого берут в рот 1 ст. ложку масла и по 10-15 минут как бы полощут им рот, пропуская его туда-сюда через зубы, после чего масло не глотают, а выплевывают, так как оно вобрало в себя много микробов. Хорошо повторить эту процедуру и перед сном.

Избавиться от ангины позволит медленное жевание после еды кусочка прополиса величиной с ноготь. За день надо съедать около 5 г прополиса. Можно класть прополис на ночь за щеку. Правда, лечебным эффектом обладает только хороший прополис, который вызывает легкое жжение во рту и небольшое онемение языка. Утром, натощак, полезно класть в рот кусочек мумиё величиной с пшеничное зерно и медленно посасывать его до полного растворения.

Ускорить процесс выздоровления можно, нанося на гланды чистое пихтовое масло. Для этого используют либо деревянную палочку с привязанной к ее концу ватой, либо пипетку, либо шприц. Орошение гланд пихтовым маслом желательно производить от 2 до 5 раз в день с интервалом 4-6 часов.

При частых ангинах полезно каждый день 5-10 минут сидеть против яркого солнца с широко открытым ртом и прикрытыми глазами. Такое лечение должно продолжаться 2-3 недели - и ангина будет возникать все реже и реже.

При ангине рекомендуется носить на шее бусы из эбонита - постепенно они оттянут на себя болезнь.

Ринит (насморк)

В редком случае простуде не сопутствует сильный, долго не прекращающийся насморк (ринит), сопровождающийся обильными выделениями, сначала прозрачными, а потом слизистыми, гнойными и зловонными. При хроническом насморке слизистая носа утолщается и закрывает носовые ходы, появляются стреляющие боли в висок и затылок, часто воспаляются глаза и уши.

При лечении насморка в основном используют всевозможные закапывания, промывания носовых ходов, ингаляции, а также прием внутрь различных травяных сборов в виде отваров и настоев. Вот несколько народных средств, которые можно использовать в домашних условиях.

Закапывать в нос сок вареной или свежей свеклы по 5-7 капель в каждую ноздрю 2-3 раза в день или промывать нос 2-3 раза в день, втягивая в ноздри отвар свеклы. К отвару можно добавить мед. Помогают и ватные тампоны, смоченные в свекольном соке, которые вкладывают в ноздри на 15-20 минут 3-4 раза в день.

Хорошо помогает горячая картошка, сваренная в мундире. Горячую картофелину следует быстро катать по лбу, носу, ушам, а потом разрезать и приложить одну половину - ко лбу, другую - к крыльям носа. Желательно за день прокатать 2-3 картофелины. После каждой процедуры на лоб обязательно надевать повязку из мягкой шерсти.

При хроническом насморке 6 ст. ложек растертого в кашицу хрена, 5 ст. ложек натертого на мелкой терке чеснока и 1 ст. ложку измельченной черной редьки залить 0,8 литра винного уксуса (забродившее сухое вино), закупорить, настоять в темном прохладном месте 10 дней, периодически встряхивая содержимое. Каждый день надо, отлив немного жидкости, нюхать ее по 3 минуты, а также 3 раза в день ваткой, смоченной в этом настое, смазывать нос снаружи и внутри.

Можно положить кусок сухого пшеничного или ржаного хлеба на горячую плиту. Когда сухарь начнет гореть, вдыхать дым через ноздри 2-3 минуты. Повторять процедуру несколько раз в течение дня. Если верить старинным лечебникам, насморк очень быстро пройдет. Аналогичное действие оказывает клок подожженной овечьей шерсти, дым от которой надо нюхать, глубоко вдыхая воздух.

При насморке, переходящем в хроническую форму, полезно в течение дня ежечасно жевать медовые соты на протяжении 4-6 часов по 15 минут в начале каждого часа. Разжеванную массу выплевывать. Одновременно с этим несколько дней подряд надо растирать горчичным маслом места над глазами, около носа и у висков.

Тем, у кого часто бывает насморк, рекомендуется в течение года или двух лет регулярно ходить в финскую или русскую баню с сухим паром по 2 раза в неделю, а также соблюдать диету, отказавшись от употребления молока и молочных продуктов.

Многие люди, подверженные насморку, легко избавлялись от этого недуга с помощью серий коротких энергичных вдохов через нос, хорошо подсушивающих слизистую оболочку. Проведите неоднократно в течение дня эту несложную процедуру, особенно в плохую погоду, когда организм наиболее восприимчив к простуде. И еще один совет: перед выходом на улицу в морозный день сделайте несколько глотательных движений и слегка помассируйте шею в области адамова яблока.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Для души и тела

Из лекарственных растений в домашних условиях мы готовим обычно настои и настойки для приема внутрь, а ведь есть еще и такие средства для наружного применения, как масла, мази, припарки, компрессы, полоскания, ванны. И лечебное действие от них не менее эффективное.

МАСЛА готовят в основном из травы, реже - корней (например, лопуха). Их применяют для растирания, повязок, компрессов, в составе мазей. Зимой масла готовят из сухих растений, а летом можно воспользоваться и живыми.

Приготовить масло можно двумя способами: холодным и горячим. Для сырья с легко разлагающимися или улетучивающимися действующими веществами применяют только первый, для всего остального - оба способа в зависимости от времени, которым вы располагаете. При холодном способе измельченное сырье заливают рафинированным растительным маслом (лучше оливковым), чтобы покрыть его приблизительно на два пальца, плотно закрывают посуду и ставят банку в очень теплое место на 2-6 недель, пока сырье не станет прозрачным и не опустится полностью на дно. После этого масло сцеживают, сырье отжимают.

При горячем способе залитое маслом сырье нагревают на водяной бане в закрытой посуде 2-6 часов, пока оно не станет хрупким и прозрачным, затем его процеживают горячим и отжимают. Для хранения масло разливают в небольшие бутылочки или баночки, чтобы оно меньше соприкасалось с воздухом. Хранят в темном прохладном месте.

Более сложной лекарственной формой являются мази. Самые простые из них готовятся на вазелине. Если растение, например, ноготки, имеет жирорастворимые действующие вещества, мазь можно получить просто нагреванием сырья с вазелином. На 200 г вазелина берется полная горсть соцветий. Их растирают в вазелине и нагревают на очень слабом огне 10 минут. Горячий окрашенный вазелин фильтруют через марлю и разливают в баночки. Так же готовят мазь из тысячелистника, багульника, эвкалипта. Вазелин нельзя применять на волосистой части тела, поскольку ни мылом, ни шампунем он не смывается. Так же готовятся и некоторые мази на животных жирах, например применяемая при трещинах кожи и губ мазь из корневища лапчатки варится на сливочном масле.

Из сырья, действующие вещества которого плохо растворяются в жирах, приходится готовить более сложные мази. Их основой может служить любой мягкий животный жир, например топленое сало. Небольшое количество очень концентрированного настоя или отвара смешивают с жиром, при этом жидкость добавляют буквально по каплям. В домашних условиях можно использовать и маргарин, с ним жидкости смешиваются в несколько больших количествах.

Наилучшей основой для приготовления мазей является продающийся в аптеках ланолин. Это жир, полученный при очистке овечьей шерсти. Ланолин смешивается с очень большим количеством воды, обычно 1:3. Чаще всего ланолин для приготовления мази предварительно смешивают с равным количеством растительного масла - такая смесь делает мазь более мягкой и улучшает впитывание ее кожей. Для лучшего смешивания ланолин и масло удобнее нагреть вместе на водяной бане или слабом огне, не доводя до кипения. А затем в уже холодную жировую смесь добавляют растительную водную вытяжку, при постоянном перемешивании и в очень небольшом количестве за один раз.

Компрессы делают из концентрированных отваров или настоев. Они бывают холодные и горячие. Настоем или отваром сильно смачивают льняную или хлопковую ткань и, почти не отжимая, накладывают ее на больное место, сверху накладывают компрессную бумагу или полиэтиленовую пленку и прибинтовывают. Горячие компрессы должны быть такой температуры, чтобы можно было терпеть. Сверху накладывают еще что-нибудь теплое. По мере остывания компресс меняют.

Припарки делают так же, как и компрессы, но накладывают горячую траву либо свежую, подогретую или заваренную небольшим количеством кипятка, либо порошок из сухой травы, смешанный с кипятком до образования кашицы.

Ванны - наиболее простой и приятный способ наружного использования трав. Обычно на ванну достаточно 1 литра концентрированного отвара или настоя, который разбавляют нужным количеством воды. Ванны используют не только для лечения кожных заболеваний. Существуют многочисленные рецепты ванн успокаивающего, тонизирующего, согревающего, противоревматического и другого действия. В качестве успокаивающих используют ванны с добавкой липового цвета, цветков черной бузины, лаванды, эвкалипта, ромашки. Для детей перед сном в качестве успокаивающих рекомендуются ванны с ромашкой, мятой, луговым клевером. Для очистки кожи, для лечения кожных сыпей используют ванны с чередой и чабрецом. Для выведения солей - из стеблей и листьев топинамбура. Ванны могут быть не только общие, но и местные. Например, горчичные ванны для ног при простуде. При болях в усталых ногах и после переломов как обезболивающее используют местные ванночки из травы багульника болотного.

Не обязательно готовить отвар или настой. Если сырье легко размокает, его можно насыпать в тканевый мешочек и положить под струю горячей воды во время наполнения ванны. Таким мешочком можно пользоваться вместо мочалки. Особенно часто таким образом готовят мешочки из отрубей или овсянки, которыми вместо мыла моют очень чувствительную кожу и используют при лечении некоторых ее воспалительных заболеваний.

И. ЗАМЯТИНА


 Тема: «Здоровье / Народная медицина»

Отходы - в доходы

ВО ВРЕМЯ гражданской войны наша семья жила в захолустной деревеньке на краю Московской губернии. Мыла не было. Всех одолевали вшивость и чесотка. Мать по совету бабушки лечила нас, ребятишек, единственно возможным способом - нашей же собственной мочой.

Сейчас уринотерапия является общепризнанным лечебным методом. А я проверил это на себе много лет назад. У матери нас было трое, и вот в бане мы все дружно поливали друг друга свежей мочой. Тело после этого переставало чесаться.

Гораздо позже я избавился с помощью мочи от потливости и грибка на ногах. Ежедневно в течение 20 минут я держал ступни ног в тазу со свежей мочой, затем, не вытирая ног, давал им самим обсохнуть и надевал чистые носки. Так делал в течение 2 недель, ни разу не помыв в этот период ноги водой. Через 2 недели я абсолютно вылечил ноги: и потливость исчезла, и грибок пропал.

Когда я женился, моя жена тоже воспользовалась этим проверенным средством. Она, как и многие женщины, испытывала большие неудобства из-за излишней потливости подмышечных впадин. Помогла моча. Надо в течение недели каждую ночь закладывать под мышки тряпицы, смоченные собственной мочой. Просто и надежно! А главное - совершенно бесплатно и безопасно!

Константин Иванович Сапожников, Щелково


 Тема: «Здоровье / Народная медицина»

Боритесь с ячменями по-китайски

В ВАШЕЙ газете не раз публиковались народные рецепты лечения ячменей. По опыту своей юности знаю, что большинство из них лишь ускоряют стадии развития ячменя. А вот как повернуть развитие процесса вспять - не дать ячменю вообще вскочить? Такой метод есть.

Он заключается в воздействии на биологически активные точки, набор которых (специально для лечения ячменей) я нашел в одной из книг по китайской чжень-цзю-терапии. Строго говоря, на эти точки (они указаны на рисунках) надо воздействовать иглами или прижиганием. Но в домашних условиях можно поступать проще.

Можно наклеивать на точки небольшие кусочки перцового пластыря. Можно втирать в них вьетнамский бальзам "Золотая звезда". Можно массировать каждую точку по 1-2 минуты гладким закругленным концом стеклянной палочки или просто кончиком пальца. Не забывайте, что все биологически активные точки симметричны, поэтому воздействовать следует как на правые точки, расположенные в правой части лица и на правой руке, так и на левые.

Для правильного нахождения нужных точек (а это в лечении - самое главное) я использую простенький электроприбор с микроамперметром. Положительный полюс этого приборчика надо зажать в ладони, а провод с отрицательным полюсом прижать к искомой точке. При этом если искомая точка находится на левой руке или в левой части лица, то кончик провода с положительным потенциалом должен быть зажат в правой ладони и наоборот.

Если искомая точка найдена правильно, микроамперметр покажет достаточно большой ток, а человек почувствует более или менее сильное покалывание в точке. Если показания микроамперметра нулевые, попробуйте прижать отрицательный проводок к искомой точке сильнее. Если показания не изменятся, значит, точка найдена неправильно. Немного переместите отрицательный конец в ту или другую сторону и делайте так до тех пор, пока стрелка микроамперметра не отклонится от нуля.

Найдя точку, надо отрегулировать силу тока так, чтобы покалывание в этой точке было легко переносимым (обычно это 20-30 микроампер, а для точек в области глаз - и того меньше). После воздействия на точку током в течение 1-2 минут надо энергично помассировать ее кончиком пальца. Замечу, что малый постоянный ток легко получить от обычной пальчиковой батарейки или "Кроны".

Обычно бывает достаточно первичной обработки всех точек (при первых признаках вскакивающего ячменя) и еще одной такой же обработки на следующий день. Естественно, чем раньше вы начнете обрабатывать биологически активные точки, тем эффективнее будет лечение. Но если вы поймаете ячмень на самой ранней стадии его созревания, активно обработанные вами точки ни за что не дадут ему созреть.

В. А. Попов, Сыктывкар


 Тема: «Здоровье / Народная медицина»

Не проходите мимо ольхи

Я внимательно читаю все статьи, в которых рассказывается о том, как можно лечиться с помощью всяких растений и других доступных средств. Мне и моим подругам-соседкам особенно нравятся советы и рекомендации целителя Андреича. Передайте ему, пожалуйста, большое спасибо и спросите, можно ли использовать для лечения ольху. Дело в том, что у нас в лесу растет очень много этих деревьев. Может, ольха тоже обладает целебными свойствами, а мы и не знаем...

Анна Петровна С о к о л о в а, Пензенская обл.

ДОРОГИЕ мои! Хочу поблагодарить вас за теплые слова в мой адрес и за ваши вопросы. Мне всегда очень приятно, когда люди, неравнодушные к своему здоровью, пытаются использовать для его укрепления дары матушки-природы, а не бегут в аптеку за дорогостоящими лекарствами. Окружающий нас растительный мир - это целая фабрика здоровья, а каждое растение - настоящий зеленый доктор. Нет в природе такого растения, которое не пригодилось бы вам в вашей домашней аптечке.

Та же самая ольха. О ее целебных свойствах мало кому известно. А ведь ольха исцеляет от многих недугов. Шишки и кору ольхи применяют в виде отвара или настоя для лечения хронических заболеваний желудочно-кишечного тракта, поджелудочной железы, прямой кишки и пищевода, при ревматизме и подагре, а также как противовоспалительное и потогонное средство. Шишки заготавливают поздней осенью или зимой, кору с молодых веток - в марте, а листья - в мае.

Для приготовления настоя берут 8-10 шишек, заливают стаканом кипятка и настаивают в закрытой посуде 2 часа. Потом процеживают и пьют по 50 г этого настоя 3 раза в день за несколько минут до еды.

Чтобы получить отвар, надо взять примерно 20 г шишек, тоже залить стаканом кипятка и кипятить минут 30 в закрытой посуде на малом огне, после чего процедить. Отвар принимать по 2 ст. ложки перед едой 3 раза в день.

Можно приготовить отвар не из шишек, а из коры. Взять 2 ст. ложки высушенной и измельченной коры, залить ее 150 мл кипятка и кипятить на малом огне 15 минут, затем процедить. Принимать по 20 г отвара 2 раза в день до еды. Можно кору не кипятить, а настаивать в течение нескольких часов. Но отвар коры действует на организм сильнее, чем настой.

В конце зимы и в начале весны, когда погода бывает очень неустойчивой, многие жалуются на боли в суставах. В этот период обостряются также такие заболевания, как артриты и радикулиты. Снять боль вам поможет ольховая мазь.

Готовится она так. Возьмите 2 ст. ложки ольховой коры или 10-15 ольховых шишек, 2 ст. ложки осиновой коры и залейте 200 мл кипятка. Томите на малом огне 20-25 минут. Затем процедите и добавьте в еще теплый отвар 75 г водки и 3 ст. ложки растительного масла. Хорошо все перемешайте и втирайте досуха в больные места.

После втирания ольховой мази обязательно укутайте больное место чем-нибудь теплым. Желательно делать такой массаж на ночь и держать больное место в тепле до утра. Если вы будете втирать ольховую мазь в больные суставы регулярно, то уже через месяц-полтора почувствуете заметное облегчение: уменьшится боль, улучшится трофика тканей, а главное - суставы станут более гибкими и подвижными.

При сахарном диабете очень полезен такой сбор: 1 ч. ложка листьев ольхи, 1 ч. ложка листьев крапивы двудомной, 1 ч. ложка листьев тысячелистника и 2 ст. ложки лебеды (все компоненты собираются в мае и используются не в сушеном, а в свежем виде). Сбор заливается стаканом кипяченой, но не горячей, а остуженной воды, хорошенько перемешивается и стоит на свету в стеклянной банке 4-5 дней. Потом содержимое банки надо отжать, процедить и добавить в настой щепотку питьевой соды. Пить настой по 1 ч. ложке 2 раза в день: утром за 8-10 минут до еды и вечером перед сном.

Хочу сделать одно очень важное замечание. Отправляясь в лес за природными лекарствами, помните, что каждое растение - это живое существо. Не обращайтесь с растениями как с неодушевленными предметами. Прежде чем срубать ветки и снимать с них кору, обязательно прочитайте вслух молитву и попросите у дерева, чтобы оно помогло вам стать здоровым. Просьба ваша о помощи будет услышана, и тогда живительной силы в собранных вами лесных "трофеях" будет гораздо больше. Желаю вам набираться от природы не только здоровья, но добра и мудрости!

Кто страдает запорами или геморроем, не упустите время и заготовьте мартовскую ольховую кору, чтобы впоследствии использовать ее для лечения и профилактики этого заболевания. Для этого вам надо будет каждый день заваривать 2 чайные ложки этой коры 200 мл кипятка, настаивать 30-40 минут и пить, как чай, 2 раза в день после еды.

Всегда ваш Андреич

целитель Андреич


 Тема: «Здоровье / Народная медицина»

К голове - хлеб, к ногам - глину

СОГЛАСНО старинным лечебникам, если ржаной хлеб замесить на вишневом соке и испечь, а затем теплым прикладывать к нарывам и фурункулам, то он размягчает их и быстрее вытягивает гной. При болях в груди или в боку, возникающих при простуде, использовали пережженную ржаную муку, которую обваривали кипятком и пили как чай. От кашля помогал настой ржаной соломы.

Чтобы избавиться от головной боли, можно, по совету наших предков, привязать к голове ржаной хлеб, смоченный уксусом, а к ногам - глину. Если сводит руки и ноги, попробуйте размешать с травой репейника квасную гущу, смажьте этой смесью больные места и парьте их под теплым платком.

Отварные отруби ячменя, как утверждают старинные лечебники, облегчают мочеиспускание. При "надсаде" (перенапряжении) на живот рекомендуется положить мешочек с теплым овсом. При появлении отеков к ним прикладывали смесь овсяной муки с вареной репой. Горячая гречневая каша, сваренная на молоке и приложенная к ссадинам, обладает способностью заживлять всевозможные раны и болячки.

Для селезенки и печени полезно пить утром отвар укропа. А если при отеке раны к ней приложить траву укропа, опухоль спадет. Толченая капуста, смешанная с яичным желтком, заживляет всякие ожоги и язвы.

При сильных болях в желудке и спазмах заварите стаканом кипятка 2 ст. ложки смеси цветков ромашки аптечной и травы тысячелистника. Настаивайте 20 минут, а потом процедите и принимайте по полстакана 3-4 раза в день.

При зубной боли положите на больной зуб сухой шалфей, свежую лесную землянику или ломтик несоленого сала. Можно также пополоскать рот отваром ромашки и хмеля или пососать растительное масло. Зубная боль пройдет, если натереть противоположную области боли ладонь соком чеснока или подержать ее в горячей воде.

При опухоли или нарыве на десне положите старый ржавый гвоздь, раскаленный докрасна, в липовый мед и веществом, образовавшимся вокруг гвоздя, смажьте больную десну. Для укрепления десен и зубов поджарьте в духовке яичную скорлупу до черноты, растолките ее, смешайте с равным количеством соли. Чистите и полощите этим снадобьем зубы.

Анатолий САФОНОВ


 Тема: «Здоровье / Народная медицина»

Точечный массаж. Надавите на болезнь

Приемами точечного массажа хорошо владели древние медики Востока. Они давно определили, что, надавливая пальцами на строго определенные, биологически активные точки, можно дозированно, избирательно и направленно воздействовать на функции различных органов и систем, регулировать обменные и восстановительные процессы.

С помощью точечного массажа можно избавиться от головной боли, вылечиться от гриппа, насморка и ангины, облегчить боль при воспалении уха и носовых пазух, уменьшить зубную боль, снять боли в спине и животе, снизить артериальное давление, нормализовать работу кишечника.

Противопоказаниями к точечному массажу являются беременность, новообразования, острые лихорадочные состояния, туберкулез, язвенная болезнь желудка и 12-перстной кишки, заболевания крови, легких и сердца.

Технике точечного массажа нельзя обучиться за несколько дней. Хороших результатов можно добиться лишь после некоторой тренировки. Перед проведением точечного массажа рекомендуется занять удобное положение, расслабиться, максимально сконцентрировать внимание на массируемой точке, отвлечься от всего беспокоящего и неприятного.

Перед массажем необходимо слегка потереть руки, чтобы усилить циркуляцию крови и согреть их. Затем надо осторожно нащупать нужную точку кончиками пальца. Если точка выбрана правильно, при надавливании на нее возникает ощущение боли. В процессе массажа надавливание на найденную точку надо производить аккуратно, располагая палец перпендикулярно поверхности кожи. Воздействие не должно быть грубым и резким.

Движение пальца может быть горизонтально-вращательным по часовой стрелке или вибрирующим. Обычно на точку надавливают подушечками большого или среднего пальца.

Если точечный массаж используется в качестве успокаивающего средства, то в основе его проведения лежит непрерывное воздействие, плавные, медленные вращательные движения с постепенным нарастанием силы давления и задержкой пальца на глубине массируемой точки.

Прием повторяют 3-4 раза с возвращением каждый раз к исходному положению, не отрывая пальца от точки. Общая длительность массирования каждой точки 3-5 минут.

Если точечный массаж используется как тонизирующее средство, то основным видом воздействия на массируемую точку является короткое сильное надавливание и быстрое удаление пальца от точки. Длительность такого массажа не должна превышать одной минуты.

При ангине рекомендуется легкими круговыми движениями выполнять массаж указанных на рис. 1 точек кончиками указательных пальцев. При этом массируются точки как на правой, так и на левой руке и ноге. Продолжительность воздействия на каждую из массируемых точек должна составлять от 1 до 5 минут.

При рините (насморке) полезно массировать точки, указанные на рис. 2. Массаж проводится легкими движениями кончиками указательных пальцев. При этом на симметричные точки на лице воздействуют одновременно пальцами обеих рук. Каждую точку следует массировать в течение 1 минуты.

nm145_1 рис. 2 nm145_2 рис. 1


 Тема: «Здоровье / Народная медицина»

Неотложка. Если у вас...

...Упадок сил и переутомление, полезно принять теплую ванну, съесть кусок соленой рыбы и выпить отвар или настой мелиссы.

...повысилось артериальное давление, снизить его в течение 30 минут можно с помощью обыкновенной воды. Этот оригинальный метод заключается в следующем: воду пьют каждые 5 минут маленькими глотками по 1 чайной ложке и одновременно по 2-3 минуты принимают душ при температуре воды 33-35 градусов.

...пятна на лице, смешайте 3 ст. ложки свежего молока с 1 ст. ложкой винного спирта и втирайте эту смесь в кожу на ночь. Хороший эффект достигается при втирании в кожу перед сном свежеочищенного подсолнечного масла.

...хронический бронхит, положите в кастрюлю нутряное сало, растопите его в духовке или на слабом огне, слейте и охладите. Принимайте по 1 десертной ложке, разведя ее в стакане горячего молока. Пейте маленькими глотками. При наружном применении сало надо смешать со скипидаром и втирать в грудь, растирая досуха. Эту процедуру лучше делать на ночь.

...мозоли, распарьте перед сном ноги в горячей воде, вытрите их досуха и привяжите к мозолям лимонную корочку с оставшимся на ней небольшим количеством мякоти. Через 4-5 дней ороговевшая кожа должна полностью сойти.

...бессонница, попробуйте перед сном зажимать пальцы обеих рук с предельной силой, на какую только способны, и держите их в таком напряженном состоянии 5-10 минут. Затем лягте в постель и крепко надавите на переносицу большим и указательным пальцами. После этого закройте глаза, расслабьтесь и подумайте о чем-нибудь приятном.

...расстроился кишечник, нормализовать его работу можно таким способом: каждые полчаса пейте по 1 ст. ложке воды и делайте микроклизмы (50-100 г) из 30%-ного раствора меда, растворяя его в теплой кипяченой воде.

...началась ангина, ее можно вылечить за сутки, пожевав несколько раз свежую смолу ели.

...разболелась голова, снять боль поможет энергичное растирание области между большим и указательным пальцами обеих рук. При частых головных болях периодически нажимайте на узлы, связывающие пальцы с кистью руки.

...повышенная кислотность желудка, пейте морковный сок.


 Тема: «Здоровье / Народная медицина»

Фитотерапия. Аптекарский огород

Еще в глубокой древности люди обратили внимание на лечебное действие растений и стали широко применять их для лечения различных болезней. Ученые-этнографы установили, что не было на Земле такого племени, которое обходилось бы без этих природных целителей. Первые сведения о лекарственных растениях хранят найденные археологами глиняные таблички Древней Ассирии и древнеегипетские папирусы. Целебные растения занимали почетное место в практике таких известных эскулапов, как Гиппократ, Диоскорид, Гален. Большое развитие фитотерапия получила и у восточных народов: в Китае, Индии, на Тибете.

Восточные славяне тоже знали о целебных свойствах растений. В Киевской Руси сбором, а иногда и разведением таких растений занимались, как правило, монастыри. Среди простого народа сведения о растениях, способных изгонять болезни, передавались устно из поколения в поколение.

В XVII веке по указу царя Алексея Михайловича был создан специальный Аптекарский приказ о снабжении лекарственными растениями не только царского двора, но и армии. В 1654 году в Москве открылась первая школа по подготовке аптекарей, а чуть позже здесь появились так называемые аптекарские огороды - сады, где выращивались лекарственные растения.

Впоследствии, при Петре I, аптекарские огороды были созданы во всех крупных городах при военных госпиталях, активно велась заготовка дикорастущих лекарственных растений. На крестьян была наложена особая ягодная повинность, включавшая наряду с обязательным сбором ягод для сдачи государству и сбор лекарственных растений. Начиная с XVIII века изучение лекарственных растений стало вестись в России на серьезной научной основе.

В настоящее время фитотерапия является одним из самых развитых направлений народной медицины во всем мире. Интерес к ней огромен. Объясняется это тем, что в отличие от химических препаратов растительные средства дают гораздо более редкие и незначительные побочные эффекты. Благодаря мягкому действию их можно применять в течение длительного периода, что особенно важно для людей, страдающих хроническими заболеваниями. Наконец фитотерапевтическое лечение более дешево и доступно.

Однако многие лекарственные травы не столь безобидны, как это порой кажется на первый взгляд. Растение может нанести серьезный вред вашему организму, если вы, прежде чем применять его в домашних условиях, не проконсультируетесь с врачом-фитотерапевтом по поводу имеющихся противопоказаний. Приводим их краткий перечень.

Аир болотный (корневище) - противопоказан при повышенной секреторной функции желудка.

Алоэ древовидное - сок из свежих листьев растения противопоказан при воспалении почек и мочевого пузыря, геморрое, беременности, маточных кровотечениях.

Аралия маньчжурская - не рекомендуется применять при гипертонии, бессоннице, повышенной нервной возбудимости.

Арония (рябина) черноплодная - противопоказана при пониженном давлении, язвенной болезни желудка и 12-перстной кишки, при повышенной свертываемости крови.

Барбарис обыкновенный - настойка растения противопоказана при беременности и климактерических кровотечениях.

Береза белая - содержащиеся в настое березовых почек смолистые вещества могут раздражать почечную ткань, листья березы таким побочным эффектом не обладают.

Бессмертник песчаный - повышает кровяное давление, поэтому его нельзя длительно принимать при гипертонии.

Виноград культурный - противопоказан при сахарном диабете, ожирении, выраженных отеках, язвенной болезни.

Горец перечный - не рекомендуется при гломерулонефрите.

Горец почечуйный - не применяют при беременности.

Горец птичий (спорыш) - противопоказан при остром воспалении почек и мочевого пузыря; не применяют при тромбофлебите, так как он оказывает кровесвертывающее действие.

Горчица сарептская - не назначается при туберкулезе легких, воспалительных заболеваниях почек.

Гранат обыкновенный - сок плодов обязательно разбавлять водой, так как содержащиеся в них кислоты раздражают желудок и разъедают эмаль зубов; насыщенный отвар из коры плода может вызвать желудочно-кишечные кровотечения.

(Продолжение следует)


 Тема: «Здоровье / Народная медицина»

Отчего бывает отрыжка?

На протяжении многих лет меня мучает отрыжка. Не думайте, что я наедаюсь до отвала. Обычно всегда ем в меру. Тогда в чем же дело?

М. И. К у з и н а, Обнинск

ОТРЫЖКА - это внезапное непроизвольное выделение газа из желудка или пищевода через рот. Газ в желудке может скапливаться в результате попадания воздуха во время торопливой еды, употребления газированных напитков, при еде всухомятку.

У здоровых людей отрыжка носит эпизодический характер. Частая отрыжка нередко является признаком заболеваний желудка, печени, желчного пузыря, слепой кишки. Отрыжка бывает пустая (воздухом), пищей, горькая, кислая, тухлая, а также громкая и тихая.

Кислая отрыжка иногда свидетельствует о повышенной кислотности желудочного сока. Горькая возникает при попадании желчи из 12-перстной кишки в желудок. Гнилостная (с запахом тухлого яйца) указывает на выделение сероводорода, который может образовываться в желудке при длительной задержке там пищевых масс. Громкая пустая отрыжка может быть проявлением невротического состояния.

Обычно устранение отрыжки требует лечения основного заболевания, поэтому при появлении постоянной или периодической отрыжки необходимо посоветоваться с врачом.

Если отрыжка связана с тем или иным желудочным заболеванием, полезно принимать после еды соду или магнезию с четвертью чайной ложки воды и не перегружать желудок едой. Можно принимать 1-2 раза в день 4-6 капель гвоздичного масла, капая его на кусок сахара.

При повышенной кислотности желудочного сока, сопровождающейся запором или кислой отрыжкой, рекомендуется приготовить напар из листьев мяты перечной (15 г), листьев вахты трилистной (2 г), соцветий тысячелистника (15 г), семян укропа (15 г) и травы зверобоя продырявленного (30 г). Надо 2 ст. ложки этой смеси залить 2 стаканами кипятка, подержать 2 часа над паром и процедить. Выпить в течение дня всю порцию в несколько приемов по 1-2 ст. ложки в каждый прием.

В народной медицине против отрыжки есть нехитрое средство - козье молоко. Если ежедневно выпивать по пол-литра козьего молока после еды утром, в обед и вечером, то в конце третьего месяца такого лечения исчезнет даже самая сильная отрыжка, а иногда и раньше этого срока. Причем учтите, будучи однажды излеченной, отрыжка никогда не повторяется. Как говорится, игра стоит свеч.


 Тема: «Здоровье / Народная медицина»

Нужно ли пить кровь при малокровии?

Мне сказали, что я болен анемией. Врачи назначили много всяких лекарств, но пока от их приема нет никаких улучшений. Недавно жена уговорила меня сходить к одному деревенскому лекарю. Тот дал мне выпить какого-то зелья и сказал: "Это бычья кровь. Пей ее почаще - и поправишься".

Не знаю, верить ли ему. Как вы думаете?

Павел Николаевич К р у г л о в, пос. Чкаловский

УВАЖАЕМЫЙ Павел Николаевич! С древнейших времен известно, что подобное лечится подобным. Этот принцип и по сей день широко используется в народной медицине. Например, народные лекари нередко рекомендуют своим пациентам, обращающимся к ним по поводу заболевания того или иного внутреннего органа, применять для лечения соответствующие органы животных.

Известный специалист в области лечебного питания М. И. Певзнер доказал, что хороших результатов при лечении сердечно-сосудистых заболеваний можно добиться, включая в ежедневный рацион питания сердечников 100 г фарша из сырого бычьего сердца. Его можно съедать сразу или в несколько приемов, смешивая при желании с яблочным пюре.

В индийской медицине для лечения хронического гастрита, гепатита и других заболеваний печени в пищевой рацион больных вводится печеночный паштет, приготовленный из печени крупного рогатого скота. Печень мелко нарезают и тушат, не доводя до полной готовности. Полусырую печень пропускают через мясорубку и смешивают со сливочным маслом. На 200 г печени берется 100 г сливочного масла. Ежедневная доза приема печеночного паштета - 100 г.

Для снятия резей при мочеиспускании у мужчин используется мочевой пузырь борова. Его высушивают, после чего измельчают и принимают в виде порошка по мере необходимости. Употребление в пищу сырого костного мозга очень полезно в послеоперационный период при операциях на головном мозге.

Кровь животных тоже часто используется при лечении многих заболеваний, связанных как с нарушением состава крови человека, так и с восстановлением работы всех внутренних органов, входящих в систему кровоснабжения организма. При анемии (малокровии) достаточно каждый день выпивать по четверти стакана бычьей крови, при туберкулезе - ежедневно по стакану натощак. При стенокардии тоже назначается бычья кровь, а при дизентерии и водянке - козья.

Так что не зря вы, Павел Николаевич, побывали на приеме у деревенского лекаря. Настоящие, исконно народные врачеватели плохого не посоветуют. Им можно доверять.


 Тема: «Здоровье / Народная медицина»

Как уберечься от мастита?

Мне 23 года. Скоро я должна родить. Хочу заранее узнать, как можно уберечься от мастита. Все мои подруги после родов сильно от этого пострадали. С нетерпением жду ответа.

Ирина С а м о й л о в а, Екатеринбург

ИРИНА! Очень приятно, что вы так ответственно относитесь к своему здоровью. Ведь от здоровья матери зависит и здоровье новорожденного. В частности, такое заболевание, как мастит, может отрицательно повлиять на процесс вскармливания, что нежелательно, особенно в первые недели после родов, когда малыш нуждается именно в материнском молоке, а не в искусственных смесях.

Чтобы не терять времени, вы можете еще до родов заняться профилактикой мастита. Для этого достаточно ежедневно обмывать грудь теплой водой, а затем растирать ее махровым полотенцем. Нелишне в это время помассировать соски.

При первых признаках мастита - распирающих болях в молочной железе, появлении в ней твердых болезненных уплотнений, температуре и ознобе - следует как можно чаще прикладывать к груди паровые компрессы из хлопчатобумажной ткани, смоченной в терпимо горячем настое цветков ромашки и сложенной в 6-8 слоев. Можно прикладывать и спиртовые компрессы, меняя их по мере высыхания ткани. После каждого компресса необходимо отсасывать застоявшееся молоко с помощью специальных приспособлений.

Для рассасывания уплотнений полезны компрессы из рисового крахмала. Его надо размешать в воде до консистенции сметаны, нанести на бинт и прикладывать к больной груди до тех пор, пока уплотнения не исчезнут. Хорошим рассасывающим эффектом обладает картофельный крахмал, смешанный с подсолнечным маслом, который можно использовать в виде мази.

При затвердевании груди полезно привязывать к ней тертую морковь, свежие капустные листья или листья лопуха, предварительно обдав их кипятком. Одновременно с этим можно принимать 4 раза в день по 1 чайной ложке порошка из чистого мела, запивая его чаем из мелиссы или свежим морковным соком.

Испытанное народное средство для лечения мастита - примочки и припарки из цветков липы: 4-5 ст. ложек липового цвета залить 2 стаканами кипятка, настоять 30 минут и прикладывать к груди в горячем виде.

При образовании нарыва в молочной железе рекомендуется кашицу из печеной луковицы смешать с медом в соотношении 2:1 и прикладывать эту смесь 2-3 раза в день на 3-4 часа.

При гнойном мастите поможет густой настой донника лекарственного. Для его приготовления полстакана сухой травы с цветками и листьями заливается горячей водой и настаивается 5-10 минут. Этим настоем надо смочить полотенце, обмотать им грудь и прикрыть ее шерстяным платком. Через 2 часа процедуру повторить. После каждого компресса желательно смазывать грудь прополисной мазью. При непрерывной смене компрессов можно вылечить мастит за 1-2 дня.

Быстро подавляет рост стафилококков, обычно вызывающих гнойный мастит, и кожура мандарина. Надо приготовить смесь из 50 г мандариновой кожуры и 10 г солодки, разделить ее на 2 порции и принимать в виде водного отвара 2 раза в сутки. Из этого же отвара можно сделать наружную примочку к затвердевшей груди.

И запомните: ребенка ни в коем случае нельзя прикладывать к больной груди. Кормите его только здоровой грудью, а молоко из больной груди постоянно сцеживайте и выливайте, не допуская его застоя. При образовании гнойного нарыва ребенка нельзя кормить даже здоровой грудью.


 Тема: «Здоровье / Народная медицина»

Можно ли обойтись при астме без антибиотиков?

Дорогая редакция! Спасибо за то, что вы делаете для людей. Ваша замечательная газета, которую мы читаем со дня ее выпуска, принесла нам и многим нашим знакомым облегчение. А некоторые даже полностью избавились от своих болезней после того, как начали пользоваться вашими советами. Вот и мы, два пенсионера-инвалида, решили обратиться к вам за помощью. У нас обоих бронхиальная астма. Живем на таблетках. Но пить постоянно антибиотики невозможно. Наверняка есть какие-то народные средства. Расскажите о них, пожалуйста.

С благодарностью, семья К о ш е л е в ы х из Перми

УВАЖАЕМЫЕ супруги Кошелевы! Вы правы: народная медицина располагает огромным багажом знаний, успешно применяемых для лечения бронхиальной астмы. Возможно, не все народные средства в отличие от сильнодействующих химических препаратов способны в короткий срок оказать на организм заметное благотворное влияние. Зато вы можете быть уверены в том, что при длительном их использовании болезнь непременно начнет отступать.

К тому же, поскольку народные средства абсолютно безвредны для организма и не имеют никаких побочных эффектов, принимать их можно постоянно как для лечения, так и для профилактики. Поэтому главное - запастись терпением, настроиться на лечение и поверить в ожидаемый результат.

Необязательно пробовать на себе все предложенные средства сразу. Не стоит также слишком часто их менять. Лучше всего выбрать из нижеприведенного перечня 2-3 рецепта, которые, на ваш взгляд, будут для вас наиболее приемлемыми, и регулярно в течение 2-3 месяцев пользоваться только ими.

При этом надо внимательно наблюдать за своим состоянием. Может быть, целесообразно даже вести дневник, в котором вы будете ежедневно делать короткие записи, связанные с изменениями вашего самочувствия. Если вы заметите, что нет никаких улучшений или они очень незначительны, откажитесь от выбранных вами рецептов и в следующие 2-3 месяца попробуйте лечиться другими народными средствами. А выбирать есть из чего.

Эффективным бактерицидным и смягчающим средством при лечении бронхиальной астмы служит чесночное масло. Для его приготовления нужно мелко натереть чеснок и смешать чесночную кашицу с солью и свежим сливочным маслом (на 100 г масла - 5 крупных зубчиков чеснока, соль по вкусу). Чесночное масло можно намазывать на хлеб или добавлять в картофельное пюре.

Очень полезно такое снадобье. Смешать по 100 г измельченных в кашицу чеснока и хрена, 150 г сливочного масла и 600 г меда. Разогреть смесь на кипящей водяной бане, тщательно ее помешивая. Хранить в темном прохладном месте в плотно закрытой посуде. Принимать по 1 ст. ложке за час до еды. Курс лечения - 2 месяца. Через месяц лечение при необходимости повторить.

А вот средство, которое, как утверждают старинные лечебники, позволяет почти совсем излечить астму. Надо взять фунт имбиря, очистить от кожицы, натереть на терке, насыпать в бутылку и залить спиртом. Настаивать на солнце или просто в тепле 2 недели, время от времени встряхивая, до тех пор, пока настойка не примет желтый цвет. После этого содержимое бутылки надо процедить, отжать через ткань и дать отстояться. Пить настойку 2 раза в день по чайной ложке, запивая полстаканом воды, после завтрака и обеда. Время от времени делать перерывы на несколько дней. Мяса в период лечения этим способом не употреблять, ноги держать в тепле, а перед сном делать теплую ножную ванну.

Известная целительница Ванга советует взять 40 головок лука-севка и заварить его кипящей водой. Держать лук в кипятке до тех пор, пока он не размякнет. Затем погрузить луковицы в 0,5 л оливкового масла и размять деревянной ложкой. Это пюре больной должен принимать по 1 ст. ложке утром натощак и вечером перед едой.

Полезно каждое утро натощак съедать мелко нарубленный зубчик чеснока, запивая его 1 стаканом разбавленного водой яблочного уксуса. Курс лечения - 4-5 недель, затем 2-3 недели - перерыв.

Можно включить в рацион питания крапивный чай. Для приготовления отвара взять 1 чайную ложку с верхом сухих листьев крапивы двудомной (она продается в аптеке), залить стаканом кипятка, вскипятить и дать немного настояться. Пить ежедневно в любом количестве. Только учтите: крапивный чай должен быть всегда свежезаваренным.

Очень полезно пить кипяченый сок репы или реповый отвар. Для приготовления отвара надо 2 ст. ложки измельченного в кашицу корнеплода залить стаканом кипятка, проварить в течение 15 минут, процедить. Пить по четверти стакана 4 раза в день или по стакану на ночь.

Хорошо 2-3 раза в неделю принимать ванны с добавлением экстракта из сосновой хвои. Для приготовления экстракта взять хвою, веточки и шишки (их можно собрать, гуляя в лесу, тем более что больным бронхиальной астмой очень полезны прогулки по хвойному лесу), залить их холодной водой и кипятить 30 минут, после чего закрыть и оставить на 12 часов настаиваться до приобретения коричневой окраски. Можно купить в аптеке готовый хвойный экстракт, который имеет зеленый цвет. Для полной ванны требуется 1,5 л хвойного экстракта, для сидячей и ножной - по 250 мл экстракта.


 Тема: «Здоровье / Народная медицина»

Луковые прописи

На Руси лук издавна приобрел славу универсального средства, не только предохраняющего, но и излечивающего от болезней. Он до сих пор активно используется в народной медицине для лечения гинекологических, легочных, простудных, нервных, кожных, глазных, ЛОР-заболеваний, при абсцессах, фурункулах, ранах, ушибах.

ПРИ КОЛИТЕ со склонностью к запорам 2-3 измельченные луковицы заливают 2 стаканами теплой воды, настаивают 7-8 часов и принимают по 1-2 стакана в день перед едой.

При атонии кишечника, атеросклерозе и авитаминозе готовится настойка из лука в соотношении 1:10 и принимается по 20-30 капель с молоком за 15 минут до еды 3 раза в день.

При головной боли луковица разрезается на 3-4 части и прикладывается ко лбу и вискам с помощью повязки.

При зубной боли мелко нарезанный лук заворачивается в марлю и закладывается за ухо, противоположное больному зубу.

При отсутствии менструаций луковую шелуху с 2 кг лука варят в 3 литрах воды, пока вода не станет темно-красной, настаивают и пьют натощак утром или вечером по кофейной чашке.

При аллергических и вазомоторных ринитах наружную оболочку лука (кожуру) измельчают и обугливают без сгорания на плите, вдыхая образующийся дым попеременно то одной, то другой ноздрей.

При злокачественных новообразованиях свежий сок лука с медом в соотношении 1:2 принимают по 1 ст. ложке 3-4 раза в день за 20 минут до еды.

При фурункулах и нарывах их быстрому созреванию способствует луковый пластырь. Для его изготовления 2 части печеного лука смешивают с 1 частью натертого мыла. Пластырь прикладывают к больному месту 5 раз в сутки.

При ушибах хорошо помогает луковый компресс. Нарезанный лук пережаривают на подсолнечном масле, затем масло сливают, остужают, смешивают его с белком яйца, наносят эту смесь на ушибленное место и прибинтовывают. Такой же компресс в виде тампонов используют при ожогах и обморожениях.

При растяжении связок рекомендуется очистить 100 г репчатого лука, мелко нарезать его, добавить немного сахарного песка, покрыть толстым слоем этой смеси марлю, наложить на больное место и перевязать. Менять повязку раз в сутки.

При выпадении волос полезно натирать голову разрезанной луковицей. Можно действовать по-другому: 1 ст. ложка лукового сока смешивается с 2 ст. ложками водки. Регулярно применяется для втирания в кожу перед мытьем головы на протяжении 3-4 месяцев.

Для предупреждения морщин и удаления уже появившихся используется мазь следующего состава: 30 г сока лука, 30 г сока цветков белой лилии, 30 г белого воска нагреваются в глиняной посуде на медленном огне и паре, смешиваются деревянной палочкой в неостывшем состоянии и наносятся на проблемные зоны лица.

Следует помнить, что свежий лук и препараты из него противопоказаны при заболеваниях почек, печени, поджелудочной железы, острых заболеваниях желудка и кишечника. Не стоит увлекаться им и сердечникам.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Лекарство из-под земли

Давным-давно в одном из маленьких индийских городов жил человек, который всю жизнь стоял на одном и том же месте и просил у прохожих подаяние. Горожане так к нему привыкли, что, когда нищий умер, им стало как-то не по себе: отсутствие знакомой фигуры навевало на них сильную грусть и тоску. И тогда они решили поставить на том месте, где стоял нищий, памятник. Копнули землю, а там - огромный клад. Клад, на котором простоял человек, всю жизнь проживший в нищете...

ЭТА притча заставляет нас в очередной раз, почувствовав какое бы то ни было недомогание, не бежать в аптеку за лекарством, а обратиться за помощью к природным лекарям. Взгляните: у нас под ногами - клад, который может дать нам самое большое богатство - здоровье. Речь идет о глине.

Еще Авиценна и другие древние врачеватели отмечали способность глины избавлять людей и животных от многих недугов. Со временем это эффективное лечебное средство было вытеснено сильнодействующими химическими препаратами и предано забвению. Вспомнили о нем совсем недавно.

К сожалению, тех, кто пытается возродить это незаслуженно забытое направление народной медицины, по пальцам можно пересчитать. Один из таких специалистов по глинолечению, успешно исцеляющий своих пациентов от всевозможных хворей, ведет прием в Московском медицинском центре "Помоги себе сам". Это Владимир ИВАНОВ.

- Владимир Валентинович, чем же полезна глина?

- Глина уникальна по своему составу. Она содержит много различных минеральных веществ, в которых нуждается наш организм. Причем она предоставляет ему право самому сделать выбор, какие вещества у глины забрать, а какие оставить. Очень важно, что эти вещества отбираются в оптимальных количествах, что исключает опасность передозировки. Скажем, если организму не хватает кальция, глина отдает его ровно столько, сколько нужно, - не больше и не меньше. Среди получаемых посредством наружного или внутреннего использования глины веществ находятся такие жизненно важные вещества, которые участвуют в образовании тканей, костей, зубов, поддержании нормального состава крови.

Кроме того, глина обладает огромной поглощающей способностью. Попадая в организм, она вбирает в себя все накопившиеся в нем шлаки, токсины, тяжелые металлы и другие вредные вещества, тем самым очищая все внутренние органы, ткани, системы и активизируя их деятельность.

С давних пор были известны антибактерицидные свойства глины. Не случайно в Древнем Египте глину использовали для бальзамирования. Убедиться в том, что глина - прекрасный антисептик, может каждый из вас: положите ложку глины в кастрюлю с молоком - в результате даже в жару молоко долго не прокиснет.

Наконец глина, вобравшая в себя силу электромагнитного поля Земли, является мощным источником энергии, которой она подпитывает наш организм. При этом одновременно она восстанавливает нарушенное биополе и настраивает все внутренние органы на частоту колебаний, максимально соответствующих частоте колебаний здоровых органов.

- Какие заболевания можно лечить с помощью глины?

- С большим успехом глина используется при радикулитах, артритах, варикозном расширении вен, воспалительных процессах, интоксикациях, при лечении острых и хронических заболеваний, язв, ожогов, ран, переломов. Глина благотворно влияет на работу желудочно-кишечного тракта, а также великолепно успокаивает любую боль: головную, глаз, ушей, суставов, позвоночника. Глина находит широкое применение в косметологии, оказывая на кожу омолаживающее действие.

Очень полезно два раза в год - весной и осенью - проходить профилактический курс глинотерапии. Если делать это регулярно из года в год, то человек всегда будет находиться в отличной форме: глина окажет и очистительное, и тонизирующее, и оздоровительное, и общеукрепляющее воздействие на весь организм в целом.

- Вы имеете в виду глиняный массаж?

- В профилактическом курсе глинотерапии глиняному массажу, выполняемому с помощью наносимого на тело пациента глиняного порошка, отводится ведущая роль. Такой массаж позволяет усилить лечебное воздействие глины, так как, оказывая чисто механическое воздействие на биологически активные точки, массажист подготавливает их наилучшим образом для того, чтобы глина смогла беспрепятственно и как можно глубже проникнуть внутрь организма.

Особенно заметный лечебный эффект достигается благодаря специально используемому приему - перкуссии, который заключается в поколачивании, пощипывании и вибрационном воздействии на биологически активные точки. При этом опытный массажист старается подстроить ритм своих движений под ритм колокольного звона. И не случайно: на Руси ведь народные лекари издавна использовали колокольный звон для лечения многих заболеваний. Считалось, что его вибрации несут в себе мощный оздоровительный заряд.

Если организм не слишком зашлакован, то профилактический курс глинотерапии сводится к 2-3 сеансам глиняного массажа. Но обычно во время первого сеанса мы обязательно проводим диагностику. Кстати, тоже с помощью глины, которая безошибочно укажет на то, у кого что болит. Если при нанесении глиняного порошка на тело пациента она в определенных участках темнеет или увлажняется, как бы створоживается, значит, в этой области происходят какие-то внутренние патологические изменения.

В зависимости от характера этих изменений выбираются соответствующие методики глинолечения. Как правило, при наличии того или иного заболевания курс лечения состоит из 8-10 сеансов. Здесь уже кроме массажа применяются и другие виды глинолечения: примочки, аппликации, обертывания.

Примечательно, что, если человек излечивается от какой-то болезни с помощью глины, он может быть уверен: глина полностью вобрала в себя эту болезнь, и она больше никогда не возобновится. Правда, для этого надо соблюдать два главных условия: вести здоровый образ жизни и правильно питаться.

- Как известно, существует несколько видов глины. Какая из них обладает более сильными лечебными свойствами?

- Вы правы. Глину различают по цвету - белая, красная, голубая и так далее, а цвет глины в свою очередь определяется ее составом. Строго говоря, при определенных заболеваниях следует применять глину вполне определенного цвета. Например, при острых состояниях рекомендуется красная глина, а при хронических заболеваниях - голубая.

Однако, если нет глины нужного цвета, можно использовать любую. Главное, чтобы она была экологически чистой. Лучше всего покупать глину в аптеке, но можно заготовить ее и самостоятельно. Обычно глину можно найти в тех местах, где земля дала трещину, а также в карьерах, вблизи кирпичных заводов. Дачники могут заготавливать глину прямо на своих шести сотках. Для этого достаточно поглубже прокопать на садовом участке землю - и глина в ваших руках.

Очень важно правильно ее приготовить. А делается это следующим образом. Вначале надо хорошенько высушить глину на солнце. Если солнца мало, можно положить глину около печки, обогревателя или другого источника тепла. Хорошо высушенная глина должна легко растворяться в воде.

Когда глина высохнет, постарайтесь истолочь ее помельче в порошок. Прежде чем пользоваться глиной, очистите ее от различных частиц, камешков, корней и других посторонних включений. Засыпьте глину в эмалированный, деревянный или необожженный глиняный сосуд, залейте чистой водой и дайте ей постоять несколько часов. Затем размешайте, твердые комочки раздавите руками или деревянной ложкой. Масса должна быть однородной по составу, а по консистенции напоминать мастику. Такая глина готова к использованию. Надо только почаще держать ее на солнце или на свету, чтобы она постоянно вбирала в себя энергию. И не забывайте периодически разбавлять ее водой до нужной консистенции, чтобы вы всегда могли ею воспользоваться в случае необходимости.

- В некоторых странах с древних времен сохранилась традиция есть глину. Как вы к этому относитесь?

- Положительно. Внутреннее применение глины, так же как и наружное, полезно для организма. Правда, относиться к этому виду глинолечения надо весьма осторожно. Желательно проводить такое лечение после консультации со специалистом и строго соблюдать все его предписания.

- Можно ли использовать глину для самолечения в домашних условиях?

- Можно. Например, в виде аппликаций, которые накладываются на больное место. Для аппликаций используют глиняные лепешки, которые готовят так: глиняный порошок разводят до консистенции не слишком крутого эластичного теста и формируют из него лепешку толщиной 1-1,5 см. Размер лепешки должен соответствовать размеру больного места.

Глиняную лепешку кладут на предварительно увлажненную плотную хлопчатобумажную ткань, прикрепляют к телу с помощью бинта, сверху чем-нибудь утепляют и держат около 2 часов. Первые аппликации могут сопровождаться болями, которые по мере вытягивания болезни постепенно проходят.

Вполне доступны в домашних условиях и глиняные обертывания. Если, например, человек испытывает ломоту во всем теле, его завертывают в простыню, смоченную в глиняном растворе (3-4 ст. ложки глиняного порошка на 1 л теплой воды), затем оборачивают клеенкой или куском полиэтилена и укутывают сверху теплым одеялом. Сеанс длится 1,5-2 часа.

Еще одно средство самолечения - глиняная вода. Надо наполнить 3-литровую банку чистой водой, развести в ней столовую ложку глиняного порошка, дать отстояться, а затем осторожно через резиновую или пластмассовую трубочку сливать по мере необходимости воду из банки в стакан. Такой водой можно полоскать горло, умываться, использовать ее в качестве примочек при различных воспалениях на коже.

Можно время от времени класть в рот небольшой кусочек глины, дать ему растаять, а затем проглотить, запивая небольшим количеством воды. Поступая таким образом, вы укрепите свои зубы, десны и улучшите пищеварение.

Хорошее профилактическое и лечебное средство - глиняные ванны. Их готовят из расчета 5-6 ст. ложек глиняного порошка на 1 литр теплой воды. Полученную смесь разводят в ванне с горячей водой (температура воды 40-45 градусов). Ванна должна быть наполнена водой наполовину. После приема ванны ополаскивать тело не надо, несмотря на то что на нем будет ощущаться глиняный налет.

Очень полезно 1-2 раза в неделю делать такую процедуру: разведите глиняный порошок водой до консистенции сметаны, намажьте этой массой все тело от кончиков пальцев до корней волос и полежите спокойно полчаса. Когда глина подсохнет, механически сшелушите ее с кожи, не смывая. Эта процедура способствует быстрому успокоению и расслаблению.

Глина исцеляет человека не только физически, но и духовно. Она способна очистить и тело, и душу, поскольку в ней заключена могучая сила Природы, сила Творца. Глина очень чувствительна, поэтому, готовя из нее какое-либо лечебное средство, делайте это с верой и надеждой на выздоровление. Приступайте к глинолечению с добрыми помыслами, и тогда глина навсегда освободит вас от всякой физической, нравственной и духовной грязи.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

И снова о запоре

Люди, страдающие запором, могут делать предлагаемую очистку каждую неделю. Это самый лучший способ "перевоспитания" кишечника, избавляющий от запоров. Для еженедельной процедуры потребуется совсем немного: 6 стаканов воды.

Очистка всего пищеварительного тракта индийским методом Шанк Пракшалана

Описание метода на некоторых людей может произвести удручающее впечатление, однако процедура Шанк Пракшаланы вполне терпима. Наиболее неприятная ее часть - это питье теплой соленой воды, а все остальное вполне приемлемо.

Это простой, доступный каждому, уникальный по своей эффективности метод. Вы пьете слегка подсоленную воду и с помощью специальных несложных упражнений помогаете ей пройти через весь желудочно-кишечный тракт до самого выхода. Соль добавляется для того, чтобы вода не всасывалась из кишечника в кровь и не выводилась из организма в виде мочи.

Соленая вода повышает осмотическое давление в кишечнике и вызывает поступление имеющейся в организме жидкости в кишечник. Жидкость, двигаясь в направлении, обратном обычному, то есть из крови в кишечник, снимает каловые массы, приклеившиеся к его стенкам, и далее выносит через задний проход все, что скопилось в просвете кишечника. Такого эффекта невозможно добиться ни при одном другом методе очищения от шлаков.

Воду надо пить до тех пор, пока выходящая из вас вода не станет такой же чистой, как та, которую вы пьете. Выполнять Шанк Пракшалану лучше утром, натощак. В первый раз процедура займет около 2 часов. В дальнейшем все будет происходить значительно быстрее.

Подготовка к очистке

Подогреть до температуры тела (37°С) 3 л воды, подсолить из расчета 5-6 г соли на 1 л воды. Концентрация соли в воде должна быть немного меньше концентрации соли в физиологическом растворе. Если на вкус вода покажется слишком соленой, можно добавить немного несоленой воды до приемлемого для вас вкуса.

Схема проведения процедуры

1. Выпейте стакан приготовленной теплой подсоленной воды.

2. Выполните 4 упражнения (описание их дано ниже), которые последовательно проводят воду из желудка через тонкую и толстую кишки к заднему проходу. Благодаря упражнениям вода покидает желудок немедленно и ощущения тошноты, вызываемого присутствием в желудке большого объема теплой воды, не возникает.

3. Продолжайте пить воду и после каждого стакана воды делать упражнения, пока не выпьете 6 стаканов. После этого пойдите в туалет и постарайтесь опорожнить кишечник. Обычно это происходит почти немедленно. За нормальными, оформленными испражнениями следуют более мягкие, а затем жидкие. Если опорожнения кишечника в течение 5 минут не происходит, повторите упражнения, не выпивая больше воды, и вернитесь в туалет. Если результата опять не будет, надо сделать небольшую (около 0,5 л) клизму, можно с помощью резиновой груши.

С появлением первых испражнений включается сифон и устанавливается автоматическая регулярная эвакуация кишечника после каждого стакана воды и выполнения комплекса упражнений. Каждый раз выделяющаяся жидкость будет выносить очередную порцию содержимого кишечника.

Продолжайте процедуру: пейте по стакану подсоленной воды, выполняйте после каждого стакана все 4 упражнения, посещайте туалет до тех пор, пока выходящая из вас вода не станет такой же чистой, как та вода, которую вы пьете. В зависимости от загрязнения кишечника для этого потребуется 12-14 стаканов подсоленной воды, а иногда (особенно при первой процедуре) и больше.

Четыре упражнения для Шанк Пракшаланы

Каждое упражнение надо выполнять 8 раз (по 4 раза в каждую сторону попеременно) в довольно быстром темпе. Вся серия упражнений должна занимать не более 1 минуты.

Упражнение 1. Стоя, ступни расставлены примерно на 30 см, руки опущены вниз, пальцы рук переплетены, ладони обращены вверх. Выпрямите спину, дышите ровно. Поднимите руки вверх, вывернув вверх ладони, и, не поворачивая туловища, наклонитесь в левую сторону; немедленно выпрямитесь и сразу же наклонитесь вправо. Повторите это двойное движение 4 раза, то есть сделайте всего 8 наклонов (по 4 в каждую сторону). Все упражнение должно длиться 10 секунд (рис. 1).

Эти движения открывают привратник желудка, и при каждом наклоне часть воды переходит из желудка в тонкую кишку.

Упражнение 2. Стоя, как в первом упражнении, вытяните руки вперед на уровне плеч, согните в локте левую руку и коснитесь правой ключицы указательным и большим пальцами. Поверните туловище вправо и назад, чтобы вытянутая рука прошла как можно дальше назад. Смотрите на кончики пальцев. Не останавливаясь в конце поворота, немедленно вернитесь в исходное положение, перемените руки и сделайте поворот в другую сторону. Повторите упражнение 4 раза (по 4 движения в каждую сторону). Все упражнение должно занять 10 секунд (рис. 2).

Второе упражнение помогает воде продвигаться по тонкой кишке.

Упражнение 3. Вариант йоговского упражнения "кобра". Лежа на животе на полу, ступни разведены на 30 см, руки согнуты в локтях, ладони расположены на полу на уровне плеч. Выпрямите руки в локтях и, приподняв все тело над полом, опираясь только на ладони и на большие пальцы ног, слегка прогнитесь в пояснице, поднимите голову вверх, затем поверните голову, плечи и туловище в сторону и назад настолько, чтобы увидеть пятку противоположной ноги. Вернитесь в исходное положение и сделайте то же самое, поворачиваясь в другую сторону. Повторите упражнение по 4 раза в каждую сторону. Все упражнение должно занять 10-15 секунд (рис. 3).

Это упражнение, так же, как и второе, способствует продвижению воды по тонкой кишке.

Упражнение 4. Стоя на корточках на носках, ступни расставлены на 30 см, пятки должны быть у внешней стороны бедер, кисти лежат на коленях, раздвинутых примерно на 30 см. Поверните туловище влево, опустите на пол левое колено и расположите его около носка противоположной ступни. Затем, для того чтобы надавить на восходящую часть толстой кишки, ладонью правой руки толкайте к левому боку правое бедро, прижимая его при этом к нижней половине живота с правой стороны. Чтобы усилить перекручивание туловища и увеличить давление на живот, голову поверните вправо и назад. Далее, чтобы надавить на нисходящую часть толстой кишки, проделайте с правым коленом и левым бедром, туловищем и головой аналогичные движения в противоположную сторону (рис. 4).

Четвертое упражнение помогает продвижению воды по толстой кишке в прямую кишку.

После прекращения процедуры можно (так делают йоги) для выключения сифона выпить 3 стакана теплой несоленой воды и, сунув 3 пальца в рот, вызвать рвоту, чтобы до конца опорожнить желудок. Однако можно этого не делать: сифон выключится сам, только придется еще несколько раз сходить в туалет в течение следующего часа.

У некоторых особо чувствительных людей под влиянием соли, которая будет содержаться в выходящей жидкости, может появиться раздражение в области заднего прохода. Это легко предотвратить, если после посещения туалета и использования туалетной бумаги дополнительно ополаскивать задний проход теплой водой и смазывать его растительным маслом.

Противопоказания к применению Шанк Пракшаланы

Противопоказания немногочисленны. Это - язва желудка, дизентерия, понос, острый аппендицит, туберкулез кишок, рак и острый колит. При хроническом колите процедура может дать облегчение, если проводить ее в период ремиссии.

Случаи неудачи

Если после выпитых 4 стаканов воды появятся ощущения переполненности желудка и тошноты, значит, вода не прошла в кишечник, не открылся привратник - клапан, отделяющий желудок от кишечника. Проделайте еще 2-4 раза весь комплекс упражнений, но воду больше не пейте. Исчезновение тошноты покажет, что проход открылся, и процедуру можно продолжить.

В самом неблагоприятном случае, если вода все же не покидает желудок, можно либо вызвать рвоту, сунув пальцы в рот, и тогда облегчение наступит немедленно, либо отказаться от процедуры и ничего не делать, пока вода сама не покинет организм в виде мочи. В случае прерывания процедуры очищения надо отдохнуть и не голодать.

Первая еда после окончания процедуры

После завершения Шанк Пракшаланы абсолютно запрещено оставлять пищеварительный тракт без пищи более 1 часа! Первая еда обязательно должна быть не раньше чем через 30 минут и не позже чем через 1 час после окончания процедуры. Очень важны ограничения в пище в первые 24 часа после очистки.

Первая еда должна состоять из белого риса, разваренного в воде так, чтобы зерна таяли во рту. Лучше немного переварить рис, чем недоварить, чтобы клетчатка не раздражала слизистую кишечника. Рис можно заправить слегка подсоленным томатным соусом без перца. К рису можно также добавить хорошо проваренной чечевицы или моркови.

Обязательно надо съесть 40 г сливочного масла, которое можно добавить к рису или предварительно, слегка размягчив, просто съесть с ложки. В крайнем случае рис можно заменить вареной пшеницей, овсом или макаронами. Нельзя варить рис на молоке.

В течение 24 часов после очищения запрещаются любая кислая пища и кислые напитки, в том числе кефир, молоко и многие другие молочные продукты, фрукты и сырые овощи. Во время второй еды разрешаются хлеб, а также все твердые и полутвердые сыры. Через 24 часа можно вернуться к обычному режиму. Необходимо избегать переедания. Мясо нельзя есть в течение недели после процедуры.

Правила приема жидкости по завершении Шанк Пракшаланы

В связи с потерей организмом жидкости ощущается сильная жажда. Однако до первой еды нельзя пить ничего, даже чистую воду, так как действие сифона будет продолжаться, и вы снова будете вынуждены ходить в туалет. Пить можно только через 1,5-2 часа после первой еды - воду, легкие настои шиповника или мяты. Алкоголь абсолютно запрещен в течение 24 часов после процедуры.

Испражнения появятся через 24-36 часов после процедуры очищения. Они будут, как у грудного младенца, - мягкими, золотисто-желтыми и без запаха.

Шанк Пракшалану желательно выполнять не менее 2 раз в год. Какие-то нарушения в правилах здорового питания будут всегда, а эта процедура, если ее выполнять регулярно, позволит поддерживать чистоту в пищеварительном тракте, предотвратит заболевания или поможет в избавлении от них.

Елена СКЛЯНСКАЯ


 Тема: «Здоровье / Народная медицина»

Целители: бесплатный только вход

ДУМАЕТЕ, целители и экстрасенсы, расцветшие лет 10-15 назад, канули в Лету? Как бы не так.

НЫНЧЕ они не претендуют на огромные концертные залы. Встречи с целителями происходят в заштатных кинотеатрах и Домах культуры, где вход - бесплатный. В один из таких ДК я и отправилась.

К назначенному времени в зале не протолкнуться. На 90% - лица "младшего и среднего пенсионного возраста", довольно скромного, судя по одежде, достатка. Герой дня - довольно известный в своих кругах питерский биоэнергетик и целитель Андрей Левшинов. Он появился в зале под гром аплодисментов. От проявлений особо горячей любви поклонников биоэнергетика берегли выстроившиеся у сцены личные телохранители.

Левшинов вызывает на сцену несколько недомогающих новичков. Те садятся на стулья в ряд, берутся за руки, сидящая первой женщина зажимает в ладони "заряженную" звезду. По задумке, чудесная энергия должна циркулировать между ними, оздоровляя и наполняя силушкой. "Что вы чувствуете? - допытывается целитель у первой в ряду. - Тепло, покалывание?" - "Да нет, ничего", - честно отвечает та. Левшинов берет ее за руку - и, о чудо, тепло появляется! Зрители в зале, судя по всему, испытывают эффект плацебо - пустышки, в целительную мощь которой они верят. По просьбе Левшинова они извлекают из недр своей одежды бутылки с водой (уже заряженной, естественно!) и по команде пьют. Один из наиболее любимых "фокусов" - зарядка денег. Целитель просит в одной руке крепко держать купюру, другую - выставить как антенну и улавливать позитивные волны, посылаемые им. Теперь деньги накрыть и медитировать. После - спрятать подальше и не тратить в течение месяца: прибыток гарантирован...

По рядам начинают протискиваться молодые красотки с многокарманными торбами, заполненными чудодейственным товаром. Открытка - 100 рублей, маленькая звезда Эрцгаммы - 200, большая - 500, а еще свечи, порошки, газеты... Редкий зритель отдает меньше тысячи рублей. По моим не претендующим на точность подсчетам, за сеанс собрали тысяч 300-500 рублей...

Не знаю, какой из Левшинова целитель, но бизнесмен он потрясающий. Происходящее в зале - лишь верхушка айсберга его империи. Кроме бесплатных встреч регулярно проходят и платные недельные семинары (по 250 у. е. с носа), где адепты биоэнергетика учатся открывать в себе скрытые таланты, налаживать жизнь, исправлять карму и т. д. Регулярно проходят "Гранд мастер-классы" - Левшинов и ученики выезжают заниматься за границу: демократичный Египет тянет на 700 у. е. (в обычной турфирме в тот же период неделя обходится всего в $200-300), тур в Чехию - 1700 у. е. "Формирование канала передачи энергии" (от 12 сек. до 5 мин.) - $ 50. В общем, тут вам не районная поликлиника...

После сеанса одной из поклонниц удается слегка оттеснить молодых плечистых рэмбо в униформе и взять у Левшинова автограф. "Книгу здесь покупали?" - деловито осведомляется он. "Нет, в издательстве, на складе", - пожилая женщина едва успевает за целителем-атлетом. "Плохо. Надо здесь. У меня весь тираж заряжен", - суровеет биоэнергетик. "Но там дешевле!" - спорит наивная пенсионерка. Левшинов теряет к ней всякий интерес и позволяет секьюрити увести себя в неизвестном направлении. А пенсионеры уже старательно переписывают расписание экстрасенсорных встреч на следующей неделе.

Елена СЕМЕНОВА


 Тема: «Здоровье / Народная медицина»

Если не я, то кто?

Михаил Щетинин - единственный ученик и творческий наследник Александры Николаевны Стрельниковой - автора уникальной дыхательной гимнастики.Дыхание - наипервейшая функция человеческого организма, даже без еды человек может прожить две-три недели, а без воздуха -несколько минут. Вот почему гимнастика, созданная когда-то для певцов, оказалась полезна всем, прежде всего тяжелобольным людям и детям.

- В Москве вырастить здорового ребенка, - говорит Михаил Щетинин, - практически невозможно из-за ухудшающейся с каждым годом экологии. Я потерял счет случаям, когда при эпидемии гриппа, например, заболевает весь класс, кроме того ребенка, который делает стрельниковскую дыхательную гимнастику. Иммунитет этого ребенка настолько высок, что, общаясь с инфицированными детьми, он не заболевает. У пожилого человека, имеющего целый букет болезней, стрельниковская дыхательная гимнастика, насыщая весь организм кислородом, на клеточном уровне тормозит процесс старения. Не боюсь громких слов, но благодаря этой гимнастике отступает или полностью ликвидируется целый ряд заболеваний. Я сам - бывший астматик, перенесший когда-то травму носа. В течение многих лет нос не дышал, я задыхался, чего только не делал, даже у Бутейко был, увы, безрезультатно. Спасла меня Александра Николаевна Стрельникова - это было 24 года назад. Стрельникова не была медиком и не имела права лечить людей. Но она и не лечила, она просто обучала своей гимнастике. И при этом говорила: ну я же не виновата, что моя гимнастика, такая-рассякая, лечит массу болезней. Стрельниковой я обязан тем, что живу, что дышу, что вообще существую. Вот почему теперь я, где только возможно, пропагандирую стрельниковскую гимнастику. Моя жизнь наполнена, и это не красивые слова, помощью людям. Я получил второе образование: помимо педагогического медицинское, чтобы иметь право внедрять нашу гимнастику в клиническую практику. Я выполняю завет своей учительницы - бескорыстно помогаю людям. Не потому что у меня много денег и их некуда девать. Нет, у меня двое детей, которых надо вырастить и воспитать, личного транспорта нет, живу в крохотной квартирке, расположенной далеко не в центре Москвы. Ни в одной клинике я не состою в штате, чтобы мне не указывали, с какой стороны подходить к больному. Я это и сам знаю. Единственное, что мне нужно: небольшое помещение, где бы я мог официально и безвозмездно оказывать помощь инвалидам, малоимущим, пенсионерам. Я не прошу предоставить мне его бесплатно - пусть в аренду, но на льготных условиях. Увы, господин Козлов, префект Северо-Западного административного округа, образно говоря, показал мне большой кукиш. Чиновникам, очевидно, выгоднее сдать помещение фирме, которая будет платить баксами, чем мне. В самом деле, что возьмешь с малоимущих бабулек и дедулек?

Обидно, ведь я бы мог сделать намного больше. Покажи один мой лечебный сеанс по телевидению, и тысячи астматиков и сердечников спали бы спокойно, а в перспективе - забыли бы о приступах удушья навсегда. На ОРТ прекрасно знают обо мне, но за то, чтобы выступить в одной из программ, надо заплатить такую сумму, которой я даже в руках не держал. Вот вам и здоровье нации.

У нас привыкли снимать шляпу перед всем зарубежным, а тут наша, отечественная оздоровительная система, которая дает прекраснейшие результаты. Во Франции одна газета назвала ее русской национальной гимнастикой. А у нас не ценят.

Нет пророка в своем отечестве.

Основной комплекс дыхательных упражнений

Упражнение "ладошки" (разминочное)

ИСХОДНОЕ положение: встать прямо, показать ладошки "зрителю", при этом локти опустить, руки далеко от тела не уводить - поза экстрасенса.

Делайте короткий, шумный, активный вдох носом и одновременно сжимайте ладошки в кулачки (хватательное движение). Руки неподвижны, сжимаются только ладошки.

Сразу же после активного вдоха выдох уходит свободно и легко через нос или через рот. В это время кулачки разжимаем.

Опять "шмыгнули" носом (звучно, на всю комнату) и одновременно сжали ладони в кулачки. И снова после шумного вдоха и сжатия ладоней в кулаки выдох уходит свободно, пальцы рук разжимаем, кисти рук на мгновение расслабляем.

Не следует растопыривать пальцы при выдохе. Они так же свободно расслабляются после сжатия, как и выдох уходит абсолютно свободно после каждого вдоха.

В нашей дыхательной гимнастике очень важно научиться не думать о выдохе! Активен только вдох, выдох пассивен. Не задерживайте воздух в груди и не выталкивайте его. Не мешайте организму выпустить "отработанный" воздух.

Сделав 4 коротких шумных вдоха носом (и, соответственно, 4 пассивных выдоха), сделайте паузу - отдохните 3-5 секунд. В общей сложности нужно выполнить 24 раза по 4 коротких шумных вдоха-выдоха.

Норма - 96 вдохов-выдохов. Это так называемая стрельниковская "сотня".

На второй или третий день тренировки вы можете делать подряд уже не по 4 вдоха без остановки, а по 8 или даже по 16 раз, а еще через несколько дней - уже по 32 вдоха-выдоха без паузы.

Группируются дыхательные движения в стрельниковской гимнастике не по 5 или 10, как обычно, а строго по 8. Так и говорим: 8 дыхательных движений - одна "восьмерка", 16 дыхательных движений - две "восьмерки", 24 дыхательных движения - три "восьмерки", 32 дыхательных движения - четыре "восьмерки". Считать нужно, конечно же, только мысленно, а не вслух.

Сделав 32 вдоха-движения, остановитесь и отдохните в течение 3-5 секунд (отдыхайте, если хотите, до 10 секунд). Можно положить перед собой спичку. Спички будут играть роль тех "узелков на память", с помощью которых удобно отсчитывать "тридцатки" (т. е. циклы из 32 вдохов-движений).

Сделав без остановки еще 32 вдоха-движения (считая мысленно с каждой "восьмеркой" углы комнаты), снова остановитесь, отдохните в течение 3-5 секунд и положите перед собой следующую спичку. По завершении третьей "тридцатки" перед вами будут лежать уже 3 спички.

Вот и все - 96 дыхательных движений выполнены. Стрельниковская "сотня" отработана!

Гимнастику вы должны выполнять дважды в день: утром и вечером.

Упражнение "ладошки" можно выполнять сидя, а в тяжелом состоянии - даже лежа, по 4 или по 8 вдохов-движений за один подход.

Норма:

- по 4 вдоха-движения - 24 раза,
- или по 8 вдохов-движений - 12 раз,
- или по 16 вдохов-движений - 6 раз,
- или по 32 вдоха-движения - 3 раза.

Упражнение "погончики"

ИСХОДНОЕ положение: встать прямо, сжатые в кулаки кисти рук прижать к поясу. В момент короткого шумного вдоха носом с силой толкайте кулаки к полу, как бы отжимаясь от него или сбрасывая с рук что-то. При этом во время толчка кулаки разжимаются.

Плечи в момент вдоха напрягаются, руки вытягиваются в струну (тянутся к полу), пальцы рук широко растопыриваются.

На выдохе вернитесь в исходное положение: кисти рук снова на поясе, пальцы сжаты в кулаки - выдох ушел.

Делая следующий шумный короткий вдох, снова резко с силой толкните кулаки к полу, а затем вернитесь в исходное положение - выдох уходит самостоятельно через нос или через рот.

Если при выдохе вы выпускаете (именно выпускаете, а не выталкиваете!) воздух через рот, то рот широко не открывайте. При выходе губы слегка разжимаются (в момент вдоха они слегка сжаты) - воздух уходит абсолютно пассивно.

Подряд нужно сделать 8 вдохов-движений без остановки. Затем отдых (пауза) - 3-5 секунд и снова 8 вдохов-движений.

Это упражнение можно делать сидя и даже лежа. Если у вас травмирована рука, используйте одну здоровую руку. Постепенно, очень осторожно, с каждым днем тренировки начинайте включать в работу и больную руку. Со временем она "разработается".

Норма:

- 12 раз по 8 вдохов-движений,
- или 6 раз по 16 вдохов-движений,
- или 3 раза по 32 вдоха-движения.

Упражнение "насос" ("накачивание шины")

ИСХОДНОЕ положение: встать прямо, руки опущены. Слегка наклонитесь вниз, к полу: спина круглая (а не прямая), голова опущена (смотрит вниз, в пол, шею не тянуть и не напрягать, руки опущены вниз). Сделайте короткий шумный вдох в конечной точке поклона ("понюхайте пол").

Слегка приподнимитесь, но не выпрямляйтесь полностью - в этот момент абсолютно пассивно уходит выдох через нос или через рот.

Снова наклонитесь и одновременно с поклоном сделайте короткий шумный вдох. Затем, выдыхая, слегка выпрямитесь, выпуская воздух через нос или через рот.

Сделайте подряд 8 поклонов-вдохов, после чего остановитесь, отдохните 3-5 секунд - и снова 8 поклонов-вдохов.

Это упражнение напоминает накачивание шины, нужно постараться делать его легко, без лишних усилий и напряжения в пояснице.

В тяжелом состоянии это упражнение можно выполнять сидя.

Существуют и ограничения. При травмах головы и позвоночника, при смещениях межпозвонковых дисков и позвоночных грыжах, при многолетнем остеохондрозе и радикулите, при повышенном артериальном, внутричерепном и внутриглазном давлении, при камнях в печени, почках и мочевом пузыре, близорукости более 5 диоптрий ни в коем случае низко не наклоняйтесь! Кисти рук в момент поклона должны опускаться только до колен, не ниже. И еще раз повторяю: не напрягайтесь!

Упражнение "кошка" (приседания с поворотом)

ИСХОДНОЕ положение: встать прямо, руки опущены. Делаем легкие, пружинистые, танцевальные приседания, одновременно поворачивая туловище то вправо, то влево. Кисти рук на уровне пояса. При поворотах вправо и влево с одновременным коротким шумным вдохом делаем руками легкое "сбрасывающее" движение.

Кисти рук далеко от пояса не уводим, чтобы вас "не заносило" на поворотах. Голова поворачивается вместе с туловищем то вправо, то влево. Колени слегка гнутся и выпрямляются, приседание легкое, пружинистое. Спина все время прямая, ни в коем случае не сутультесь!

Итак, повернулись вправо, слегка присели - вдох. Колени выпрямились - выдох пассивно уходит при их выпрямлении. Повернулись влево, слегка присели, кистями рук сделали легкое сбрасывающее движение - вдох. Сразу же после этого колени выпрямились, воздух ушел абсолютно пассивно при их выпрямлении. Вдох справа, вдох слева.

Подряд без остановки можно сделать 8 или даже 16 вдохов-движений (ориентируйтесь по вашему самочувствию). Затем отдых 3-5 секунд и снова 8 или 16 вдохов-движений. За 1 занятие вам нужно сделать 96 вдохов-движений. Это 12 раз по 8 или 6 раз по 16 вдохов-движений.

Упражнение "кошка" можно делать и сидя, если вам тяжело стоять. В этом случае просто поворачивайте корпус вместе с головой вправо и влево и одновременно с поворотом шумно нюхайте воздух справа и слева. Руками делайте сбрасывающие движения на уровне пояса, далеко от туловища их не уводите.

Упражнение "обними плечи" (вдох на сжатии грудной клетки)

ИСХОДНОЕ положение: встаньте прямо. Руки согнуты в локтях и подняты на уровень плеч кистями друг к другу. В момент короткого шумного вдоха носом бросаем руки навстречу друг другу, как бы обнимая себя за плечи. Важно, чтобы руки двигались параллельно, а не крест-накрест. При этом одна рука окажется над другой, причем какая над какой - все равно. Главное - помнить, что в течение всего упражнения положение рук менять не следует.

Сразу же после короткого вдоха руки слегка расходятся в стороны (но не до исходного положения). В момент вдоха локти сошлись на уровне груди - образовался как бы треугольник, затем руки слегка расходятся - получился квадрат. В этот момент на выдохе абсолютно пассивно уходит воздух.

Итак, руки сходятся в треугольник - вдох, затем слегка разводятся в стороны (образовался квадрат) - выдох ушел незаметно через нос или через слегка приоткрытый рот. Помните, что вы должны бросать руки навстречу друг другу параллельно, а не крест-накрест. Вспомните, как когда-то много лет назад первоклашки сидели за партами, старательно положив одну руку на другую строго параллельно. Так вот, точно так же и в нашем упражнении нужно бросать руки навстречу друг другу одна параллельно другой.

Ограничения: тяжелые заболевания.

Начиная осваивать стрельниковскую гимнастику, не делайте упражнение "обними плечи" 2-3 недели, тренируйтесь без него. Когда все остальные упражнения вы уже будете выполнять легко и просто, подключите "обними плечи".

Сначала делать это упражнение нужно очень осторожно и только по 8 вдохов-движений без остановки. Затем отдых (пауза) 3-5 секунд и снова 8 вдохов-движений.

Норма: 12 раз по 8 вдохов-движений за одно занятие. Через несколько недель тренировки можно делать уже по 15 или 32 вдоха-движения подряд без остановки.

Помните! Руки в этом упражнении не следует напрягать, не следует разводить широко в стороны и не следует менять местами.

Упражнение "обними плечи" можно делать сидя, а в тяжелом состоянии даже лежа. Если у вас одна рука травмирована (или, например, вы перенесли инсульт с правосторонней парализацией тела) - делайте это упражнение одной здоровой рукой, мысленно включая в тренировку и больную руку. И постепенно, со временем она обязательно начнет двигаться. Не жалейте ее. Поставьте перед собой цель: во что бы то ни стало я должен разработать больную руку!

Упражнение "большой маятник" ("насос" + "обними плечи")

ИСХОДНОЕ положение: встаньте прямо. Слегка наклонитесь к полу (руки тянутся к коленям, но не опускаются ниже них) - вдох. И сразу же без остановки слегка откиньтесь назад (чуть прогнувшись в пояснице), обнимая себя за плечи, - тоже вдох. Выдох уходит пассивно между двумя вдохами-движениями.

Итак: поклон к полу, руки к коленям - вдох, затем легкий прогиб в пояснице - встречное движение рук со слегка откинутой назад головой (тоже вдох). Тик-так, вдох с пола, вдох с потолка. Это упражнение напоминает маятник, оно комплексное, состоит из двух простых: "насоса" и "обними плечи". Сильно в пояснице не прогибайтесь, когда откидываетесь назад, и не напрягайтесь: все делается легко и просто, без лишних усилий.

О выдохе не думайте, он абсолютно пассивен и уходит после каждого вдоха самостоятельно, без вашей помощи. Не задерживайте и не выталкивайте выдох, он уходит в промежутке между вдохом с пола и вдохом с потолка.

Это упражнение можно делать сидя. Если у вас травмирована спина или очень сильный остеохондроз пояснично-крестцового отдела позвоночника, не делайте прогиба назад в пояснице. Просто делайте встречные движения руками без откидывания головы назад и прогиба в пояснице. Низко кланяться в этом случае тоже нельзя. Постепенно, с каждой неделей тренировки амплитуда движений должна сама увеличиваться, и вы будете прогибаться в пояснице уже без каких-либо неприятных ощущений.

Норма: 3 раза по 32 вдоха-движения. Начинайте осваивать это упражнение, делая сначала только по 8 или по 16 вдохов-движений за один подход, а хорошо отработав - уже по 32 вдоха-движения. Отдых после каждой "восьмерки" или "тридцатки" (32 движения), как обычно, 3-5 секунд.

Упражнение "повороты головы"

ИСХОДНОЕ положение: встаньте прямо. Поверните голову вправо и сделайте короткий шумный вдох справа. Затем сразу же (без остановки посередине) поверните голову влево, шумно и коротко понюхайте воздух слева.

Справа - вдох, слева - вдох. Выдох уходит в промежутке между вдохами, посередине (но голова при этом не останавливается). Шею ни в коем случае не напрягайте. Туловище неподвижно, плечи не поворачиваются вслед за головой.

Норма: 3 раза по 32 вдоха-движения. Но в начале тренировки делайте подряд только по 8 или по 16 вдохов-движений без остановки.

Упражнение "ушки" ("ай-ай", или "китайский болванчик")

Исходное положение: встаньте прямо. Смотрите прямо перед собой. Слегка наклоните голову вправо, правое ухо идет к правому плечу - короткий шумный вдох носом. Затем слегка наклоните голову влево, левое ухо идет к левому плечу - тоже вдох.

Стоя ровно и смотря прямо перед собой как бы мысленно кому-то говорите: "Ай-ай! Как не стыдно!" Плечи при этом не дергаются, попытайтесь их удержать в абсолютно неподвижном состоянии. Выдох уходит пассивно в промежутке между вдохами, но голова при этом посередине не останавливается.

Норма: 12 раз по 8 вдохов-движений или 3 раза по 32 вдоха-движения. В начале тренировки советую делать подряд только по 8 или по 16 вдохов-движений.

Упражнение "маятник головой" или "малый маятник"

ИСХОДНОЕ положение: встаньте прямо, ноги чуть уже ширины плеч. Опустите голову вниз, посмотрите на пол - вдох. Откиньте голову вверх, посмотрите на потолок - тоже вдох.

Вдох снизу (с пола) - вдох сверху (с потолка). Выдох уходит пассивно в промежутке между вдохами, но голова при этом посередине не останавливается. Шею ни в коем случае не напрягайте.

Норма: 12 раз по 8 вдохов-движений за одно занятие или 3 раза по 32 вдоха-движения (при хорошей тренировке).

Ограничения: при травмах головы, при повышенном артериальном, внутричерепном и внутриглазном давлении, хронических головных болях и эпилепсии, сильном остеохондрозе шейно-грудного отдела позвоночника ни в коем случае не делайте резких движений головой в упражнениях "повороты", "ушки", "маятник"! Голову поворачивайте или опускайте слегка, лишь обозначая движения. Шею при этом ни в коем случае не напрягайте.

Но не забывайте с каждым движением шумно, на всю комнату, нюхать воздух носом. Помните, вдох активный и короткий! Не тяните вдохи, не задерживайте и не выталкивайте выдохи. Это очень грубая ошибка. Все движения головой делаются свободно и легко при абсолютно расслабленной шее.

Если у вас сильно кружится или болит голова - сядьте и проделайте эти 3 упражнения головой сидя и только по 8 или даже по 4 шумных коротких вдоха-движения без остановки. Отдыхайте дольше, например, не 3-5 секунд после каждых 4 вдохов-движений, а до 10 секунд после каждой "четверки" или "восьмерки". Но в общей сумме наберите по 96 дыхательных движений ("сотне") каждого из этих трех упражнений головой.

Даже если головокружение и головная боль усиливаются на этих трех упражнениях - не прекращайте тренироваться. Со временем сосуды головы укрепятся, и вы избавитесь от мучительных головных болей.

Упражнение "перекаты" (вперед-назад)

ИСХОДНОЕ положение: правая нога впереди, левая нога на расстоянии одного шага сзади. Тяжесть тела - на обеих ногах. Переносим тяжесть тела на стоящую впереди правую ногу (левая нога сзади на носочке, согнута в колене - на нее не опираться). Стоим на правой ноге, как цапля посреди болота, вся тяжесть тела на ней, левая сзади на носочке только для поддержания равновесия.

Слегка присели на правой ноге - вдох. Затем правое колено выпрямляем и только после этого переносим тяжесть тела на стоящую сзади левую ногу. Теперь она прямая, вся тяжесть тела на ней, а правая нога спереди на носочке для поддержания равновесия. Присели на левой ноге и одновременно сделали короткий шумный вдох носом (приседания легкие, пружинистые, низко ни в коем случае не приседайте).

После короткого вдоха, сделанного одновременно с приседанием на левой ноге, левая нога обязательно выпрямляется и тяжесть тела переносится на стоящую впереди правую ногу. Теперь она снова прямая, вся тяжесть тела на ней. Делаем такое же легкое танцующее приседание с одновременным коротким шумным вдохом через нос. После вдоха правая нога в колене выпрямляется, и мы переносим тяжесть тела с нее на стоящую сзади на носочке левую ногу. Теперь вся тяжесть тела на стоящей сзади левой ноге, она прямая, а стоящая впереди правая нога - на носочке для поддержания равновесия.

Итак, вперед - назад, вдох на правой ноге, вдох на левой ноге. Колено в момент приседания со вздохом слегка сгибается, а затем выпрямляется, одновременно выдох уходит пассивно после каждого вдоха.

Сделав 32 вдоха-движения без остановки (если тяжело, делать только по 8 или по 16 вдохов-движений без остановки), остановитесь. Пауза 3-5 секунд. Затем поменяйте положение ног: выставьте вперед левую ногу, а правую отставьте назад. Проделайте упражнение снова при измененном положении ног.

Меняйте ноги (переставляйте их) либо после каждой "тридцатки" (в этом случае вам нужно будет сделать 6 раз по 32 вдоха-движения), либо после каждых 8 или 16 вдохов-движений. В общей сложности вам нужно набрать 2 "сотни" вдохов-движений, по "сотне" на каждую ногу.

Упражнение "перекаты" можно делать только стоя.

Упражнение "шаги" (передний и задний шаг)

Передний шаг (рок-н-ролл)

ИСХОДНОЕ положение: встать прямо, руки опущены вдоль тела. Поднимаем вверх до уровня живота согнутую в колене правую ногу, на левой ноге в этот момент слегка приседаем - делаем вдох. После этого поднятая вверх правая нога опускается на пол, а левая нога выпрямляется в колене. При этом абсолютно пассивно через нос или через рот уходит выдох.

Обе ноги на какое-то мгновение занимают прямое положение. Затем поднимаем вверх согнутую в колене левую ногу, а на правой в этот момент слегка приседаем - вдох. После этого обе ноги на какое-то мгновение выпрямляются - выдох уходит. Правое колено вверх - вдох, левое колено вверх - вдох, выдох уходит свободно после каждого вдоха.

В этом упражнении нужно не просто маршировать на прямых ногах, как на плацу, а слегка приседать, как бы танцуя рок-н-ролл. Руки при этом либо висят вдоль туловища, либо делают легкое встречное движение на уровне пояса. Спина в этом упражнении должна быть абсолютно прямой. Следите за этим и не сутультесь!

Сделайте 32 вдоха-движения без остановки. Если тяжело, то делайте подряд только по 8 вдохов-движений, затем отдых 3-5 секунд и снова 8 вдохов-движений. И так 4 раза (4х8=32).

Это упражнение можно делать не только стоя, но и сидя, в тяжелом состоянии даже лежа, поочередно подтягивая согнутые в коленях ноги к животу на каждом вдохе. Если у вас одна нога травмирована или парализована, делайте упражнение "передний шаг" одной ногой. Постепенно старайтесь разрабатывать и больную ногу, мысленно поднимайте ее до уровня живота, как здоровую.

Сердечникам, астматикам, гипертоникам да и просто пожилым людям высоко (до уровня живота) поднимать колени не рекомендуется. Поднимайте их чуть-чуть, будто слегка пританцовываете на одном месте. Помните: в момент короткого шумного вдоха нужно невысоко приподнять одно колено, при этом на другой ноге слегка присесть, как бы танцуя рок-н-ролл.

Задний шаг

ИСХОДНОЕ положение: встаньте прямо. Отведите согнутую в колене правую ногу назад, как бы ударяя себя пяткой по ягодице. На другой ноге (левой) в этот момент делаем легкое танцующее приседание. Затем ноги на какое-то мгновение выпрямляются - выдох ушел. Левой пяткой пытаемся ударить себя по ягодице, слегка приседая при этом на правой ноге и одновременно шумно вдыхая носом. Ноги выпрямляются - выдох уходит сразу же после каждого вдоха.

Руки либо висят вдоль туловища, либо кисти рук делают легкое встречное движение на уровне пояса.

Нужно сделать 32 вдоха-движения без остановки. Но если это тяжело, отдыхайте после каждых 8 вдохов-движений 3-5 секунд. Со временем вы сможете сделать без остановки и всю "тридцатку".

Норма:

- 32 вдоха-движения "передний шаг",
- 32 вдоха-движения "задний шаг",
- 32 вдоха-движения "передний шаг".

В общей сложности должно получиться 96 вдохов-движений, т. е. стрельниковская "сотня".

Ограничения: при тяжелых заболеваниях сердца (ишемическая болезнь, врожденные пороки, перенесенный инфаркт) это упражнение нужно выполнять очень осторожно. Высоко, до уровня живота, колени ни в коем случае не поднимать. Слегка пританцовывайте, чуть-чуть отрывая ноги от пола. При этом не забывайте при каждом движении, делая вдох, звучно "шмыгать" носом.

Через месяц-другой тренировки вы сможете поднимать колени уже гораздо выше, но в начале тренировки движения ограничивайте. Особенно необходимо об этом помнить людям, страдающим желчно-каменной или мочекаменной болезнью (камни в печени, почках, мочевом пузыре).

При беременности более 6 месяцев и при тромбофлебите отдыхайте 3-5 секунд (можно дольше) после каждой "восьмерки". Следите за тромбами на ногах и обязательно проконсультируйтесь с хирургом!

Начинать осваивать упражнение "передний шаг", находясь в тяжелом состоянии, лучше сидя и даже лежа.

Как нужно осваивать стрельниковскую гимнастику

ЕСЛИ вы решили освоить комплекс упражнений стрельниковской дыхательной гимнастики, начните с первых трех упражнений. Это "ладошки", "погончики", и "насос". Все упражнения стрельниковской дыхательной гимнастики выполняются в ритме строевого армейского шага: как маршируют солдаты, видели все.

"Ладошки" - разминочное упражнение нашей гимнастики. На первом занятии при выполнении этого упражнения следует делать только по 4 шумных коротких вдоха носом. Затем - отдых (пауза) 3-5 секунд и снова подряд без остановки 4 шумных вдоха носом. И так нужно сделать 24 раза по 4 вдоха-движения. Всего 96 вдохов-движений (по-нашему "сотня"). Выдох должен уходить через нос или через рот после каждого вдоха носом. Ни в коем случае не задерживайте и, наоборот, не выталкивайте воздух. Вдох - предельно активный, выдох - абсолютно пассивный. Просто шумно, на всю квартиру как бы нюхайте воздух. Думайте только в вдохе. Если будете думать о выдохе, вы сразу же собьетесь!

Выполняя второе упражнение- "погончики", делайте подряд уже не по 4, а по 8 вдохов-движений без остановки. Затем отдых 3-5 секунд и снова 8 вдохов-движений. И так 12 раз по 8, то есть 96 ("сотня").

На первом занятии нужно сделать еще одно упражнение. Это упражнение "насос", которое тоже нужно делать 12 раз по 8 вдохов-движений, отдыхая 3-5 секунд после каждой "восьмерки".

Итак, на первом занятии вы сделали упражнение "ладошки" - 24 раза по 4 вдоха-движения, упражнение "погончики" - 12 раз по 8 вдохов-движений и упражнение "насос" - 12 раз по 8 вдохов-движений. Всего получилось 3 "сотни". На эти 3 упражнения затрачивается, как правило, от 10 до 20 минут времени.

Каждый последующий день осваивайте по одному новому упражнению. На другой день к этим трем упражнениям добавьте еще одно упражнение - "кошка". Упражнение "кошка" тоже нужно делать 12 раз по 8 вдохов-движений, отдыхая от 3 до 5 секунд после каждых 8 вдохов-движений. Повторите занятие вечером.

И так с каждым днем вы должны осваивать постепенно по одному новому упражнению: после "кошки" включите упражнение "обними плечи", затем "большой маятник", "повороты головы", "ушки", "маятник головой", "перекаты", наконец, "шаги".

Вновь осваиваемое упражнение нужно делать также по 8 раз за 12 подходов, отдыхая 3-5 секунд после каждой "восьмерки". Если предыдущие упражнения вы уже освоили довольно хорошо и делать их вам достаточно легко, выполняйте их уже не по 8 вдохов-движений, отдыхая 3-5 секунд после каждой "восьмерки", а по 16 (2 раза по 8 вдохов-движений) или даже по 32 (4 раза по 8 вдохов-движений). Выполнив 16 или 32 вдоха-движения без остановки, сделайте паузу. То есть отдыхайте теперь не после каждой "восьмерки", а после 16 или 32 вдохов-движений.

И после 16 и после 32 вдохов-движений нужно отдыхать от 3 до 5 секунд. Если вам этого мало, можно продлить отдых до 10 секунд, но не дольше.

Помните, что если первые несколько упражнений вы уже хорошо освоили и делаете их, к примеру, по 32 вдоха-движения без остановки, то каждое новое упражнение нужно делать подряд все равно только по 8 вдохов-движений, обязательно отдыхая 3-5 секунд после каждой "восьмерки". И только через несколько дней тренировки это упражнение можно делать уже по 16 или по 32 вдоха-движения без остановки.

Если вы делаете упражнение уже не по 8, а по 32 вдоха-движения без остановки, то все равно мысленно вы должны считать только "восьмерками"!

Возьмите на заметку

НА ОДНО занятие должно уходить не более 30 минут.

Делайте по 3 "тридцатки" каждого упражнения. Отдыхайте от 3 до 10 секунд после каждых 32 вдохов-движений. Если 32 вдоха без остановки делать тяжело, отдыхайте 3-5 секунд после каждых 8 или 16 вдохов-движений.

Делайте на каждом занятии весь комплекс (а не несколько "сотен" одного какого-то упражнения). Занимайтесь утром (30 минут) и вечером (30 минут). При плохом самочувствии делайте стрельниковскую дыхательную гимнастику несколько раз в день. И вам станет легче.

Если у вас мало времени, сделайте весь комплекс нашей гимнастики не по 3 "тридцатки", а по одной "тридцатке" каждого упражнения, начиная с "ладошек" и заканчивая "шагами". На это уйдет 5-6 минут.

Считайте мысленно только "восьмерками". Если сбиваетесь, отдыхайте 3-5 секунд после каждых 8 вдохов-движений. С каждой "восьмеркой" откладывайте по спичке (12 спичек).

Стрельниковской гимнастикой можно заниматься детям с 3-4 лет и людям преклонного возраста. Возраст не ограничен. Ее можно делать стоя, сидя, а в тяжелом состоянии даже лежа!

В среднем нужен месяц ежедневных занятий по 2 раза в день, чтобы почувствовать лечебный эффект при любом заболевании.

Советую никогда не бросать эту гимнастику. Занимайтесь всю жизнь хотя бы 1 раз в день по 30 или даже по 15 минут, и вам не понадобятся лекарства. Эту гимнастику можно выполнять как с лечебной целью, так и для профилактики заболеваний.

Ишемическая болезнь сердца

ВО ВРЕМЯ сердечного приступа советую делать сидя упражнение "насос" (так же, как и во время приступа бронхиальной астмы): сесть на краешек стула или кровати, положить ладони на колени, слегка опустить голову вниз (смотреть в пол) и делать легкие наклоны вперед, одновременно шумно и коротко нюхая воздух. Поклон - вдох, выпрямиться до прямого положения спины (но ни в коем случае не откидываясь назад) - выдох. Снова легкий наклон вперед с опущенной головой и одновременно с поклоном шумный короткий вдох носом. Выпрямляетесь до прямого положения - выдох уходит через рот самостоятельно. Не задерживайте и не выталкивайте выдохи. Ни в коем случае не напрягайте спину! Наклон делается свободно и легко, без всяких усилий и напряжений.

Выполните 2 шумных коротких вдоха-поклона, затем отдохните 3-5 секунд и снова 2 поклона с одновременным вдохом на каждом поклоне. "Пошмыгайте" по 2 вдоха на наклоне в течение 10-15 мин. Вам обязательно должно стать легче. Можно делать не по 2 вдоха-движения подряд без остановки, а по 4 ли 8 вдохов-движений (если позволяет самочувствие), отдыхая 3-5 секунд после каждых 4 или 8 вдохов-движений. Делать подряд во время сердечного приступа более 8 вдохов-движений я не рекомендую. "Пошмыгав" 10-15 мин. на легком поклоне вперед, отдохните 20-30 мин. и снова "пошмыгайте" носом 10-15 мин. Если в течение 10-15 мин. "подкачки" вам не стало легче, советую не отдыхать, а продолжать делать поклоны-вдохи по 2 или по 4. И так минут 20 или 30.

Если за 30 мин. стрельниковской гимнастики вам все-таки не стало легче, значит, вы делаете ее неправильно, допускаете какую-то ошибку. В этом случае остановитесь и примите лекарство или вызовите "скорую".

Ожирение

С ПОМОЩЬЮ нашей гимнастики можно похудеть. Ярким примером тому была сама Александра Николаевна Стрельникова, которая в 77 лет носила облегающие фигуру платья 48-го размера и туфли на высоких каблуках (и это при ее предрасположенности к полноте!). Никаких диет Стрельникова не признавала и не соблюдала и, приходя вечерами на работу в театр, наедалась пирожными до отвала (моя учительница обожала сладкое и мучное).

Курение

ЖАЛЬ, что легкие курильщиков не изображают на плакатах и не показывают по телевидению. Будучи студентом, мне пришлось присутствовать в морге при вскрытии курильщика со стажем не в один десяток лет: его легкие под нажимом скальпеля издавали звуки, похожие на треск ломающегося хвороста!

Стрельниковская дыхательная гимнастика отбивает тягу к курению. Помню, на одной из моих лекций в Институте повышения квалификации работников просвещения ко мне подошла учительница одной из московских школ и радостно сообщила, что благодаря нашей гимнастике ей удалось бросить курить. До этого она пыталась неоднократно покончить с этой пагубной привычкой, и каждый раз безуспешно - после очередного стресса (а они у нас бывают чуть ли не каждый день) ее руки сами хватали сигарету, и она с упоением и жадностью делала затяжку за затяжкой, приводила себя таким образом в нормальное уравновешенное состояние. Она пыталась даже кодироваться! Не помогло... Регулярные ежедневные занятия стрельниковской дыхательной гимнастикой постепенно свели количество выкуриваемых за день сигарет к минимуму, и в течение трех месяцев женщина бросила курить, перестав показывать дурной пример своим ученикам. И таких случаев в моей практике было множество. Остается добавить, что наша гимнастика снимает никотиновый налет с голосовых связок, с трахеи и бронхов (он отторгается организмом вместе со слизью и мокротой). Со временем при регулярных ежедневных занятиях легкие полностью очищаются от вредных накоплений.

Гипертония и гипотония

ВО ВРЕМЯ моей работы в подростковом отделении Центрального института туберкулеза в 1992 г. первые положительные результаты примерно через 1 месяц были получены у больных, которые кроме туберкулеза страдали вегетососудистой дистонией. У них нормализовалось артериальное давление, температура (которая изменялась в связи с вегетативными кризами), прекратились боли в сердце, пришли в норму данные ЭКГ. Я был потрясен тем, что серьезные проблемы с сосудистым тонусом были у девчонок и мальчишек в возрасте от 14 до 16 лет. Заболевание у них проявлялось рядом признаков нервных нарушений: похолоданием конечностей, повышенной потливостью и влажностью ладоней, учащенным сердцебиением, эмоциональной неустойчивостью.

В переходный (пубертатный) период подростки часто не придают должного внимания такому своему состоянию, считая его кратковременным. Поэтому происходит медленный, как бы незаметный переход предгипертонического состояния в гипертоническую болезнь: артериальное давление все реже опускается до нормального уровня и надолго устанавливается на повышенных цифрах. Подростки жалуются на плохой сон, приливы крови к голове, повышенную утомляемость и раздражительность. В таком состоянии, конечно, трудно заставить себя начать заниматься стрельниковской дыхательной гимнастикой, тем более что с самого раннего детства подростку внушают: заболел - ложись в постель, принимай лекарства! Но гипотензивные средства, способствующие снижению повышенного артериального давления и применяемые для лечения гипертонической болезни, способны нормализовать кровяное давление лишь на какое-то время. Они не ликвидируют причину болезни. В течение длительного времени принимая клофелин и адельфан, человек становится медикаментозно зависимым, его организм ослабевает и уже не в состоянии самостоятельно справиться с болезнью.

Своим пациентам я часто повторяю такую фразу: "Человеческий организм - не химический завод по переработке продукции фармацевтической промышленности. Лечим одно - "залечиваем" другое!" Долго ли прослужат сосуды, которые постоянно искусственно расширяют?!

Вредоносное влияние гипертонии на сосуды и органы связано не только с усиленным темпом развития атеросклеротических поражений стенок сосудов, но и с повышенной наклонностью артерий к местным спазмам, во время которых кровоток в бассейне такой артерии резко уменьшается, и участок ткани, например сердечной мышцы или мозга, плохо кровоснабжается.

У многолетних гипертоников сердце постоянно работает с дополнительной нагрузкой, так как оно вынуждено прогонять кровь при повышенном сопротивлении кровотоку. Это ведет к увеличению массы сердечной мышцы, создает необходимость в дополнительном снабжении ее кислородом и в дальнейшем приводит к ее переутомлению, дистрофии и сердечной слабости.

"От значительной части болезней можно избавиться правильным дыханием, регулярным трудом, вообще всякого рода физическими движениями. Движение - это жизнь", - писал в свое время знаменитый французский писатель и философ Вольтер. Даже у людей, длительное время страдающих гипертонической болезнью, можно с помощью стрельниковской дыхательной гимнастики в течение 2-3 месяцев нормализовать давление.

В профилактории, в котором я работаю уже 10 лет, часто бывают такие случаи: терапевт присылает ко мне на сеанс дыхательной гимнастики человека, у которого в данный момент артериальное давление 180/100. Я провожу с ним 1500-2000 стрельниковских вдохов-движений. И если в начале урока пациенту хотелось лечь и не подниматься, то к концу сеанса он бодр, весел, жизнерадостен и смотрит на меня уже совсем другими глазами. После сеанса я прошу пациента сходить к тому же самому терапевту и снова измерить давление. Возвратившись, он счастливым голосом сообщает мне, что его давление - 120/80, либо почти в норме, т. е. где-нибудь 130/90. Но я не обольщаюсь... Я знаю, что я не вылечил "стойкого" гипертоника, я лишь на несколько часов нормализовал ему давление, и через некоторое время оно вновь у него поднимется. И если мой пациент понимает, какое сильнейшее оружие против гипертонии я вкладываю в его руки, и не бросает, а наоборот, продолжает регулярно заниматься гимнастикой, его давление стабилизируется.

Хватаются за нашу гимнастику как за палочку-выручалочку люди, как правило, уже испытавшие гипертоничекие кризы - острые приступы болезни с сильнейшей головной болью, с неприятными ощущениями в области сердца и местными артериальными спазмами (побледнением и мигренью, онемением пальцев, судорогами конечностей).

Труднее поддается лечению гипотония, когда систологическое давление снижается ниже 100, а диастолическое ниже 60 мм рт. ст. Больным-гипотоникам очень важно избежать гипотонического криза. Резкое снижение артериального давления, брадикардия, нарушение коронарного кровообращения, головокружение, обморочное состояние могут привести к летальному исходу. Поэтому для больных, страдающих гипотонией, стрельниковская дыхательная гимнастика прежде всего является важнейшим профилактическим средством.

В моей практике был такой случай, произошедший лет десять назад. Моя мать попросила меня помочь своей подруге Зое, инвалиду второй группы, которая на протяжении нескольких лет мучилась от хронических головных болей и высокого давления. Я привычно поставил ее перед собой и, объяснив первое упражнение нашей гимнастики "ладошки", скомандовал: "Начали!" Сделав 5 или 6 шумных, коротких вдохов носом, женщина чуть не рухнула на пол. Я, едва успев поддержать Зою, усадил ее в кресло (о том, чтобы делать гимнастику стоя, не могло быть и речи). Мы стали делать упражнение "ладошки" сидя. После каждых 4 шумных коротких вдохов носом она закрывала от боли глаза и ее "вело" из стороны в сторону (мягкое удобное кресло не давало ей упасть). Пришлось отдыхать после каждых 4 вдохов-движений не 3-5 сек., как обычно, а до 10 сек. Насчитав 24 раза по 4 вдоха, я дал ей отдохнуть минут десять и снова насчитал 96 вдохов-движений. Таким образом, Зоя сделала "сотен" пять или шесть вдохов-движений. После первых 2-3 "сотен" вдохов она уже сидела ровно, ее не кидало из стороны в сторону, а к концу сеанса слегка притупилась головная боль. Я дал ей домашнее задание: повторять этот урок несколько раз в день в течение недели.

В следующий свой приезд к матери ее подруга выглядела уже совсем по-другому: глаза не были потухшими и безжизненными, голова перестала болеть, изменился даже цвет лица! Она могла уже делать гимнастику стоя, и мы сделали по одной "сотне" (отдыхая 3-5 сек. после каждых 8 вдохов-движений) упражнения "ладошки", "погончики", "насос", "кошка", "обними плечи" и "большой маятник". Еще через неделю Зоя делала уже каждое упражнение по 32 вдоха-движения без остановки с паузами в 2-3 сек. между "тридцатками", и я добавил ей новые упражнения - "перекаты" и "шаги".

Приехав в следующий выходной, я смог наконец-то ей дать 3 упражнения головой - "повороты", "ушки" и "маленький маятник". Делали мы их очень осторожно, отдыхая от 3-5 с. после каждых 8 вдохов-движений. Ну а еще через неделю она могла уже свободно делать весь комплекс упражнений по 32 вдоха-движения без остановки и, конечно же, в положении стоя. Периодически приезжая в гости к матери в маленький подмосковный городок, я "подкачивал" ее подругу по-стрельниковски. Через несколько месяцев она "снялась" с инвалидности и снова возвратилась к любимой профессии шофера.

Однажды она мне рассказала, что, проезжая на машине, повстречала на дороге врача, давшую ей полгода назад инвалидность и сказавшую молодой 38-летней женщине: "Ну, что же, вы свое пожили, пора уступить место другим!" Теперь же, увидев свою бывшую пациентку за рулем грузовика, представительница самой гуманной профессии в мире вытаращила на нее глаза и долго смотрела вслед удаляющейся машине.

Головная боль

БЫВАЕТ, что после первых же 2-4 шумных коротких вдохов головная боль усиливается... Не пугайтесь! Продолжайте шумно на всю квартиру нюхать воздух, и головная боль, как правило, через некоторое время отступает. Если вам делать по 2 или по 4 коротких вдоха уже легко, встаньте и начните делать нашу гимнастику стоя. Подряд без остановки делайте уже не 2 или 4 коротких шумных вдоха носом, а по 8 вдохов-движений, затем отдых (пауза) 3-5 или 10 с. и снова 8 шумных вдохов-движений. И так 12 раз по 8 вдохов - получится стрельниковская "сотня" (96).

Делать гимнастику в положении стоя можно уже с упражнения "погончики", затем добавьте упражнение "насос" (ни в коем случае низко не кланяйтесь, а только чуть-чуть, слегка опустив голову вниз, абсолютно свободно, не вытягивая шею и не напрягая спину). После "насоса" сделайте "кошку", "обними плечи" (без откидывания головы назад), "перекаты" и "шаги". Упражнения "большой маятник", "повороты головы", "ушки" и "маленький маятник" при головной боли делать не рекомендуется.

Из своей лечебной практики я знаю, что головная боль после нескольких "сотен" вдохов-движений постепенно притупляется и к концу тренировки исчезает совсем. Но если она все же осталась, делайте стрельниковскую гимнастику несколько раз в день. При хронических головных болях нужно набраться терпения и делать нашу гимнастику по нескольку раз в день в течение месяца или даже двух. То есть до тех пор, пока вам либо станет существенно легче, либо голова перестанет болеть окончательно. Советую стрельниковскую дыхательную гимнастику не бросать даже после того, как вы избавитесь от хронических головных болей. Делайте 1-2 раза в день по 30 мин. весь комплекс упражнений.

Эпилепсия

ЭПИЛЕПСИЯ - тяжелое заболевание, с трудом поддающееся лечению. В основе эпилепсии лежат органические изменения головного мозга, которые вряд ли можно ликвидировать полностью. Но то, что с помощью стрельниковской дыхательной гимнастики можно существенно сократить количество эпилептических припадков, - в этом я нисколько не сомневаюсь. В моей практике и в практике Александры Николаевны Стрельниковой были случаи, когда нам удавалось полностью избавить пациентов от судорожных припадков на несколько месяцев и даже лет.

При эпилепсии начинать заниматься нашей гимнастикой нужно только сидя. Делайте подряд 8 вдохов-движений без остановки, затем пауза (отдых) 3-5 с. и снова 8 вдохов-движений. И так 12 раз по 8 вдохов каждого упражнения, начиная с упражнения "ладошки". Три упражнения головой "повороты", "ушки" и "маятник головой" в первую неделю тренировки исключаются. Со второй недели тренировки начните их делать очень осторожно (не поворачивайте резко голову) и только по 8 вдохов-движений подряд. Затем отдых 3-5 с. и снова 8 вдохов-движений. И так 12 раз по 8 вдохов каждого упражнения.

На больных, страдающих эпилепсией, особенно благотворно действует упражнение "передний шаг" (рок-н-ролл). Поэтому в то мгновение, когда вы почувствовали приближение припадка, тут же незамедлительно начните делать упражнение "передний шаг", шумно и на всю квартиру "шмыгая" носом! И припадок, возможно, не состоится.

Неврозы. Невриты. Депрессия

НЕВРОЗЫ - группа заболеваний, в основе которых лежат временные обратимые нарушения психической деятельности.

Стрельниковская дыхательная гимнастика может через полчаса после начала тренировки создать совершенно другое настроение, при котором вам захочется бегать, танцевать, петь, смеяться и радоваться жизни! Почему о ней говорят как об актерской гимнастике? Да потому, что эта гимнастика чрезвычайно популярна среди актеров. В считаные минуты (актеры часто ее делают прямо перед выходом на сцену, стоя за кулисами в гриме и костюме) она создает особое психоэмоциональное состояние, при котором появляются смелость и уверенность в себе, ощущение свободы и раскрепощенности во всем теле, колоссальный эмоциональный всплеск.

Однажды одна моя пациентка, сорокапятилетняя женщина, лечившаяся у меня по поводу бронхита, рассказала мне следующее: "Вчера вечером мой муж опять пришел домой навеселе и начал, как всегда, буянить. Ну, мы с ним и "сцепились"... Скандал был грандиозный, чуть ли не до драки! Выбегаю на кухню, меня всю трясет от обиды, жить не хочется... Распахиваю окно (живем на девятом этаже), но... не выбрасываюсь, а начинаю делать вашу гимнастику. Через 10 минут "подкачки" я спокойна, как удав, настроение отличное, жизнь прекрасна!.. И думаю: боже мой, еще несколько минут назад я хотела выброситься из окна!.. Из-за кого? Из-за этого алкаша? Да бог с ним!"

И такие случаи в моей практике не редкость. Возникшая в результате истощения нервной системы неврастения при регулярных ежедневных занятиях стрельниковской гимнастикой начинает постепенно отступать без применения транквилизаторов и психотерапии.

Хронический насморк. Аденоиды. Гайморит

ВСЕ болезни носа и его придаточных пазух начинаются с нарушения носового дыхания. Выдающийся оториноларинголог, хирург, фониатр профессор В. А. Загорянская-Фельдман говорит: "Нос - это сени в твой дом. Какие сени, такой и дом!" Дыхательная функция - важная функция нашего организма, и, если она нарушена, нарушается четкая и слаженная работа всех органов и систем, ведь каждая клеточка организма "дышит".

Медикаментозные препараты, назначаемые врачами при лечении хронического насморка, дают лишь кратковременный положительный эффект и, как правило, обладают побочными действиями. Известный американский клиницист доктор Майкл Оппенхейм в своей книге "Энциклопедия мужского здоровья" пишет: "Аспирин на пару часов снимает острые боли. Лекарства от кашля не лечат кашель, а лишь подавляют его. Антигистаминные препараты не излечивают от аллергии, они снимают остроту приступа. Кортизон облегчает почти все на свете, но ничего не излечивает... Так зачем тебе все это надо?!"

Аденоиды

Стрельниковская дыхательная гимнастика эффективна при лечении аденоидов. По величине различают аденоиды трех степеней: аденоиды I степени (малые), II степени (среднего размера) и аденоиды III степени (большие), доходящие до уровня заднего конца нижней носовой раковины. Наличие аденоидных разращений у детей вызывает не только затруднение носового дыхания, изменение голоса и нарушение слуха, но и неблагоприятно отражается на общем состоянии организма, вызывая рефлекторно ряд нарушений не только в соседних, но и в отдаленных органах (нарушение кровообращения в полости черепа, ночное недержание мочи, частые головные боли). У детей с затрудненным носовым дыханием обычно вялое и безразличное выражение лица (аденоидное лицо), рот постоянно открыт, отвисшая нижняя челюсть, сглаженные носогубные складки. Наличие аденоидов у ребенка может привести даже к неправильному развитию грудной клетки (куриная грудь).

Обычно предлагают аденоиды удалить хирургическим путем. Но после операции возможен рецидив заболевания. С моей точки зрения, хирургическое вмешательство при аденоидах I и II степени проводить нецелесообразно. Патологическая гипертрофия третьей (носоглоточной) миндалины легко устраняется с помощью стрельниковской дыхательной гимнастики, т. к. аденоиды попросту "рассасываются". При наличии аденоидов III степени необходимы более длительные и упорные тренировки.

К сожалению, не все дети могут добросовестно заниматься гимнастикой 2 раза в день (утром и вечером) по 30 мин. К тому же детей 4-6 лет необходимо контролировать взрослому, что тоже не всегда возможно. Поэтому, если через месяц регулярных занятий аденоиды III степени не стали уменьшаться, необходимо все же сделать операцию и через 2-3 недели возобновить занятия стрельниковской гимнастикой, чтобы избежать рецидивов.

Гайморит

Положительных результатов при выполнении дыхательных упражнений Стрельниковой можно достичь и при лечении гайморита. Гайморит (острый и хронический) - острое воспаление верхнечелюстной пазухи. Затянувшееся воспаление челюстных пазух ведет к хроническому их воспалению. В своей практике я постоянно сталкиваюсь с рецидивами множественных проколов челюстной пазухи. Стрельниковская дыхательная гимнастика даже в этих случаях дает стойкий положительный эффект. Поэтому своим пациентам я не рекомендую делать проколы, а советую сразу же приступить к регулярным занятиям. Дыхательная гимнастика Стрельниковой восстанавливает носовое дыхание без всяких операций!

А вот еще несколько простых советов, которые вам помогут уберечься от простуды. Если у вас замерзли ноги или вы их промочили, не теряйте времени!

Войдя в квартиру, сразу же налейте горячей воды в ванну по щиколотку и хорошо пропарьте ноги. Горячую воду периодически подливайте, чтобы не остыла, и ходите по ванне, переминаясь с ноги на ногу. Затем насухо вытрите ноги, наденьте колючие шерстяные носки и в течение 10-15 мин. походите в них по квартире.

После этого сделайте все упражнения основного комплекса стрельниковской дыхательной гимнастики. Особое внимание уделите "кошке", "перекатам", "шагам", т. е. упражнениям, активно включающим в работу ноги.

Бронхит

Бронхит - это воспалительное заболевание бронхов, сопровождающееся отеком слизистой оболочки и усиленной секрецией мокроты. Хронический бронхит носит затяжной характер и может тянуться месяцы и даже годы.

Стрельниковская дыхательная гимнастика помогает как при остром, так и при хроническом бронхите, ликвидируется застой секрета в бронхах, снимается воспаление. Если у вас бронхит, следует выполнять весь комплекс дыхательной гимнастики Стрельниковой по 2 раза в день (утром и вечером) в течение 2-3 недель.В конце занятий полезно повторить упражнения "насос" и "обними плечи", чередуя в них вдохи через нос со вздохами через рот: 16 вдохов-движений носом, затем сразу же без остановки 16 вдохов-движений ртом. Получится 32 вдоха-движения. После этого отдых 3-5 секунд. И так 3 раза по 32 вдоха-движения (стрельниковская "сотня") в упражнении "насос" и 3 раза по 32 вдоха-движения в упражнении "обними плечи".

Вдох ртом делайте спокойно, мягко, почти неслышно, будто говоря: "Ах, ах, ах!" Выдох уходит после каждого вздоха самостоятельно, пассивно также через рот. Нос при выполнении вдоха ртом "отдыхает".

Если вы чувствуете, что в бронхах скопилась мокрота и никак не может отойти, не пытайтесь откашляться силой! Таким образом легко повредить голосовые связки, а в редких случаях может даже открыться кровотечение! Лучше подольше подышать поочередно носом и ртом: например, не 2 "сотни", а 4 или даже 5 (однако больше 5 "сотен" ртом я делать не рекомендую, т. к. может появиться сухость в горле).

Помните! Вдохи ртом делаются только попеременно с вдохами носом (16 - носом, 16 - ртом, т. е. 32 вдоха-движения без остановки).

При приступе кашля быстро опустите голову и смотрите в пол (шея абсолютно расслаблена, ни в коем случае ее не напрягайте); положите ладони на живот так, чтобы пупочная ямка была строго посередине между ладонями. Одновременно с приступом кашля толчками надавливайте ладонями на живот сверху вниз, кашляя в пол. Для окружающих такой прием наиболее удобен (вы не разбрызгиваете слюну), а у вас так легче отойдет мокрота и не травмируются голосовые связки.

При скопившейся в бронхах мокроте очень полезно сделать несколько "сотен" вдохов-движений вперемежку носом и ртом, а затем несколько раз упражнение "восьмерки" на задержку дыхания (см. раздел "Заикание"). Бронхи таким образом очищаются от избыточной слизи.

Бронхиальная астма

АСТМА - коварное заболевание, чудодейственного лекарства от которого в мире пока не существует. Астма проявляется приступами удушья, вызываемыми бронхоспазмом, гиперсекрецией и отеком слизистой оболочки. Для снятия приступов астмы обычно используют бронхорасширяющие средства - ингаляторы, но однажды они перестают помогать... Тогда приходится вызывать "скорую", и врач вводит астматику внутривенно эуфиллин. Потом "скорая" приезжает все чаще и чаще, и в итоге - госпитализация. В больнице пациенту ставят капельницу. Как правило, с преднизолоном. Это гормональный препарат, имеющий, к сожалению, побочные действия. Человек становится гормонозависимым, он вынужден постоянно пользоваться гормональным ингалятором либо гормональными таблетками. И врачей в этом винить нельзя, потому что ничего другого медицинская наука пока предложить не может, а человека в реанимации нужно спасать, иначе он задохнется.

Никогда не забуду письмо, которое мы получили с Александрой Николаевной лет 15 назад.

"Большое вам спасибо за комплекс упражнений, который вы нам прислали... Но письмо пришло слишком поздно - наша двенадцатилетняя дочь задохнулась в машине "скорой помощи"..."

Узнай они о нашей гимнастике хотя бы на месяц раньше, девочку, вероятно, удалось бы спасти... А сколько приступов мы со Стрельниковой остановили по телефону, мы и счет потеряли...

Как остановить приступ удушья (способ Щетинина)

СЯДЬТЕ прямо, ладонями упритесь в колени и делайте наше упражнение "насос", но только сидя, по 2 или по 4 шумных коротких вдоха носом. Полностью не выпрямляйтесь и назад ни в коем случае не откидывайтесь.

Слегка наклонитесь вперед (голова опущена вниз, руки в локтях согнуты) - шумный короткий вдох носом (как хлопок в ладоши). Слегка разогнитесь, но не выпрямляйтесь до конца (ладони по-прежнему на коленях, руки в локтях чуть выпрямляются) - выдох уходит через нос или через рот, не видно и не слышно. Снова сразу же легкий наклон вперед с опущенной вниз головой - резкий шумный вдох. Опять слегка разогнитесь - выдох ушел через нос или через рот абсолютно пассивно. Сделали 2 вдоха-движения - отдохните несколько секунд (3 - 5 - 7, но не больше), и снова по 2 вдоха-движения или по 4 вдоха-движения (поклона) подряд. И снова отдых после каждых 2 или 4 вдохов-движений.

Не нужно считать, сколько всего вдохов вы сделали. Считайте мысленно только по 2 или по 4 вдоха. Отдыхайте после каждых 2 или 4 вдохов-движений до 10 секунд. "Шмыгайте" так в течение 10 или 15 мин. - до тех пор, пока отпустит и вам станет легче.

Если вам до такой степени тяжело, что даже вдох на поклоне вперед вам не помогает, сядьте, наклонившись вперед, голова свободно опущена вниз (смотрите в пол), локти свободно лежат на коленях, спина круглая. Без всяких движений просто шумно и коротко "шмыгайте" носом по 2 раза и отдыхайте несколько секунд после каждых 2 вдохов (без движений). Помните, что выдох должен уходить после каждого вдоха незаметно, без вашей помощи. Вдох посылайте в спину, в поясницу - на предельную глубину легких. Строго следите за тем, чтобы плечи не поднимались и не дергались в момент вдоха.

Хороший купирующий приступ эффект можно получить, выполняя упражнение "насос". Рекомендую перед тем, как делать это упражнение, надеть строго по талии (не на бедрах) широкий кожаный ремень, можно также подпоясаться длинным шарфом или полотенцем. Наденьте пояс несвободно (чтобы он не болтался), но и не очень туго. И когда вы шумно "шмыгаете" носом (сидя с опущенной головой), поясницей как бы упирайтесь в пояс, ощущайте его, посылая вдох в спину на предельную глубину легких.

Вам обязательно станет легче дышать!

Остановить приступ удушья могут также упражнения "обними плечи" и "повороты головы" (оба упражнения выполнять сидя). Все упражнения нужно делать по 2 или 4 вдоха-движения подряд, без остановки. Затем отдых до 10 секунд и снова по 2 или 4 вдоха-движения. И так до тех пор, пока вам не станет легче.

Попробуйте вначале сделать "насос". Чувствуете - нет улучшения... Тогда сделайте "обними плечи" и уже потом "повороты головы". Если ничего не помогает, тогда, конечно, воспользуйтесь ингалятором либо примите другое лекарство. Значит, ваша болезнь слишком запущена.

Но это совсем не значит, что с ней не справиться с помощью нашей дыхательной гимнастики! Не удалось снять приступ удушья сейчас - обязательно попытайтесь снять его в следующий раз. Пытайтесь, сражайтесь с болезнью! "На болезнь нужно наступать, а не обороняться!" - говорила А. Н. Стрельникова. Обязательно наступит день, когда вы с помощью дыхательной гимнастики снимете приступ удушья.

Одна из моих пациенток рассказала мне такой случай. Она торопилась ко мне на сеанс гимнастики, и, чтобы успеть на троллейбус, ей пришлось немного пробежать. И вот когда она в него уже села, у нее начался приступ удушья... Недолго думая, она здесь же, в троллейбусе, на глазах у публики стала делать одно из упражнений. Через несколько минут "свист" прекратился.

"И какое же упражнение вы делали?" - поинтересовался я. "Обними плечи", Михаил Николаевич!" - восторженно заявила окрыленная успехом женщина.

Что нужно сделать, чтобы быстрее отдышаться

В ЖИЗНИ вы наверняка не однажды попадали в такую ситуацию: именно в тот момент, когда вы возвращаетесь из магазина с тяжелыми сумками, не работает лифт, а вы живете на девятом этаже... Вам приходится тащить все это на себе домой по лестнице. Между пятым и шестым этажами у вас появляется одышка, и вы понимаете: чтобы дойти, нужно отдохнуть. Так вот: никогда не делайте глубокие вдохи общепринятой гимнастики, разводя руки широко в стороны или поднимая их вверх, пытаясь при вдохе дотянуться до потолка, - будете приходить в себя полчаса.

Наклонитесь вниз к полу, опустив кисти рук чуть ниже колен, и "повисите" так несколько секунд. Или упритесь руками в колени в этой же самой позе. И сделайте несколько действительно глубоких спокойных вдохов носом или ртом, посылая воздух в спину, то есть в поясницу. Через несколько секунд у вас нормализуется дыхание!

Если вы больны бронхиальной астмой и принимаете лекарства, то, начав занятия стрельниковской гимнастикой, попытайтесь снизить их дозировку. Возникшую одышку попробуйте снять упражнением "насос" (см. раздел "Как остановить приступ удушья"). Возможно ухудшение самочувствия, но попытайтесь не возвращаться к лекарствам, постепенно вытесняя их стрельниковской гимнастикой. Делайте ее по нескольку раз в день.

Мне часто задают вопрос: "Можно ли с помощью стрельниковской дыхательной гимнастики навсегда избавиться от бронхиальной астмы?" Можно, и я в этом абсолютно уверен. Помню, еще при жизни Александры Николаевны у нас был такой случай. К нам привела лечить свою внучку от астмы женщина, которой было уже за семьдесят. Она сердечно поблагодарила мою учительницу за то, что та еще несколько лет тому назад избавила ее саму от этой страшной болезни.

"Так почему же вы свою внучку не обучили нашей гимнастике?" - возмущенно спросила ее А. Н. Стрельникова. "Ой, миленькая, да я уж и не помню, как она делается", - призналась женщина. И она рассказала нам, что пришла к Александре Николаевне лет восемь назад, болея бронхиальной астмой в тяжелой форме, "на четырех таблетках преднизолона" (гормональный препарат). Прошла курс лечения (12 сеансов); за это время, почувствовав себя гораздо лучше, стала постепенно снижать дозу стероидного препарата. Позанимавшись еще 2-3 месяца, полностью избавилась от лекарств. Поделав стрельниковскую гимнастику "на всякий случай" 2 раза в день еще пару месяцев, женщина постепенно забыла о ней. Все эти годы она чувствовала себя очень хорошо.

Заикание

ЗАИКАНИЕ входит в число тех заболеваний, при которых помогает стрельниковская дыхательная гимнастика. Однако, для того чтобы преодолеть этот недуг, нужно запастись терпением, ведь первые результаты больной ощутит не сразу. При лечении заикания помимо дыхательной гимнастики нужно еще выполнять специальные звуковые упражнения, помогающие тесно смыкаться голосовым связкам и приводящие в рабочее состояние весь речевой аппарат. Если, скажем, сердечник или астматик перестает задыхаться уже через несколько сеансов гимнастики (5-7 дней тренировки), то заикание при больших затратах времени и сил отступает гораздо медленнее. Кроме того, пациенту придется отказаться от курения и алкоголя, а юношам и молодым мужчинам следует некоторое время воздерживаться от половой жизни. Улучшение речи при заикании происходит скачкообразно.

До настоящего времени этиология заикания, механизмы его развития еще недостаточно изучены. Считается, что чаще всего провоцирующим фактором заикания является испуг. Однако все дети в детстве пугаются, но не все начинают после этого заикаться. Заикаются, как правило, дети, имеющие к этому наследственную (генную) предрасположенность: заикается кто-то из родителей либо даже дальний родственник. Возможно, кто-то в семье очень быстро и невнятно говорит (скороговорка) или имеет вялую и нечеткую в артикуляционном отношении речь.

Наивно полагать (а некоторые логопеды в этом, к сожалению, уверены), что заикающийся - ущербная личность. Любой ребенок - и тот, который рано начал говорить, читать и писать, и даже ребенок-полиглот - может, пережив нервный стресс, начать заикаться. Есть очень одаренные люди - поэты, композиторы, актеры, - которые в детстве заикались, а потом полностью или частично преодолели свой недуг. Однако логофобия (страх речи) накладывает на большинство детей, страдающих заиканием, некоторую закомплексованность, которая впоследствии может перейти в отчужденность, замкнутость и даже озлобленность. Ребенок, чувствующий себя неполноценным, не может реализоваться как личность. Отсюда в дальнейшем нелюбимая работа, проблемная семья, узкий круг друзей...

Современная логопедическая наука в отношении заикания практически стоит на месте. В логопедических детских садах учат правильно, четко выговаривать звуки, но не учат преодолевать ларингоспазм! Лечение гипнозом не всегда приносит ощутимые результаты прежде всего потому, что не все дети и подростки поддаются воздействию гипноза. К тому же неизвестно, как в дальнейшем гипноз скажется на состоянии человека.

В моей лечебной практике были случаи, когда гипнотическое воздействие на заикающихся подростков вызывало у них через несколько месяцев, через год, два и даже пять лет не только ухудшение речи, но и головные боли, бессонницу, ухудшение памяти и даже галлюцинации. К тому же подчинение воли другого человека, гипнотизера, не только не вырабатывает у заикающегося подростка уверенности в себе, в своих силах и скрытых возможностях организма, а, наоборот, формирует нерешительность, психологическую зависимость от другого человека, что в данном случае только ухудшает положение дел.

"Ты абсолютно здоров!" - внушает гипнотизер заикающемуся подростку. А у того - поверхностное (ключичное) дыхание и больная носоглотка... "Твой голос звучит плавно и мелодично!" А у ребенка пассивная диафрагма и слабые, полностью не смыкающиеся голосовые связки... "Твое тело пластично и послушно!" А у подростка ревматический сколиоз, задержка физического и полового развития или плоскостопие...

Ну как же можно заставить человека говорить звучно и красиво, если у него плохо работают мышцы, участвующие в звукообразовании? Если его тело непластично и неспособно ритмично двигаться?!

И уж совсем варварским способом я считаю лечение заикания психотропными препаратами. Ведь это негативно отражается не только на психике (вызывает заторможенность, вялость, сонливость) и желудке (чревато гастритами и язвой), но и вызывает различные половые расстройства у юношей.

При лечении заикания у юношей и подростков логопеды вообще не уделяют внимания половой сфере. А ведь нельзя забывать о том, что в звукообразовании участвуют 3 системы: дыхательная, нервная и половая; последние две тесно связаны. Мужские половые гормоны (андрогены) особенно сильно влияют на голосовую функцию в период мутации у мальчиков (13-15 лет). Возьмем, к примеру, детский хор. В 10-12 лет поют и мальчики и девочки. А в 14-15 лет вы не увидите ни одного мальчика, поют только девчонки! И если в этом возрастном периоде в хоре мальчик все-таки поет, значит, у него поздняя мутация голоса, которая является следствием нарушений в половой и эндокринной системах (эктопия яичек, крипторхизм, микропенис либо адипозо-гипогенитальная дистрофия, недостаточность функций щитовидной железы и надпочечников).

Существуют и другие отклонения в половом развитии юношей, влияющие на функцию голосообразования: фимоз, варикозное расширение вен семенного канатика, паховая грыжа. Обо всех отклонениях следует сообщить врачу.

У девочек мутация голоса проходит более сглаженно, но если имеют место какие-то нарушения (например, альгоменорея - болезненные менструации), то девочку-подростка следует обязательно показать гинекологу. Потому что функциональная альгоменорея наблюдается при заболеваниях центральной нервной системы, а органическая - при пороках развития половых органов. И та и другая напрямую влияют на функцию голосообразования - голос часто "садится", становится тусклым, на голосовых связках нередко образуются певческие узелки. И если во время месячных стрельниковская дыхательная гимнастика девушкам просто необходима, то ни о каких звуковых упражнениях во время менструации не может быть и речи.

Вся логопедическая наука учит заикающихся говорить на выдохе, говорить не спеша, не волнуясь. Но ведь когда ребенок не волнуется, он и не заикается. Он заикается, когда волнуется! Я учу своих пациентов говорить, преодолевая ларингоспазм любой степени тяжести, именно в момент волнения. У себя на занятиях я даже искусственно создаю им такие ситуации.

Итак, что нужно делать родителям, заметившим, что в речи их ребенка появились запинки?

Самое главное - научить его правильно дышать! Это безоговорочно, прежде всего. Лечить заикание без нормализации дыхания бессмысленно!

Все заикающиеся дети и подростки говорят, как правило, на поверхностном, ключичном дыхании. Прежде чем что-то сказать, они делают вдох, при котором поднимают кверху плечи и напрягают мышцы лица и шеи. Говорят на выдохе, короткими фразами, "натыкаясь" на ларингоспазм. Затем судорожно делают снова вдох и снова, заикаясь, произносят короткую фразу, а иногда даже одно только слово или один слог. Диафрагма - самая сильная из мышц, участвующих в дыхании и голосообразовании, - при таком ключичном типе дыхания пассивна, не принимает активного участия в фонации. К тому же воздухом наполняются только узкие верхушки легких. Объем вдоха ничтожно мал, воздуха не хватает на длинную фразу.

Заикающегося ребенка логопеды учат говорить на выдохе, и получается, что он активно выдыхает и то малое количество воздуха, которое есть в легких. Воздушная струя, широким потоком выходя через гортань, мешает голосовым связкам тесно смыкаться при образовании звука (фонации). А голосовые связки и так пассивны, недостаточно тренированы. Ведь заикающиеся дети зачастую отмалчиваются, слушая, как говорят другие.

Так как голосовые связки "не в тонусе", голос ребенка слабый, тембр звука некрасивый. Конечно же, такая речь не приносит ему удовольствия. Заикающийся ребенок готов провалиться сквозь землю, лишь бы не отвечать урок у доски, не обращаться в магазине к продавцу...

Каков же выход из этого положения? Заикающемуся ребенку надо изменить стереотип дыхания и речи:

- следует научить его дышать предельно глубоко, чтобы легкие заполнялись воздухом до самых нижних, широких оснований;

- нужно как следует натренировать диафрагму, заставить ее активно участвовать в голосообразовании - создать так называемую "опору";

- надо тесно смыкать голосовые связки во время фонации, сделать их максимально подвижными и выносливыми.

Всем этим требованиям полностью отвечает дыхательная гимнастика А. Н. Стрельниковой. Советую взять 2 наших знаменитых упражнения - "насос" и "обними плечи" - и делать их ежедневно с заикающимися детьми 2 раза в день до еды или спустя 1,5-2 ч. после приема пищи.

При шумном коротком вдохе носом на наклоне вперед воздух заполняет все легкие снизу доверху, и прежде всего широкие нижние основания, которые, как правило, у заикающихся плохо вентилируются. Вырабатывается предельно глубокое дыхание, так называемое "дыхание в спину" (термин А. Н. Стрельниковой).

В упражнении "обними плечи" в момент шумного короткого вдоха носом "зажимается" узкая верхушка легких и воздух толчком посылается в наиболее объемные основания легких, заполняя те альвеолы (пузырьки легочной ткани), которые до этого активно в процессе дыхания не участвовали. К тому же голосовые связки во время фонации тоже делают встречное, почти горизонтальное движение в гортани (на уровне шеи). Поэтому, обнимая себя за плечи в момент шумного короткого вдоха носом, мы помогаем им теснее сомкнуться.

Жизненная емкость легких после одного сеанса стрельниковской дыхательной гимнастики увеличивается на 0,2-0,4 л. Это подтвердили исследования, проведенные в Центральном научно-исследовательском институте туберкулеза РАМН и в 9-й гарнизонной поликлинике Министерства обороны.

После 2-3 месяцев ежедневной тренировки по 10-15 мин. утром и вечером по системе А. Н. Стрельниковой стереотип дыхания ребенка или подростка меняется. Дыхание становится предельно глубоким. Насыщая организм кислородом, наша гимнастика активизирует общие обменные процессы, делает заикающегося здоровым и выносливым, тренируя прежде всего легочную ткань, диафрагму, мышцы гортани и носоглотки. Воздушная струя, проходя при пассивном выдохе через гортань ("теплый выдох"), колеблет голосовые связки, тем самым великолепно массируя их, заставляя смыкаться во время фонации на всем их протяжении. Вот почему все оперные и эстрадные певцы, которые у нас занимались, говорят одно и то же: "Достаточно перед спектаклем или концертом 10-15 мин. поделать вашу гимнастику, и голос звучит свободно и легко, и ты без страха берешь самые высокие ноты!.."

Речевой центр, находящийся в левом полушарии коры головного мозга, почти полностью формируется к седьмому году жизни ребенка, поэтому целесообразно брать на лечение детей начиная с 6-летнего возраста. Но иногда приходится делать исключение, когда ко мне приводят 4-летнего или 5-летнего ребенка с прогрессирующим заиканием. В этих случаях у себя на сеансе обязательно ставлю рядом с малышом его папу или маму и начинаю обучать гимнастике обоих. Все дети - маленькие обезьянки, они всегда копируют взрослых, а папы обычно пользуются особенным авторитетом у своих детей. Ребенка будет проще обучить, если отец знает гимнастику и может правильно показать то или иное упражнение. Из своей восемнадцатилетней практики я знаю, что в тех семьях, где родители делают гимнастику сами, дети тоже легко освоят ее, а в тех семьях, где родители намерены лишь "художественно руководить", дети из-под палки не будут заниматься никогда!

Как я уже говорил, при лечении заикания помимо стрельниковской дыхательной гимнастики, изменяющей стереотип дыхания, нужно выполнять еще и звуковые упражнения для постановки голоса. Специальные звуковые упражнения делайте после выполнения наших дыхательных упражнений "насос" и "обними плечи", которые подготовят легкие, мышцы гортани, голосовые связки, диафрагму к дальнейшей работе.

Звуковые упражнения

ВСЕ звуковые упражнения в нашей системе делаются на так называемой "опоре". Что это такое? Чтобы создать опору, нужно встать прямо, ноги чуть уже, чем на ширине плеч. Положите ладони обеих рук на брюшной пресс (пальцами по направлению к пупочной ямке) и, слегка кланяясь на каждом звуке или слове, мгновенно напрягите живот во время поклона, надавливая на него при этом ладонями сверху вниз. Таким образом создается диафрагмальная опора. С ее помощью преодолевается ларингоспазм любой степени тяжести.

Вот некоторые упражнения.

Упражнение "алфавит для заикающихся"

ПРОИЗНОСИТЕ на легком поклоне вперед каждый звук по 8 раз: Р, Л, М, Н, В, Ф, З, С, Ц, Ж, Ш, Ч, Щ, Б, П, Д, Т, К, Х.

Строго следите за одновременностью выполнения поклона и произнесения звука. Дыхание происходит автоматически ртом или носом, о нем думать не надо. Однако вдоха должно хватать на произнесение нескольких звуков. Голова опущена, шею не тянуть и не напрягать. Говорить всем телом, освобождая его от чрезмерного напряжения, чтобы каждая буква "дошла до спины".

Упражнение "восьмерки"

ЭТО очень хорошее упражнение на задержку дыхания. Сделайте мгновенный вдох на поклоне вперед (лучше ртом, а не носом). Не выпрямляясь, крепко задержите воздух "в спине" и на одном крепко задержанном вдохе считайте вслух до 8 столько раз, сколько "восьмерок" получится. Если вам воздуха уже не хватает, нужно снова вдохнуть и прекратить счет. Отдохните несколько секунд и снова на одном вдохе постарайтесь просчитать вслух как можно больше "восьмерок". Очень хорошо, если на одном задержанном вдохе у вас будет получаться проговаривать по 10-15 "восьмерок".

Лечение заикания - долгий, кропотливый труд, и здесь следует запастись терпением. Однако за годы моей практики у меня не было ни одного случая, чтобы стрельниковская гимнастика при правильном и регулярном ее выполнении не помогла справиться с заиканием, каким бы сильным оно ни было.

Нарушение функции щитовидной железы

ЩИТОВИДНАЯ железа является гормонопродуцирующим органом. Она выделяет в кровь йодсодержащие гормоны. Гормоны эти влияют на все обменные процессы нашего организма. О размерах и характере увеличения щитовидной железы (а у здоровых людей она имеет в среднем массу от 20 до 30 г) судят, как правило, по данным осмотра и пальпации (ощупывание).

При заболеваниях щитовидной железы необходимо выполнять весь комплекс стрельниковской дыхательной гимнастики, начиная с упражнения "ладошки" и заканчивая упражнением "задний шаг". Если комплекс дыхательных упражнений у вас уже хорошо отработан и вы делаете стрельниковскую гимнастику свободно и легко уже на протяжении нескольких месяцев, советую начинать комплекс с трех упражнений головой: "повороты головы", "ушки" и "маятник головой". Затем "ладошки", "погончики", "насос", "кошка", "обними плечи", "большой маятник", "перекаты", "шаги" и снова в самом конце по одной "сотне" "повороты головы", "ушки" и "маятник головой". Отдыхайте от 3 до 5 с. после каждой "тридцатки", то есть после каждых 32 вдохов-движений. Помните, что стрельниковская "сотня" (96 вдохов-движений) - это 3 раза по 32 вдоха-движения, то есть 3 "тридцатки".

Среди моих пациентов встречаются люди, у которых после операции на щитовидной железе начинаются проблемы с голосом. В этом случае стрельниковская дыхательная гимнастика просто необходима! И вы сможете улучшить звучание своего голоса, который после хирургического вмешательства стал тусклым, хриплым и потерял былую силу.

Прежде всего нужно по нескольку раз в день выполнять комплекс стрельниковских дыхательных упражнений. В конце каждой тренировки, которая длится 10-15 мин., советую несколько раз сделать упражнение на задержку дыхания "восьмерки". Затем выполняйте специальные звуковые упражнения для постановки голоса.

Владимир КИРИЛЛОВ


 Тема: «Здоровье / Народная медицина»

Промыл - не сморкайся

Слышал, что при насморке хорошо помогает промывание носа. Расскажите, пожалуйста, как правильно можно сделать эту процедуру в домашних условиях?

Н. К., Ярославль

Отвечает врач-терапевт Владимир КОЗЛОВ:

- ВОЗЬМИТЕ обыкновенную спринцовку. В качестве раствора для промывания могут быть использованы: минеральная вода, солевые растворы, а также медикаментозные препараты. Выполнять процедуру можно лишь при свободной проходимости носовых ходов, если же дыхание резко затруднено, предварительно, за 10-15 минут, закапайте сосудорасширяющие капли. Голову наклоните, дышите через рот (вам будет легче, если вы при этом произносите длительное "а-а"). Поступающий в ноздрю раствор проходит в носоглотку и, огибая носовую перегородку, вытекает наружу через другую ноздрю. Затем переместите наконечник в противоположную ноздрю и повторите процедуру. При разной проходимости носовых ходов весь объем жидкости следует вводить через менее проходимую половину носа. После промывания не сморкайтесь резко в течение получаса, можно лишь осторожно выдуть остатки жидкости сначала из одной, потом из другой половины носа. Практика показывает, что эта процедура при регулярном применении занимает мало времени и очень эффективна. Применять "душ" при острых процессах в полости носа можно один раз в день (в течение 5-6 дней).


 Тема: «Здоровье / Народная медицина»

Травка нужна не только наркоману

С утра нам привычно выпить кружку горячего чая или бадью кофе. Мол, иначе не взбодриться. Но ведь в Древней Руси не было ни того ни другого, а как-то ухитрялись жить. Оказывается, очень популярен был "копорский чай" - это перетертые в ладонях и высушенные особым образом листья цветущего иван-чая. Правильно настоянный "копорский чай" усталых бодрит, а нервных успокаивает. Пили и заваренные кипятком душицу и зверобой - не в лечебных целях, а для удовольствия. Теперь же травы у нас ассоциируются с болезнями, тем более что фитотерапия в последнее время стала набирать популярность.

Растений "от головы" не существует

Желающий подлечиться человек является в аптеку, а там куча ярких коробочек: сбор такой, сбор сякой, желчегонный, тонизирующий, и в каждом - не менее пяти компонентов. Почему обязательно надо смешивать разные растения? Ведь многим известно, что, к примеру, отвар крушины действует послабляюще.

Фитотерапевт Игорь Журавский предостерегает: здесь-то пациента и ждет ловушка. Если усиленно налегать на крушину, то вы рискуете своим кишечником, слизистая оболочка которого просто облысеет. Борясь с одним недугом, вы заработаете другой. Ведь у каждого растения есть свой спектр действия, и надо помнить, что оно не лечит от конкретной болезни. Нет такой травки, чтобы подняла давление или сняла головную боль. Травка действует комплексно, и в этом комплексе может оказаться что-то для вас нежелательное. Чтобы нежелательное действие конкретного растения снизилось, в сбор и включают другие растения, снижающие этот вред. Скажем, к той же крушине добавляют лен - его слизь смягчает агрессивность основного компонента.

Отрава с обочины

К сожалению, в отношении трав люди часто беспечны. Им кажется, что травой отравиться невозможно. Но недаром слова "трава" и "отрава" так близки. И вовсе не обязательно жевать белену или вороний глаз. Одно время у нас был моден морозник - якобы он спасал от разных болезней, особенно дамских. Дамы даже не предполагали, что их любимое снадобье имеет массу побочных эффектов и что оно просто токсично.

Но даже если в траве не содержится природных токсинов, они могут появиться, если она выросла вблизи дорог или промзон. Доктор Журавский наблюдал на Выборгском шоссе картину: не далее 50 метров от оживленной трассы ходили люди с мешками и что-то рвали. Любопытный доктор поинтересовался, чем там можно промышлять? Оказывается, люди собирали листья толокнянки, явно на продажу. Конечно, это ценное лекарственное средство, но собранное в таком месте, оно представляет собой яд в чистом виде. Так что покупая травки на рынке, вы покупаете кота в мешке.

На заре - за зверобоем

Лучше либо покупать травки в аптеке - там они чистые и проверенные, либо, что больше нравится самому Журавскому, собирать их лично. Доктор считает, что сбор трав - это необычайно медитативное занятие, оно само по себе уже лечит, к тому же потом, перебирая свои запасы, вы будете вспоминать и луг, на котором нашли эту травку, и пение птиц, и порхание бабочек. И уж для себя вы соберете самое свежее и лучшее.

Но проходить азы знахарской практики хорошо бы под руководством опытного человека - никакая иллюстрированная энциклопедия не даст полного представления о незнакомом вам растении. А как потом смешивать то, что вы высушили, - эти сведения можно получить из пособий по фитотерапии, но не из бульварных книжонок, подписанных "баба-клавами".

Татьяна ХМЕЛЬНИК


 Тема: «Здоровье / Народная медицина»

Целебные камни. И украшают, и лечат

С незапамятных времен многие древние народы - египтяне, инки, китайцы, американские индейцы - знали об исцеляющей силе камней и сознательно применяли их для лечения разных хворей и недугов. Чаще всего камни носили в виде амулетов. Но нередко их измельчали в порошок и готовили из них лечебные снадобья.

В настоящее время утерянный было интерес к целебным камням начинает возрождаться. В народной медицине появилось даже целое направление - литотерапия (от слова "литос" - камень). Установлено, что при контакте с тем или иным камнем излучаемая им энергия влияет на наше тело, клетки и ткани. Любое неблагоприятное внешнее воздействие, а также внутренние болезнетворные процессы могут быть устранены энергетическими полями целебных камней. Надо только знать, как правильно с ними обращаться.

Простейший способ - держать камень в руке в течение 20 минут с закрытыми глазами, желательно в полной тишине. Полезно носить свой камень в течение дня возле больного места. С помощью камней можно делать массаж, перемещая их вдоль тела. При перемещении рекомендуется вращать камень по часовой стрелке. Такой массаж успокаивает, расслабляет, снимает боль, а в случае усталости заряжает человека энергией.

Можно на ночь положить свой камень в стакан с родниковой водой, а утром выпить ее натощак. Это нормализует работу желудочно-кишечного тракта и улучшает общее самочувствие.

Очень важно определить, какой камень вам подходит. Для этого советуем воспользоваться старинным рецептом. Перед сном привяжите камень к середине наружной стороны руки, у левого плеча и ложитесь спать. Если всю ночь вам будут сниться кошмары, значит, камень вам не подходит. Если сны будут хорошими - вы нашли свой камень: он позаботится о вашем здоровье.

Целебные камни не следует хранить в темных ящиках или закрытых шкафах. Они должны находиться в поле вашего зрения: на полках, подоконниках или на столах. Если вы берете камни в дорогу, надо обернуть их натуральной тканью, чтобы не повредить. И не забывайте время от времени разговаривать со своим безмолвным другом. Целебные камни любят внимание и ласку.


 Тема: «Здоровье / Народная медицина»

Водолечение. Травяные ванны

Постоянная нехватка времени, хозяйственные хлопоты и всевозможные житейские проблемы практически вытеснили из нашей повседневной жизни такую приятную и полезную процедуру, как ванна. Между тем ванны являются эффективным лечебно-профилактическим средством. В зависимости от состава они могут оказать на организм либо расслабляющее, либо тонизирующее воздействие.

Травяные ванны при регулярном их приеме заметно повышают защитные силы организма.

Для приготовления настоя или отвара на ванну обычно берут 1,5-2 кг свежей или 500-600 г сухой травы. Траву измельчают и доводят до кипения. Корни, ветви и крупные стебли можно кипятить 10-15 минут. После кипячения их настаивают 40-60 минут, процеживают и, помешивая, вливают в наполненную водой ванну.

Температура воды должна быть 36-37оС. Продолжительность одной процедуры - 10-20 минут. Курс состоит из 12-15 ванн, принимаемых через день.

Березовые ванны рекомендуются при кожных заболеваниях, нарушениях нервной системы, ревматизме, подагре, артрите, простуде, а также для нормализации обменных процессов. Их готовят из березовых листьев, которые желательно собирать весной.

Хвойные ванны показаны при неврозах с повышенной раздражительностью, сильной усталости, переутомлении, бессоннице. В качестве сырья используют готовый хвойный экстракт или хвойные иглы. 300 г игл заливают 3 литрами кипятка, выдерживают на слабом огне 15-20 минут, процеживают и выливают в ванну с водой.

Ванна с лавандой применяется при вегето-сосудистой дистонии, мигрени, неврастении, ревматических болях. Ванна с валерианой действует успокаивающе при нервном возбуждении, а также облегчает состояние в климактерический период. Шалфейные ванны оказывают благотворное действие на организм при хронических воспалительных процессах женской половой сферы, повреждениях сумочно-связочного и мышечного аппарата, при замедленном сращении переломов. При мокнущих экземах, варикозных язвах, остеомиелите, фурункулезе, потливости ног хороша ванна с полевым хвощом. При хронических кожных заболеваниях полезны ванны с дубовой корой.


 Тема: «Здоровье / Народная медицина»

Фитотерапия. Не навреди

Продолжаем публиковать перечень лекарственных растений, имеющих те или иные противопоказания.

Девясил противопоказан при беременности. Донник при длительном употреблении вызывает головокружение, головные боли, тошноту, рвоту. Душица - при беременности не применять.

Зверобой - не применять при высокой температуре, гипертонии. Длительное применение приводит к снижению потенции у мужчин. Земляника лесная (ягоды) - не употребляют при гастрите и язвенной болезни. Золотой корень (родиола розовая) - не рекомендуется при повышенной температуре и гипертонической болезни.

Калина противопоказана при подагре, длительный прием нежелателен. Клюква противопоказана во время обострения язвенной болезни желудка и 12-перстной кишки. Кукурузные рыльца - при повышенной свертываемости крови не применять.

Ламинария (морская капуста) - не употреблять при любых формах нефрита, различных аллергических заболеваниях, во время беременности. Левзея - не применять при гипертонии и повышенном давлении глазного дна. Лен (семена) - не применять при холецистите и гепатите.

Лимонник китайский противопоказан при гипертонической болезни, нарушениях сердечной деятельности, повышенной нервной возбудимости и бессоннице. Лук репчатый противопоказан при патологии почек, печени, острых заболеваниях желудка. Любисток - при заболеваниях почек применяется с осторожностью.

Малина (ягоды) - не употребляют при подагре и мочекаменной болезни. Марена раздражающе действует на слизистую оболочку желудка, повышает кислотность. Противопоказана при гастритах и язве с повышенной секрецией желудка. Мелисса не назначается при гипотонии.

Можжевельник - сильное раздражающее действие не позволяет применять его при острых заболеваниях почек. При хронических воспалительных процессах мочевыводящих путей строго следить за дозировкой. Противопоказан при водянке. Мята перечная не используется при гипотонии.

Пастушья сумка противопоказана при повышенной свертываемости крови. Петрушка кудрявая не назначается при беременности.

При наличии острых воспалительных процессов в почках и мочевом пузыре петрушка кудрявая употребляется только в сборах. Подорожник не назначают при гастрите с повышенной секреторной функцией желудка.

Ревень не применяют при беременности, острых воспалительных процессах в желудке и кишечнике, при кишечных кровотечениях. Редька черная противопоказана при различных болезнях сердца, печени и почек, при язвенной болезни желудка и 12-перстной кишки, при воспалениях желудочно-кишечного тракта. Рута не используется при беременности.

Солодка - при продолжительном приеме наблюдаются повышение артериального давления, задержка жидкости вплоть до появления отеков, нарушения в половой сфере.

Татарник при повышенном кровяном давлении применять не рекомендуется. Тимьян не назначают при болезнях почек, печени, желудка, атеросклерозе сосудов сердца и головного мозга. Томаты - считается, что в вареном и консервированном виде они способствуют образованию и росту камней в почках и мочевом пузыре. Толокнянка - отвар листьев раздражающе действует на слизистую оболочку желудочно-кишечного тракта.

Фиалка трехцветная (анютины глазки) - длительное применение может вызвать рвоту, понос и зудящую сыпь. Хвощ - при воспалительных заболеваниях почек отвары из хвоща применяют с осторожностью, поскольку они обладают раздражающим действием. Хрен нельзя применять при нефритах, острых и хронических воспалительных процессах системы пищеварения.

Чеснок нельзя употреблять при эпилепсии. Нежелателен прием чеснока при воспалении почек и в остром периоде заболеваний желудка и кишечника. Шалфей противопоказан при остром воспалительном процессе в почках.

Щавель кислый не рекомендуется применять при подагре и болезнях почек.

Щавель конский не назначают при нарушениях солевого обмена (ревматизме, подагре) и связанных с ним заболеваниях, а также при воспалении кишечника и туберкулезе.

Элеутерококк не применяют при гипертонии.

Яблоня лесная (плоды) противопоказана при обострениях язвенной болезни и повышенной секреции желудка.


 Тема: «Здоровье / Народная медицина»

В лес за почками

Мы с мужем не имеем никаких доходов, кроме пенсии. Половина денег уходит на лекарства. Вот мы и решили в этом году заняться заготовкой лекарственных растений. Хотелось бы спросить у целителя Андреича, который часто рассказывает в вашей газете о всяких целебных травах, с чего начать. Мы ему очень доверяем и надеемся получить через газету его советы.

С уважением, супруги Е в с е е в ы, Москва

Не берите поврежденные болезнью растения. Отправляясь в лес на заготовку, уходите как можно дальше от промышленных объектов и дорог, выбирайте по возможности экологически чистые участки. Не уничтожайте молодую поросль. Используйте для заготовки почек и коры только взрослые или уже срубленные деревья. Прежде чем срубить ветки или снять с них кору, прочитайте вслух молитву и попросите у дерева помощи себе или конкретному больному. Дерево обязательно вас услышит.

ДОРОГИЕ мои! Спасибо вам и за ваше письмо и за доверие. Думаю, вы приняли правильное и своевременное решение. Я давно всем говорю: природа намного сильнее химии, поэтому и пользы от лекарственных растений больше, чем от таблеток. Особенно если вы будете собирать эти растения сами и сами же будете готовить из них различные лечебные средства.

Известно, что целебные вещества накапливаются в растении в определенный период его развития, поэтому собирать лекарственные растения следует не когда придется, а в тот момент, когда они содержат в себе наибольшее количество лечебных веществ, иначе не будет никакого толку.

Например, в марте и апреле, когда в деревьях происходит интенсивное движение сока, но листья еще не распустились, заготавливают кору. При сборе коры выбираются ветви примерно в палец толщиной. Для отделения коры острым ножом делают кольцевые надрезы на расстоянии 25-50 см один от другого и соединяют их несколькими продольными надрезами. Кору отделяют в виде желобов или трубочек. Затем уже дома ее тщательно промывают и сушат. При таком способе заготовки коры желательно ветви не спиливать и не срубать.

Если вы решили снять кору уже дома, а не в лесу, то не срезайте веточки под корень, близко к стволу. Срезанные ветви тщательно промойте горячей водой с хозяйственным мылом, потерев их губкой. Затем промокните ветви полотенцем и только тогда снимайте с них кору.

Чистую отделенную от ветвей кору просушите в 2-3 приема, разместив ее на батарее или в нежаркой духовке. После этого кора ломается на мелкие кусочки, укладывается в банки и герметично, чтобы не попала влага, закрывается крышками.

Кроме коры ранней весной заготавливают и почки, когда они уже набухли, но еще не тронулись в рост. При этом срубленные ветви связывают в метелки и сушат в прохладном помещении, чтобы почки в тепле не распустились. Затем почки обмолачивают, просеивают, засыпают в банки и плотно закрывают банки крышками.

Советую в марте обратить внимание на осину и березу. Кора осины пригодится вам при весенних обострениях ревматизма, артритных болях и тугоподвижности суставов, при воспалительных заболеваниях почек, мочевого пузыря, печени, желудочно-кишечного тракта и предстательной железы.

Из осиновой коры можно готовить отвар. Для этого надо 3 ст. ложки высушенной и измельченной коры залить 300 мл кипятка, довести до кипения на медленном огне и томить 20 минут. Потом закрыть крышкой, дать настояться 30 минут и процедить. Пить осиновый отвар 2-3 раза в день по 50 мл. Последний прием - за час до сна. Курс лечения - 21 день, затем 21 день - перерыв.

При воспалении слизистой оболочки влагалища кроме приема отвара из осиновой коры внутрь полезно делать наружные спринцевания. Для этого надо взять 1 ст. ложку осиновой коры, 1 ст. ложку травы тысячелистника и 1 ст. ложку цветков календулы. Залить этот сбор 300 мл кипятка, закрыть крышкой и настаивать в тепле в течение часа, после чего процедить. Спринцеваться лучше всего перед сном. На одно спринцевание потребуется 100 мл настоя. Курс лечения - 21 день.

При воспалении мочевого пузыря 1 ч. ложка осиновых почек заливается 1 стаканом кипятка, настаивается в течение часа и процеживается. Пить надо по 1-2 ст. ложки 5-6 раз в день.

При гипертрофии, аденоме предстательной железы берутся 2 ст. ложки осиновой коры и 1 ст. ложка ивовой коры. Эта смесь заливается 250 мл кипятка, доводится до кипения и томится на медленном огне в течение 10-15 минут. Затем снимается с огня, настаивается 30 минут и процеживается. Принимать этот настой надо по 50 мл утром до еды и вечером за 2 часа до сна в течение 14 дней. После 7-дневного перерыва курс лечения можно повторить.

Огромную очистительную силу несет в себе березовая кора. Рекомендуется заваривать ее как чай. На заварной чайник берутся 2 ст. ложки коры. Кора заливается кипятком и настаивается 10-15 минут. Пить такой березовый чай можно без ограничений. Он не имеет никаких противопоказаний. Никакого вреда от этого вы не получите, только пользу.

Учтите, что заготавливать растительное сырье лучше в дневное время - с 8-9 до 16-17 часов в сухую погоду. И помните, запасы лекарственных растений ограничены, поэтому собирать их нужно бережно, чтобы хватило не только вам, но и вашим детям, а также другим людям, которые не меньше, чем вы, нуждаются в помощи матушки-Природы. Желаю вам мудрости и здоровья!

целитель Андреич


 Тема: «Здоровье / Народная медицина»

По зубам ли народным лекарям пародонтит?

У меня большая проблема с зубами: опускаются десны и оголяются шейки зубов. Врачи говорят, что это пародонтит. Я постоянно лечусь, однажды даже - оперативно, но результата нет. Я в отчаянии. Может, народная медицина сможет справиться с моим недугом, который оказался не по зубам официальной медицине? Пишу с надеждой. С нетерпением буду ждать ответа.

С. Г. Г а с а н о в, Краснодар

Отчаиваться по поводу безуспешного до сей поры лечения не стоит. Пародонтит - хотя и неприятное, но не смертельное заболевание. Поэтому вы правильно сделали, что решили воспользоваться народными средствами. Возможно, они подействуют не слишком быстро, но при их регулярном использовании эффект обязательно будет.

Поскольку одна из причин заболевания пародонтитом - недостаток витаминов, в частности витамина С, надо ранней весной делать настои или жевать и глотать почки и молодые побеги и листья следующих растений: березы, сосны, липы, крапивы, сныти, щавеля, а также делать салаты из молодых листьев одуванчика (предварительно вымочив их в соленой воде) и других растений.

Старайтесь ежедневно есть молодые листочки кресс-салата. Это одна из самых ранних и быстрорастущих огородных культур, которая тоже очень богата витамином С. Обычно семена кресс-салата всходят на 3-5 день, а уже на 7-й появляются листочки, которые можно употреблять в пищу.

Кресс-салат можно выращивать без земли прямо на подоконнике. Для этого нужно на полулитровую стеклянную банку надеть капроновый чулок так, чтобы мысок чулка приходился на дно банки. Свободный конец чулка завязать у края банка, а лишнюю часть обрезать. На бумагу насыпать семена кресс-салата. Банку облить водой и покатать по семенам. Семена легко прилипают к чулку. Затем банку поставить в тарелку с водой. Вода, поднимаясь по чулку, будет увлажнять семена, и они очень быстро прорастут. Есть их можно с первых же дней, обрывая всходы с банки.

Приготовьте себе и такое лекарство. Возьмите 25 г прополиса, измельчите его так, чтобы кусочки были не более 0,5 мм, положите в бутылку из темного стекла и залейте 10 мл спирта или 150 мл хорошей водки. Хорошо перемешайте до полного растворения прополиса. Добавьте 50 г сухих измельченных листьев зверобоя и настаивайте 15 дней, периодически взбалтывая. По окончании настаивания профильтруйте. Этот настой рекомендуется применять для полосканий, растворяя его по 20-30 капель в 0,5 стакана воды. Полоскать рот надо 4-5 раз в день.

Для полосканий при пародонтите можно применять и такие настои:

- 2 ст. ложки измельченной коры дуба на стакан кипятка;

- 2 ч. ложки соцветий календулы на 2 стакана кипятка;

- 2 ст. ложки зверобоя на 0,5 л кипятка.

Полезно 2 раза в день (утром и вечером) держать во рту (или полоскать) подсолнечное масло. Курс лечения - 6 месяцев. Для укрепления десен натирайте их каждый день соком свежего тысячелистника или долькой чеснока. Курс лечения - 2 недели. При необходимости через 5 дней лечение можно повторить.

Принимайте регулярно отвар, приготовленный из 5 ст. ложек мелко нарезанной сосновой хвои, 2 ст. ложек истолченных плодов шиповника и 1 ст. ложки мелко нарезанной луковой шелухи. Эту смесь надо залить 1,5 л кипятка, довести до кипения и кипятить еще 5 минут. Это ежедневная норма приема. Пить отвар в теплом виде как чай.

Для избавления от пародонтита рекомендуется втирать в десны мед, смешанный с солью: на 20 г меда 5-10 г поваренной соли (лучше предварительно соль прокалить). Комочки из смеси соли с медом положить в марлечку и натирать зубы.

Хорошее лечебное действие оказывает ежедневный самомассаж, который делают после чистки зубов. Небольшое количество зубной пасты наносят на указательный и большой пальцы. Массаж начинают от центра челюсти, постепенно перемещая пальцы в стороны. Их движения на верхней челюсти - сверху вниз (от десен к зубам), а на нижней - снизу вверх. Массирование осуществляют круговыми движениями.

Утром массаж делают по ходу часовой стрелки, вечером - в обратном направлении. Давление на слизистую должно быть безболезненным, причем утром более сильным, чем вечером. Продолжительность самомассажа 5-7 минут. После самомассажа надо в течение 2-3 минут полоскать рот настоем ромашки, душицы или шалфея.

В профилактике пародонтита важную роль играет характер пищи. Твердая пища способствует естественному самомассажу десен, снятию мягких зубных отложений. Полезны сырые овощи или фрукты, особенно морковь и яблоки. При пародонтите необходимо включать в рацион питания как можно больше продуктов, содержащих витамин С, например апельсины и черную смородину.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Чем лечить коленные суставы?

В прошлом году у меня сильно заболели коленные суставы. Врачи поставили диагноз: артрит. Начали лечить, но ничего не помогает. Я бы с удовольствием стала применять народные средства, но не знаю - какие. Надеюсь на ваши рекомендации. Заранее вам благодарна.

О. Р. З а й ц е в а, Липецк

ДЕЙСТВИТЕЛЬНО, артрит - это довольно сложное заболевание, которое требует длительного лечения. Надо проявить выдержку и терпение, прежде чем появятся обнадеживающие результаты. В народной медицине накоплен богатый опыт лечения этого недуга. Он включает в себя как наружные, так и внутренние методы лечения.

К наружным относятся всевозможные компрессы, примочки, растирания, ванны. К внутренним - прием различных настоев, отваров, соков на основе лекарственных растений.

Народные лекари советовали обертывать больные суставы весной на ночь листьями мать-и-мачехи, летом - листьями лопуха, а зимой - листьями капусты. Те, у кого хватало терпения делать такие обертывания неделями и месяцами, надолго избавлялись от болей.

Для снятия болей в суставах рекомендуется накладывать на больные места компрессы из натертого на терке или пропущенного через мясорубку позеленевшего картофеля.

Картофелины надо тщательно вымыть и, не снимая кожуры, измельчить. Полученную массу положить в горячую воду и нагреть до температуры чуть выше 38°. Затем картофель, не отжимая, положить в мешочек из мешковины. Толщина картофельного слоя должна быть 1,5-2 см.

Этим мешочком надо обернуть больное место и прикрыть клеенкой, затем забинтовать так, чтобы из компресса ничего не вытекало. С компрессом лечь спать, подложив под больной сустав подушку. Боль проходит через 20-30 минут и не повторяется до следующего обострения. Однако для закрепления результата компрессы надо накладывать ежедневно на ночь в течение 7 дней.

К больным суставам можно прикладывать и цельные картофельные клубни. Если болят суставы пальцев рук, то картофелину перебирают в руке как мячик, а на ночь надевают на руку перчатку с картофелиной.

Уменьшают боль и способствуют замедлению воспалительного процесса компрессы из эвкалиптового масла, а также компрессы с мазью из цветков донника, шишек хмеля и цветков зверобоя. Для приготовления мази надо взять 2 ст. ложки свежевысушенных и истолченных в порошок указанных растений, смешать с 50 г вазелина и тщательно растереть; хранить мазь в темном прохладном месте, используя по мере необходимости.

Неплохо иметь всегда под рукой мазь, приготовленную из 800 г несоленого масла и 400 г березовых почек. Почки надо смешать с маслом и уложить слоями в глиняный сосуд, закрыть его и поставить в теплое место на 24 часа (если используются сухие почки - на 48 часов). После этого полученную массу пропустить через густое сито и добавить щепотку порошкообразной камфоры (около 7 г). Перемешать. Хранить мазь в холодном месте, натирать ею больные места на ночь.

Помогут и такие составы для растирания.

Положить в полулитровую бутыль из темного стекла кусочек камфоры, наполнить бутыль на треть скипидаром, на треть - растительным маслом и на оставшуюся треть - водкой. Перед употреблением взбалтывать. Втирать досуха в больные места перед сном, затем завязать растертую часть шерстяной тканью.

Смешать в равных частях листья багульника, траву донника, корни лопуха, ягоды можжевельника, корни пырея, шишки хмеля и траву чабреца. Наполнить этой смесью бутылку, залить водкой и настаивать 10 дней в темном месте.

Залить 15-20 г измельченной травы череды стаканом кипятка, настаивать 30-40 минут. Натирать больные суставы. Рекомендуется также для компрессов и втираний применять различные целебные кашицы - из корней хрена, редьки, репы, натерев их на мелкой терке.

Полезны при артритах лечебные ванны.

Свежесрубленные ветви ели залить кипятком, настоять. В остывший до 37-38° настой погрузить ноги или руки так, чтобы вода покрывала полностью больные суставы. Затем тепло укутать суставы и лечь в постель. Лечение повторить через 2 дня. Курс лечения 5-7 ванн.

Положить 1 кг свежих березовых листьев (сухих - 0,5 кг) в холщовый мешок и кипятить в 9 л воды в течение 30 минут. Затем эту воду вместе с мешком перелить в горячую ванну. Принимать ванну на ночь ежедневно в течение 30 дней.

Залить 1 кг сенной трухи ведром воды, кипятить 30 минут, настаивать 30-40 минут, процедить через марлю. Вылить отвар в приготовленную ванну с горячей водой. Принимать ванну до сильного распаривания тела. После ванны растереть суставы сухим полотенцем, укутать их и лечь в постель. Людям с больным сердцем ванна с сенной трухой противопоказана.

При артритах полезно пить по 1 стакану теплого отвара из-под вареного картофеля утром натощак, днем и перед сном, а также ежедневно съедать 1-2 сырые картофелины, натертые на мелкой терке вместе с кожурой.

Рекомендуется ежедневно в течение длительного периода пить натощак по 0,5 стакана морковного сока, а также 3 раза в день до еды по 0,5-0,7 стакана сока, приготовленного из смесей следующего состава:

- соки моркови и сельдерея в соотношении 1:1;
- соки моркови, сельдерея и петрушки в соотношении 4:2:1;
- соки моркови и редиса в соотношении 1:2;
- соки моркови, сельдерея, петрушки и шпината в соотношении 4:2:1:2.

Замечено, что при артрите полезно употреблять в любом виде спаржу, яблоки, сливы, щавель, плоды черники, костяники, рябины, облепихи, черной смородины и пить зеленый чай.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

1000 немелочей. Диагностика по коже

ПО СОСТОЯНИЮ кожи можно довольно точно судить о нарушениях функций внутренних органов и желез. Так, бледность лица обычно свидетельствует о пониженном давлении, анемии, периферийных нарушениях кровообращения, почечной недостаточности. Чрезвычайная бледность лица указывает на не вполне здоровые легкие и тяжелые нарушения пищеварения.

Желтоватый оттенок кожи лица говорит о нарушениях функций печени или желчного пузыря, а красный цвет - о повышенном давлении, предрасположенности к сильному сердцебиению, апоплексии. Периодическое покраснение лица может быть вызвано приливом крови, обусловленным климаксом, а также злокачественным образованием в тонкой кишке или опухолью мозгового вещества надпочечника.

Чересчур шелковистая кожа - признак предрасположенности к ревматизму, подагре, заболеваниям почек и мочевого пузыря. Сухая, шероховатая кожа указывает на предрасположенность к горячке и кожным болезням. Холодная и влажная кожа - сигнал о предрасположенности к заболеваниям печени. Сморщенная кожа лица в молодом и среднем возрасте говорит о заболевании поджелудочной железы.

Если кожа лица имеет бронзовую окраску, то это признак поражения надпочечников. Внезапное пожелтение кожи лица - сигнал о нарушении функций селезенки. Зеленоватый цвет лица может появляться при раке. Если щеки имеют сине-красную окраску, то можно говорить о сердечной недостаточности.

Бледность кожи лба - признак пониженного давления. Общая бледность, сопровождающаяся потом на лбу, указывает на прободение язвы желудка или на аппендицит. При чрезмерном поступлении протеина в организм и потреблении жареного могут появиться родимые, так называемые печеночные пятна. Длительные нарушения пищеварения приводят к появлению прыщей на коже.

Паутинка кровеносных сосудов на коже, как и коричневые пятна у корней волос, - признак повышенной нагрузки на печень. Белые пятна на коже говорят о нарушениях обмена веществ.

Расширение сосудов на коже около рта указывает на гастрит, гастроколит.


 Тема: «Здоровье / Народная медицина»

Скорая помощь. Пузырь со льдом на живот

ВНЕЗАПНЫЕ боли в животе могут возникнуть по разным причинам. Иногда они бывают настолько сильными, что способны привести к потере сознания. Во избежание серьезных последствий больные с острыми болями в животе должны быть обязательно доставлены в больницу. Поэтому первое, что нужно сделать, - вызвать "скорую помощь". До приезда врача ни в коем случае нельзя класть грелку на живот, делать очистительные клизмы или давать больному обезболивающие средства. Страдания больного можно облегчить, положив ему на живот холод (пузырь со льдом или пластиковую бутылку с холодной водой). Если боль не слишком острая, больной может сделать самомассаж.

Прием 1. Лежа на спине, правую руку положить на низ живота (под пупок), а левую - над ним. Слегка надавливая нижней частью ладоней на живот, сдвигать брюшную стенку правой рукой влево, а левой - вправо. Выполнять этот прием, одновременно двигая руки навстречу друг другу. Затем поменять положение рук: правая - сверху над пупком, левая - снизу под ним. Делать руками те же движения, но в противоположных направлениях.

Прием 2. Положить левую ладонь на область пупка, а правую сверху и, слегка надавливая на живот, производить вращательные движения по часовой и против часовой стрелки (достаточно сделать не более 10 вращений в ту и другую сторону).

Прием 3. Пальцы левой руки поместить на область между пупком и правым крылом таза. Слегка надавливая, выполнять движения по часовой и против часовой стрелки, перемещая при этом руки немного кверху. Аналогичные движения повторить под правым подреберьем (область желчного пузыря), в подложечной области, под левым подреберьем, ниже его (область нисходящей части толстого кишечника) и слева, между пупком и левым крылом таза (область сигмовидной кишки). Сделать 20-30 круговых движений.

При правильном выполнении самомассажа он тонизирует работу кишечника, улучшает его перистальтику, способствует эвакуации желчи, стимулирует деятельность желудка, в результате чего боль в области брюшной полости заметно уменьшается.


 Тема: «Здоровье / Народная медицина»

Азбука питания. Гипертоническая диета

ЭТА ДИЕТА очень эффективна не только для тех, кто страдает повышенным артериальным давлением, но и для желающих немного похудеть, так как предусмотренное ею дробное питание практически исключает чувство голода. Остальные могут периодически применять эту диету для профилактики. Чтобы получить результат, достаточно всего 1 день сидеть на гипертонической диете каждые 2 недели. Что есть в этот день?

7.45 - принять 20 капель водочной настойки чеснока, запив ее 0,5 стакана настоя плодов рябины обыкновенной. 8.00 - выпить 1 стакан отвара шиповника. 10.00 - выпить 1 стакан отвара плодов боярышника. 11.45 - принять 20 капель водочной настойки чеснока, запив ее 0,3 стакана сока красной свеклы.

12.00 - вегетарианские щи (0,25-0,5 л), приготовленные из равных частей гороха, моркови, свеклы, свежей белокочанной капусты, репчатого лука и чеснока. Все компоненты варят в 2-4 стаканах воды на слабом огне без соли.

14.00 - выпить 1 стакан отвара плодов шиповника, растворив в нем 20 капель водочной настойки чеснока. 16.00 - выпить 1 стакан морковного сока, растворив в нем 1 ч. ложку чесночного сока.

18.00 - вегетарианские щи (0,25-0,5 л).

20.00 - выпить 0,5 стакана морковного сока, растворив в нем 1 ч. ложку чесночного сока. 22.00 - выпить 0,5 стакана компота из изюма, кураги и инжира, растворив в нем 20 капель водочной настойки чеснока.

Для приготовления водочной настойки чеснока надо залить 50 г измельченного чеснока 0,25 л водки, настоять в темном теплом месте 12 дней, периодически встряхивая, затем дать отстояться в течение суток и аккуратно процедить. Хранить в темном прохладном месте.

Настой рябины: залить 1 ст. ложку плодов 1 стаканом кипятка, настаивать до охлаждения, процедить.

Отвар шиповника: 20 г плодов залить 1 стаканом кипятка, варить на слабом огне 10 минут в закрытой посуде, настаивать в течение суток, процедить. Для вкуса можно добавить немного меда или варенья.


 Тема: «Здоровье / Народная медицина»

Ароматерапия. Лечитесь запахами

ИЗДРЕВЛЕ люди использовали ароматические средства для лечения болезней. Лечебный эффект от вдыхания различных ароматов можно получить следующими способами.

Лечение запахом живых цветов. Поставьте в вазу растения, которые вам необходимы для лечения (об этом вы узнаете позже). Сядьте или лягте рядом на таком расстоянии, чтобы запах хорошо ощущался. Вдыхайте аромат в течение 5-7 минут.

Лечение запахом сжигаемых растений. Возьмите пучок высушенных растений, рекомендованных для лечения вашего заболевания, положите его на металлическое блюдо и подожгите. Круговыми движениями полотенца распространите запах по всему помещению. Но не переусердствуйте: дыма не должно быть слишком много, иначе он будет разъедать слизистую оболочку глаз и носа, мешая лечебному процессу. Вдыхайте запах в течение 3-4 минут, затем проветрите помещение.

Лечение запахом эфирных масел. Эфирное масло можно просто вдыхать из флакона, в котором оно находится, можно рассеивать его запах по комнате, можно добавлять в воду для принятия ванны, можно наносить на тело. Эфирные масла продаются в аптеках. Но можно готовить их в домашних условиях из живых растений.

Для этого на гладкую ровную основу (например, стекло) наносят слой пчелиного воска или любого животного жира. Сверху укладывают рядами цветки и лепестки того или иного растения и накрывают их другой стеклянной пластиной, также покрытой слоем воска или жира. Таким образом укладывают несколько слоев. Жир впитывает эфирное масло, а давление пластин ускоряет этот процесс.

В зависимости от вида растений цветки и лепестки меняют ежедневно или выдерживают в течение нескольких дней. Процесс повторяют до тех пор, пока жир уже не сможет впитывать в себя эфирное масло из растений. Такой жир, насыщенный целебными растительными элементами, используют для лечения в течение длительного времени, вдыхая его аромат. Хранить его надо в непрозрачном сосуде с хорошо притертой пробкой в прохладном месте. Жир, впитавший в себя эфирные масла, можно добавлять в кремы и мази.


 Тема: «Здоровье / Народная медицина»

На приеме у пчелы. Мед на любой вкус

ВСЕМ ИЗВЕСТНО, что мед полезен для здоровья. Он нормализует работу многих внутренних органов, улучшает состав крови, повышает иммунитет, является мощным источником энергии, предохраняет организм от преждевременного старения. Однако для достижения желаемого результата очень важно знать, какой мед употреблять. Всего насчитывается более 60 видов меда. Вот характеристики некоторых из них.

Белоакациевый мед - прозрачный, почти бесцветный, при кристаллизации белый, мелкозернистый, напоминающий снег. Применяется как общеукрепляющее средство, а также при бессоннице, желудочно-кишечных, почечных заболеваниях, заболеваниях желчного пузыря и желчевыводящих протоков.

Гречишный мед имеет цвет от темно-желтого с красноватым оттенком до темно-коричневого, кристаллизуется в кашицеобразную массу, превосходит белоакациевый мед по количественному и качественному составу аминокислот и витаминов, отличается большой активностью содержащихся в нем ферментов. Применяется при желчно- и почечно-каменных заболеваниях, при малокровии, заболеваниях печени, для укрепления сердечной мышцы.

Липовый мед применяется при лечении ангины, насморка, ларингита, бронхита, трахеита, бронхиальной астмы, при ослаблении сердечной мышцы, при воспалении желудочно-кишечного тракта, заболеваниях почек, желчевыводящих путей и гинекологических заболеваниях. Оказывает хорошее местное действие при лечении гнойных ран и ожогов. Имеет сильные антибактериальные свойства.

Полевой мед - светло-желтого цвета, иногда желтовато-коричневатого. Оказывает успокаивающее действие на нервную систему, рекомендуется при головной боли, бессоннице, учащенном сердцебиении и болях в области солнечного сплетения.

Цветочный мед благоприятно влияет на сердечную деятельность. Применяется также при гинекологических заболеваниях.

Сотовый мед оказывает на организм общеукрепляющее и омолаживающее действие. Пережевывание восковых сот способствует очистке зубов и дезинфекции полости рта.


 Тема: «Здоровье / Народная медицина»

Черные тараканы бьют без промаха

ПО НАСЛЕДСТВУ от бабушки мне досталась старая тетрадь, в которую она записывала всякие рецепты. Как-то я начал ее листать и обнаружил там много забытых народных средств. Например, меня очень заинтересовал, наверное, мало кому известный способ лечения черными тараканами. Сейчас эти насекомые, в отличие от обосновавшихся в городских квартирах рыжих тараканов, в основном живут на воле: в Крыму, на Кавказе, в Средней Азии. А раньше они встречались повсеместно в деревенских избах.

Как написано в лечебнике моей бабушки, их надо отлавливать, усыплять (думаю, для этого сгодится эфир или хлороформ), высушивать и растирать в мелкий порошок. Принимать порошок надо 3 раза в день на кончике ножа, запивая водой или заедая хлебным мякишем.

Можно приготовить из тараканьего порошка настойку. Для этого берется около 4 г порошка, заливается 400 мл спирта и настаивается 3 дня в теплом месте, после чего процеживается через марлю. Такую настойку надо принимать 3 раза в день по чайной ложке.

Для тех, кому алкоголь противопоказан, подойдет водная настойка из сушеных черных тараканов. Надо взять чайную ложку с верхом тараканьего порошка, залить его стаканом холодной воды и настоять 4-5 дней. Принимать по 1 ст. ложке 1 раз в день. Вот только неизвестно - до или после еды. В лечебнике об этом - ни слова.

Зато сказано, что все эти средства бьют без промаха и хорошо помогают при отеках, водянке, оказывают мочегонное и потогонное действие. Откровенно говоря, я сам на себе тараканий порошок не испытывал. Но, может, кто-нибудь рискнет попробовать.

О. П. А л е к с е е в, Ростов-на-Дону


 Тема: «Здоровье / Народная медицина»

Петрушка

ЭТИМ неприхотливым травянистым растением впервые заинтересовались жители Древней Эллады и Рима и назвали его "петроселинум" - растущее на камне. Поляки, сохранив в слове корень "петр", стали ласково называть растение "петрушкой". В таком виде слово это перешло и в русский язык.

Петрушку широко используют в обычном и диетическом питании в качестве приправы к супам, мясным блюдам и в салатах. Она имеет сильный специфический запах. Если пожевать свежий корень петрушки, можно полностью избавиться от неприятного запаха изо рта.

С давних пор петрушку применяют в народной медицине. Она оказывает общеукрепляющее, потогонное, мочегонное, спазмолитическое, противоцинготное, камнерастворяющее, болеутоляющее действие, а также тонизирует гладкую мускулатуру. Ее применяют как витаминное средство, в первую очередь при недостатке в организме витамина С и при упадке сил.

Петрушка способствует выведению из организма солей и мочевой кислоты, что очень важно при отеках, подагре, полиартритах. Зелень петрушки показана при атеросклерозе. Она применяется для избавления от повышенной потливости. При ожирении, заболеваниях печени и почек употребляется корень петрушки. Свежий сок петрушки растворяет камни в почках и мочевом пузыре. Он полезен при острых и хронических заболеваниях мочевого пузыря.

При маточном кровотечении, атонии кишечника и мочевого пузыря, сердечных и почечных отеках полезно принимать 3 раза в день по 1-2 ч. ложки свежего сока корня петрушки. По данным зарубежных исследований, зелень и корень петрушки при их регулярном употреблении заметно понижают содержание сахара в крови, поэтому петрушку активно включают в диету больных сахарным диабетом.

Петрушка вызывает сильное сокращение матки, поэтому она противопоказана беременным женщинам и тем женщинам, у которых бывают частые выкидыши. Страдающим нефритом тоже следует воздержаться от употребления этого лекарственного растения.

Для приготовления в домашних условиях лекарств из петрушки можно воспользоваться следующими прописями.

0,5 ч. ложки семян тщательно растереть, залить 400 мл холодной воды, настоять в течение 8 часов, процедить. Принимать настой по 2-3 ст. ложки каждые 2 часа при атонии кишечника, мочевого пузыря и в качестве мочегонного средства.

При отеках сердечного происхождения, почечно-каменной болезни и воспалительных процессах в мочевом пузыре, при холецистопатии, нарушениях менструального цикла и для повышения функции половых желез рекомендуется:

- принимать порошок из семян петрушки по 0,5 г 2-3 раза в день за 30 минут до еды;

- взять 4 ч. ложки порошка из семян петрушки на 1 стакан кипятка, кипятить 10-20 минут на слабом огне, остудить, процедить и пить этот отвар по 1 ст. ложке 4-6 раз в день;

- настоять 1 ч. ложку семян петрушки в 1 стакане холодной воды в течение 8 часов и пить по четверти стакана 4 раза в день.

При почечно-каменной болезни, остром и хроническом цистите залить 30 г измельченной травы петрушки 200 мл воды, довести до кипения, плотно закрыть крышкой и варить в течение 5 минут, после чего остудить, процедить и принимать по 2 ст. ложки 3 раза в день.

Свежий сок из листьев петрушки обладает хорошим противолихорадочным эффектом. Его надо принимать по 2 ч. ложки 3-5 раз в день.

При аденоме предстательной железы 1 ст. ложку измельченных корней петрушки надо залить 300 мл кипятка, настаивать 8-10 часов и принимать весь настой в течение дня по 1 ст. ложке за один прием.

При нарушении менструального цикла, сердечных отеках, почечной и кишечной колике, метеоризме, остром и хроническом простатите залить 4 ч. ложки сухих или свежих корней петрушки 300 мл кипятка, настоять в течение 8-10 часов, процедить. Принимать настой по 1 ст. ложке 3-4 раза в день за 30 минут до еды.

При хроническом гастрите с пониженной и нулевой кислотностью 3 ч. ложки сухих или свежих корней петрушки залить 200 мл кипятка, настаивать 8-12 часов в закрытом сосуде, процедить. Принимать по 1 ст. ложке 4 раза в день за 30 минут до еды.

При почечно-каменной болезни 2 ст. ложки измельченных корней залить 2 стаканами кипятка, настаивать 2-5 часов, процедить. Принимать по 2 ст. ложки 4 раза в день за 20 минут до еды.

При затрудненном мочеиспускании полезно пить отвар, приготовленный из расчета 25 г измельченных корней петрушки на 400 мл воды. При приготовлении отвара воду выпаривают до объема 240 мл.

Народные лекари предлагают такое мочегонное средство из листьев петрушки. 800 г листьев петрушки тщательно промыть, обдать кипятком, дать стечь воде. Листья мелко нарезать, сложить в кастрюлю и залить молоком так, чтобы оно их полностью покрывало. Поставить кастрюлю с листьями в нежаркую духовку и дать молоку вытопиться, но не выкипеть. Затем процедить и принимать по 1-2 ст. ложки каждый час.

При отеках любой локализации взять зелень и корни петрушки, мелко порубить или пропустить через мясорубку. Высыпать полный стакан этой массы в эмалированную кастрюлю, залить 400 г кипятка, закрыть кастрюлю крышкой и оставить настаиваться до утра. Затем настой процедить через несколько слоев марли, в полученную жидкость добавить сок одного лимона средней величины. Настой хранить в холодильнике. Употреблять в день не более 70 мл. Пить 2 дня подряд, затем сделать перерыв на 2-3 дня, после чего снова пить в течение 2 дней и так далее до полного исчезновения отеков.

Можно сочетать петрушку с другими лекарственными растениями.

При гастрите и язвенной болезни желудка смешать равные части пропущенных через мясорубку листьев петрушки, неочищенного лимона без косточек и натурального меда. Принимать по 1 ст. ложке 3 раза в день перед едой.

При ревматизме, подагре, артрите взять равные части корня петрушки, цветков бузины и корня ивы, измельчить, смешать. Залить 2 ст. ложки этого сбора 200 мл кипятка, настоять, процедить. Принимать по 2 стакана в день.

Взять по 1 части зелени петрушки, плодов можжевельника и плодов фенхеля, по 6 частей листьев ландыша и листьев березы. Заварить 1 ст. ложку этого сбора 200 мл кипятка, настоять до охлаждения, процедить. Принимать эту дозу в течение дня в 3 приема как мочегонное средство.

Петрушка применяется и наружно. Листья петрушки прикладывают к местам укусов комаров, пчел, ос. Толченые семена петрушки втирают в кожу головы при облысении. Крепким отваром корней петрушки, смешанным с соком лимона, протирают лицо утром и вечером для уничтожения веснушек.

Для отбеливания кожи рекомендуется делать маску из петрушки. Надо взять небольшой пучок петрушки, оборвать листья, мелко их истолочь, добавить несколько ложек простокваши и нанести полученную кашицу на лицо. Через 15-20 минут маску снять, умыться отваром ромашки и смазать лицо питательным кремом. Процедуру повторять до получения желаемого эффекта.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Дерево жизни

С давних пор береза пользуется на Руси особым почетом и уважением. Связано это не только с тем, что белоствольная лесная красавица стала своеобразным символом весны, света, любви к родине, но и с ее многочисленными целебными свойствами. Не случайно березу называют деревом жизни и здоровья. Первые упоминания о ней в народных травниках относятся к XVI - XVII векам.

БЕРЕЗА растет во многих странах. В России березовые рощи занимают третье место по площади распространения после сосновых и лиственных лесов. Мало кому известно, что кроме традиционной белой окраски березовой коры она может быть и желтой, и розовой, и ярко-оранжевой, и темно-фиолетовой, и черной. Вообще существует около 120 видов березы, 64 из которых встречаются в нашей стране. Продолжительность жизни дерева не превышает 120 лет, за исключением так называемой железной березы, которая порой дотягивает до 400 лет.

Практически все, что способна дать береза, - кора, листья, березовый сок и даже березовый гриб (чага) в виде уродливых наростов на стволе - находит применение в народной медицине. Ранней весной, в конце марта - начале апреля, начинается процесс бурного сокодвижения. Очень важно не пропустить этот период (он длится не более 10 дней) и если не заготовить впрок, то по крайней мере вдоволь напиться березового сока.

В нем содержится много полезных для организма веществ, витаминов, органических кислот, белков и микроэлементов. Березовый сок оказывает омолаживающее действие, стимулирует обмен веществ, разрушает мочевые камни преимущественно фосфатного и карбонатного происхождения, используется как противоглистное средство. Его употребляют при интоксикациях и онкологических заболеваниях.

Березовый сок нормализует кислотность желудка, обладает мочегонным эффектом, помогает при подагре, артритах, отеках, ревматизме, простудных заболеваниях, воспалении легких, туберкулезе, способствует укреплению десен. Рекомендуется пить его 3-4 раза в день перед едой в течение 2-3 недель, соблюдая при этом молочно-растительную диету.

При различных кожных заболеваниях березовый сок употребляется наружно в виде примочек. Им можно протирать поврежденные участки кожи. При выпадении волос надо втирать березовый сок в кожу волосистой части головы, добавляя в него спирт, коньяк или отвар репейного корня.

Полезно смешивать березовый сок с другими соками, полученными из свежих фруктов и овощей, а также настаивать его на зверобое, плодах шиповника, мяты, чабреца, базилика, липовом цвете, кипрее, ягодах брусники. Ежегодный весенний курс приема березового сока поможет избавиться от слабости, усталости, повышенной утомляемости, раздражительности, головокружения, шума в ушах, головной боли, бессонницы. У вас улучшится настроение и общее состояние организма.

В апреле - мае в солнечную сухую погоду собирают березовую пыльцу. Она обладает поистине чудодейственными свойствами. Устраняя вредные микробы в кишечнике, березовая пыльца способствует развитию полезных микроорганизмов. К тому же она регулирует функции пищеварительного тракта, избавляет от запоров, помогает при истощении и инфекционных заболеваниях. Особенно хорошо березовая пыльца действует в смеси с натуральным медом. Это превосходное укрепляющее средство с богатым содержанием биологически активных веществ и витаминов.

Березовая пыльца является не только лечебным средством, но и незаменимым для здоровья продуктом питания. При добавлении ее к обычной пище возникает ощущение бодрости, жизненной силы и удовлетворенности. Березовую пыльцу как лечебное и профилактическое средство лучше всего принимать натощак или незадолго до еды по 20-30 г в день. Курс лечения - 1 месяц. Повторять его желательно каждый год.

В мае - июне обычно собирают молодые березовые листья. Чай из них считается одним из лучших мочегонных средств. Усиливая образование мочи, он при этом абсолютно не раздражает почек. Березовые листья обладают мощным бактерицидным действием. Собирать их надо тогда, когда они еще клейкие и душистые. Их сушат в тени под навесами, на чердаках или в хорошо проветриваемых помещениях.

Из молодых березовых листьев готовят водные настои и отвары. Кроме ярко выраженного желчегонного и мочегонного эффекта настой из молодых листьев березы применяется с целью успокоения нервной системы, при головной боли, головокружении, расстройствах сна, мигрени, ишемической болезни сердца, атеросклерозе. Достаточно пить его по 2 стакана в день. Такие отвары применяют и наружно при заболеваниях кожи, ревматизме суставов, а также для мытья головы.

Настой из березовых листьев готовят следующим образом: 2 ст. ложки измельченных листьев надо залить 0,5 литра кипятка, настоять на водяной бане в течение 15 минут, охладить при комнатной температуре, процедить, добавить питьевой соды на кончике ножа. Принимать отвар по 0,5 стакана 3 раза в день за 20-30 минут до еды.

Прием водного настоя и экстракта из листьев березы вызывает гибель лямблий и трихомонад. Хороший эффект наблюдается в результате применения березовых настоев и отваров при заболеваниях верхних дыхательных путей, артритах, желчнокаменной болезни, в гинекологии и дерматовенерологии. Молодые березовые листья применяют при лечении детского ревматизма. В косметологии березовым отваром выводят пигментные пятна.

Березовый деготь обладает сильным противомикробным, противопаразитарным и антисептическим действием. Его широко используют для лечения чесотки, экземы, чешуйчатого лишая, псориаза, различных язв, сыпей, грибковых поражений кожи.

При прокаливании древесины получают березовый уголь. Препарат из очищенного березового угля используется как адсорбент при метеоризме, желудочных коликах, повышенной кислотности желудочного сока, различных отравлениях. При лечении лишаев рекомендуется натирать больное место вначале чесноком, а потом втирать в него в течение 20-30 минут березовый уголь, смешанный с соком свежего корня лопуха. При ожогах надо насыпать измельченный в порошок березовый уголь на рану, что способствует ее быстрому заживлению.

И это далеко не полный перечень заболеваний, которые лечит береза. Найдется ли хоть одна химическая таблетка, которая обладала бы таким же широким спектром действия да при этом еще и не оказывала бы на организм никаких побочных эффектов? Вряд ли. А потому, не теряя времени, отправляйтесь в березовую рощу - за лекарством.

Для лечения алкоголизма народная медицина рекомендует такой метод. Сухие березовые дрова обильно посыпают сахаром и поджигают. Разгоревшийся костер гасят, заставляя алкоголика дышать этим дымом, затем сразу же дают ему выпить стакан водки. После такой процедуры тяга к алкоголю, как правило, исчезает.

Татьяна МИРОНЕНКО, заведующая лабораторией фитотерапии Научного центра традиционной медицины МЗ РФ


 Тема: «Здоровье / Народная медицина»

С чего начинается болезнь (Юрий Луценко раскрывает секреты)

После того как была опубликована беседа с просветителем и врачевателем Юрием Луценко "Нравственные законы первичны, здоровье - вторично", редакция получила огромное количество писем. По просьбе читателей продолжаем публикацию бесед с Юрием Луценко.

ЧТОБЫ понять, что такое болезнь, на простейшем уровне, надо, во-первых, определить, что есть человек, во-вторых, немножко обрисовать пространство, в котором мы живем и взаимодействуем, и хотя бы вкратце затронуть физику на уровне 8-го класса.

Клетка состоит не только из митохондрий, цитоплазмы, рибосом, она еще состоит из атомов, которые в свою очередь имеют нейтроны, протоны и электроны. Человек, так же как и любой объект на Земле и собственно сама Земля, имеет поля. У Земли есть гравитационное поле, есть радиополе, электромагнитное поле и так далее. У человека тоже есть своеобразные поля, которые взаимодействуют с окружающим многомерным миром посредством так называемых оболочек.

Представьте себе, что наш мозг, генерируя поле мысли, работает на волне 300 тыс. км в секунду, а другие поля работают на более быстрых волнах, - современная торсионная физика это доказала. Есть волны, которые на несколько порядков выше, чем скорость света. Естественно, более быстрая волна имеет доминирующее значение.

Маленький пример: если мы возьмем чугунное ядро и швырнем его в стену, то, скорее всего, лишь поцарапаем штукатурку или обои. Если же мы зарядим то же самое ядро в пушку и выстрелим, стена будет разрушена. Вот что значит разная скорость при одной и той же массе. Наши эмоции - страх, раздражительность, гнев, обида, мстительность и так далее - на несколько порядков выше скорости света и по отношению к материи действуют разрушающе.

Сравним атом с шариком, в центре которого ядро, а вокруг - электроны. Если ядро и электроны находятся в балансе, то перед нами идеальный шар. А теперь представьте, что намного более быстрая волна ударит по нашему ровному гладкому шарику. Что с ним произойдет? Он получит вмятину, сомнется. А если такие удары шарик будет получать очень часто: ежедневно или ежечасно? Он деформируется. Один шарик - атом, затем другой, третий, и вот уже вся клетка состоит из ненормальных атомов.

Врачи контролируют ненормальность на уровне биохимии. С этого и начинаются все болезни. Надо быть очень спокойным, выдержанным и взвешенным человеком, чтобы сохранить свое здоровье. Это очень сложно в нашем мире. Но надо к этому стремиться и учиться.

Теперь поговорим о так называемых патогенных местах, или патогенных зонах. Один из многочисленных примеров. Человек сидит в своем любимом кресле и смотрит по телевизору какую-то программу, которая отрицательно влияет на психику. Например, "ужастик" или боевик, где рекой льется кровь.

Волей-неволей сопереживая, он эмоционально участвует во всем, что видит, и в конечном итоге начинает излучать отрицательные волны, которые со временем накапливаются. Это называется "память места". В одном и том же месте изо дня в день, год за годом копятся отрицательные формы. Пространство заражается грязной энергетикой. И в результате неравноценного обмена человека и пространства начинается процесс разрушения сначала на уровне поля, а потом и на клеточном уровне.

К сожалению, грязная энергетика копится не только в квартирах. За многовековую эволюцию человечество наизлучало огромное количество негативной энергии, которая сейчас бьет по нашему здоровью. Мы живем в мире, который четко замкнут на ответственность за каждый поступок. И чем больше человек излучает негативных эмоций (эмоция -тоже действие), тем более тяжкие последствия его ждут в конечном итоге.

Мысли, чувства, ощущения

Как подавить в себе негативные эмоции и стать нормальным человеком? Поскольку мы рождены от некоего луча, как его называют в религии, воли Божьей, надо просить помощи у Бога. Верующие по-настоящему, а не голословно, эту помощь частенько ощущают.

Как сделать, чтобы Бог услышал? Достаточно в молитве пожелать искреннего добра людям, связь установится. Сила Творца огромна, и он обязательно поможет, только человек должен быть очень искренним в вере, душевно искренним, а не рассудочно.

Рассудок - это, упрощенно говоря, некая микросхема, работающая, как я уже говорил, на волнах 300 тыс. км в секунду. А душа, глубинные структуры души работают на таких неизмеримо высоких скоростях, что их невозможно измерить никакими современными приборами. Но именно эти духовные волны связывают с Богом.

Мне часто задают вопрос: как отличить искреннюю веру от рассудочной? Человек ведь может думать, что искренне верит, а на самом деле это не так. Да, это вопрос вопросов. Надо полагаться на ощущения. Чувства, мышление, ощущения - это совершенно разные плоскости бытия. Человек, владеющий и тем, и другим, и третьим, очень богат, его взаимоотношения с миром чрезвычайно содержательны. К сожалению, даром ощущения обладает ничтожно малое число людей. А ведь именно благодаря ощущению с человеком приключается то, что ученые называют "эврика".

Иногда человек даже не понимает, откуда к нему пришло то или иное знание. Менделеев очень долго не мог понять взаимоотношение рядов элементов и вдруг во сне увидел таблицу. Это и есть ощущение. Дух продуцирует все ощущения, которые никогда человека не обманут.

Настоящая вера приносит здоровье и удачу

Вера в Бога - это не парадность, не хождение у амвона с кадилом, не бормотание заповедей, а их исполнение. Вспомним, что говорил Иисус в Евангелии от Матфея (22-я глава), когда ему задали вопрос: какова твоя высшая заповедь? "Возлюби Бога своего всем сердцем, всем разумением и всей душою". Вот они - три ипостаси: мысли, чувства и ощущения.

А что такое любить Бога? Ходить в церковь и выполнять все ритуалы? Но это же не что иное, как принадлежность к конфессии. Где, в чем же тут любовь? Многие регулярно ходят в церковь, а что меняется у них в жизни? Как болели, так и продолжают болеть, как были несчастны, так и остаются.

Настоящая вера (когда человек живет по заповедям) приносит ему здоровье и удачу. А если этого нет, значит, он живет ложной религией. Потому что есть религия действия, а есть религия болтовни.

Мы все пришли на Землю для того, чтобы развиваться, чтобы становиться сильнее и мудрее. А мы этим как раз и не занимаемся. Все с точностью до наоборот. Хотя, казалось бы, чего проще, загляни в Евангелие от Иоанна (14-я глава), Иисус Христос говорит: "Если любите меня, выполните Заповеди. Кто слов моих не выполняет - меня не любит. А кто будет слова мои выполнять, я и отец мой придем и сотворим в вас обитель". Бог - это любовь и нравственность. И если ты не живешь в нравственности, значит, ты не любишь Бога, значит, ты сам себя отлучил от него, какие бы ты слова при этом ни говорил, какими бы клятвами ни клялся и в какой бы конфессии ни состоял.

В чем был просчет отца Меня

Отец Мень был прекрасным, умным, смелым человеком, но он, к сожалению, вышел на бой с противником, не надев доспехи, то есть не оформив по-настоящему отношений с высшими силами. Есть такая сказка про Иванушку-дурачка. Он лениво сидит на печи, чешет бока, меланхолично взирает на происходящее, но предложена невеста - царская дочь - и Иван-дурак тут как тут. Встать с печи - это избавиться от лени. Ему велят: иди туда, не знаю куда, сделай то, не знаю что. И он идет. В сказке в простейшей форме заложены мудрейшие вещи. Красота царской дочери - это гармония. А что Ивану предлагается на пути? Не убей зверя, не плюй в воду, не сруби дерево - то есть дружи с природой. Перехитри Бабу-ягу, бесов, лешего - это же программа. Не дай себя обвести вокруг пальца нечистой силе, которая вокруг тебя.

В дороге он перерастает в богатыря и в конце сказки выходит на главный бой с драконом. Но перед этим встречает старца, который ему говорит: "Видишь, сколько вокруг скелетов богатырей? Они все погибли, потому что не знали, что с драконом надо сражаться не просто железом, а мечом-кладенцом". Что такое меч-кладенец?

Аллегория истины: пока не вырастишь у себя в душе свет, не победишь тщеславие, страх, раздражительность, обидчивость - ты не боец. Кстати, что такое обидчивость? Это непрощение. Меня несправедливо обидели, ах, они такие-сякие...

Если рассматривать конкретный случай, то да, наверное, тебя действительно обидели, и это несправедливо. А если рассматривать всю твою жизнь? Ты что, никого никогда не обижал? Вспомни хорошенько: где, когда, на кого сорвался, кому сказал грубое слово, а кого, может, и подставил?

У каждого в прошлом есть поступки, мысли, слова, за которые приходится когда-то отвечать. Это возврат того, что ты посеял. Так какое же право ты имеешь обижаться? Вспомни о смирении. Смирись перед судьбой, ты же сам ее породил, и не суди да не судим будешь.

Но мы судим. Судим с утра до вечера. Вокруг нас все виноваты: соседи, домашние, президент, власть, строй. А на самом деле виновата только ложная позиция отдельного гражданина. Каждый сам виноват в своих бедах и своих болезнях.

Обида бьет по шейному сплетению

Район копчика, то есть крестцовое сплетение, страдает в основном от того, что человек духовно ленив.

Поясничное сплетение, отвечающее за половые органы, болеет из-за неверных отношений с противоположным полом. Эгоизм, неспособность отдать душевное тепло, проявить заботу, желание навязать свои интересы.

Во многих семьях муж или жена пытаются слепить своего сожителя по своему образу и подобию. Но вот что удивительное: как только кому-то это удается сделать, партнер тут же перестает нравиться и быть интересным.

К сожалению, мы принизили эрос до уровня телесного влечения. На самом деле это не совсем так. Эрос есть высочайшая связь с верхним миром. Перетекание духовной энергии в тело происходит благодаря эросу.

Обратите внимание на молодых, еще не испорченных юношу и девушку, сидящих рядышком. Они могут не разговаривать, могут даже не смотреть друг на друга, но они, что называется, млеют. И глаза у них при этом светятся - это и есть настоящий эрос.

Такое бывает и у пожилых людей. Все от чистоты человека зависит. Есть пожилые люди с такими чистыми, наивными глазами, как у ребенка, и в этом ничего плохого нет. Детскость, наивность - это не глупость. Иисус ведь сказал: будьте как дети. А есть еще понятие - ребячливость. Ребячливость может быть и грубой, и вздорной, и коварной.

Я не согласен, что все дети - таланты и гении и надо только правильно определить, в чем их талант, и развивать его. Ничего подобного: стартовый материал разный. Ребенок может такое вытворять, что рядом с ним просто тошно находиться даже самым близким людям. Это испорченный материал. Такой дух пришел на Землю и принес с собой что-то злобное из прошлой жизни. Но работать с ним все равно надо. Куда же деваться?

По солнечному сплетению, или желтому центру, как его еще называют, больше всего бьет страх. Люди, которые испытывают страхи, причем страхи многоликие - за себя, за ребенка, за завтрашний день, за государство, - как правило, имеют язву желудка, больную печень.

Грудь, грудное сплетение, сердце, легкие поражают гнев и ревность.

Я не боюсь болезней

Даже таких страшных, как рак, СПИД, астма. Потому что я знаю законы. Моя иммунная "армия" очень сильна. Она замкнута на мое отношение к миру. Я действительно никому не желаю зла, ни при каких обстоятельствах, поэтому мне не надо печься о том, что кто-то вдруг обидит или обманет меня. А если вдруг такое случится, значит, я это заслужил какими-то проступками в прошлом.

В моей практике десятки случаев, когда люди излечивались, например, от рака. Допустим, у человека рак желудка. Я объясняю, какие эмоции ему надо убрать, подсказываю, как это делается. Конечно, можно влиять на клетки и волнами. Можно восстановить биохимию. Но если человек не захочет изменить себя, останется в старом, раздерганном состоянии, пройдет месяц, другой, третий, и болезнь вернется, начнется рецидив. Корень зла, причина-то не ликвидирована.

Ни один дачник никогда не будет стричь у сорняков верхушки - он их с корнем выдернет. Иначе это напрасный труд. Я поступаю точно так же. Из трех случаев рассеянного склероза два я вылечиваю. А одной молодой девушке ничем помочь не смог. Слушала меня, поддакивала, соглашалась, но работать над собой не желала. Инертное, ленивое существо. И я не смог ничего сделать - законы мироздания таковы.

Любовь, если это настоящая любовь, лечит от эгоизма, любовь приводит к смирению. Любовь - колоссальнейшее благо, спасательный круг, который нам бросает судьба, чтобы выбраться из трясины мира сего.

Не надо учиться ни у каких гуру, не надо ездить ни в какие Тибеты, не надо принимать никакие посвящения. Главное - очистите себя от пороков. Генерация всех неверных импульсов должна быть подавлена и выращена на этом месте совершенно иная генерация: вместо гордыни - смирение, вместо страха - смелость, вместо ревности - любовь.

Есть люди, экстрасенсы, колдуны, которые, презрев нравственные законы, начинают человека лечить. И в принципе они его на короткое время могут вытащить из болезни. Однако в скором времени наступает расплата: получают по заслугам и больной, и тот, кто его лечил.

Владимир КИРИЛЛОВ


 Тема: «Здоровье / Народная медицина»

На свидание к дубу

Вы, наверное, замечали, что стоит во время лесной прогулки прислониться к какому-то дереву, как вы ощущаете прилив бодрости и сил. Деревья действительно являются прекрасными биоэнерготерапевтами. Надо только найти то из них, которое обладает мощным запасом энергии.

Обычно это одиноко стоящее дерево, находящееся в нескольких метрах от других своих собратьев. Но не спешите к нему. С помощью биолокации установлено, что не все деревья отдают энергию. Есть и такие, которые, наоборот, ее забирают, являясь своеобразными энергетическими вампирами.

К деревьям, отдающим энергию, относятся дуб, береза, сосна, яблоня, кедр. Самый мощный поток энергии несут плодовые деревья в цвету. Отсасывают же энергию ольха, осина, тополь. Впрочем, назвать их вредителями язык не поворачивается, поскольку такие деревья, как правило, отсасывают отрицательную энергию у больного человека, освобождая его от болезни.

Каждый человек должен знать свое дерево, которое способно подпитать его своей энергией. Обычно при выборе своего дерева за точку отсчета принимается дата рождения. Однако, чтобы определить, как относится к вам то или иное дерево, можно провести несложный эксперимент.

Потрите ладонью кусочек фольги от конфеты или шоколадки и поднесите фольгу к дереву. Если фольга будет притягиваться к дереву - дерево готово с вами дружить и помогать вам. Если фольга прилипнет к вашей руке - дерево испытывает к вам неприязнь или равнодушие: рассчитывать на взаимность бесполезно, поэтому от этого дерева вам лучше отойти.

Наиболее универсальными с точки зрения энергетической подпитки считаются береза и дуб. Они подходят почти всем. Береза по своему характеру (а у каждого дерева, как и у человека, есть свой характер) - женское дерево. Она ощущает любовь того, кто к ней приходит. Она жизнестойка. Почва вокруг нее всегда чиста. Березу особенно любят девушки и женщины пожилого возраста.

Дуб обладает мощной энергетикой и пользуется в народе особым уважением. Любой прислонившийся к дубу человек непременно заметит, что у него улучшилось настроение, прошла усталость, особенно если общение с деревом происходит в период с 9 часов вечера до 3 часов ночи.

Чтобы получить от дерева энергетическую подпитку, надо прислониться к нему спиной, встав лицом к востоку. Правую руку положите на солнечное сплетение, левую тыльной стороной сзади - на почки, при этом левая ладонь должна касаться ствола. Мысленно обратитесь к дереву с просьбой поделиться с вами своей силой. Затем в течение нескольких минут побудьте в состоянии спокойного созерцания. Во время общения с деревом постарайтесь полностью расслабиться.

Зная свой день рождения, найдите в этом перечне свое дерево:
Январь: 1 - береза, яблоня; 2-11 - ель; 12-24 - вяз; 25-31 - кипарис.
Февраль: 1-3 - кипарис, граб; 4-8 - рябина, липа; 9-18 - кедр; 19-29 - сосна.
Март: 1-10 - верба; 11-20 - клен; 21-30 - лещина.
Апрель: 1-10 - рябина; 11-20 - клен, 21-30 - грецкий орех.
Май: 1-14 - тополь; 15-24 - каштан; 25-31 - ясень.
Июнь: 1-3 - ясень; 4-13 - граб; 14-23 - инжир; 24 - береза; 25-30 - яблоня, клен, инжир.
Июль: 1-4 - клен, яблоня; 5-14 - ель; 15-25 - вяз; 26-31 - сосна, кипарис.
Август: 1-4 - липа, кипарис; 5-13 - тополь; 14-23 - сосна; 24-31 - яблоня, грецкий орех.
Сентябрь: 1-2 - грецкий орех, лещина; 3-12 - ива, верба; 13-22 - липа, 23 - слива; 24-30 - дуб, липа.
Октябрь: 1-3 - грецкий орех, лещина; 4-13 - рябина; 14-28 - клен; 29-31 - грецкий орех.
Ноябрь: 1-12 - ель; 13-21 - каштан; 22-30 - ясень.
Декабрь: 1 - кипарис, ясень, 2-11 - граб, тополь; 12-21 - инжир; 22 - бук; 23-31 - береза, яблоня.

Приходить к своему дереву надо не от случая к случаю, а регулярно. Чем чаще вы будете общаться со своим зеленым другом, тем лучше он почувствует, в какой помощи вы нуждаетесь, и обязательно поможет. Желательно устраивать такие свидания ежедневно, за 2-3 часа до сна. Придя к дереву, не забудьте поздороваться с ним, а расставаясь, - попрощаться. Если вы пришли к подпитывающему дереву, процесс общения с ним может продолжаться 10-15 минут. Если к дереву, которое способно отсосать недобрые для вас силы, свидание можно ограничить 1-2 минутами.

Анатолий САФОНОВ


 Тема: «Здоровье / Народная медицина»

Женский "букет"

Женщины, увы, болеют часто. Замечено, что наибольшей популярностью у слабого пола пользуются шесть недугов. На них женщинам следует обратить особое внимание. Что это за болезни и чем женщина сама себе может помочь?

Инфекции желудка и кишечника

Они могут появиться, если пищевой рацион слишком насыщен сахаром, а иммунная система ослаблена. Типичные симптомы - вздутие живота, тошнота (без рвоты), головная боль.

Врачи обычно советуют принимать нистатин. Но, прежде чем сесть на таблетки, попробуйте воспользоваться такими простейшими рекомендациями.

Каждый день меняйте белье, кипятите перед стиркой носовые платки, а зубную щетку держите в антибактериальном растворе, заменяя ее на новую один раз в две недели.

Ежедневно выпивайте не менее 3 литров жидкости, желательно минеральной воды с несколькими каплями лимонного сока.

Откажитесь от сахара, дрожжей, брынзы, орехов, молочных коктейлей, сметаны, сухофруктов, грибов, кетчупа, уксуса, горчицы.

Надежной защитой от грибковой инфекции служат раздельное питание, не слишком сладкая пища и... постоянный сексуальный партнер.

Инфекции половой сферы

Возбудителями этих инфекций могут быть антибиотики, гормональные контрацептивы, сильно парфюмированные интимные лосьоны, тесные брюки и джинсы, синтетическое белье. О наличии инфекции свидетельствуют следующие признаки: вся интимная область тела "горит", кожа сильно краснеет, самочувствие ухудшается.

Как правило, половую инфекцию обнаруживает гинеколог. Обычно он назначает молочно-кислые препараты, после применения которых легкие инфекции быстро исчезают. Если же инфекция успевает перерасти в венерическую болезнь, то потребуются более сильнодействующие препараты.

Учтите, что венерические болезни чаще всего поражают тех, у кого нарушена естественная флора половых органов и ослаблена иммунная система. Поэтому одним из профилактических средств, позволяющих защититься от инфекции половой сферы, является повышение иммунитета.

Мигрень

Женщины, страдающие этим недугом, знают, что неожиданно возникающая головная боль настолько сильна, что нередко сопровождается тошнотой и рвотой. Зачастую боль не отпускает 2-3 дня. Мигрень пройдет значительно быстрее, если выпить немного красного вина и побаловать себя цитрусовыми, шоколадом. Можно съесть немного брынзы.

При первых же симптомах мигрени удалите такие раздражители, как шум и свет. Полезно уединиться в тихом, спокойном месте. При очередном приступе мигрени постарайтесь как можно более строго соблюдать режим: вставайте по утрам, ешьте, работайте и ложитесь спать всегда в одно и то же время. Не помешает заняться акупунктурой.

Предменструальный синдром

Головная боль, повышенная предрасположенность к инфекционным заболеваниям, отекшие ноги, напряжение в груди, быстрая смена настроения, рассеянность и невнимательность - каждая третья женщина назовет эти признаки, сопутствующие предменструальному синдрому. При появлении тревожных сигналов советуем сразу же перейти в состояние "болевой готовности".

Перед началом месячного цикла не стоит пить кофе, крепкий чай, злоупотреблять алкоголем, есть шоколад и соленую пищу. Полезно провести один "рисовый день" для очистки организма. Сварите стакан риса без соли, приправьте его свежей зеленью и съешьте в течение дня тремя порциями.

Поможет также травяной чай из мяты, одуванчика, тимьяна. Употребляйте продукты, богатые магнием и витамином Е: орехи, семя льна, проростки пшеницы, поливитаминные препараты.

Цистит

Как утверждает медицинская статистика, им в течение жизни болеет каждая вторая женщина. К типичным признакам цистита относятся боль и жжение при мочеиспускании.

Болезнь лечат отдыхом, теплом и употреблением большого количества жидкости. Чтобы инфекция не проникла в почки, обычно принимают антибиотики.

В дополнение к ним можно принимать травяные ванны. Для этого надо 30 г листьев липы смешать с 40 г тысячелистника, залить смесь кипятком, дать настояться в течение 10 минут, затем процедить и добавить в горячую ванну.

Облегчает состояние чай из виноградных листьев. Но лучшая защита от цистита - теплая одежда и шерстяные носки.

Эндометриоз

Он возникает в результате того, что на матке маленькие кусочки слизи собираются в крупные сгустки, которые во время месячных кровоточат и вызывают сильные боли в области живота. С наступлением климакса эндометриоз обычно исчезает. Но чтобы не мучиться всю жизнь, лучше, конечно, лечить это заболевание.

Избавиться от него можно либо оперативным способом, либо с помощью медикаментов. Натуральные средства, которые можно использовать при эндометриозе, к сожалению, действуют только на симптомы, но не на саму болезнь. Тем не менее, чтобы не терпеть боль, лучше вовремя ее снять. Для этого достаточно положить грелку или какое-то иное тепло на нижнюю часть живота.

Специалисты рекомендуют во время предменструального синдрома принимать витамин В6. Одновременно с этим возьмите на вооружение йогу, аутогенную тренировку, теплую ванну, сауну, массаж. Кроме того, побольше гуляйте, подольше спите и почаще занимайтесь сексом.

Наталья ЕРМОЛАЕВА


 Тема: «Здоровье / Народная медицина»

Птицу мира взяли в клещи

Недавно купила квартиру на последнем этаже пятиэтажки, сделала ремонт, но надо мной на крыше живут голуби, и с наступлением весны у меня в квартире стали появляться какие-то насекомые, похожие на клещей. Бывают ли у голубей клещи и как с ними бороться? Г. Степанова К сожалению, у голубей много паразитов - пухопероеды, клопы, блохи, различные жуки и клещи. Они живут как на самих голубях, так и в их гнездах, спокойно переносят длительное голодание и низкие температуры, т.е. благополучно зимуют. С наступлением тепла, когда голуби начинают устраиваться в гнездах, эти твари активизируются.

Человека голубиные клещи также кусают с удовольствием. Поэтому с ними приходится бороться. Проще, естественно, бороться с голубями. Утешьте себя тем, что сражаетесь не только с клещами, но и с орнитозом - болезнью, которую разносят голуби, садящиеся на ваше белье, сохнущее на балконе. Вам придется методично разорять голубиные гнезда на чердаке, полностью убирать их остатки, а весь чердак щедро поливать всякой дрянью. Хорошо действует водная эмульсия никохлорана (200 мл на квадратный метр площади), 0,25-процентная водная эмульсия севина (дозировка та же). Неплохо себя зарекомендовали 5-процентный дуст севина и 0,5-процентная водная эмульсия карбофоса.

Квартиру можно обработать теми же средствами, но поскольку они весьма ядовиты, нужно ее покинуть до исчезновения запаха. Если есть домашние животные, придется уйти вместе с ними.


 Тема: «Здоровье / Народная медицина»

Если у вас...

...ОДЫШКА, попробуйте смолоть 5 головок чеснока и 5 лимонов с кожурой, но без семян. Все тщательно смешайте с 0,5 кг меда, настаивайте неделю, периодически помешивая. Хранить эту смесь нужно в холодильнике. Принимать по 1 чайной ложке 3 раза в день натощак. Курс лечения - 2 месяца. При необходимости лечение повторить после 2-недельного перерыва. При одышке полезно ежедневно выпивать по стакану парного молока.

...сильная зубная боль, соберите в щепоть большой, указательный и средний пальцы и надавливайте ими на виски до ощущения боли в течение 40-60 секунд. Повторите 2-3 раза. Можно большим пальцем надавить на сонную артерию под нижней челюстью на стороне больного зуба до стихания боли. Зубная боль на время исчезнет, если пожевать свежие листики душицы или просто подержать их во рту 5 минут.

...растут волосы над верхней губой (так называемые усы у женщин), надо разрезать незрелый плод грецкого ореха и втирать свежий сок в верхнюю губу.

...мигрень, положите в ухо тряпочку, смоченную соком красной свеклы или репчатого лука. Другой вариант: положите в марлевые мешочки кислую капусту, лягте и приложите мешочки к ушам и вискам. Подержите эти компрессы 15-20 минут, обвязав голову полотенцем.

...появились признаки старческого одряхления, затормозить начавшийся процесс можно с помощью тонизирующего напитка собственного приготовления. Смешайте в равных весовых частях сухие листья шалфея и лаванды, залейте 100 г этой смеси 1 литром сухого красного вина, дайте настояться в темном прохладном месте 2 недели, периодически встряхивая. Затем процедите и отожмите остаток. Пейте этот напиток по 30-50 г утром и вечером за 30-40 минут до еды.

...поясничный остеохондроз, втирайте в эту область сок хрена, смешанный в равной пропорции со спиртом или водкой. После растирания на 30-60 минут оберните поясницу теплой шерстяной тканью. Желательно в это время находиться в постели.

...раны от острых предметов, присыпайте их порошком высушенного дубового листа.


 Тема: «Здоровье / Народная медицина»

Заготовка по всем правилам

РАЗЛИЧНЫЕ части одного и того же лекарственного растения обладают различными целебными свойствами. Поэтому для получения максимального оздоровительного эффекта надо знать основные правила заготовки природного лекарственного сырья. Почки обычно собирают ранней весной, когда они уже набухли, но не тронулись в рост. Березовые и тополиные почки собирают руками, а сосновые срезают острым ножом. Заготовленные почки сушат только в прохладном помещении, чтобы они во время сушки не распустились.

Кору заготавливают тоже ранней весной, в период интенсивного сокодвижения. При этом на стволе делают острым ножом кольцевые надрезы и отделяют кору от древесины в виде желобов или трубочек.

Листья заготавливают в период созревания бутонов и цветения растений, причем собирают только нижние листья, чтобы не нарушить процесс цветения. Листья обрывают руками. Толстые черешки листьев после сбора удаляют, так как они замедляют сушку.

Цветки и соцветия собирают в начале цветения, когда они содержат больше всего лечебных веществ. Собирают цветки вручную, цветоножки отделяют. Цветки не должны быть очень мелкими - это снижает их качество или делает вообще непригодными к употреблению.

Травы собирают в начале или во время полного цветения. При заготовке трав ножом или секатором срезают верхушки растений длиной 15-30 см без грубых приземных частей.

Плоды и семена заготавливают постепенно, по мере созревания. Наиболее богаты лекарственными веществами зрелые плоды и семена, но, если они перезрели, брать их не следует: сырье быстро загнивает. Плодоножки обычно отделяют сразу после сбора, а у плодов рябины, тмина и укропа - сразу после подсушивания.

Корни и корневища выкапывают лопатой ранней весной или в период отмирания надземных частей (конец лета - осень). Их очищают от земли, стеблей, мертвых частей и промывают холодной водой.

Заготовленное сырье сушат в тени или на чердаке. После сушки его складывают, туго не набивая, в полотняные мешочки или сухие банки, плотно закрывая их крышками, чтобы не проникала влага.


 Тема: «Здоровье / Народная медицина»

Наступление на гастрит

КАК ИЗВЕСТНО, весной обостряются заболевания желудочно-кишечного тракта. Острый гастрит характеризуется внезапным появлением и выраженностью таких симптомов, как ощущение дискомфорта и боли в животе, снижение аппетита, тошнота, рвота, иногда - головные боли и повышение температуры. Наряду с традиционными методами лечения для предупреждения подобных обострений рекомендуются специальные гимнастические комплексы. Например, при гастрите с пониженной кислотностью полезно регулярно выполнять следующие упражнения.

Упр. 1. Исходное положение (и. п.) - стоя, ноги на ширине плеч, руки опущены. Вначале двигайте головой вверх-вниз, как бы кивая, затем поворачивайте голову вправо и влево. Повторите 10 раз.

Упр. 2. И. п. - то же. Вытяните прямые руки вперед. Вращайте кистями по часовой стрелке, затем против часовой стрелки. Повторите 10 раз.

Упр. 3. Опустите руки. Медленно поднимайте их через стороны вверх, одновременно делая вдох. Опустите руки через стороны вниз с выдохом. Повторите 8 раз.

Упр. 4. И. п. - стоя, ноги чуть шире плеч, руки на поясе. Отводя руки в стороны, а потом вверх, одновременно потянитесь и прогнитесь в груди назад. Сделайте глубокий вдох. Потом, наклоняясь вперед и переводя руки вперед, медленно выдохните. Вернитесь в и. п., сделайте паузу. Повторите 8 раз.

Упр. 5. И. п. - стоя, руки опущены вдоль туловища. Поочередно поднимайте колени, отрывая пятку от пола. Повторите 10 раз.

Упр. 6. Становитесь то на носки, то на пятки. Покачайтесь так 15 раз.

Упр. 7. И. п. - сидя на стуле, ноги согнуты в коленях, ступни на полу, руки на поясе. Наклоняйте туловище влево-вправо 7 раз.

Упр. 8. И. п. - сидя на стуле, ноги согнуты в коленях. "Ходите" на месте, высоко поднимая колени, в течение 30 секунд.

Упр. 9. И. п. - лежа на спине, руки на поясе. Приподнимите голову и плечи, посмотрите на носки, сделайте выдох. Вернитесь в и. п., сделайте вдох. Повторите 7 раз.

Упр. 10. И. п. - то же. Поднимите на вдохе правую руку вверх. Одновременно согните левую ногу, скользя ступней по полу. На выдохе вернитесь в и. п. Повторите для каждой руки 10 раз.

Упр. 11. И. п. - лежа на спине. Поочередно поднимайте выпрямленные ноги. Поднять - вдох, опустить - выдох. Повторите 8 раз.

Упр. 12. Выполняйте то же упражнение, но немного приподняв туловище и опираясь на локти.

Упр. 13. И. п. - лежа на спине, руки вдоль туловища, ноги согнуты в коленях. Имитируйте езду на велосипеде в течение примерно 1 минуты.

Упр. 14. И. п. - лежа на спине, руки выпрямлены вверх перед грудью. На вдохе отведите руки в стороны, положив их на пол. На выдохе вернитесь в и. п. Повторите 8 раз.

Упр. 15. И. п. - лежа на левом боку, левая рука выпрямлена, левая нога полусогнута. На вдохе поднимите правую руку вверх. На выдохе согните правую ногу и прижмите правой рукой колено к груди. Повторите 8 раз.

Упр. 16. И. п. - то же. Поднимите правую руку и правую ногу. Одновременно вдохните. Затем, сгибая ногу и руку, подтяните колено к животу и наклоните голову. Выдохните. Повторите 6 раз.

Упр. 17. И. п. - стоя на четвереньках. Поднимите голову, сделайте вдох. Скользящим движением передвигайте правую ногу вперед между руками на выдохе. Вернитесь в и. п. Сделайте то же самое другой ногой. Повторите 7 раз.

Упр. 18. И. п. - то же. Поднимите прямую левую руку на вдохе в сторону и вверх. На выдохе опустите ее в и. п. Повторите 7 раз для каждой руки.

Упр. 19. И. п. - стоя на четвереньках. Вдохните. На выдохе поднимите таз, разгибая колени и наклоняя голову. Повторите 10 раз.

Упр. 20. И. п. - то же. Опустите голову, выгните спину дугой в поясничной области - на вдохе. Поднимите голову, прогните спину - сделайте выдох. Повторите 8 раз.

Этот комплекс упражнений выполняется не ранее чем через 10 дней с начала обострения заболевания. Лечебную гимнастику желательно сочетать с сокотерапией. При гастрите с пониженной кислотностью надо пить соки капусты, картофеля или моркови, разбавленные водой в соотношении 1 : 10. Норма приема - по 1 стакану в день натощак.


 Тема: «Здоровье / Народная медицина»

Глиняные примочки

ГЛИНЯНЫЕ примочки используются для лечения многих заболеваний - как внешних, так и внутренних. При болезнях легких, желудка, печени, почек примочки ставятся локально на больную часть тела. Глина хорошо успокаивает любую боль - головную, глаз, ушей, для чего примочки прикладывают на затылок и мозжечок. Как можно чаще следует ставить примочки на копчик. Никогда не ставьте глиняные примочки на грудь. Как приготовить глиняную примочку? Нанесите деревянной лопаточкой на полотняную салфетку глиняный раствор примерно в два пальца толщиной. Густота раствора должна быть такой, чтобы он не тек. Протрите больное место мокрой салфеткой и наложите на него приготовленную примочку. Чтобы она плотно прилегала к телу, обвяжите примочку бинтом, закрепите его и покройте все шерстяной материей или шарфом.

Глиняный раствор ни в коем случае нельзя подогревать, даже если он покажется вам довольно прохладным: при нагревании глина теряет свои целебные свойства. В некоторых случаях, когда, например, больной чувствует внутренний озноб, можно вначале наложить на больное место примочку из горячей воды, а после того, как тело согреется, - примочку из глины.

Обычно примочку из глины держат на больном месте 2-3 часа. Как только больной почувствует, что глина высохла или стала "горячить", примочку надо снять или заменить на новую. После снятия примочки промойте больное место теплой водой, удалив с него остатки глины. Использованную глину повторно не применяйте. Народные лекари обычно закапывают ее, чтобы она больше никому не попалась, так как считается, что использованная глина впитала в себя болезнь.

Количество примочек зависит от конкретного заболевания и от состояния больного. Как правило, достаточно 2-3 примочек в день, но можно ставить и больше. Лучше всего ставить примочки через час-полтора после еды. Можно ставить 2 или 3 примочки одновременно на разные части тела. Лечебный эффект усиливается, если в дополнение к примочке, поставленной на больное место, поставить примочку на низ живота.


 Тема: «Здоровье / Народная медицина»

Пульс жизни

Жителям Великого Новгорода можно позавидовать. В этом небольшом старинном городке более 10 лет действует уникальный медицинский центр, в котором пациентов лечат исключительно народными методами и средствами. В частности, здесь без специальных приборов и аппаратов могут определить, где и что болит, по ...вашему пупку. Могут, скажем, при опущении почки поставить ее на место без скальпеля и наркоза. Могут помассировать ваш желудок, чтобы он лучше работал, непосредственно к нему не прикасаясь. Центров, владеющих подобными методиками, раз-два и обчелся: три в России, один во Франции и один в Китае. Тот, что в Великом Новгороде, возглавляет Антонина ЩИПИНА. - Антонина Александровна, несмотря на то, что за плечами у вас медучилище, мединститут и клиническая ординатура, вас по праву можно назвать народной целительницей. А ведь около 20 лет из своего 30-летнего стажа вы посвятили официальной медицине. Что же заставило вас обратиться к опыту наших предков?

- Меня давно привлекали различные старинные лечебники. Некоторые народные рецепты я даже использовала в своей врачебной практике, предварительно опробовав их на себе или на своих родственниках. Но серьезно заняться народной медициной я решила после встречи со знахаркой из Кабардино-Балкарии, которая, как мне сказали, успешно снимает боли в животе. А они меня мучали страшно.

С 22 лет я страдала хроническим колитом и, будучи медиком, ничем не могла себе помочь. Лекарства давали лишь временное облегчение. У меня, правда, был один секрет: как только возникала боль, я начинала бегать, и боль через какое-то время утихала.

Вначале я не могла найти этому объяснение, а потом поняла, в чем дело. Ведь первопричина любой боли, где бы она ни возникала - в голове ли, в ногах или в животе, - это нарушение кровотока. Бег его восстанавливал. Но нельзя же было бегать постоянно. К тому же бег не устранял такие симптомы болезни, как длительные запоры, плохой сон, подавленное настроение.

Знахарка сотворила на моих глазах настоящее чудо, в которое я с трудом поверила. Едва прикоснувшись к моему животу, она поставила свой диагноз, сказав: "У тебя сорван пуп", и приступила к лечению. Мне казалось, что, сильно надавливая на живот, она буквально брала в руки и передвигала все мои внутренние органы, расположенные в брюшной полости. Боль была такая, что хотелось кричать. Но я терпела. Уже после первого сеанса у меня восстановилась работа кишечника, а через пять сеансов от моего хронического колита, который мучил меня в течение 15 лет, не осталось и следа.

Я попросила знахарку показать мне основные приемы. А вернувшись домой, спросила себя: почему безграмотная бабка, ничего не смыслящая в медицине, смогла сделать то, чего не смогла сделать я, врач-профессионал? Мне стало обидно и за себя, и за своих пациентов. И я решила во что бы то ни стало овладеть теми народными знаниями, которые передавались из поколения в поколение, чтобы потом применить их на практике.

Пытаясь осмыслить то, что делала народная целительница, я перелопатила массу специальной медицинской литературы, но так и не нашла четкого научного обоснования ее действий. Гораздо более обширные сведения мне удалось получить из опыта народных целителей, уделяющих большое внимание зоне пупка.

Одни из них советуют при болезни заклеивать пупок пластырем, предварительно положив туда медную монету. Другие - ежедневно смазывать зону пупка йодом. Третьи - накидывать на пупок горшок. Четвертые - класть больного через порог. Встречаются и такие, кто рекомендует в качестве метода лечения периодически вкладывать в пупок большой палец и крутить им по часовой стрелке. Большим подспорьем для меня стали пособия по восточной медицине. В них я впервые столкнулась с таким понятием, как "пульс жизни". Как вы думаете, в какой части тела прослушивается его биение?

- Лично у меня слово "пульс" ассоциируется с областью запястья...

- ...как и у большинства людей. Даже врачи, интересуясь самочувствием больного, первым делом берут его за руку. Между тем получить наиболее полную информацию о том, болен человек или здоров, можно по пульсу жизни, сосредоточенному в области пупка. Здесь проецируется так называемый чревный ствол - очень крупный кровеносный сосуд, от которого отходят три артерии, направляющие кровь почти ко всем внутренним органам брюшной полости.

Если в организме все в порядке, то в зоне пупка при пальпации определяется хорошо ощутимый, ровный пульс. Если пульс в зоне пупка не прослушивается, это служит тревожным сигналом, предупреждающим о наличии тяжелой патологии.

Очень часто пульс жизни бьется в стороне от пупка. Если пульсирующая зона расположена выше пупка и при надавливании на нее возникают болезненные ощущения, то, как правило, это свидетельствует о заболеваниях легких, сердца, желчного пузыря. При заболеваниях поджелудочной железы пульс жизни смещается от пупка влево и вверх, при заболеваниях толстой кишки - влево, при заболеваниях органов малого таза - вниз.

По пульсации чревного ствола можно с большой точностью не только поставить диагноз, но и вести контроль за больным органом в процессе лечения, при необходимости корректируя намеченную лечебную программу. Благодаря этой методике в нашем центре удается выявить такую патологию, как опущение внутренних органов, и восстановить их нормальное положение без единой таблетки и без всякого оперативного вмешательства.

- Насколько мне известно, в обычных стационарах при осмотре пациента врачи на опущение внутренних органов вообще не обращают внимания, считая, что эта патология неизлечима, но и не смертельна.

- К сожалению, такой подход вошел в традицию. При этом не учитывается, что опущение внутренних органов не лучшим образом влияет на качество жизни. Например, при опущении желудка пациенты жалуются на тяжесть в животе, вздутие, бульканье, запах изо рта. При опущении почек человек испытывает постоянный дискомфорт в поясничном отделе позвоночника, он не может долго сидеть или работать внаклонку, у него возникают проблемы с мочеиспусканием.

Достаточно вернуть сместившийся орган в его естественное положение, как восстанавливаются его функции и все неприятные ощущения исчезают. Мы делаем это с помощью висцерального массажа. Его же мы применяем и для лечения тех внутренних органов, о неблагополучном состоянии которых нам просигнализировал пульс жизни.

- Что это за массаж?

- Техника висцерального массажа основана на приемах, заимствованных из древней народной практики. В процессе этого массажа мы делаем фактически то же самое, что делала моя знакомая бабуля-знахарка. Происходит это следующим образом. Вначале при осмотре пациента, положив на его живот ладони своих рук и медленно передвигая их по животу, я ищу место наибольшей пульсации чревного столба - пульс жизни. Таким образом я нахожу больной орган или определяю степень его смещения относительно своего нормального положения.

После этого я приступаю собственно к самому массажу. Если он направлен только на лечение больного органа, то массаж сводится к наружному обдавливанию органа через область живота. Как давить, с какой силой, с какой стороны - мне подсказывают мой опыт, навык и, конечно, руки, которые научились чувствовать не только форму внутренних органов, но и их структуру.

При опущении какого-то органа моя задача заключается в том, чтобы сдвинуть его, подтянуть. В этом случае я делаю достаточно сильные массирующие движения, направленные к области пупка. Фактически, как говорят народные лекари, "ставлю пуп".

Основная цель висцерального массажа - восстановить пульсацию чревного ствола в области пупка. Поэтому во время каждого сеанса я постоянно контролирую пульс жизни, добиваясь того, чтобы он в конце концов максимально приблизился к центру живота. Как только это происходит, лечение можно заканчивать, так как биение пульса жизни в области пупка говорит о том, что человек практически здоров, все его органы функционируют нормально. Достичь такого результата удается обычно через 8-10 сеансов.

- Ваши пациенты испытывают во время массажа такую же боль, которую когда-то пришлось терпеть вам на приеме у излечившей вас целительницы?

- Нет, я постаралась сделать массаж абсолютно безболезненным. Подтверждением служит тот факт, что его одинаково спокойно переносят как маленькие дети, так и пожилые люди. Как известно, и те, и другие особенно нетерпимы к боли. В архиве нашего центра хранятся истории болезней пациентов, возраст которых колеблется от 1 месяца до 67 лет.

- За счет чего вам удалось сделать эту процедуру более щадящей?

- За счет сочетания исконно народных и современных средств. Скажем, раньше больному перед лечением рекомендовали попариться в бане, чтобы организм максимально расслабился. Я вместо бани обычно предлагаю своим пациентам полежать перед массажем 30-40 минут на серебряном аппликаторе - небольшом пластмассовом коврике, утыканном множеством тонких серебряных иголочек. Он тоже оказывает расслабляющее действие, поэтому после этой дополнительной процедуры организм бывает более восприимчив к массажу, при его проведении не требуется слишком больших усилий.

Эффективным средством, сопутствующим массажу, являются и специальные фитосвечи, изготовленные из парафина, воска, ткани и различных травяных добавок. С давних пор в народе их использовали при боли в ушах, вставляя в ушную раковину. А я вставляю свечи своим пациентам в пупок.

Во время горения свечи она действует подобно дымоходу, как бы усиливая тягу и тем самым подтягивая чревный ствол или опустившийся орган к области пупка. Кроме того свеча великолепно чистит внутренние органы, вытягивая из них накопившиеся там вредные вещества. По принципу дымохода действует и глиняный горшок, который я тоже нередко ставлю, а, говоря языком народных лекарей, накидываю на область пупка.

Бывает, что у пациента пульс жизни почти не прослушивается или едва заметен. Чтобы его нащупать, надо сильнее надавить на живот. Но я поступаю иначе. Кладу пациента на живот, подкладываю ему под живот шерстяной клубок и слегка оттягиваю кожу в области позвоночника. После этого пульсирующая зона в области живота фиксируется намного легче.

- Антонина Александровна, какие практические советы вы могли бы дать нашим читателям?

- Я бы посоветовала прежде всего каждому тщательнейшим образом обследовать свой живот, чтобы определить хотя бы приблизительно проблемные внутренние органы, находящиеся в состоянии болезни или предболезни. Для этого надо лечь спиной на пол или плоскую кушетку и с легким надавливанием наложить ладони обеих рук на область пупка. Если под ладонями будет биться пульс, считайте, что вы здоровы. Если пульс будет смещен вправо, влево, вниз или вверх от пупка, вам следует обратиться к врачу для обследования. Если пульс не прослушивается, попробуйте поискать его после бани, ванны, физзарядки - обычно это способствует учащению пульса за счет усиления кровотока.

Найдя на животе зону наивысшей пульсации, можно периодически обдавливать ее со всех сторон для того, чтобы снять или предупредить боли, которые в этой области наиболее вероятны.

Если при подъеме тяжести возникнет резкая боль в спине или в животе, снять ее можно с помощью обычного пищевого горшка объемом около 0,5 литра. Прежде чем накинуть горшок на пупок, возьмите небольшой кусочек хлебного мякиша, воткните в него 5-7 спичек головками вверх, положите хлебный мякиш на пупок, подожгите спички и быстро накройте горшком. Если боль усилится, горшок надо снять. Если боль начнет стихать, можно подержать горшок на пупке минут 20, затем снять его и надеть широкий кожаный пояс.

Вообще кожаный пояс я рекомендую носить всем постоянно, надевая его поверх одежды или под одежду на тело, майку, футболку. А уж тем, кто занят тяжелым физическим трудом, а также спортсменам, туристам, молодым матерям, которым то и дело приходится брать ребенка на руки, пояс просто необходим. Если не хочется носить пояс постоянно, обязательно надевайте его при занятиях шейпингом, при подъеме тяжестей, во время работы на дачном участке.

Кстати, ношение кожаных поясов - это давняя народная традиция. Ведь пояс был у многих народов обязательной деталью национальной одежды. Вспомните, женщины во многих странах, в том числе и в России, носили корсеты. Мужчины-гуцулы, отправляясь пасти овец и зная, что, возможно, им придется нести на себе ослабленную овцу, подпоясывались поясом, ширина которого порой доходила до 25 см.

Нам такие пояса ни к чему. Оптимальная ширина пояса должна быть 6-8 см. Надевать его надо в положении лежа, затянув так, чтобы рука могла свободно войти под пряжку. Пояс обязательно должен проходить через область пупка. В таком положении он прекрасно поддерживает внутренние органы, помогая сохранить их нормальное положение.

Очень часто пульс жизни бьется в стороне от пупка. Если пульсирующая зона расположена выше пупка и при надавливании на нее возникают болезненные ощущения, то, как правило, это свидетельствует о заболеваниях легких, сердца, желчного пузыря. При заболеваниях поджелудочной железы пульс жизни смещается от пупка влево и вверх. При заболеваниях толстой кишки - влево. При заболеваниях желчного пузыря и печени - вправо. При заболеваниях органов малого таза - вниз. Отсутствие пульсации в области пупка говорит о тяжелой внутренней патологии.

Опущение внутренних органов не лучшим образом влияет на качество жизни. Например, при опущении желудка появляется тяжесть в животе, вздутие, бульканье, запах изо рта. При опущении почек человек испытывает постоянный дискомфорт в поясничном отделе позвоночника, он не может долго сидеть или работать внаклонку, у него возникают проблемы с мочеиспусканием. Достаточно вернуть сместившийся орган в естественное положение, как его функции восстанавливаются и все неприятные ощущения исчезают.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Как зарядиться биоэнергией

В одном из выпусков мы рассказали вам о целебных свойствах овсяного киселя, рецептура и технология изготовления которого была запатентована доктором Изотовым. Сегодня доктор Изотов предлагает нашим читателям сделать очередной шаг на пути к оздоровлению с помощью его новой методики, позволяющей организму получать максимальное количество энергии не из пищи, а из космического пространства. ЧЕЛОВЕК - частица безграничного космического пространства. Природа позаботилась о тесной связи человека с космосом через головной мозг - важнейший орган человеческого организма, содержащий много миллиардов клеток. Эти клетки управляют деятельностью всего организма благодаря той энергии, которую они получают из космоса.

Чем больше космической энергии получат клетки головного мозга, тем активнее будет деятельность нашего организма, тем больший заряд бодрости и здоровья будет в нем сконцентрирован. Следовательно, каждый человек должен стремиться к тому, чтобы научиться принимать потоки биоэнергии. На это и направлена данная методика.

Идущая из космоса энергия, а это прежде всего энергия солнца, несет мощную информацию, которая представляет собой не что иное, как комплексную программу биоэнергетического воздействия на жизнедеятельность человека. Путем тщательных наблюдений и анализа установлена четкая взаимосвязь между важнейшими биологическими процессами, протекающими в человеческом организме, и поступающей биоэнергией.

Доступно каждому

Способностью улавливать, усваивать и перерабатывать биоэнергию обладает каждый человек. Правда, далеко не у всех она хорошо развита. Методика доктора Изотова дает возможность любому человеку развить в себе способность заряжаться биоэнергией и благодаря этому мобилизовать внутренние силы организма на борьбу с тем или иным заболеванием и на дальнейшее укрепление своего здоровья.

Предлагаемая методика проста, доступна, эффективна и безопасна. Она не имеет абсолютно никаких противопоказаний и пригодна для использования в любом возрасте. В основе ее лежат три составляющих:

- психологический настрой,
- физические упражнения,
- массаж,
- взаимодействие с биополем березы.

Вся жизнь впереди

Итак, вы проснулись. С чего начать? Конечно же, с психологического настроя. Очень важно, едва открыв глаза, настроить себя на оптимистический лад и подготовить свой организм к действию.

Для людей верующих самым лучшим настроем является утренняя молитва, прочитанная не механически, для галочки, а молитва искренняя, идущая от сердца. В нашей неспокойной жизни, где много зла и несправедливости, такая молитва помогает обрести душевное равновесие и уверенность в себе. Многие люди утверждают, что день, начатый с молитвы, всегда удается.

Те, для кого этот вариант по каким-либо причинам неприемлем, должны, внутренне сосредоточившись, не спеша и не суетясь, постараться подтянуть к себе и как бы впитать в себя окружающее биополе, произнося при этом мысленно или вслух следующие фразы:

У меня все хорошо.
Я здоров (или здорова).
У меня вся жизнь впереди.
Я добьюсь успеха.
Мое сердце работает ритмично.
Мое дыхание ровное, глубокое.
Я чувствую колоссальный приток жизненной силы.
Я наполняюсь бодростью и энергией.

Каждую из этих фраз надо повторить по 3-5 раз, искренне поверив в свои слова. Вы можете придумать другие фразы, набор которых можно периодически менять. Главное, чтобы они были просты, понятны, лаконичны и несли в себе только положительную информацию.

Но не переусердствуйте: в вашем утреннем наборе должно быть не более 8-10 коротких фраз, дающих организму хороший психологический настрой на весь предстоящий день. По утверждению доктора Изотова, такая психологическая разминка бодрит ум, успокаивает душу и облегчает тело.

На зарядку становись!

После психологического настроя надо обязательно сделать зарядку. Если вы делали ее и прежде, обратите внимание на то, чтобы выполняемые вами физические упражнения были как можно более разнообразными, а не сводились к многократному повторению одного и того же движения, например приседаний или наклонов. Тому, кто не привык делать зарядку по утрам, придется от этой вредной привычки избавиться.

Утренняя зарядка необходима, иначе предлагаемая методика не будет работать, поскольку психологический настрой способствует пробуждению души, а физические упражнения - пробуждению тела. Причем, подбирая для себя комплекс упражнений, учтите, что в них должны быть задействованы по возможности все основные группы мышц - мышцы шеи, головы, туловища. Особое внимание следует обратить на позвоночник, а также суставы рук и ног.

При подборе комплекса физических упражнений надо непременно соразмерять физическую нагрузку со своим физическим состоянием, возрастом и наличием того или иного заболевания.

Не стоит изматывать себя. Зарядка не должна быть в тягость. Физические упражнения только тогда принесут вам пользу, когда будут выполняться с радостью, с удовольствием. Достаточно выполнять их каждое утро в течение 20-30 минут.

За ушко да на солнышко

Желательно после зарядки или в паузах между физическими упражнениями делать легкий самомассаж. Начните с массирования головы. Затем переходите к лицу. Интенсивно помассируйте лоб, сделав 20-30 круговых движений средними пальцами обеих рук вначале по часовой, затем против часовой стрелки, перемещая руки от центра лба к вискам.

Точно так же помассируйте область носогубной складки, перемещая руки от носа к ушам. Затем - подбородок, виски, уши. При массировании ушей потяните их несколько раз сначала вверх, затем вниз, как бы пытаясь дотянуться своими ушами до солнышка. Потом приступайте к растиранию ушей. Желательно, чтобы после этого ваши уши горели.

Заканчивая самомассаж, несколько раз с силой надавите на точку, расположенную сзади на шее, на границе черепа и шейного отдела позвоночника. Не забудьте о руках. Подушечкой большого пальца помассируйте сначала фаланги пальцев, а затем постепенно переходите на тыльную сторону ладони.

Зарядку и самомассаж можно выполнять в любом удобном для вас положении: стоя, сидя или лежа. После этого исчезает сонливость, облегчается переход от сна к бодрствованию, возникает ощущение расслабления и в то же время необычайной легкости во всем теле. Это свидетельствует о максимальной готовности каждой клеточки вашего организма к приему биоэнергии.

В обнимку с березой

Желательно в течение дня несколько минут постоять у березы. Деревья, как и все окружающие нас объекты, улавливают космическую энергию, накапливают ее и хранят. При контакте человека с деревом происходит активный биоэнергетический обмен. Дерево в этом процессе выполняет всего лишь роль посредника, передаточного звена между космосом и человеком.

Береза в качестве посредника выбрана не случайно. Ведь среди деревьев есть настоящие вампиры, которые не отдают, а, наоборот, отсасывают энергию. Береза к таким деревьям не относится. Вы, наверное, замечали: достаточно постоять в обнимку с березой, как на душе становится легче и спокойнее. Это как раз и говорит о том, что береза отдала вам полученную ею из космоса положительную энергию.

Для того чтобы произошла фиксация следов возбуждения из космоса, необходимы определенные условия. Во-первых, возбуждение должно быть достаточно сильным и сконцентрированным - например, восход солнца с ярким диском. Во-вторых, другим благоприятным фактором фиксации возбуждения должно стать эмоциональное состояние человека и его готовность ощутить влияние поступающей из космоса энергии, то есть вера в то, что биоэнергетическая подзарядка действительно должна произойти. В-третьих, для получения биоэнергии посредством контакта с березой большое значение имеет поза человека и положение его рук.

Для наиболее эффективного биоэнергетического контакта с березой надо занять одну из двух поз. Первая поза: левая рука расположена выше головы на стволе березы, правая - на затылке или больном органе (сердце, почках, печени), лицо обращено в сторону восходящего или уже появившегося над горизонтом солнца. Вторая поза: встать к березе спиной, прислонившись к ней затылком, а руки свободно опустить, вытянув их вдоль туловища.

Приняв одну из этих поз, необходимо устремить взгляд на солнечный диск и задержать на нем взгляд 20-30 секунд. Затем следует закрыть глаза и мысленно или вслух произнести две фразы (по 3-5 раз каждую):

"Я наполняюсь колоссальной силой жизни",

"Жизненная сила наполняет меня".

Шары перед глазами

После этого настроя вы должны внутренне ощутить, как у вас перед глазами (глаза по-прежнему закрыты) появляются шары - голубой, зеленый или красный. При появлении голубого шара надо 3-5 раз повторить фразу: "Голубая жизненная сила наполняет меня". При появлении зеленого шара - "Зеленая жизненная сила наполняет меня". При появлении красного шара - "Красная жизненная сила наполняет меня".

Обычно такое видение длится несколько секунд, после чего надо открыть глаза, заново устремить взгляд на солнечный диск и задержать на нем взгляд на 20-30 секунд. Затем снова закрыть глаза, снова произнести два первоначальных настроя, снова увидеть шары и снова с ними "поговорить" до их исчезновения. Всего надо сделать не менее 5 таких подходов.

Если вам с первого раза не повезет и вы не ощутите появления шаров, не отчаивайтесь. Наберитесь терпения. После 2-3 сеансов биоэнергетического контакта с березой вы добьетесь желаемого эффекта, и в дальнейшем никаких проблем в процессе биоэнергетического общения с ней у вас не возникнет.

Удобнее всего осуществлять контакт с березой в весеннюю или летнюю пору. Старайтесь в этот период каждый день пользоваться такой возможностью, получая через березу из космоса энергетическую подпитку.

Плашку на больное место

Зимой и в ненастную осеннюю погоду можно использовать для этого березовые плашки. В них сохраняется энергия растущей в лесу березы. Нужен лишь толчок, чтобы эта энергия стала доступной человеку.

Внешне березовая плашка представляет собой поперечный спил березового ствола, то есть древесный круг толщиной 3-5 см, диаметр которого равен диаметру березового ствола. В центре круга обычно делается отверстие диаметром около 2 см.

Березовые плашки применяются в любое время суток и в любое время года как с профилактической, так и с лечебной целью. Их прикладывают к больному месту или накладывают на тело в области больного органа. Например, при нарушении сердечной деятельности рекомендуется накладывать березовую плашку на левую часть груди, при заболеваниях желудочно-кишечного тракта - на живот, при головной боли прикладывать к затылку, при зубной боли - к щеке со стороны больного зуба.

На ночь кладите березовую плашку на грудь и спите спокойно: хороший глубокий сон вам обеспечен. Куда лучше всего прикладывать березовую плашку - каждый должен определить эмпирически, время от времени меняя ее расположение на теле.

В результате даже непродолжительного (15-20 минут), но ежедневного контакта человека с березой или березовой плашкой наряду с нормализацией деятельности больного органа отмечается улучшение самочувствия в целом, улучшение кровообращения, снижение нервного возбуждения. Береза отлично снимает стрессы, поэтому тот, кто регулярно контактирует с ней, бывает всегда в хорошем настроении.

К тому же береза, воздействуя своим биополем на биополе человека, очищает его от всяких отрицательных энергетических зарядов, делает биополе человека более устойчивым к неблагоприятным факторам как внешнего, так и внутреннего воздействия. Такое биополе служит человеку надежной защитой и от физических недугов, и от эмоциональных потрясений.

Не один год потребовался доктору Изотову для того, чтобы ощутить, усилить и развить биоэнергетическую связь с космосом. По его словам, он нисколько не сомневался в том, что постоянная целеустремленная работа над собой приведет к желаемому результату. И доктор Изотов его получил. Ему удалось улучшить общее самочувствие, повысить свой жизненный тонус, скорректировать свое биополе и привести в норму энергетический баланс своего организма. По утверждению автора этой методики, каждый, кто освоит ее, сможет сделать то же самое.

Как определить, что в результате освоения и применения на практике методики доктора Изотова ваш организм начал регулярно подзаряжаться биоэнергией? Очень просто. Вы не только почувствуете улучшение физического состояния, но и небывалый творческий подъем. В голову будет приходить больше интересных мыслей и новых идей. Вам будет легче преодолевать трудности и находить выходы из самых сложных ситуаций. Вы станете мудрее, активнее, жизнерадостнее. Поверьте в успех и незамедлительно приступайте к работе.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Оптимальный срок голодания - 36 часов

Можно ли голодать самостоятельно? Если да, то сколько дней? Анжела, Череповец На вопрос отвечает заведующая Московским областным диетическим центром МОНИКИ Светлана ТУРБИНА:

- ГОЛОДАТЬ от семи до 50 дней можно только в стационарных условиях под наблюдением врача. Самостоятельно голодать, без риска для здоровья можно в течение суток, максимально 36 часов. За два дня до предполагаемого голодного дня назначается злаково-растительная диета, т.е. каши, овощи и фрукты. Накануне делается очистительная клизма из 2 литров воды с добавлением одной столовой ложки лимонного сока, и утром начинается голод. Пища не принимается вообще, а выпивается 1,5 литра жидкости - минеральной воды, слабого отвара шиповника или зеленого чая. Вечером делается вторая очистительная клизма. Это безопасно. Все другие методики голодания в домашних условиях не безвредны и не безопасны.


 Тема: «Здоровье / Народная медицина»

Чистые сосуды

КОМУ не знакомо ощущение онемения конечностей, например, при долгом сидении в одном положении? А связано оно с сосудами, их чистотой. Как же за сосудами следить? Самый простой в приготовлении и хорошо очищающий сосуды состав готовится из семян льна. Вечером 1/3 стакана семян заливают 1 литром воды, доводят до кипения и 2 часа держат на водяной бане.

За ночь отвар настаивается, утром его процеживают. Получается примерно 850 миллилитров киселеподобной жидкости. Ее рекомендуется выпить за 5 дней. Пьют по 1/3 стакана утром натощак и вечером до еды. Для того чтобы был хороший эффект, пить надо 15 дней. Лечение повторяют через 3 месяца.

Вот еще один рецепт очищения сосудов: берут 1 килограмм корней петрушки, 1 килограмм сельдерея с корнем и 2 лимона. Пропускают все через мясорубку, смешивают с 1 стаканом меда. Смесь хранят в холодильнике и принимают утром натощак по 2-3 столовые ложки.

Капилляры верхних и нижних конечностей - являющихся двигательной силой циркуляции крови в конечностях - рекомендуется укреплять выполнением весьма простого упражнения: лягте спиной на пол, под шею подложите валик. Затем поднимите вверх обе руки и ноги так, чтобы ступни ног держались параллельно полу. В таком состоянии начинайте трясти (вибрировать) обеими руками и ногами одновременно. Времени на такое упражнение надо немного: его делают утром и вечером от 1 до 3 минут.

ЭКСТРА-ПРЕСС


 Тема: «Здоровье / Народная медицина»

"Скорая помощь" при укусе сиамского кота

УВАЖАЕМАЯ редакция! Год назад меня за руку укусил сиамский кот (они имеют такую привычку - ни с того ни с сего нападать). Укус был очень глубоким. Я сходила в больницу, и мне там сделали укол от столбняка. Сначала мне казалось, что все обошлось, но через день-два рука сильно отекла и ранки загноились. Что я только ни делала: и лук печеный прикладывала, и компрессы противоотечные. Но мне становилось все хуже и хуже. Тогда я стала экспериментировать. Натерла на мелкой терке сырую луковицу средней величины. Взяла столько же темного хозяйственного мыла и тоже натерла его. Перемешала мыло с луком и взбила до легкой сметанообразной массы. Этой смесью я густо намазала уже сильно гноившиеся ранки, сверху наложила полиэтилен и забинтовала.

Вначале не было никаких ощущений. Потом руку начало дергать, как будто под бинтом был сильный нарыв. Часа 4 я ходила с рукой, как с младенцем, качая ее. Затем боль стихла, и я решила посмотреть, что стало с моей рукой. Я осторожно сняла повязку и глазам своим не поверила: за такой короткий промежуток времени опухоль спала, и вся дрянь в виде гноя вышла наружу. Промыв руку с мылом, я повторила эту процедуру на следующий день. Ранки стали быстро подживать и больше не нарывали.

Испытав на себе такое лечение, я советую использовать мое средство при любых нарывах - быстро, дешево, без боли и крови. Дай Бог вам всем удачи, радости и умения сохранять свое здоровье в наше трудное время.

Любовь Андреевна М о к ш а н ц е в а, г. Оренбург


 Тема: «Здоровье / Народная медицина»

Тополиные почки вместо йода

КАК-ТО давно я читала книгу о смоле хвойных деревьев, которая, как выяснилось, помогает при многих заболеваниях. И тогда я подумала, что, наверное, тополь, у которого во время набухания почек тоже выделяется очень много смолы, имеет не меньше целебных свойств. Однажды весной, когда еще не распустились листочки, но на почках уже появилось много смолы, я собрала почки, сложила их в 250-граммовую стеклянную баночку (получилось чуть больше половины этого объема), залила почки доверху водой, плотно закрыла банку и поставила в шкафчик. Такой настой стоит у меня уже более 10 лет.

Каждую весну я добавляю туда свежие почки, потому что зимой вся моя семья часто пользуется тополиным настоем. Мы лечим им всякие ранки, ссадины, порезы, смазывая их тополиным настоем вместо йода.

А моя знакомая, точно так же применяя тополиный настой наружно, снимает буквально все боли. В частности, при радикулите она смазывает настоем больное место, и боль проходит. Не нужно ни компресса, ни массажа, никаких дорогих мазей. Так что я рекомендую всем обратить внимание на это простое лечебное средство и прямо с этой весны начать заготовку тополиных почек.

Фаина Ивановна Б у т е н к о, г. Шилка


 Тема: «Здоровье / Народная медицина»

Чтобы избавиться от глистов, их надо напоить коньяком

ХОЧУ рассказать читателям о том, как я вылечила своего внука от глистов. Летом мы с ним жили в деревне, и мне об этом способе рассказала одна деревенская бабуля. Несмотря на свою простоту, этот рецепт очень эффективен. Надо вечером в обычное время накормить ребенка желательно легкой пищей, уложить его спать, а в 2 часа ночи разбудить и дать ему полстакана подслащенного чая, добавив столовую ложку коньяка хорошего качества (именно коньяка, а не водки и не вина). Через 30 минут снова разбудить ребенка и дать ему сильное слабительное (какое - посоветуйтесь с врачом). После этого ребенку непременно захочется на горшок. В это время происходит очень сильное очищение организма от лямблий.

Дело в том, что в 2 часа ночи желудок уже практически пустой, а голодные глисты и лямблии при приеме чая с коньяком устремляются в желудок, пьют поступившую туда жидкость и "пьянеют", после чего теряют способность присасываться к стенкам желудка и кишечника. Слабительное же действует как метелка, выметая всю эту нечисть из желудка и кишечника.

Эту процедуру надо повторять до 5 раз. Желательно проводить такие чистки друг за другом. Жалко, конечно, будить спящего ребенка. Но пусть уж не поспит несколько ночей, зато глисты перестанут его мучить. Таблетки такого быстрого эффекта не дают. Желаю всем здоровья и благополучия.

Галина Петровна Б а л а б а н о в а, Амурская обл.


 Тема: «Здоровье / Народная медицина»

Можно ли лечиться водорослями?

Читаем вашу замечательную газету всей семьей от корочки до корочки. Очень благодарны вам за интересную и полезную информацию. Многие рецепты мы уже опробовали на себе и убедились в их эффективности. Не могли бы вы написать о целебных свойствах морской капусты? Говорят, она применяется при многих заболеваниях. Семья Б л и н о в ы х, Евпатория МОРСКАЯ капуста, или ламинария, относится к группе водорослей, обитающих на морском дне. Она действительно очень целебна. Во-первых, потому что водоросли потребляют почти в 7 раз больше солнечной энергии по сравнению с наземными растениями. Во-вторых, они содержат очень много питательных веществ, которые всасывают из морской воды. В-третьих, незаурядные целебные качества морской капусты обусловлены тем, что ее белковый, жировой и углеводный состав по своим биологическим характеристикам выгодно отличается от съедобных наземных растений. Благодаря этому морская капуста способствует не только оздоровлению организма, но и его омоложению, а также продлению жизни.

Морская капуста оказывает антисклеротическое действие. Она не только тормозит развитие атеросклероза, но и предотвращает возникновение таких болезней, как стенокардия, инфаркт миокарда. Антисклеротический эффект водорослей объясняется высоким содержанием в них йода. К тому же биологически активные компоненты водорослей активизируют ферментные системы человека, что способствует очищению сосудов.

Особенно эффективно водоросли влияют на функцию желудочно-кишечного тракта при запорах. Благоприятное сочетание клетчатки и минеральных веществ в капусте не только ликвидирует запоры, но и регулирует нарушенную функцию органов пищеварения. Кроме того, ламинария препятствует образованию тромбов. Экспериментально установлено, что она снижает всасывание и накопление в организме радионуклидов стронция и цезия.

При атеросклерозе, нарушении обмена веществ и желудочно-кишечных заболеваниях достаточно съедать в день всего 2 чайные ложки морской капусты в сухом, консервированном, маринованном виде или в виде салата. Сухую морскую капусту можно добавлять в суп, в овощное пюре и даже в чай.

При артрите, артрозе и ревматизме из морской капусты делают водорослевые ванны, которыми пользуются для облегчения боли в суставах. Для этого в ведре воды, подогретой до 45 градусов, надо растворить пачку сухих водорослей (они продаются в аптеке). Длительность процедуры 20-30 минут. Ванну лучше принимать перед сном. После ванны ноги слегка обсушить полотенцем, стараясь сохранить приставшие к коже водоросли. Курс лечения состоит из 12-15 ванн.

При остеохондрозе и неврите очень полезны компрессы из грязи водорослей. Готовится она так. В ведре воды, подогретой до 50 градусов, растворить 5-6 пачек сухой морской капусты, дать настояться в течение 30 минут и процедить через марлю.

Готовая лечебная грязь наносится на марлевую салфетку слоем толщиной примерно в 2 см, салфетка прикладывается к больному месту, сверху накрывается клеенкой или куском полиэтилена. Поверх этого укладывается слой ваты, и все перебинтовывается.

Тепловой эффект можно усилить, положив поверх водорослевого компресса грелку или мешочек с подогретой солью. Желательно держать компресс 5-6 часов. Курс лечения - не менее 5-7, но не более 12-15 процедур. При опухолях и различного рода аллергиях от водорослевых компрессов лучше отказаться.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Что делать для красы ногтей?

Хотелось бы узнать, как можно избавиться от грибкового поражения ногтей. Я уже испробовала много народных средств, но ничего не помогает. Дерматолог рекомендует пить специальные таблетки, но они уж больно дорогие, да и противопоказаний у них много. Неужели народная медицина не может справиться с этими ужасными грибками? Галина Петровна К л ю е в а, Прокопьевск При поражении грибами вначале у свободного края ногтя появляется желтое пятно или полоска. Затем ногтевая пластина утолщается, приобретает серо-желтую окраску и легко крошится. При длительном течении болезни ногти могут практически разрушиться. Народная медицина предлагает следующие методы лечения.

Смазывайте места поражения грибком 20-30%-ным спиртовым раствором прополиса.

Протирайте пораженные места свежим соком репчатого лука.

Накладывайте на пораженные грибком участки кашицу из толченых луковиц.

Смешайте 1 ст. ложку уксусной эссенции с 1 ст. ложкой морковного сока и смазывайте пораженные места этой смесью, применяя для этого палочку с намотанной на один из ее концов ватой.

Смешайте в равных частях сок чеснока и 90-градусный спирт, добавив дистиллированную воду.

Делайте чесночные компрессы. Они очень хорошо лечат грибковые заболевания. Помимо наружного лечения чесноком следует принимать препараты на основе чеснока внутрь. Помогают чесночный чай, чесночный отвар и чесночная настойка. Результат может появиться буквально через 3-4 дня.

Смешайте 3 части дубовой коры, 2 части вербены, 2 части плодов ежевики, 2 части соцветий календулы, 2 части травы хвоща полевого. Залейте 3 ст. ложки этой смеси 1 стаканом воды, прокипятите в течение 15 минут, процедите. Теплый отвар используйте для примочек и промываний.

Залейте 10 цветков сирени полстаканом спирта. Настаивайте 10-15 суток. Полученной настойкой смазывайте пораженные места.

Хотим вас предупредить, что заражение грибами происходит либо от больного человека или животного, либо через предметы, бывшие в употреблении у больных. Поэтому, чтобы не подхватить эту заразу, будьте предельно осмотрительны, осторожны и обязательно соблюдайте правила личной гигиены.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

С одуванчиком против ос

Меня укусила оса. Сбежалась вся семья: кто предлагал натереть место укуса землей, кто камфарным спиртом, кто предлагал ехать в больницу. А как на самом деле снять боль от осиного укуса? В. Краснобаев Популярное "деревенское" средство - земля с огорода - может сослужить очень плохую службу. Ведь среди микроорганизмов, обитающих в земле, есть и грибки, и столбнячная палочка. А камфарный спирт эффективен только при комариных укусах, и то не для всех - есть люди, у которых от этого место укуса чешется еще больше.

Опытные туристы утверждают, что осиный яд хорошо нейтрализуется млечным соком одуванчика. А попозже летом, когда белокочанная капуста уже минует стадию рассады, могут выручить капустные листья. Хорошо пить отвар из мяты перечной или много горячего чая или кофе - эти напитки выводят яд из организма. Помогает лед к местам укусов, а внутрь - таблетку антигистаминного препарата.

Что же касается предложения отправиться в больницу, это единственный способ избавить от страданий тех, у кого аллергия на осиный яд - такой человек распухает, покрывается пятнами, а если укусы множественные или покусан маленький ребенок, может быть и шок. Если у пострадавшего наблюдается одышка или нарастающий отек лица и шеи, вызывайте "скорую". Кстати, если вас покусали шершни (похожи на ос, только раза в два больше), то к врачу следует обращаться немедленно - яд шершней может вызвать и летальный исход.


 Тема: «Здоровье / Народная медицина»

Растения-целители. Сельдерей

СЕЛЬДЕРЕЙ богат витаминами С, В, В2, РР, аминокислотами, каротином, минеральными солями калия, кальция, железа, магния, марганца, фосфора. В сельдерее очень ценится эфирное масло - бесцветная жидкость с сильным запахом и своеобразным пряным вкусом, которое с давних пор применяется как в народной медицине, так и в кулинарии. Наши предки использовали сельдерей как противовоспалительное средство при заболеваниях предстательной железы, почек, болезненных менструациях. Сельдерей активизирует физическую и умственную деятельность, повышает работоспособность, нормализует работу желудочно-кишечного тракта, помогает при астме и ревматизме, эффективен при запорах.

Сок и настой сельдерея применяются при подагре, аллергии, дерматите, а также как мочегонное и легкое слабительное. Сухая жаркая погода легче переносится, если утром выпить рюмку сока свежего сельдерея и столько же днем, между приемами пищи. Это нормализует температуру тела и улучшает самочувствие.

Сок сельдерея повышает жизненный тонус, улучшает аппетит, обладает мочегонным и слабительным эффектом. Особенно полезно пить его тучным людям с нарушением обмена веществ и быстрой утомляемостью. Для профилактики обычно достаточно 1-2 чайных ложек сока 3 раза в день за 30 минут до еды. Оптимальная норма приема - до 100 мл в сутки.

Смесь сока сельдерея с соками других растений дает хороший эффект при авитаминозе. Особенно эффективны такие сочетания соков: морковь, свекла, сельдерей (8:3:5); морковь, капуста, сельдерей (1:4-5); морковь, сельдерей, редька (8:5:3). При нервных расстройствах употребление соков сельдерея и моркови способствует быстрому восстановлению нервных тканей.

Свежие измельченные листья сельдерея, сельдерейная мазь и настой из корня сельдерея применяются при кожных заболеваниях.

Корнеплоды и зелень сельдерея добавляют в мясные и овощные блюда, широко используют при солении овощей и приготовлении маринадов. Это наделяет их не только высокими вкусовыми, но и целебными качествами.


 Тема: «Здоровье / Народная медицина»

Ароматерапия. Вдыхая розы аромат

ЧТОБЫ получить от использования растений в лечебных целях максимальный эффект, надо знать, какое действие они оказывают на организм. Приводим краткий перечень наиболее часто употребляемых в ароматерапии растений и их лечебные свойства. Освежающее действие оказывает аромат пихты, мяты перечной, лаванды, мандарина, апельсина, лимона. Стимулирующее действие - аромат кориандра, гвоздики, мяты перечной, вербены, розмарина, можжевельника, лимона. Очищающее действие - аромат герани, лаванды, лимонника, апельсина, розы, розмарина, шалфея, лимона, аира.

Расслабляющее действие - аромат базилика, ромашки, лаванды, мелиссы, мимозы, апельсина, розы, сандала, кедра. Успокаивающее действие - аромат укропа, герани, жасмина, ромашки, мелиссы, полыни лимонной. Чувственное действие - аромат бергамота, герани, жасмина, кардамона, мандарина, апельсина, розы, сандала, полыни лимонной.

Укрепляющее действие - аромат дягиля, лаванды, мелиссы, мяты перечной, розмарина, вербены, кедра, лимона, полыни. Антистрессовое действие - аромат бергамота, герани, жасмина, кориандра, лаванды, мимозы.

Действие, усиливающее женские начала, - аромат дягиля, бергамота, герани, лаванды, лимонника, майорана, мандарина, розы, розмарина, фиалки. Действие, усиливающее мужские начала, - аромат аниса, базилика, кардамона, мелиссы, сандала, кедра.

Противопаразитное действие - аромат герани, лаванды, мелиссы, гвоздики, корицы. Действие, устраняющее запах домашних животных, - аромат герани, лаванды, розмарина, фиалки, лимона, кипариса, полыни.

Во время путешествий по морю у многих возникает морская болезнь. Чтобы она не испортила вам отдых, захватите с собой флакончик имбирного масла: достаточно капнуть на носовой платок 2-3 капли имбирного масла, поднести платок к носу, сделать несколько глубоких вдохов - и никакая качка вам нипочем. При длительной езде в автомобиле пригодятся масла эвкалипта, грейпфрута или лимона, оказывающие бодрящее действие.


 Тема: «Здоровье / Народная медицина»

Водолечение. Босиком по траве

ЛЕТО - самое благоприятное время для применения такой водной процедуры, обладающей закаливающим эффектом, как хождение босиком по мокрой траве. При этом не важно, чем смочена трава - росой, дождем или просто полита водой. Чем больше влаги на траве, чем продолжительнее и чаще выполняется эта процедура, тем более заметным будет результат.

Время прогулки по мокрой траве должно составлять от 15 до 45 минут. Окончив прогулку, не торопитесь вытирать ноги. Лучше сразу же надеть сухую обувь. После прогулки по траве желательно походить обутыми ногами по сухому, покрытому песком или камнями месту сначала убыстренным шагом, а затем постепенно перейдя на обыкновенный шаг. Продолжительность такой ходьбы зависит от того, как скоро высохнут и нагреются ноги, но она не должна превышать 15 минут.

Не менее сильным оздоровительным и закаливающим эффектом, чем хождение босиком по мокрой траве, обладает и другая летняя гидропроцедура - хождение по мокрым камням. Чтобы намочить камни, берут лейку или кувшин и льют воду полосой, а затем во время ходьбы ее расплескивают вокруг (лучше всего использовать холодную воду). Если день слишком жаркий и камни быстро высыхают, их нужно поливать постоянно, не допуская полного высыхания.

Когда эта процедура выполняется с лечебными целями, она зависит от состояния больного и не должна продолжаться более 3-15 минут. Здоровые же люди, выполняющие эту процедуру только с целью закаливания, могут ходить по мокрым камням до 30 минут без всякого вреда для себя.

Людям с холодными ногами, подверженным частым ангинам, бронхитам, катарам, приливам крови к голове и вследствие этого страдающим головными болями, рекомендуется ходить по мокрым камням как можно чаще. Неплохо к воде, которой поливают камни, добавлять немного уксуса.

Зимой прогулку по мокрым камням можно заменить ходьбой по каменным плитам, политым снеговой водой. Осенью полезно ходить по траве, покрытой изморозью. Все эти гидропроцедуры можно выполнять при любой погоде. Правда, при дожде или сильном ветре от них придется отказаться.


 Тема: «Здоровье / Народная медицина»

В ответ на диабет

В редакцию приходит немало писем от больных диабетом, а также от их родственников и знакомых с просьбами рассказать, какими способами кроме ежедневного приема таблеток и инъекций инсулина можно противостоять болезни. В частности, нередко звучит вопрос, существуют ли испытанные народные средства, помогающие диабетику находиться в нормальном повседневном ритме, вести полноценный образ жизни. Отвечает врач-эндокринолог Елена ДЕРКАЧ:

- ПРИ таком серьезном и многогранном заболевании, как сахарный диабет, фитотерапия может проводиться только под наблюдением лечащего эндокринолога. Как правило, она всего лишь дополняет основное медикаментозное лечение. В то же время длительное использование растительных средств при этом заболевании улучшает общее самочувствие больных, их качество жизни в целом, снижается гипергликемия, что позволяет уменьшить дозы противодиабетических препаратов и даже иногда обходиться в дальнейшем без них.

Во многих случаях фитотерапия предохраняет больных от поражений сердечно-сосудистой системы, диабетических нейро- и ретинопатий, поражений почек и печени или же отдаляет появление этих патологий.

Рекомендуется применение следующих сборов:

Плоды боярышника кроваво-красного - 3 части, лист крапивы двудомной - 3 ч., семя льна посевного - 2 ч., лист мяты перечной - 1 ч., трава пустырника пятилопастного - 5 ч., корневище и побеги спаржи лекарственной - 4 ч., трава чабреца - 4 ч., лист черники обыкновенной - 7 ч., плоды шиповника коричного - 3 ч.

Лист брусники - 4 ч., трава зверобоя продырявленного - 2 ч., рыльца кукурузы обыкновенной - 4 ч., корень лопуха большого - 5 ч., лист мяты перечной - 2 ч., лист ореха грецкого - 3 ч., почки сирени обыкновенной - 2 ч., трава сушеницы болотной - 2 ч., лист черники обыкновенной - 3 ч., корень шиповника коричного - 1 ч.

Каждый вечер 2-3 ст. ложки одного из сборов высыпают в термос емкостью 0,5 литра и заливают крутым кипятком. На следующий день принимают настой в 3 приема за 20-30 минут до еды в теплом виде. Благотворное действие на углеводный обмен у больных сахарным диабетом оказывают и общетонизирующие растительные препараты из корня женьшеня в виде настойки (15-20 капель до еды 3 раза в день), порошков или таблеток по 0,15 - 0,3 г 3 раза в день до еды, маральего корня (левзея сафлоровидная в виде жидкого экстракта по 20-30 капель 3 раза в день до еды), заманихи в виде настойки (по 30-40 капель 3 раза в день до еды), элеутерококка колючего (в виде жидкого экстракта по 40-60 капель 3 раза в день за полчаса до еды).

Сахаропонижающим действием обладает сок некоторых овощей, ягод и фруктов. Используют или цельный сок, или сок, разведенный кипяченой водой в соотношении 1:1. Вначале принимают по одной трети стакана сока за 30-40 минут до еды, а при хорошей переносимости постепенно увеличивают дозу до одного стакана.

Рекомендуется сок из свежего картофеля, свежих листьев белокочанной капусты, свежих ягод малины, плодов груши. Положительное действие на углеводный обмен оказывают салат огородный, фасоль обыкновенная, горох, люцерна, а также грибы, в особенности шампиньоны.

Михаил ТРОФИМОВ


 Тема: «Здоровье / Народная медицина»

Травяной чай по адресу

НЕ СЕКРЕТ, что причиной многих порой довольно тяжелых заболеваний является зашлакованность, засоренность организма различными вредными веществами и ядами, большинство из которых поступают вместе с пищей. Когда людям говоришь, что все дело - в системе питания, они не верят. Между тем можно заметно укрепить свое здоровье, отказавшись полностью или ограничив себя в потреблении консервов, копченостей, мясных деликатесов. Куда полезнее заменить их на свежие овощи, фрукты, салаты, зелень, свежевыжатые соки и, конечно же, травяные чаи.

Чай, приготовленный из собранных в экологически чистых местах трав, обладает не только великолепным вкусом и ароматом. Во-первых, любой травяной чай производит основательную очистку организма. Во-вторых, через вобравшие в себя солнечный свет и тепло растения он дает организму мощную энергетическую подпитку. В-третьих, вместе с живительной влагой в организм вливается уверенность в исцеление, поскольку именно с такой мыслью обычно отправляются собирать целебное сырье для травяных чаев.

Чайный сбор может обладать общеукрепляющим эффектом, а может оказывать на организм узконаправленное действие. Бывают, например, желчегонные, мочегонные, желудочные, почечные, возбуждающие или успокаивающие сборы. Все зависит от того, что человеку нужно подлечить, от какого недуга избавиться.

Не следует готовить чай из любой травы, что под руку попадется. Травяной чай должен быть адресным, то есть предназначенным для конкретной болезни и для конкретного больного. Только тогда он пойдет организму на пользу. Поэтому, прежде чем заняться заготовкой того или иного растения, надо четко представлять, какими целебными свойствами оно обладает и для лечения какой болезни больше всего подходит. То же самое относится и к составлению чайных сборов.

Кроме того что травы обладают мочегонным, обезболивающим, отхаркивающим, снотворным и другими эффектами, в каждом растении содержатся в малых дозах такие микроэлементы и металлы, без которых наш организм просто не смог бы полноценно существовать. Возьмем для примера травяной сбор, состоящий из душицы, листьев и цветков лесной земляники, донника и незабудки. Приготовленный из этого сбора травяной чай содержит богатейшую гамму полезных веществ.

Душица является источником витаминов С, Е и фенольных гликозидов. В листьях и цветках земляники содержится медь (она обеспечивает восстановительные процессы в клетках), цинк (он отвечает за синтез белков, деятельность половой сферы, борьбу с инфекциями), селен (обладает противораковыми свойствами, повышает иммунитет). Донник поставляет в организм железо (источник гемоглобина), молибден (от него зависит состояние костей, зубов, связочного аппарата, ногтей). Незабудка восполняет недостаток сапонинов, обладающих отхаркивающими свойствами. Можно представить, какое гармонизирующее действие на организм оказывает этот ароматный травяной чай.

Сбор трав - это не развлечение, а серьезная и ответственная работа. Этому надо учиться: знать, как и когда собирать растения, изучать их состав, уметь правильно сушить и хранить заготовленное сырье. Не жалейте на это времени, и тогда вам не будет грозить ни простуда, ни авитаминоз, ни бессонница. Вы обеспечите себя и природными витаминами, и растительными лекарствами, которые в отличие от химических препаратов не имеют ни побочных эффектов, ни противопоказаний. Круглый год вы сможете пить во здравие свои травяные чаи, вспоминая солнце, лето и добрым словом - матушку-Природу.

Безусловно, чтобы ощутить целебную силу травяных чаев, надо вкладывать в них душу. Собирая целебные травы, не забудьте попросить их о помощи и заранее поблагодарите. Составлять травяные сборы и заваривать из них чай тоже надо с любовью. И конечно, пить его следует не наспех, не впопыхах, а, как говорится, с чувством, с толком, с расстановкой. Так что травяные чаи - дело тонкое. Это целый ритуал, своего рода обряд, направленный на оздоровление тела и души.

Александр МАКАГОНОВ, целитель


 Тема: «Здоровье / Народная медицина»

И жалит, и лечит

Народная мудрость утверждает, что крапива одна стоит семи докторов. Список врачебных "умений" крапивы и впрямь велик. Она заживляет раны, активизирует обмен веществ, улучшает состав крови, снимает аллергические реакции и лихорадку, способствует росту волос. Считается, что крапива полезна при диабете и атеросклерозе, заболеваниях сердечно-сосудистой и дыхательной системы.

ЛИСТЬЯ крапивы - это целая кладовая витаминов. Аскорбиновой кислоты тут в 4 раза больше, чем в лимоне, а витамина К больше, чем в шпинате и капусте. Богат и минеральный состав крапивы: в ней много белков, органических кислот, дубильных веществ, эфирных масел, сахаров и других биологически активных веществ.

По рекомендациям народной медицины крапиву употребляют в виде свежего сока, настоя или отвара. Сок можно получить с помощью соковыжималки. Его назначают по 20 капель на четверть стакана теплой воды или молока за 15-30 минут до еды 3 раза в день.

Настой делают так: 10-20 сухих листьев крапивы заливают стаканом кипятка в термосе и выдерживают в течение часа, затем процеживают. Если такое же количество листьев и воды довести до кипения, подержать под крышкой 2-3 минуты на огне, потом настоять и процедить, получается отвар. И настой и отвар пьют по 2-3 ст. ложки за 20 минут до еды 3-5 раз в день.

В старину пили сок крапивы и натирались ею в бане. При "надсаде" хлестали в бане распаренными стеблями крапивы по пояснице. Настой крапивы давали золотушным детям внутрь и в то же время делали ванны из крапивы. Отвар корня пили от венерических болезней и при лихорадке.

При сильных геморроидальных болях можно применять смесь из листьев крапивы и коры крушины: по 8 г каждого растения залить 1 литром кипятка, держать на легком огне 15 минут, затем профильтровать и употреблять по 0,5 стакана перед едой в теплом виде 3 раза в день. При кровотечениях можно сочетать сок крапивы с соком тысячелистника.

Сок, настой и отвар крапивы применяют и наружно для лечения ран, трофических язв, ожогов. К ране прикладывают размятые листья крапивы (перед этим их необходимо промыть кипяченой водой) или кусочек марли, смоченной крапивным соком. Для лечения ревматического полиартрита натирают больные суставы соком свежей крапивы. То же самое делают при подагре, радикулитах, миозитах.

Корень крапивы, сваренный с сахаром, или семена (1-2 г на один прием), растертые в воде, помогают при камнях в почках и желчном пузыре. При хронических заболеваниях кожи можно применять наружно настой из цветков крапивы.

Крапива хорошо известна и в косметологии. Экстракты из нее входят в состав многих кремов и лосьонов. Для стареющей кожи лица хороши маски из молодой крапивы: листья моют и пропускают через мясорубку или соковыжималку, полученным соком протирают кожу или смачивают марлю и накладывают ее на лицо.

Для укрепления и усиления роста волос, а также против перхоти втирают в кожу сок свежей крапивы или настой: 1 ст. ложку листьев крапивы заваривают стаканом кипятка, настаивают в течение часа в термосе, а затем, после мытья волос, втирают в корни. Это можно делать раз в неделю в течение 1-3 месяцев.

Весна и лето - лучшее время для заготовки листьев крапивы впрок. Их рвут в перчатках или срезают верхние части стеблей, а листья обрывают через несколько дней, когда они увянут и перестанут жалить.

Сушат крапиву на чердаке или под навесом с хорошей вентиляцией, разостлав тонким слоем в 2-4 см на сетке, ткани или бумаге. А вот на солнце сушить крапиву нельзя: листья теряют ценные вещества. Сильно пересушивать листья тоже не рекомендуется: они становятся ломкими, превращаются в порошок. Крапива высушена, когда начинают ломаться жилки и черешки. Хранить листья крапивы можно до 2 лет в сухих, хорошо проветриваемых помещениях.

По мнению знахарей, крапива одарена свойством определять, будет больной жить или умрет. Для этого в только что отлитую больным мочу надо положить лист свежей крапивы и дать ему сутки помокнуть. Если по истечении суток лист сожмется и потеряет цвет, больной умрет. Если же крапива останется зеленой и как бы свежей, больной выздоровеет.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Кедровое масло творит чудеса

Я хочу рассказать о кедровом масле. Мы с мужем пили его по одной чайной ложке утром натощак в течение 6 месяцев по такой схеме: 10 дней - масло, 5 дней - отдых, 10 дней - снова масло, 5 дней - снова отдых и так далее. Получили фантастические результаты.

У мужа была 6 лет назад прооперирована печень. Он был вынужден сидеть на особой диете. Как съест что-нибудь не то, так приступ. Всегда держал наготове таблетки, но они только снимали боль. Как только стал принимать кедровое масло, сразу почувствовал заметное облегчение. Диеты он уже не придерживается. Тем не менее печень его абсолютно не беспокоит. Дома нет никаких лекарств от печени. Их заменяет кедровое масло.

Еще что интересно: утром выпьешь ложку масла - и получаешь заряд бодрости на целый день. Иногда крутишься как белка в колесе, а к вечеру нет никакой усталости. Мужу 63 года, а по работоспособности он любого молодого за пояс заткнет.

Помогло кедровое масло и мне. После родов у меня появился геморрой. 20 лет я с ним проходила. Какие только средства не перепробовала - толку никакого. Когда начала пить кедровое масло, подумала: а почему бы не поделать кедровые клизмы? Начала регулярно на ночь вводить по 2 мл кедрового масла в анус с помощью одноразового шприца. С тех пор я будто заново родилась. От геморроя не осталось и следа.

Кстати, у меня, как и у моего мужа, с печенью тоже было не все в порядке. Как стала пить кедровое масло, печень не подает никаких тревожных сигналов. А какая кожа становится - гладкая, бархатистая. Кедровое масло действует на нее лучше самого дорогого крема.

Хозяйкам рекомендую использовать кедровое масло в кулинарии для заправки салатов, для жарки картошки. И вкусно, и полезно. В том, что кедровое масло творит чудеса, я убедилась лично. Советую и вам проверить это на практике.

Ирина Николаева Узюмова, пос. Чемал, Алтайский край


 Тема: «Здоровье / Народная медицина»

Что делать при частых судорогах

Дорогая редакция! Последние пять лет у меня возникла такая проблема. Примерно раз в неделю то правую ногу, то правую руку сводят такие страшные судороги, что я даже просыпаюсь от боли (обычно это случается ночью). Врачи говорят, что надо делать массаж. Но массаж помогает снять судорогу, а вот что делать, чтобы судорога не возникла, мне неизвестно. А вам? Если знаете - напишите. Буду ждать.

Анна Петровна С е р г е е в а, Электросталь

СУДОРОГИ - внезапное непроизвольное сокращение мышц - возникают по разным причинам: общая усталость, утомление мышц, нервное перенапряжение, большая потеря организмом воды. Нередко судороги появляются при сидячей работе, при длительном пребывании в душном помещении, при длительной ходьбе, при злоупотреблении алкоголем.

В зависимости от причины возникновения судороги могут быть эпизодическими, случайными или повторяться с определенной частотой в течение недели, месяца, года. Судороги могут возникать как в одной мышце (чаще всего в икроножной), так и охватывать сразу несколько мышц.

Судороги мышц ног и ступней, возникающие главным образом ночью, можно устранить, принимая по 2 чайные ложки меда за каждой едой. Обычно достаточно делать это регулярно в течение недели, чтобы наступило улучшение.

Полезно также утром и вечером смазывать подошвы ног соком свежего лимона. При этом ноги ничем не вытирать, надевать носки и обувь только после того, как сок на подошвах высохнет. Курс лечения - 2 недели.

Средневековый "Лечебник из многих мудрецов" рекомендует в качестве профилактического средства натирать те места, где чаще всего возникают судороги, ромашковым или фиалковым маслом.

В старину деревенские знахари лечили судороги железом и сургучом. При судороге в руке они советовали брать в эту руку палочку сургуча или кусок железа - через некоторое время судороги проходили.

Если верить "Старинному лечебнику знахарей", то от судорог в икроножных мышцах хорошо помогают пробки из пробкового дерева. Их надо нанизать на нитку и обвязать эту нитку вокруг икры, подверженной судорожным сокращениям, под коленом. Как утверждает старинный медицинский трактат, таким способом можно моментально унять самые мучительные и болезненные судороги. Иногда даже достаточно просто потереть больную икру бутылочной пробкой - и судороги как не бывало.

Так что, Анна Петровна, все очень просто. Чтобы судороги не беспокоили вас по ночам, возьмите за правило: 2 ложки меда перед сном и пробковое ожерелье под колено.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Можно ли избавиться от панкреатита без лекарств?

Я старый больной человек. У меня очень много всяких болезней. Самая главная из них, которая много лет не дает мне покоя, - хронический панкреатит. Я регулярно хожу к своему лечащему врачу. Мне прописывают разные лекарства, но все лекарства купить невозможно: моей пенсии на это не хватит. Может быть, против этого заболевания есть какие-то народные средства? Буду вам очень благодарна, если вы мне что-то порекомендуете.

Евгения Ивановна Р а к о в с к а я, Москва

УВАЖАЕМАЯ Евгения Ивановна! К сожалению, полного излечения при хроническом панкреатите мы вам не обещаем. Дело в том, что панкреатит - это довольно тяжелое заболевание, связанное с воспалением поджелудочной железы. Оно возникает, если проток железы перекрывается камнями из желчного пузыря, опухолью или кистой. При этом нарушается нормальный отток пищеварительных соков и ферментов в 12-перстную кишку и начальный отдел тонкого кишечника. Скопившиеся ферменты воздействуют на ткани поджелудочной железы, в результате чего поджелудочная железа начинает как бы сама себя переваривать.

При хроническом панкреатите на протяжении длительного времени происходит необратимое разрушение ткани поджелудочной железы. Поэтому, как вы сами понимаете, на полное выздоровление при хроническом панкреатите надеяться не приходится. Как официальная, так и народная медицина могут лишь предупредить дальнейшее разрушение поджелудочной железы.

Не советуем полностью отказываться от лекарств, но и злоупотреблять ими не стоит. Рекомендуем вам такое народное средство. Переберите овес, замочите его и поставьте в теплое место. На вторые сутки, когда овсяные зерна прорастут, промойте их, просушите и измельчите в кофемолке, полученную овсяную муку разведите холодной водой, залейте кипятком и кипятите 1-2 минуты. После этого снимите кисель с огня и настаивайте его в течение 20 минут. Затем процедите и пейте. Овсяный кисель должен быть всегда свежим, поэтому его надо готовить непосредственно перед употреблением.

Можно использовать травяной сбор. Возьмите поровну травы шалфея, корней девясила, травы зверобоя, цветков календулы, корней лопуха, травы полыни, цветков ромашки, травы сушеницы, травы хвоща полевого, травы череды. Одну столовую ложку этого сбора залейте стаканом кипятка и после настаивания процедите. Принимайте этот травяной напиток по 100-150 мл 3 раза в день за 30 минут до еды.

Обратите особое внимание на питание. Ограничьте прием сливочного масла. Каши варите только на воде. Наваристые супы и бульоны, жирные сорта мяса, грибы, консервы, соленья, маринады, белокочанная капуста, бобовые, лук, чеснок, редис, торты, пироги, блины, конфеты, газированные напитки, кофе и алкоголь желательно полностью исключить как из повседневного, так и из праздничного рациона. При хроническом панкреатите полезны творог и творожные изделия.

Евгения Ивановна! Должны вас предупредить, что на фоне хронического панкреатита может развиться сахарный диабет, поскольку при панкреатите происходит разрушение клеток, вырабатывающих инсулин. Поэтому время от времени обязательно делайте анализ крови на сахар и посещайте эндокринолога.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Аюрведа без границ

АЮРВЕДЕ как системе оздоровления и лечения более 3500 лет. По сути, она представляет собой целостную систему жизни, "науку о здоровой жизни", включающую в себя наряду с физическими и духовные, и моральные категории. Считается, что Аюрведа была передана людям от древнеиндийских богов и что она содержит божественные заповеди. В то же время это наложило определенные национальные ограничения: хотя в Индии при помощи аюрведической медицины лечатся две трети из почти что миллиардного населения этой страны, за ее пределами Аюрведа длительное время оставалась неизвестной, да и сейчас не пользуется особой популярностью.

Например, число врачей, практикующих эти методы, в Германии и Австрии не превышает ста человек, в то время как гомеопатию или акупунктуру применяют десятки тысяч специалистов. В западных странах и в России известна преимущественно Махариши-Аюрведа, особая форма Аюрведы, приобретшая известность в связи с тем, что ее "создатель" Махариши Махеш Йоги считался гуру "Битлз". На волне популярности группы популярность приобрел и сам метод.

Согласно теории Аюрведы, человек - это совокупность духовных и физических характеристик, находящихся в состоянии равновесия. Нарушение равновесия и означает, по мнению адептов этого учения, болезнь. Как и все в мире, человек, согласно Аюрведе, состоит из 5 элементов, важнейшие из которых - огонь, вода и земля. Взаимодействие этих элементов в Аюрведе описывается при помощи трех так называемых "дош": "ваты", "питты" и "капхи", представляющих по своей сути уровни регуляции организма. Для "ваты" характерно преобладание активности нервной системы, для "питты" - гормональных и метаболических процессов, для "капхи" - иммунных процессов. Поэтому суть любого лечения - это восстановление нарушенного равновесия в организме.

Для диагностики, согласно теории Аюрведы, используются такие методы, как осмотр, выслушивание, обнюхивание пациента, а также ставшая в последнее время популярной пульсовая диагностика. После того как диагноз ясен (разумеется, он отличается от того, который ставит врач районной поликлиники, так как при этом используется совсем иная система описания болезни), врач приступает к лечению. Как правило, для лечения используются различные растения (более 5000 видов), некоторые минералы, правильное питание, арома-, музыкотерапия, массаж, ванны, а также медитация и йога. Сочетание этих методов определяет целитель, он же назначает больному различные аюрведические продукты, включающие в себя добавки к пище, различные смеси, деликатесы, товары по уходу за телом и многое другое.

По мнению врачей, методы аюрведической медицины могут быть эффективны при лечении ранних стадий болезней, особенно так называемых функциональных расстройств. Кроме того, возможно облегчение симптомов при ряде хронических болезней. В частности, приверженцами этого метода лечения утверждается, что Аюрведа в состоянии помочь больным хроническими гепатитами и суставными заболеваниями. К числу болезней, поддающихся лечению этим методом, также причисляют аритмию, повышенное содержание холестерина, стенокардию, нарушения пищеварения, мигрени и т. п. Но, как справедливо отмечают специалисты, к настоящему времени накоплено недостаточно научных данных, позволяющих однозначно рекомендовать Аюрведу как метод лечения некоторых болезней.

По мнению специалистов из немецкого Фонда защиты прав потребителей, основная проблема в использовании Аюрведы - отсутствие должной сертификации применяемых пищевых продуктов, добавок и лекарственных средств. В частности, нет данных о возможных противопоказаниях или побочных эффектах, а также не изучено долговременное действие таких продуктов на организм человека. Поэтому, например, в Германии такие средства не разрешены к продаже, хотя свободно продаются в ряде других западноевропейских стран. В качестве еще одного аргумента против использования Аюрведы часто называют различия индийской и европейской цивилизации, которые, по мнению ряда специалистов, делают эти средства неэффективными.

В России в последнее время также появились врачи и целители, использующие в своей практике Аюрведу. Согласно приказу Минздрава России, Аюрведа отнесена к традиционным методикам оздоровления и может применяться (естественно, при наличии у целителя или врача соответствующей лицензии) в практическом здравоохранении. Другое дело, что у нас практически нет центров подготовки специалистов такого профиля, что не позволяет гарантировать должный уровень подготовки врача. Да и далеко не каждый врач готов изменить свою систему мышления и свой подход к больному, подстраиваясь под этот старый, но новый для нас метод лечения.

Подводя итог, можно подчеркнуть, что использование системы лечения Аюрведы может быть оправдано в ряде случаев, в частности, для уменьшения симптомов хронических болезней. Полезной для расслабления может оказаться и используемая в Аюрведе медитация. Но применять продукты или добавки растительного происхождения можно только при наличии у них российских сертификатов качества. И во всяком случае лучше согласовать обращение к этому методу со своим лечащим врачом.

Сергей СЕРЕБРЯКОВ


 Тема: «Здоровье / Народная медицина»

Справочное бюро. Как бросить курить?

О ВРЕДЕ курения знают все, однако немногие спешат отказаться от этой вредной привычки. Только когда результаты курения начинают сказываться на здоровье, человек задумывается над тем, как бросить курить.

К последствиям курения относятся болезни сердечно-сосудистой, дыхательной и пищеварительной систем, онкологические заболевания. У заядлых курильщиков желтеют зубы, портится кожа, дурно пахнет изо рта. Те, кто много курит, бывают раздражительны, плохо спят, у них часто болит голова, появляется шум в ушах.

Для отвыкания от курения лучше всего использовать время отпуска или период выздоровления от какого-то заболевания. Постепенное отвыкание, то есть снижение числа выкуриваемых сигарет или недокуривание сигареты до конца, менее эффективно, чем одномоментный отказ от табака.

Бросающему курить надо как можно больше и чаще бывать на свежем воздухе. Желательно в период отвыкания от курения избегать тех мест, где курят: кафе, ресторанов, компаний. Хорошо помогает спорт. Тренировки не только отвлекут мысли от курения, но помогут укрепить здоровье.

При появлении желания закурить можно воспользоваться такими рекомендациями:

пожевать свежий или сухой корень аира (он может вызвать легкий рвотный рефлекс);

прополоскать рот составом, приготовленным из 2 частей корня аира и 1 части листа мяты перечной (1 ст. ложку этой смеси надо залить стаканом кипятка и перед употреблением настоять в течение часа);

залить на ночь 1 ст. ложку измельченных зерен овса 2 стаканами теплой кипяченой воды, утром прокипятить в течение 5-10 минут, процедить и пить как чай;

заварить 2 ст. ложки зерен овса стаканом кипятка, довести до кипения, снять с огня, настаивать в течение часа, процедить, пить по четверти стакана 4-5 раз в день в течение 3-4 недель;

смешать по 100 г зерен овса, ячменя, ржи и проса, залить смесь 1 л воды, довести до кипения, кипятить 10 минут, после чего вылить в термос, настоять ночь, процедить и пить по 100 мл 3-4 раза в день до еды до тех пор, пока не появится отвращение к курению.


 Тема: «Здоровье / Народная медицина»

Фитотерапия. Настои и отвары

ЛЕКАРСТВЕННЫЕ растения применяют внутрь и наружно в виде настоев, отваров, настоек, экстрактов, порошков, примочек, мазей, ванн. Чаще всего из растений готовят настои и отвары. Помните, что травы нельзя варить в алюминиевой или другой металлической посуде, так как они могут вступить с металлом в нежелательную реакцию. Самой подходящей является стеклянная, эмалированная, керамическая или фарфоровая посуда.

Растения измельчают, помещают в посуду, заливают водой (лучше дистиллированной), закрывают крышкой и ставят на кипящую водяную баню, часто помешивая. Настои нагревают на медленном огне 15 минут, а отвары - 30 минут. Затем их охлаждают при комнатной температуре: настои - 45-60 минут, а отвары - 10-15 минут. После этого содержимое процеживают через марлю или неплотную хлопчатобумажную ткань. Остатки сырья отжимают.

Готовые вытяжки доливают кипяченой водой до нужного объема. Обычно настои и отвары готовят в соотношении 1:20 или 1:10, то есть из одной весовой части сырья получают 10-20 объемных частей лекарственного препарата.

В домашних условиях настои можно готовить и так. Траву заливают кипятком и закрытую крышкой посуду накрывают несколькими слоями плотной ткани. Сырье настаивают 4-6 часов, затем вытяжку процеживают и отжимают.

Горячие настои нередко готовят в термосе. Для этого нужную дозу травы засыпают в термос, заливают кипятком и оставляют на ночь. Утром настой готов к употреблению.

Существуют и другие способы приготовления настоев и отваров. Настои: траву заливают кипятком, выдерживают в закрытой посуде в течение получаса и процеживают. Отвары: траву насыпают в посуду, заливают сырой водой, перемешивают, накрывают крышкой, оставляют на ночь при комнатной температуре, а утром настоянную траву ставят на огонь, кипятят под крышкой 5-7 минут, снимают с огня, оставляют под крышкой на 30 минут, процеживают и доливают кипяченой водой до необходимого объема.

В готовые настои и отвары полезно перед употреблением добавлять натуральный лимонный сок или мед. Хранят настои и отвары в темном прохладном месте, а перед употреблением обязательно подогревают.


 Тема: «Здоровье / Народная медицина»

Аптека под ногами. Фитословарь.

В древности фиалку за ее нежный, тонкий, божественный аромат называли цветком Юпитера. С давних пор фиалку считают символом верности и любви. В Валентинов день особенно важно преподнести этот цветок любимой или любимому и таким образом признаться ему в своем искреннем чувстве. Фиалка была эмблемой древних Афин. В Германии в ее честь до сих пор празднуется День весны. А во Франции золотая фиалка служила высокой наградой.

Фиалка

У фиалки трехцветной существует очень много названий - анютины глазки, иван-да-марья, брат и сестра, троехватка, золотуха, топорчик, полуцвет. Это одно-двухлетнее растение высотой до 30 см с тонким ветвистым корнем и тонким трехгранным стеблем. Нижние листья - длинночерешковые, сердцевидные. Верхние - короткочерешковые, ланцевидные. Цветки - неправильные, одиночные, диаметром до 3-4 см. В венчике цветка - 5 лепестков. Зев венчика желтого цвета. Нижний лепесток "со шпорцем" - бело-голубого цвета с полосочками. Два верхних лепестка - фиолетового цвета, а два боковых - голубого цвета. Плод - яйцевидная коробочка, открывающаяся тремя створками.

Растет фиалка по окраинам полей на лугах и по открытым травянистым склонам. Она не образует больших зарослей. Распространена фиалка преимущественно в лесной и лесостепной зонах европейской части России, а также в Западной Сибири.

Лекарственным сырьем служит трава без корней, собирать которую можно в течение всего времени цветения - с апреля по сентябрь. Она обладает потогонным, выраженным противоаллергическим, противовоспалительным, отхаркивающим, обволакивающим эффектом, улучшает обмен веществ. Трава фиалки содержит слизь, соль виннокаменной кислоты, салициловую кислоту, витамин С, флавоноиды, бета-каротин, сапонины, горькие вещества, сахара, желтый пигмент, фитонциды, фенолгликозиды, антоцианы, эфирное масло.

С лечебной целью используют также и цветки фиалки трехцветной, которые в виде настоя на растительном масле применяют при злокачественных поражениях кожи наружно. Нередко травники собирают и корни этого растения, которые содержат небольшое количество алкалоидов и служат в качестве слабительного и рвотного средства.

В народной медицине при рахите, ревматизме, подагре, нервных расстройствах, атеросклерозе, диатезе и нарушении обмена веществ фиалка трехцветная используется в виде отвара: 1 ст. ложка травы заливается стаканом горячей воды и на небольшом огне варится около 10-15 минут, затем настаивается в течение часа и процеживается. Принимать такой отвар надо после еды 3 раза в день по четверти стакана. Настой фиалки готовится так же, но не отваривается, а выдерживается 2 часа, укрытый полотенцем или теплой стеганой грелкой из ткани. Принимается настой по 0,5 стакана 3-4 раза в день.

Фиалка трехцветная противопоказана при заболеваниях почек - гломерулонефрите и гепатите. В этом случае фиалку можно применять лишь в сборе, вместе с другими растениями.

Бессмертник

БЕССМЕРТНИК песчаный ("кошачьи лапки") получил такое название из-за свойства сохранять свою окраску в течение многих лет после срезания. Это многолетнее беловойлочно-опушенное растение высотой до 50 см. Корень у него стержневой, ветвистый. Стебель прямостоячий, ветвящийся в верхней части. Листья продолговатые. Цветочные корзинки сухие, мелкие, шаровидные, желтого или оранжевого цвета, собраны в щитковидные метелки.

Растение обладает специфическим запахом. Растет преимущественно на песчаных сухих почвах, степных склонах, в сухих борах и молодых сосновых лесах. Распространено в средней и южной полосе европейской части России, на Кавказе, в Западной Сибири, Средней Азии, Белоруссии, на Украине и в Казахстане.

Цветет бессмертник в июне - августе, когда и следует собирать цветочные корзинки. Они содержат горчичные и дубильные вещества, флавоноиды, эфирное масло, стериновые соединения, гликозиды, каротин, витамины С и К, сахара, смолы, капроновую кислоту. Бессмертник используют в виде отваров, настоев, спиртовых и сухих экстрактов, настоек. Они обладают желчегонным действием, уменьшают концентрацию желчных кислот и содержание билирубина в желчи и крови, снижают содержание холестерина, повышают тонус желчного пузыря, выводят песок и мелкие камни из желчного пузыря. Их действие направлено также на увеличение диуреза. Кроме того, бессмертник обладает кровоостанавливающим, кровоочистительным, антисептическим, инсектицидным и противоглистным эффектом, повышает кровяное давление.

Бессмертник применяют при заболеваниях мочевого пузыря, мочевыводящих путей, почек и желудочно-кишечного тракта. Он стимулирует секреторную функцию поджелудочной железы и желудка. Из народной медицины известно, что бессмертник помогает при таких недугах, как кашель, кровохарканье, укусы бешеных животных, инсульты. Отвар, спиртовая настойка и экстракт применяются наружно при различных кожных заболеваниях.

При заболеваниях желудочно-кишечного тракта, при болях в области печени, при худобе применяется отвар бессмертника. Для приготовления отвара бессмертника 1 ст. ложку цветочных корзинок заливают 0,5 л воды и варят 10 минут под крышкой, затем дают настояться в течение 30 минут. Принимают отвар в теплом виде 3 раза в день за полчаса до еды по 100 мл. Курс лечения - 10-15 дней.

Настой бессмертника готовится так: 2-3 ст. ложки цветков заваривают 2 стаканами кипятка и настаивают 30 минут. Принимают как желчегонное средство 3 раза в день по 0,5 стакана за полчаса до еды.

Зверобой

ЗВЕРОБОЙ продырявленный (пронзенный) - это многолетнее травянистое растение высотой от 30 до 80 см. Произрастает почти по всей территории европейской части России, на Кавказе, в горах Средней Азии и в Западной Сибири. Стебель прямостоячий, зеленого и красновато-бурого цвета. Листья эллиптические с просвечивающими "дырочками". Ароматные, желтого цвета цветки собраны в широкометельчатые соцветия. Цветет в июне - августе. Продолговатая коричневая коробочка созревает в июле - сентябре. Используется надземная часть растения (трава), которую собирают во время цветения.

Растение содержит красящее вещество гиперицин, флавоноиды, никотиновую кислоту, дубильные вещества, витамины С и РР, каротин, фитонциды.

Зверобой обладает своеобразным приятным запахом и вяжущим горьковато-смолистым вкусом. Он оказывает общеукрепляющее, противовоспалительное, кровоостанавливающее, обезболивающее, антисептическое, вяжущее, противоглистное, мочегонное, желчегонное, ранозаживляющее и успокаивающее действие. Растение применяют при астенических состояниях, неврозах и неврастениях, головных болях и бессоннице.

Зверобой является мощным антидепрессантом. Он также обладает спазмолитическим эффектом, стимулирует работу сердца. Его назначают при заболеваниях желудочно-кишечного тракта (гастриты, язвенная болезнь желудка и 12-перстной кишки, энтероколиты, колиты, геморрой). Хорошо помогает зверобой при заболеваниях печени и желчного пузыря. Недаром в народе говоря, что зверобой от 99 болезней!

Используется зверобой в виде настоя, настойки, экстракта и зверобойного масла. Настой: 10 г сухой травы зверобоя на 250 мл кипятка настаивают 30 минут. Принимают по одной трети стакана 3 раза в день за 30 минут до еды. Настойка: 20 г сухой травы зверобоя на 0,5 л водки настаивают в течение 2 недель, процеживают и принимают по 30 капель, растворяя их в воде, 3 раза в день после еды при ревматических болях, хроническом колите и для полоскания рта.

Зверобойное масло: свежую траву зверобоя настаивают в оливковом или подсолнечном масле (в пропорции 1:4) на солнце 21 день, процеживают и хранят в прохладном месте. Применяют наружно при ожогах и других кожных заболеваниях. Зверобойное масло хорошо помогает и при сильном насморке.

Зверобойное масло применяют наружно при ожогах, для обработки ран, язвах, абсцессах, фурункулах, маститах. Зверобоем лечат ночное недержание мочи, гломерулонефриты, пиелонефриты, циститы, воспаление предстательной железы и гинекологические заболевания. Трава зверобоя используется при лечении новообразований, при заболеваниях суставов. К тому же она обладает фотосенсибилизирующими свойствами, то есть повышает чувствительность кожи к солнечным лучам, поэтому ее применяют при кожном заболевании - витилиго.

Однако необходимо помнить о том, что зверьбой слаботоксичен. При длительном применении в чистом виде он может вызвать неприятные ощущения в области печени и горечь во рту. Зверобой несколько повышает артериальное давление, а иногда способствует усилению запора. Поэтому его желательно применять не как самостоятельное лечебное средство, а в сочетании с другими травами.

Клевер

ЭТО двулетнее или многолетнее травянистое растение высотой 15-60 см со сложными тройчатыми листьями. Цветки мелкие, собраны в шаровидные лилово-красные головки. Цветет в мае - июле, растет по лугам, опушкам леса, полянам почти по всей территории России.

Заготавливают цветочные головки и листья во время цветения. Клевер содержит гликозиды, витамины группы В, аскорбиновую кислоту, каротин, эфирное масло, алкалоиды, смолы, жирные масла, органические кислоты (кумариновую и салициловую) и пигменты.

Клевер используется в народной медицине при авитаминозе, малокровии, астении и атеросклерозе, острых респираторных заболеваниях, заболеваниях почек, малярии и различных опухолях. Его добавляют в сборы при лечении бронхиальной астмы. Наружно клевер применяется при ожогах, нарывах и фурункулах на коже.

Измельченные листья клевера прикладывают к гнойным ранам, ожогам и язвам для их заживления. Клевер обладает отхаркивающим, мочегонным, мягчительным, противовоспалительным, антисептическим, антиаллергическим и обезболивающим эффектом.

Для приготовления настоя из клевера 3 ч. ложки цветков заливают 250 мл кипятка, настаивают в течение часа, процеживают и принимают по 50 мл 4 раза в день за 20 минут до еды при малокровии, простудных заболеваниях, кашле, как мочегонное и антисептическое средство.

При атеросклерозе, сопровождающемся шумом в ушах, берут 40 г растения, заливают 0,5 литра 40-градусного спирта и настаивают 10 дней. Затем процеживают и принимают по 20 мл перед обедом и перед сном в течение 3 месяцев с 10-дневным перерывом через каждый месяц. Через 6 месяцев курс лечения повторяют. Клевер также применяется в гомеопатии.

Хвощ

ХВОЩ полевой растет на территории России везде, кроме Крайнего Севера. Встречается на лугах, по берегам рек, на пустырях и полях. Для медицинских целей заготавливают траву хвоща полевого.

Растение имеет двоякий стебель: спороносный и вегетативный. После созревания спороносного колоска стебель отмирает, и вместо него вырастает вегетативный стебель - жесткий, узловатый, зеленый, напоминающий маленькую елочку высотой 30-60 см. Споры созревают в апреле - мае.

Трава хвоща содержит сапонины, аскорбиновую кислоту, каротин, органические кислоты (аконитовую, яблочную, щавелевую), минеральные соли, смолы, дубильные вещества, горечи, большое количество кремниевой кислоты.

Хвощ оказывает противовоспалительное, дезинфицирующее, мочегонное, кровоостанавливающее, общеукрепляющее, кардиотоническое, вяжущее и ранозаживляющее действие. Наиболее известен хвощ в народной и научной медицине как мочегонное и противовоспалительное средство при болезнях почек и мочевого пузыря, отеках различного происхождения.

Трава хвоща полевого способствует нормализации водно-солевого обмена, выведению избытка холестерина, различных токсических веществ. Хвощ применяется при ревматизме, желчекаменной и мочекаменной болезни, при новообразованиях желудка и кишечника, в качестве хорошего кровоостанавливающего средства при внутренних и наружных кровотечениях. Его используют для спринцеваний при белях, для ножных ванн при потливости ног и для борьбы с себореей. Хвощ хорошо помогает при лечении ран, свищей и язв на коже.

При заболеваниях, сопровождающихся тяжелым поражением почек (нефритах и нефрозах), настой из хвоща следует использовать с осторожностью, так как кремниевая кислота и некоторые другие содержащиеся в нем вещества обладают раздражающим эффектом.

Настой из хвоща готовят так: 1-2 ст. ложки сухой травы заливают 2 стаканами кипятка и настаивают. Эту дозу выпивают в течение дня. Для наружного применения количество травы увеличивают в 2 раза. В аптеках продаются брикеты и гранулы хвоща полевого.

Татьяна МИРОНЕНКО, заведующая лабораторией фитотерапии Научного центра народной медицины МЗ РФ


 Тема: «Здоровье / Народная медицина»

Аденому лечим дома

По данным статистики, более чем у 80 процентов мужчин после 50 лет развивается тяжелое урологическое заболевание - аденома простаты. Причем с возрастом их количество неуклонно возрастает. К 60 годам этим недугом страдают уже 75 процентов мужчин. А в последнее время наблюдается тенденция к омоложению аденомы: она поражает даже 40-летних. Вылечить ее с помощью лекарств пока невозможно. Остается надеяться только на проверенные веками народные методы лечения и на защитные силы собственного организма, которые можно активизировать, перейдя на здоровый образ жизни.

Простата - непарный орган, расположенный в нижнем отделе полости малого таза, под мочевым пузырем, между ним и передней стенкой прямой кишки. Железа охватывает кольцом начальную часть мочеиспускательного канала и уретры. Простата играет важную роль в половой жизни мужчины. Она вырабатывает секрет, поддерживающий жизнедеятельность сперматозоидов, особенно их подвижность, необходимую для успешного оплодотворения яйцеклетки.

АДЕНОМОЙ простаты называют доброкачественное увеличение размеров предстательной железы, связанное с перерождением железистой ткани, в результате которого в простате разрастаются узлы из тесно расположенных ветвистых железок. Причины разрастания до конца не выяснены. Предполагается, что это связано с возрастным нарушением гормонального баланса.

Чаще всего поражается та часть железы, которая окружает мочеиспускательный канал. По мере увеличения размеров простаты просвет мочеиспускательного канала сдавливается и значительно сужается, что вызывает характерные для этого заболевания симптомы.

В течении заболевания различают 4 стадии. 1-я стадия - стадия предвестников. Симптомы на этой стадии очень незначительны и не ярко выражены. По ночам, особенно во второй половине ночи, появляются позывы к мочеиспусканию при незначительном количестве отходящей мочи. Мочеотделение затруднено, замедленно, моча идет тонкой слабой струей, часто ощущается жжение. Появляются затруднения в мочеиспускании после сна, после продолжительного сидения. Ранними признаками аденомы могут быть преждевременное семяизвержение и наличие крови в сперме.

2-я стадия - стадия выраженных нарушений процесса мочеиспускания. На этой стадии учащение позывов наблюдается не только ночью, но и днем. При этом мочеиспускание замедленно и затруднено, моча выходит как бы толчками, тонкой прерывистой струей. Появляется ощущение неполного опорожнения мочевого пузыря.

3-я стадия - стадия остаточной мочи - возникает в результате хронического неполного опорожнения мочевого пузыря. Объем задерживающейся в нем мочи увеличивается медленно, но постепенно он может достичь 0,5 л и более. В промежности или в прямой кишке появляется очень болезненная припухлость. Из-за сильного растяжения мышцы мочевого пузыря почти полностью теряют тонус, развивается атония, распространяющаяся вверх по мочеточникам.

4-я стадия - стадия парадоксальной неполной задержки мочи. На этой стадии в результате растяжения сфинктеров (круговых мышц) мочевого пузыря и их атонии моча выделяется по каплям, несмотря на переполненный мочевой пузырь. Остаточная моча инфицируется, начинается цистит, развивается восходящая инфекция. Процесс может дойти до почек и вызвать их воспаление - пиелонефрит. Постепенно к этой стадии развивается полная задержка мочи.

Обычно урологи, к которым неизбежно попадает больной аденомой, "пасут" его до того момента, когда аденома достигает достаточно больших размеров и когда больного можно будет отправить на операцию. Очень мало или совсем не уделяется внимания использованию мер, которые способствуют повышению резистентности организма, активизируют его собственные защитные силы. К таким мерам можно отнести физическую активность, рациональное питание, формирование позитивного мышления и психологической установки на обязательное выздоровление, водные процедуры, фитотерапию.

Достаточно простые, доступные каждому в домашних условиях методы позволят предупредить развитие аденомы, значительно облегчить состояние или полностью избавиться от болезни в начальных стадиях. Предложенные методы лечения аденомы будут давать оздоровительный эффект и при хроническом простатите, причем без применения антибиотиков. Правда, для достижения успеха потребуются настойчивость, терпение, регулярное и четкое выполнение всех рекомендаций.

Поскольку одной из наиболее важных причин развития аденомы является застой венозной крови в органах малого таза, вызванный малой физической активностью, необходимо в первую очередь:

как можно меньше сидеть;

вставать со стула при малейшей возможности;

во время работы не забывать через каждые 1 - 2 часа вставать и слегка разминаться;

ни в коем случае не проводить все свободное время у телевизора или компьютера;

ежедневно интенсивно ходить пешком не менее 1 часа;

плавать, ездить на велосипеде или упражняться на велотренажере;

бегать не менее 3 раз в неделю в сквере или устраивать бег на месте дома при открытом окне;

танцевать вечерами дома, делая при этом интенсивные движения тазом.

Кроме того, необходимо каждый день делать специальные гимнастические упражнения с акцентом на мышцы таза и живота.

Лежа в постели на спине

1. Одновременно напрячь мышцы всего тела и лица. На выдохе расслабиться. Повторить 3-4 раза.

2. Вытянуть ноги, пятки тянуть вперед, носки на себя. На вдохе руки за голову, вибрировать всем телом 1-2 мин.

3. Поднять руки и ноги вверх под прямым углом к телу, вибрировать всем телом 1-2 мин.

Данные упражнения стимулируют замедленное после сна кровообращение во всем теле, способствуют удалению шлаков. Упражнения с вибрацией активизируют капилляры.

После выполнения вышеуказанных упражнений рекомендуется сделать сухое растирание, для чего нужно встать, растереть последовательно руки, начиная с пальцев, голову, лицо, туловище, заканчивая ступнями ног. Растирание делать в направлении к сердцу, живот растирать по часовой стрелке. Для растирания тела рекомендуется использовать грубое сухое полотенце или щетку.

После сухого растирания, которое также активизирует кровообращение, продолжить упражнения.

Лежа на полу на спине

4. Подняв обе ноги на 15-20 см от пола, развести и свести их несколько раз.

5. Подняв обе ноги под углом 90°, делать "ножницы", широко разводя, а затем скрещивая ноги.

6. Ноги широко развести, поднимая руки вверх, на вдохе сесть, на выдохе наклониться вперед, стараясь поочередно коснуться руками носков правой и левой ноги.

7. Попеременно поджимать согнутые в коленях ноги к животу и покачаться на спине.

9. Поднять ноги вверх и крутить педали воображаемого велосипеда.

10. Ноги согнуть в коленях, ступени - на полу. Опираясь на локти согнутых рук, верхнюю часть туловища и подошвы, поднять на вдохе таз вверх, выпячивая при этом стенку живота, затем, втягивая стенку живота, медленно опуститься на пол.

11. Руки развести в стороны, на вдохе поднять ногу вверх, на выдохе положить ее в сторону под прямым углом к туловищу. Повторить другой ногой, затем проделать то же самое обеими ногами одновременно.

Лежа на полу, стоя или сидя

12. Напрягать и сжимать мышцы промежности, втягивая и приподнимая задний проход. Чтобы лучше выполнить это упражнение, нужно представить, что тебя сажают на кол. Посадили - напрягся, сняли - расслабился. Делать не менее 100 раз, можно в 3-4 приема в течение дня.

Стоя на коленях

13. На вдохе поднять руки вверх, на выдохе опустить руки вниз, опереться на локти и расслабиться.

14. Опираясь на локти, поочередно поднимать вытянутые ноги вверх.

15. Руки положить на пояс и ходить на коленях вперед-назад.

Стоя, ноги вместе

16. На вдохе поднять руки вверх, ноги поочередно отводить назад, на выдохе возвращаться в исходное положение.

17. Многократно по очереди поднимать левую и правую ноги и вращать каждой ногой в разных плоскостях с разной амплитудой.

18. Притягивать поочередно согнутую в колене ногу к животу.

19. Делать наклоны туловища вперед, назад, в стороны.

Стоя, ноги на ширине плеч

20. Многократно приседать, разводя колени в стороны и вытягивая руки вперед. Начать с 2-3 приседаний и постепенно дойти до 50.

21. Взяться руками за что-либо (край стола, спинка стула), слегка согнуть ноги в коленях и вращать тазом вокруг вертикальной оси в разные стороны. Делать до 100 вращений, можно в несколько приемов в течение дня.

Стоя на четвереньках

22. Вращать тазом в разные стороны 15-20 раз.

Сидя на полу

23. Прямые руки и ноги вытянуты вперед. Передвигаться на ягодицах вперед и назад по 1 м вначале в течение нескольких минут, затем как можно дольше.

Сидя на стуле или на краю стола

24. Положить на что-либо поднятые над полом, вытянутые прямые ноги так, чтобы они были ниже уровня таза приблизительно на 30°. Очень медленно поднимать прямые ноги до уровня туловища и так же медленно опускать их. Это особенно эффективное упражнение, его рекомендуется выполнять 3 раза в день по 20 мин.

Кроме вышеперечисленных, можно добавлять и другие упражнения, воздействующие на простату. Так, например, очень хороший эффект дает растягивание ног в продольном направлении. Аналогичный эффект дает ходьба по лестнице через 1-2 ступеньки.

Всего на специальные упражнения нужно затрачивать в день 40-50 минут, не считая 23-го и 24-го упражнений. При регулярных занятиях бегом время зарядки можно сократить до 20 мин.

Урологи отмечают, что под влиянием гимнастики значительное улучшение состояния у мужчин среднего возраста наступает через 3-5, а у пожилых - через 8-10 месяцев. Повышение физической активности и зарядка, безусловно, полезны. Они предупреждают развитие аденомы и простатита.

Природа заложила в наш организм надежные механизмы защиты. Попробуйте их использовать. Вам предстоит с помощью, во-первых, здорового образа жизни и, во-вторых, естественных терапевтических методов устранить все факторы, способствующие развитию аденомы: застой крови, зашлакованность, отравление токсинами, негативное восприятие действительности и другие.

(Продолжение следует)

Елена СКЛЯНСКАЯ, доктор медицинских наук


 Тема: «Здоровье / Народная медицина»

По зову сердца

Дорогая газета! У нас в семье случилось несчастье: сильно заболел муж. Врачи прописывают ему всякие лекарства, но муж настолько к ним привык, что они ему уже не помогают. Вот мы и решили обратиться за помощью к целителям, которые лечат народными средствами. Но сразу встал вопрос: где гарантия, что не нарвешься на какого-нибудь шарлатана? В газетах полно объявлений, в которых целители расхваливают себя на все лады. А кого из них выбрать? Посоветуйте.

С уважением, И. П. Мечникова, Архангельск

ОБЫЧНО больной человек надеется на чудо. Он жаждет и ждет выздоровления - мгновенного, легкого - и верит в это. Верит в услышанный от соседки рецепт, верит в показанную по телевизору рекламу, верит в прочитанный в газете материал под рубрикой "Медицинская сенсация". Сейчас в продаже можно встретить массу всевозможных "подручных средств", обещающих с одинаковым успехом избавить и от рака, и от импотенции. Это биодобавки на любой вкус, книги и брошюры по белой и черной магии, многотомники заговоров и заклятий, всевозможные лечебники, магические амулеты, энергетические кулоны и браслеты.

Простому человеку очень сложно выбрать то единственное, пригодное именно для него средство, которое не только облегчило бы его самочувствие в данный момент, но и помогло бы кардинально повлиять на болезнь, устранив причину ее возникновения. Безусловно, настоящий целитель без труда разберется, в чем дело, и поймет, в какой помощи нуждается тот или иной человек. Но как отыскать этого настоящего целителя - умного, доброго, опытного, знающего и честного? Как отличить его от того, которого интересуют только деньги?

В моей практике было немало случаев, когда ко мне обращались люди, получившие от общения с выдающими себя за целителей бизнесменами один вред. Признаюсь, помочь таким людям очень трудно. Ведь приходится бороться не столько с их болезнью, сколько с результатами того грубого эксперимента, жертвами которого они стали. Кроме того, процесс исцеления затягивается из-за того, что пока больной ходил от одного целителя к другому, болезнь прогрессировала, и самочувствие больного ухудшалось.

К сожалению, таких горе-целителей, магов и экстрасенсов в последнее время появилось великое множество. Что самое интересное: многие люди, однажды попавшие к ним "на крючок" и вроде бы наученные собственным горьким опытом, продолжают "клевать" на сомнительные объявления, в очередной раз подвергая себя опасности.

Не думают о последствиях и те, кто решает вылечиться по книжкам и начинает пробовать на себе различные "авторские методики". Некоторые, пользуясь печатными рекомендациями, пытаются снять с себя сглаз, порчу, проклятие, считая их причиной всех своих болячек (между тем ни того, ни другого, ни третьего, возможно, нет и в помине). Кто-то, вооружившись сборниками народных заговоров, старается вернуть к нормальному состоянию мужа-пьяницу, распутную жену или зашептать грыжу своему ребенку. Есть и такие, которые идут к магу за помощью из личной мести, чтобы с его помощью наказать своего обидчика.

И невдомек им, что совершают они непоправимую ошибку, если хотите, берут грех на душу. Ведь хорошо известно, что тот человек, который воздействует на другого человека заговорным словом, заклятием или приворотом, рискует потерять свое здоровье. Если же это делается еще и за деньги, то риск от такой услуги удваивается. В конце концов все дурные мысли, слова, поступки, направленные на другого человека во зло ему, вернутся к тому, кто это зло посылает, и больно ударят не только по нему, но и по его близким.

На первый взгляд нет ничего проще, чем лечить людей заговорами с выгодой для себя. Купил соответствующую литературу, зарегистрировал собственную частную фирму, арендовал помещение для приема посетителей, дал объявление в газете - и знай подсчитывай доходы. Ан нет. Лечить заговорами может не каждый. Это дар свыше, который надо заслужить.

Печально, что нет никаких преград на пути человека, избравшего в качестве источника обогащения здоровье других людей. Создано бессчетное количество учебных центров, где обучают магии и гипнозу. Повсеместно открываются салоны, в которых готовят специалистов-астрологов. Есть школы и курсы для тех, кто вдруг почувствовал в себе способности к целительству.

Не сомневаюсь, что организаторов подобных заведений меньше всего волнует здоровье тех, для кого они "куют кадры". Для них учебная деятельность такого рода есть не что иное, как способ зарабатывания денег. Желающих же получить диплом целителя или магистра астрологических наук - хоть отбавляй. Главное - иметь начальный капитал.

Заплатив за обучение в одном из таких заведений совсем немалые деньги, можно всего за 10-20 дней приобрести (а вернее, купить) необходимые знания. И никому нет дела до того, дано ли человеку свыше использовать эти знания на практике. Есть документ, позволяющий ему "на законных основаниях" воздействовать на обратившихся к нему за помощью людей, - и ладно.

Вдумайтесь, как это страшно: попасть в руки человека, возомнившего себя целителем, но при этом не имеющего элементарных медицинских знаний и даже толком не представляющего, где у человека находится печень, а где - почки. Еще страшнее, если такой эскулап, взявшись исцелять чужое тело и душу, сам продолжает вести привычный, как правило, нездоровый образ жизни, не может отказаться от вредных, дурных привычек и не имеет истинной веры в Бога, очищающей и возвышающей душу. У такого новоиспеченного целителя, применяющего на практике полученные знания, рано или поздно обязательно возникнут проблемы с собственным здоровьем, уж не говоря о том, что обратившиеся к нему за помощью люди получат от его "лечения" несомненный вред.

Что можно посоветовать автору письма? Не доверяйте ни многочисленным громким званиям целителя, ни его дипломам и сертификатам, ни медалям и наградам, развешанным по стенам его кабинета. Доверяйте своему сердцу и интуиции. Пусть ваше чутье подскажет вам, стоит ли ждать помощи от этого человека. А еще лучше - надейтесь на самого себя, на внутренние резервы, которыми природа наделила человеческий организм.

Ведь, по большому счету, все силы исцеления заключены в самом человеке. Просто до поры до времени они дремлют. Пробудить их, открыть и направить в нужное русло - на борьбу с болезнью - сможет или чье-то доброе слово, или сердечная искренняя молитва, или пример другого человека, который в результате работы над собой, над своими привычками, характером, поведением, образом жизни стал выздоравливать сначала душой, а потом и телом.

Безусловно, не всякому больному удается самостоятельно мобилизовать свои внутренние резервы и направить их на самооздоровление. В этом случае надо искать помощника, который поддержит больного, укрепит его силы, дух, веру. Таким помощником может стать и целитель. Но не целитель-самозванец, а тот, настоящий, к которому вы придете по зову своего сердца. Долог ли, скор ли будет этот путь - зависит только от вас.

Запомните одно: когда больной искренне просит о своем спасении и стремится изменить свои привычки, мысли, отношение к окружающим, все Высшие Силы помогают ему. Они-то и укажут тот единственно верный путь к настоящему целителю, который будет помогать такому человеку всем тем, чем награжден свыше, - силой своих слов и рук, даром преображения и исцеления. И тогда болезнь наверняка отступит, а сердце застучит радостно и счастливо, потому что человек смог преодолеть все испытания, все трудности и, словно пробудившись от спячки, смог справиться со своей болезнью.

Без духовной помощи человек слаб, беззащитен и бессилен. Поэтому надо активнее использовать такие целительные средства, как молитва, покаяние и причастие в храме. В принципе настоящий целитель тоже должен быть глубоко верующим человеком. Только в этом случае его сердце будет всегда открыто для чужого горя и страдания. Только в этом случае у него для каждого больного найдется и неограниченное время, и доброе слово, и нужная помощь. Ведь истинное целительство - это, по сути дела, исполнение двух законов. Первый - служение Богу. Второй - служение ближнему своему во имя Бога.

Александр МАКАГОНОВ, целитель


 Тема: «Здоровье / Народная медицина»

Гриб как военный трофей

Когда-то у многих людей в банке на кухне "жил" чайный гриб. А теперь я захотела разжиться этим грибом - так ни у кого нет. Куда он девался? И откуда, кстати, взялся? В. Морошкина

Этот гриб - чайный, он же японский, он же морской квас, он же медузомицет - пришел с русско-японской войны. Сначала он попал в Забайкалье, потом - в Сибирь, а в середине XX века в любом русском городке "чайный квас" был одним из любимых напитков. На самом деле это не гриб, а симбиоз дрожжевых бактерий и бактерий уксусного брожения, образовавших колонию. Кормится "гриб" чайной заваркой и сахаром, вырабатывая взамен комплекс целебных веществ.

Считается, что настой чайного гриба приводит расстроенное пищеварение в порядок. Одни пользуются этим настоем при головной боли, другие - при бессоннице, третьи - при гипертонии. А четвертые при ожоге кладут на кожу тонкий слой грибной массы, меняя ее по мере высыхания, - очень помогает.

Что же касается исчезновения полезного напитка, то это можно списать на припадки нашего продовольственного рынка. Одно время то сахара не было, то чая - до гриба ли тут! И вымерли добрые медузомицеты, плававшие когда-то целыми флотилиями под присмотром домохозяек. Чтобы достать кусочек гриба на развод, надо либо обшаривать глубинку, где живут консервативные люди, либо давать объявление в газете.


 Тема: «Здоровье / Народная медицина»

Медовые рецепты

ЧТОБЫ вас не мучала бессонница, необходимо за полчаса до сна выпивать стакан воды комнатной температуры с 1 ст. ложкой меда. Примерно через 1-2 недели сон нормализуется.

При слабости мочевого пузыря в энурезе надо перед сном съедать по 1 ч. ложке меда, а при спазмах мышц трижды в день есть по 2 ч. ложки меда.

Чтобы вылечиться от ревматизма, следует принимать по четверти стакана смеси сока черной редьки, меда и водки в соотношении 3:2:1 с добавлением 1 ст. ложки меда на пол-литра смеси.

Средством от импотенции служит смесь измельченных грецких орехов с медом в пропорции 1:1, употребляемая по 2 ч. ложки через полчаса после еды.

Для промываний ран и язв можно готовить отвары трав с медом. Например, на 0,5 л кипятка взять 50 г листьев эвкалипта, выдержать на водяной бане 10-15 минут, после остывания процедить и добавить 2 ст. ложки меда. Использовать в виде ванночек и примочек.

А вот несколько рецептов от старческой немощи. Смешать 1 ст. ложку пшеничных или ржаных отрубей с 2 стаканами воды и кипятить 30-40 минут, затем добавить 1 ст. ложку меда и кипятить еще некоторое время. Смесь употреблять 3-4 раза в сутки по 50 г. Также полезно принимать перед едой 1 ст. ложку чеснока, сваренного с медом. Или же можно взять 150 мл свежего сока алоэ, 250 г меда, 350 мл кагора и пить по 1 ст. ложке 3 раза в день перед едой.

Для снятия высокой температуры или озноба 1 ст. ложку меда добавляют в горячий чай или молоко. В этом случае лучше использовать липовый мед, который обладает сильным потогонным эффектом.

Чтобы избавиться от кашля, надо выжать в стакан сок 1 лимона, предварительно проваренного 10 минут на медленном огне, добавить 2 ст. ложки глицерина и тщательно перемешать. Долить стакан доверху медом. Вместо лимона можно использовать яблочный уксус. При слабом кашле принимать 1 ч. ложку, при сильном - до 6 ч. ложек этого средства в день.

Ларингит лечат смесью меда с лимонным или клюквенным соком: на стакан меда берут полстакана сока и кипятят. Пьют по 1 ч. ложке многократно в течение дня.


 Тема: «Здоровье / Народная медицина»

Лимон к виску

ВЕКАМИ наши предки накапливали опыт лечения различных заболеваний, что называется, подручными средствами. Думается, он и нам может пригодиться. И не только потому, что лекарства нынче очень дороги, но главным образом из-за того, что снадобья по предлагаемым рецептам изготавливаются без химии. Это позволяет избежать возможных осложнений и других негативных последствий.

ИТАК, если вы получили травму, нужно промыть рану и приложить компресс из настойки спирта и листьев крапивы. Настаивать лучше на солнце, предварительно набив бутылку доверху листьями свежей крапивы и залив ее доверху спиртом.

Взять 2-3 листочка березы, обдать кипятком, после этого смазать листья хозяйственным мылом и приложить к ране. Закрепить марлевой повязкой. Листья березы менять 2-3 раза в день. Результат наступает через 10-16 часов. Это средство хорошо помогает при нарывах.

Заноза легко удаляется, если участок кожи вокруг нее смазать смолой или дегтем, подождать минут 15 - и тогда конец занозы выйдет сам так, что его можно удалить пальцами или захватить щипчиками.

Если заболела голова, нужно взять свежую лимонную корку, очистить ее от белого вещества, приложить к виску и держать некоторое время. Под коркой на коже образуется красное пятно, которое начнет гореть и чесаться, а головная боль вскоре пройдет.

Повышенная кислотность в желудке смягчается при регулярном употреблении морковного сока.

Для облегчения сердечных болей русские знахари издревле советовали больным сердцем пить чай из цветов фиалки. Пить его надо долго, регулярно, несколько раз в день.

Сильное сердцебиение лечат так: вскипятить четверть литра воды, максимально убавить огонь, всыпать 4 г травы адониса. Кипятить на медленном огне не более 3 минут. Потом накрыть кастрюлю крышкой и поставить в теплое место на 20 минут настояться. Процедить и пить отвар 3 раза в день по столовой ложке. Результаты заметны уже через несколько дней.

Напиток из шиповника очень богат витамином С. Годится как средство против малокровия, цинги и для улучшения обмена веществ. Заваривать его надо как чай и пить после еды.

При заболеваниях печени используется капустный рассол, смешанный с соком из свежих помидоров.

При запоре знахари советовали пить воду, в которой долго варились сливы или овес. Поможет также сок редьки, рассол капусты, простокваша, чай из сушеных яблок.

При очень сильном поносе взрослые могут лечиться толченой кожицей куриного желудка. Отделив твердую кожицу куриного желудка, ее моют и высушивают на солнце. При необходимости - мелко натолочь, просеять и принимать по 0,5 ч. ложки, примешивая к пище 1-2 раза в день.

Понос у детей лечится рисовым отваром. Чайная ложка хорошего риса заливается 6-7 чашками воды и кипятится на медленном огне. Полученный отвар надо остудить и в теплом виде давать больному ребенку по одной трети чашки каждые 2 часа (отвар предварительно процедить через марлю или сито).

При бронхите и кашле окажет помощь сок черной редьки. Надо смешать его с жидким медом и пить по 2 столовые ложки перед едой и вечером перед сном.

Хороший, крепкий и здоровый сон гарантирован, если поеcть перед сном... лука. Когда бессонница вызвана приливом крови к голове, помогают горчичники или натертый на терке хрен, приложенные к икрам ног.

Анатолий САФОНОВ


 Тема: «Здоровье / Народная медицина»

Минералка не даст засохнуть

ОДНИМ из направлений водолечения является лечение минеральной водой. Лечебными минеральными водами называют природные воды, которые содержат большое количество минеральных веществ, различных газов (углекислоту, сероводород, азот и др.) или обладают какими-то уникальными свойствами (радиоактивностью, высокой температурой).

Минеральные воды образуются на большой глубине в недрах земли из атмосферных осадков. Проходя через горные породы, атмосферная влага растворяет различные химические вещества, насыщается газами, а если по пути встречаются радиоактивные элементы, то вода обогащается их изотопами. В результате образуется тот или иной тип лечебной воды. Действие минеральных вод определяется составом входящих в них элементов и химических соединений.

Хлор влияет на выделительную функцию почек. Сульфат в сочетании с кальцием, натрием или магнием способен снижать желудочную секрецию. Гидрокарбонат стимулирует секреторную деятельность желудка. Калий и натрий поддерживают необходимое давление в тканевых и межтканевых жидкостях организма. Калий влияет на изменения в сердце и центральной нервной системе, а натрий задерживает воду в организме.

Кальций способен усиливать сократительную силу сердечной мышцы, повышает иммунитет, обладает противовоспалительным действием, обезвоживает организм, влияет на рост костей, повышает их прочность. Горячие кальциевые воды помогают при язвенной болезни желудка и гастрите.

Магний хорошо усваивается организмом, способствует уменьшению спазмов желчного пузыря, снижает уровень холестерина в крови, благотворно влияет на нервную систему.

Йод активизирует функцию щитовидной железы, участвует в процессах рассасывания и восстановления. Бром нормализует функцию коры головного мозга. Фтор крайне важен для организма: недостаток фтора приводит к разрушению костей, в частности зубов. Марганец благотворно влияет на половое развитие, усиливает обмен белков. Медь помогает железу переходить в гемоглобин.

ЖЕЛЕЗО входит в структуру гемоглобина: его недостаток приводит к анемии.

Углекислые минеральные воды улучшают обмен веществ. Всосавшаяся из желудочно-кишечного тракта углекислота усиливает деятельность легких, повышает тонус мышц.

Сероводородные минеральные воды используют в основном в виде ванн. Сероводород положительно действует на сосуды и центральную нервную систему. Он также влияет на железы, выделяющие гормоны: надпочечники, гипофиз, щитовидную железу.

Количество минеральной воды, принимаемой за один раз, колеблется в широких пределах, зависящих прежде всего от характера заболевания, состава воды и ее общей минерализации. Чаще всего рекомендуется пить теплые воды с температурой 30-40 градусов.

При хронических гастритах и язвенной болезни желудка, холециститах, желчно-каменной болезни показаны горячие воды с температурой 35-42 градуса. При спазмах кишечника и поносе тоже надо пить горячие воды. При запорах следует пить холодные минеральные воды: они вызывают послабление кишечника. При повышенной секреции и кислотности желудочного сока воду следует пить подогретой. При заболеваниях печени и желчного пузыря холодную воду пить нельзя.

Минеральную воду можно пить до, после или во время еды. В зависимости от времени приема действие ее будет различным. Чаще всего минеральную воду пьют натощак, но при некоторых заболеваниях, например при поносе, пить воду натощак не рекомендуется.

Если нарушена моторика желудка, воду надо принимать за 2-2,5 часа до еды. При повышенной кислотности желудочного сока - за 1-1,5 часа до еды. Для активизации деятельности пищеварительных желез - за 15-20 минут до приема пищи. При изжоге и болевом синдроме в желудке - по 0,25-0,3 стакана после еды через каждые 15 минут. При повышенной секреции желудочного сока можно пить минеральную воду во время еды.

Курс лечения минеральной водой обычно составляет от 4 до 6 недель, не более. Лечение минеральной водой несовместимо с приемом алкоголя, даже пива.


 Тема: «Здоровье / Народная медицина»

Настойки и напары

НЕКОТОРЫЕ специалисты народной медицины рекомендуют готовить из наименее грубых частей растения (цветков, трав, листьев, плодов) не настои, а напары. При приготовлении напаров растительное сырье заливают кипятком и целую ночь парят (томят) в постепенно остывающей духовке. Утром напар процеживают, подогревают и пьют в теплом виде.

Поскольку напары быстро портятся, их надо готовить ежедневно или не более чем на 2-3 дня. В последнем случае напары следует хранить в холодильнике и перед употреблением слегка подогревать.

Настойки - это жидкие лекарственные формы, для приготовления которых применяется 40-70-градусный спирт или водка. Измельченное сырье высыпают в стеклянную бутылку или банку, заливают спиртом, закупоривают и выдерживают при комнатной температуре 7-8 суток, периодически помешивая. Через неделю настойку сливают, отжимают и процеживают. Готовая настойка независимо от цвета должна быть прозрачной.

Настойки пригодны для длительного хранения в течение нескольких лет. Хранят настойки в темной стеклянной посуде в холодильнике. Употребляют строго дозированно в небольшом количестве - по 10-30 капель за один прием.

Как правило, при приготовлении настойки на 1 часть измельченного растения берут такое количество спирта, чтобы получилось 5 частей готовой настойки. Например, если вы хотите получить 100 г настойки, то надо взять 20 г растительного сырья.

При сильных потрясениях и депрессии вам поможет настойка из мелиссы. Для этого взять 50 г сухих листьев мелиссы, залить 200 мл спирта и настаивать 14 дней в темном месте. Процедить, принимать по 30-40 капель 3 раза в день после еды, разбавляя капли водой.

Напар из цветов первоцвета готовят из расчета 20 г цветов на 1 л воды. Принимают при кашле, бронхите, хронических запорах, мигрени и как мочегонное средство. Для приготовления напара из корней первоцвета берут 30-40 г корней на 1 л воды. Принимают как отхаркивающее средство по полстакана 2-3 раза в день при сухом кашле и бронхите.


 Тема: «Здоровье / Народная медицина»

Садовые доктора

Пожалуй, нет такого садово-огородного участка, на котором наряду с картошкой, морковкой и укропом не росли бы плодово-ягодные деревья и кустарники. Садовые ягоды действительно являются хорошим подспорьем. Их не только заготавливают впрок, чтобы побаловаться зимой чайком с вареньем, но и используют для профилактики и лечения различных заболеваний. Ягодное лекарство не только полезно, но и приятно, поэтому от него не отказываются ни взрослые, ни дети.

Клубника

БОЛЕЕ точное название этого всеми любимого садового растения - земляника садовая. Впервые землянику стали выращивать во Франции, а в Россию она была завезена при царе Алексее Михайловиче и посажена под Москвой. Затем по приказу Петра I садовую землянику доставили в Петербург, где путем культивирования растения была получена крупноплодная садовая культура, которую впоследствие стали называть клубникой.

Ягоды клубники являются не только замечательным десертом, но и активным лечебным средством. Они улучшают аппетит, благотворно влияют на пищеварение, обладают потогонным и мочегонным эффектом, нормализуют солевой обмен, утоляют жажду, способствуют кроветворению. В народной медицине клубнику издавна используют при малокровии и поносе у детей.

При слабом физическом развитии детям рекомендуется есть как можно больше свежих ягод или принимать клубничный сок по 4-8 ст. ложек в день. Можно пить ягодный чай, заварив 1 ст. ложку свежих ягод стаканом кипятка, или использовать для заваривания чая измельченные сухие листья клубники.

Клубника считается прекрасным средством для лечения авитаминоза, гипертонии, подагры, атеросклероза, маточных кровотечений.

Настой из ягод клубники рекомендуется употреблять как мочегонное, потогонное и послабляющее средство. Для этого берут 2 ст. ложки свежей клубники, заваривают одним стаканом кипятка, настаивают 30 минут в термосе, процеживают и принимают по полстакана перед едой.

Клубнику используют как противовоспалительное и противомикробное средство. Она убивает возбудителей кишечной инфекции, стафилококки, стрептококки, пневмококки, вирусы гриппа. Настоем ягод полезно полоскать рот при стоматитах, ангинах и для устранения неприятного запаха изо рта.

При воспалении суставов, болей в области печени, при зубной боли в народной медицине используют припарки из сухих и свежих листьев клубники в теплом виде. А настой из них помогает при воспалении и кровотечениях из геморроидальных узлов.

Клубника хорошо очищает кишечник и кровь, помогает при ожирении, эффективно влияет на обмен йода при базедовой болезни. Есть наблюдения, подтверждающие способность ягод клубники снижать содержание сахара в крови, что особенно важно при сахарном диабете.

Крыжовник

ЭТО многолетний кустарник высотой до 1,5 метра. Ягоды крыжовника - крупные, зеленые или красноватые, имеют округлую форму, с маленькими твердыми щетинками. Впервые в Древней Руси крыжовник начали разводить в монастырских садах в XI веке. А в XV веке в Москве появились дворцовые сады с крыжовником. В те времена его называли "берсень". Возможно, одна из старинных улиц в Москве - Берсеневка - получила название в честь этого растения.

Крыжовник содержит витамины группы В, С, провитамин А, сахара, яблочную и лимонную кислоты, соли фосфора, железа, калия, натрия, кальция, меди, магния, дубильные вещества. Благодаря наличию пектиновых веществ крыжовник стимулирует выведение из организма солей тяжелых металлов.

В народной медицине крыжовник применяют при болезнях печени и желудка, при туберкулезе, при сердечно-сосудистых заболеваниях. Как легкое слабительное и болеутоляющее средство крыжовник рекомендуется употреблять при хронических запорах, для чего 1 ст. ложку ягод заливают стаканом кипятка, кипятят на медленном огне в течение 10 минут, охлаждают и пьют этот отвар по 50 г 4 раза в день. Свежие ягоды крыжовника, наоборот, применяют как вяжущее средство при хронической диарее.

Ягоды крыжовника содержат гипотензивные, то есть снижающие артериальное давление, а также капилляроукрепляющие и противосклеротические вещества, поэтому крыжовник - очень эффективное лечебное средство при сердечно-сосудистой патологии. Людям, страдающим инсультом, неплохо съедать большое количество крыжовника в течение месяца.

Сок крыжовника, смешанный с небольшим количеством меда, помогает при воспалительных заболеваниях горла, а его отвар - при многих кожных заболеваниях, особенно при ожогах ядовитыми растениями. При туберкулезе применяются ягоды и листья крыжовника. Отвар из ягод и сами ягоды используются при затяжных климактерических кровотечениях.

Черная смородина

О ВЫСОКИХ пищевых и целебных качествах черной смородины знают почти все, поэтому владельцы садово-огородных участков с удовольствием выращивают этот ветвистый кустарник высотой до 2 метров. Распространена смородина как дикорастущее растение в лесной и лесостепной полосе европейской части России, Урала и Сибири.

Черная смородина - очень ценное витаминное растение. Например, по содержанию витамина С она превосходит все ягодные и плодовые культуры, в том числе даже лимон. В черной смородине много также витаминов В1, В2, В6, РР, D, Е, К, каротина.

Из-за большого содержания магния ягоды черной смородины действуют весьма эффективно при лечении гипертонии. Черная смородина также снимает головную боль и боли в суставах. Благодаря большому содержанию витаминов ягоды заметно улучшают состояние людей, страдающих атеросклерозом.

Сок черной смородины снижает уровень сахара в крови и помогает при облучении. Черную смородину используют при лечении простудных заболеваний, так как она обладает тонизирующим, противовоспалительным и потогонным эффектом, повышает сопротивляемость организма к инфекциям. С этой целью готовят отвар из ягод черной смородины, для чего 2 ст. ложки сухих ягод заливают стаканом горячей воды, кипятят 10 минут, настаивают полчаса и принимают по 2 ст. ложки 3-4 раза в день до еды.

Витаминное варенье готовят из сырых ягод, растертых с сахаром в пропорции 1:3. Ягоды черной смородины стимулируют кроветворение, а свежий сок помогает при склонности к кровоизлияниям.

Ягоды черной смородины и настой из листьев обладают мочегонным действием и применяются при мочекаменной болезни, цистите, а также при отеках. Водный настой листьев черной смородины выводит из организма избыток мочевой и щавелевой кислот. Его назначают также при нарушении функции надпочечников.

При отложении солей полезен чай из листьев черной смородины и ясеня с цветками сирени (2:1:1). Заваривают 6-8 г этой смеси 1 стаканом кипятка, настаивают и пьют перед едой. В китайской и тибетской медицине листья черной смородины, заваренные как чай, применяют внутрь при диатезе, экземе, нейродермите, аллергии и других заболеваниях. Черную смородину используют и в стоматологии при пародонтозе, зубной боли и воспалительных заболеваниях в полости рта.

Ягоды черной смородины стимулируют выделение желчи, тормозят гнилостные процессы в кишечнике, повышают иммунитет, губительно действуют на многие микробы и в 10 раз усиливают противомикробную активность некоторых антибиотиков. Черносмородиновый сок лечит гастрит с пониженной кислотностью и уничтожает определенные виды вируса гриппа.

Вишня

РОДИНОЙ вишни - кустарника или деревца высотой 3-7 метров - является город Керасунд на берегу Черного моря. Вишню знали еще первобытные люди. В Японии вишню называют сакурой. В настоящее время насчитывается около 130 видов этого растения.

В плодах вишни очень много полезных веществ - органических кислот (яблочная, лимонная, салициловая, янтарная), провитамина А, витаминов С, В, Р, РР, пектиновых веществ, кальция, калия, фосфора, железа, меди. В косточках вишни содержится эфирное масло, а в коре - дубильные вещества.

Учитывая то, что в вишне содержится много железа (больше, чем в яблоке), она оказывает положительное действие при анемиях, при обильных кровотечениях у женщин. Плоды вишни улучшают аппетит, обладают противовоспалительным и слабительным действием, эффективны при лихорадочных состояниях.

В вишне находятся особые вещества, которые способствуют нормализации свертывания крови, поэтому она рекомендуется для профилактики инфарктов и инсультов. Измельченные свежие листья вишни или отвар из них применяется при носовых кровотечениях и при поверждении кожных покровов.

В народной медицине сок вишни используется как жаропонижающее и отхаркивающее средство. Он обладает антисептическими свойствами, угнетающе действует на стафилококки, стрептококки, возбудителя дизентерии. А в старину сок вишни, разбавленный молоком, применяли при ревматизме, заболевании суставов.

Отвар из молодых веточек вишни с давних пор используется при хроническом колите, атонии кишечника, а также как противопоносное средство. Отвар из коры вишни помогает при отравлении рыбой, а отвар из корней - при язвенной болезни желудка.

Как мочегонное средство при заболеваниях суставов, при мочекаменной болезни и мочекислом диатезе используется отвар из плодоножек листьев, который выводит из организма мочевину. Для этого берут 10 г плодоножек, заливают стаканом воды, варят 20 минут, настаивают до остывания, процеживают и выпивают всю дозу в течение дня.

Вишня содержит Р-витаминный комплекс, который укрепляет стенки капилляров и снижает давление. Медь, содержащаяся в вишне, успокаивающе действует на нервную систему.

Несмотря на свои целебные свойства, садовые ягоды бывают порой небезопасны. Например, в вишневых косточках содержатся вредные токсические вещества. Длительное потребление в больших количествах черной смородины может привести к повышению свертываемости крови, поэтому она противопоказана при тромбофлебитах. Крыжовник противопоказан при сахарном диабете и энтероколите.

Татьяна МИРОНЕНКО, заведующая лабораторией фитотерапии Научного центра народной медицины МЗ РФ


 Тема: «Здоровье / Народная медицина»

Ванны от старости и болезней

Многие слышали о скипидарных ваннах доктора А. С. Залманова, которыми он вылечил не одну тысячу пациентов от самых страшных болезней. Сегодня этот метод возродил врач-натуропат Олег МАЗУР, работающий в Санкт-Петербурге. Он не только повторил достижения доктора Залманова, но и преумножил, превратив в целостную систему оздоровления и омоложения - капилляротерапию.

С возрастом человек теряет воду, находящуюся в тканях. Это основная причина физического старения. Скипидарные ванны позволяют вернуть воду в межклеточные пространства и в клетки, в результате чего наблюдается процесс омоложения - кожа становится более гладкой, упругой, исчезают морщины.

- Олег Анатольевич, на чем основан метод капилляротерапии?

- Большинство болезней возникает от засорения кровяных капилляров. Они связывают каждую клеточку нашего тела со всеми остальными органами. Именно через капилляры идет процесс обмена веществ, а не по большим сосудам, по которым кровь только течет. Через капилляры идет непосредственный обмен веществ между клетками и остальной средой организма. Неправильный образ жизни и питание способствуют накоплению в них шлаков, продуктов распада. В результате кровь не достигает места назначения и застаивается, вызывая болезни. При лечении скипидарными ваннами идет активное воздействие на капилляры. Очистка желудка - это макроуровень, слишком поверхностный. А очистка капилляров - это микроуровень, максимально эффективный.

- Как происходит процесс очистки?

- Внешне все просто. Человек наливает в ванну с теплой или горячей водой скипидарную эмульсию и находится в ванне от десяти до двадцати минут. На этом формальная часть заканчивается, но это не гарантирует излечения. Для лечения требуется не только использование ванн, но и соблюдение правильного образа жизни, и духовная составляющая. Если у человека неспокойно на душе, то ему не помогут никакие лекарства.

- Можно сказать, что для вас как врача существуют три составляющие здоровья: капилляротерапия, здоровая душа и правильный образ жизни?

- Да, это так. Использование только одной из этих составляющих - скипидарных ванн - не приводит к здоровью. Многие современные духовные учителя призывают сосредоточиться только на душе, утверждая, что это приведет к физическому исцелению. К сожалению, существует множество примеров, показывающих, что это не так.

- Значит, только скипидарные ванны не смогут помочь вашим пациентам?

- Я давно убедился, что любую болезнь можно вылечить разными методами. Главное, чтобы там было положительное воздействие на капилляры. Но, по моему глубокому убеждению, скипидарные ванны в сочетании с правильным образом жизни - одно из самых эффективных средств лечения целого ряда заболеваний.

- Правильный образ жизни... Каждый специалист понимает это по-разному. Один разрешает есть молочное и бегать по утрам. Другой говорит, что это категорически запрещено: надо стать вегетарианцем и заниматься йогой. А что это для вас?

- Я не сторонник крайних мер. При правильном питании и умеренных занятиях спортом удается избежать множества болезней. Злоупотребление спортом только вредит организму. Неправильное питание вызывает значительное увеличение токсических веществ, приводит к состоянию хронического самоотравления. Это тоже провоцирует появление множества болезней, то есть заставляет организм самоочищаться. Мы можем в этом себе помочь, соблюдая определенную диету. Также очень важна духовная часть жизни. Люди верующие должны обратиться к Богу, неверующие могут воспользоваться услугами психолога.

- Болезнь для вас - это способ самоочистки организма?

- Болезнь - это состояние, противоположное здоровью. Наш организм находится в равновесии между собой и внешней средой. Неправильное питание нарушает это равновесие, и он вынужден реагировать на это болезнью, то есть включать механизм самоизлечения. Но он не всесилен и все болезни преодолеть самостоятельно не может. Поэтому организм чем-то жертвует ради спасения тела, как ящерица оставляет хвост в зубах хищника, чтобы остаться в живых. Например, раковая опухоль - это жертва организма, спасающего его от чего-то более страшного. Не надо забывать, что болезни бывают не только от физических факторов, но и от наших поступков: это как расплата за наши грехи.

- Как вы пришли к идее оздоровления с помощью скипидарных ванн?

- Это был долгий и непростой путь. Я несколько лет проработал терапевтом в больницах. В это время шло накопление и переосмысление всего мирового опыта лечения. Я столкнулся с опытом лечения Александра Залманова и, переосмыслив его, понял, что это именно то, что я искал. Во многом пришлось заново возрождать методику, так как большая ее часть была утеряна.

- Какие болезни можно вылечить по вашей методике?

- Скипидарные ванны - это универсальное средство лечения подавляющего большинства острых и хронических заболеваний. Список болезней, поддающихся лечению, занимает пять страниц. Если кратко, то это сердечно-сосудистые заболевания (ишемическая болезнь сердца, стенокардия, атеросклероз, гипертония), болезни пищеварительной системы (язвы, гастриты, гепатиты, колиты), болезни легких (бронхит, абсцесс легкого, пневмония), болезни крови (анемии, лейкозы, лимфомы), эндокринные заболевания, болезни суставов и костей, болезни нервной системы, последствия полиомиелита, ДЦП, радикулит, опухоли, гангрена, варикозные вены, облитерирующие болезни сосудов, рубцы и спайки, гинекологические заболевания, заболевания мужской половой системы. Мы спасаем раковых больных и даже помогаем больным СПИДом. Список болезней можно продолжать и продолжать. Мы лечим 95 процентов известных медицине заболеваний.

- Кто кроме вас применяет этот метод?

- На территории России мне неизвестно ни одного специалиста по скипидарным ваннам. В Европе вроде бы их применяют в некоторых клиниках, но достоверных сведений у меня нет. Хотя именно там сосредоточено большое количество различных водных курортов. У меня есть только два объяснения: медики недооценивают этот чудесный метод лечения, а фармацевтические компании специально препятствуют распространению любой информации об этом методе, видя в нем потенциальную угрозу своим доходам.

- Почему используются ванны, а не обтирания? Ведь примочки и компрессы из скипидара - это тоже старинное народное средство...

- Залманов в своем методе соединил европейский опыт применения гипертермических ванн, которыми успешно лечились даже некоторые инфекционные заболевания, с исконно российским. Это-то и дало тот поразительный эффект излечения. Скипидарные растирки имеют только местный эффект, а ванна воздействует на весь организм в целом. Но простые горячие ванны для достижения нужного эффекта требуют очень много времени. Пациенты были вынуждены принимать их чуть ли не по часу за один раз. Добавление скипидара сокращает это время до 10 - 20 минут, а эффективность значительно увеличивается. Эти же ванны Залманов в дальнейшем разделил на белые, желтые и смешанные.

- В чем разница между ними?

- Если вы просто нальете скипидар в воду, то, во-первых, он у вас там не растворится, а во-вторых, вы обожжете себе кожу. Чтобы такого не происходило, применяются специальные смеси - белая и желтая. В них добавлены компоненты, усиливающие лечебный эффект для определенных видов заболеваний и ослабляющие жгущее действие скипидара.

Белая эмульсия заставляет капилляры ритмически сокращаться, немного повышая у гипотоников артериальное давление. Она также повышает общий иммунитет. Желтая эмульсия способствует растворению патологических отложений в суставах, сосудах и, конечно, на капиллярах. При этом она понижает артериальное давление и повышает температуру тела, вызывая обильное потоотделение. Врач, в зависимости от болезней пациента, назначает ему разные скипидарные ванны в той или иной пропорции.

- Можно ли принимать скипидарные ванны в домашних условиях, без наблюдения врача?

- Да, можно, но только осторожно. Следует точно соблюдать методику их проведения. Вы себе можете навредить, если попробуете полежать в ванне больше положенного срока. Каждый взрослый человек вполне способен разобраться с тем, какую ванну ему применять при его болезнях. Трудности возникают у хронически больных и страдающих многочисленными заболеваниями - тут уж необходима консультация специалиста.

- Не оказывают ли скипидарные ванны такое же стимулирующее действие, как, например, горчичники, перцовые растирки?

- Принцип действия горчичников и растирок на организм похож, но они не производят такого мощного общего воздействия на капилляры, как скипидарные ванны. Наиболее близко к скипидарным ваннам стоит кедровое масло, которое часто добавляют в примочки, растирки или воду для купания. Попробуйте добавить кедровое масло в ванну при купании - и вы ощутите подобный эффект воздействия на организм. Но он ничтожен по сравнению со скипидарными смесями.

- Помимо физического здоровья скипидарные ванны дают эффект омоложения?

- Если вы чувствуете себя здоровым, но хотите замедлить процесс старения, то скипидарные ванны - ваш прекрасный помощник. Эффект физического омоложения особенно заметен на людях старшего и пожилого возраста при регулярном использовании ванн. Но не менее полезны скипидарные ванны и молодым, чтобы как можно дольше сохранить физическую привлекательность.

При некоторых состояниях нельзя принимать скипидарные ванны. К ним относятся острые психозы, крайне выраженная сердечная недостаточность, кома, шок. Осторожными должны быть люди, чье состояние характеризуется как средней тяжести и тяжелое. Таким пациентам я советую принять 3 - 4 ванны для пробы. А вот частичная или даже полная неподвижность совершенно не мешают лечению. Но таким людям без чужой помощи не обойтись.


 Тема: «Здоровье / Народная медицина»

Аденому лечим дома и... на даче

Продолжение. Начало в "АиФ. Здоровье" N 27

Йоговские упражнения выполняются натощак, в хорошем настроении. Желательно, особенно для начинающих, предварительно принять контрастный душ, так как он сделает суставы более гибкими. По утрам гибкость суставов значительно ниже, и многие упражнения выполнять труднее, поэтому начинающим легче делать йоговские упражнения вечером. Летом лучше заниматься на открытом воздухе, зимой помещение необходимо предварительно проветрить. Выполнять асаны (так называются йоговские упражнения) надо без больших усилий, совершенствуясь постепенно. Контрастный душ можно заменить сухим растиранием.

РЕГУЛЯРНЫЕ занятия йогой оздоравливают организм и приводят его в состояние гармонии, помогают противостоять стрессам, нормализуют деятельность всех органов и систем. Здесь приводятся только те асаны, которые оздоравливают предстательную железу и поэтому рекомендуются при аденоме и простатите.

Вирасана (поза героя). Удерживать позу от 30 сек. до 3 мин.

Сесть между пятками, чтобы таз был на полу между стопами, а ступни - по сторонам бедер, носки назад, руки на коленях ладонями вниз, спина прямая на одной линии с головой и шеей. Если сразу сесть не удается, идти к этому постепенно, опираясь руками об пол и удерживая тело на руках (рис. 1). Поза тонизирует органы малого таза.

Пашимоттанасана (наклон сидя). Держать позу от 1 до 5 мин.

Сидя на полу, прямые ноги вытянуть вперед, спина и голова прямо. Поднять руки вверх и очень медленно наклоняться вперед, стараясь пальцами рук взяться за пальцы ног, а головой коснуться колен. Наклоняясь вперед, делаете выдох, выпрямляясь - вдох (рис. 2). Поза стимулирует функцию половых желез.

Уттанасана (наклон к ногам). Держать позу столько, сколько сможете задерживать дыхание.

Стать прямо, ноги вместе, руки вдоль туловища. На вдохе поднять руки вверх, прогнувшись в пояснице. Выдыхая, наклониться вперед, положив ладони на пол за пятки пальцами вперед. Стараться коснуться коленей головой, колени при этом не сгибать, грудь прижать к бедрам. Задержать дыхание. На вдохе медленно выпрямиться (рис. 3). Асана тонизирует деятельность внутренних органов.

Ардха салабхасана (поза "Половина кузнечика").

Лежа на животе, ноги вместе, носки оттянуты, руки вдоль туловища, кисти сжаты в кулаки, подбородок опирается об пол. На вдохе, опираясь на подбородок и сжатые кулаки, поочередно поднимать как можно выше прямую правую или левую ноги и держать несколько секунд. Между подъемами ног расслабляться (рис. 4). Поза устраняет запоры, стимулирует функцию почек.

Салабхасана (поза "Кузнечик"). Держать позу 10-20 сек.

Лежа на животе, как в предыдущей позе, на вдохе, опираясь на сжатые кулаки, грудь и плечи, одновременно поднять обе ноги как можно выше. На выдохе опустить ноги в исходное положение и расслабиться (рис. 5). Поза очень хорошо стимулирует кровообращение в половых органах и функцию половых желез, поэтому она является одной из самых важных при простатите и аденоме.

Бхуджангасана (поза "Кобра"). Время пребывания в позе довести до 2 мин.

В положении лежа на животе (ноги вместе, руки согнуты в локтях, ладони прижаты к полу, концы пальцев под плечами, локти подняты вверх, подбородок упирается в пол) сделать глубокий вдох и на задержанном дыхании медленно поднять вверх голову и верхнюю половину туловища. Выпрямляя руки, прогнуться в пояснице так, чтобы верхняя часть туловища (выше пупка) была под прямым углом по отношению к нижней, которая не должна отрываться от пола. Медленно повернуть голову максимально вправо, чтобы увидеть пятку левой ноги, плечи должны оставаться неподвижными. Затем повернуть голову влево, посмотреть на пятку правой ноги и медленно вернуться в исходное положение, постепенно расслабляя руки, спину и шею (рис. 6а и 6б). Поза очень хорошо тонизирует органы малого таза.

Дханурасана (поза "Лук"). Держать позу до 2 мин.

Лежа на животе, лицом вниз, ноги вместе, руки вдоль туловища, на выдохе согнуть ноги и взяться руками за тыльную сторону стоп. Выпрямляя ноги и вытягивая вверх руки, сильно прогнуться в пояснице, голову запрокинуть назад. Для увеличения эффекта немного покачаться на животе. При выходе из позы сначала опустить на пол туловище и согнутые ноги, затем выпрямить ноги, опустить руки и голову и расслабиться (рис. 7). Поза стимулирует функцию желез внутренней секреции, нормализует функцию половых желез, повышает потенцию.

Випарита карани (поза "Половина свечки"). Держать позу от 15-30 сек. до 5 мин.

Лежа на спине, ноги вместе, руки вдоль туловища, медленно на вдохе поднимать согнутые предварительно ноги и таз, пока колени не будут на уровне живота. Согнуть руки в локтях и, поддерживая таз ладонями на уровне ягодиц, перенести тяжесть таза на ладони, согнуться в пояснице, выпрямить ноги, держа их под углом к полу. При этом пятки должны быть на прямой линии, проходящей на уровне глаз и перпендикулярной полу. Выходя из позы, слегка согнуть ноги в коленях и медленно опускать спину, касаясь пола позвонок за позвонком. Затем медленно опустить ноги на пол и расслабиться (рис. 8). Поза повышает потенцию.

К следующим двум асанам есть противопоказания - высокое артериальное давление. При остеохондрозе следует выполнять позу очень осторожно.

Сарвангасана (поза "Свечка"). Начинать позу с 10-15 сек., затем довести ее до 5 мин.

Лежа на спине, ноги вместе, руки вдоль туловища, на выдохе согнуть ноги в коленях и подтянуть к животу. Упираясь руками в спину, плавно поднять туловище вверх до вертикального положения. Голову держать прямо, подбородок должен упираться в грудину (это очень важно!). Тело опирается на затылок, шею и плечи. Голову не поднимать. Начиная с 10 сек. увеличивать время пребывания в позе очень медленно(!), прибавляя не более 5 сек. в день. Выходить из позы тоже очень медленно, опускать спину, поочередно касаясь пола позвонок за позвонком, затем опустить ноги и расслабиться (рис. 9). Асана нормализует и стимулирует функции практически всех систем организма, заряжает энергией половые железы.

Халасана (поза "Плуг"). Начинать позу с 10-15 сек., затем довести ее до 5 мин.

Лежа на спине, ноги вместе, руки вдоль туловища ладонями вниз, на выдохе медленно поднять прямые ноги до образования прямого угла с полом, приподнять и согнуть туловище, опустить ноги за голову и коснуться пальцами ног пола, ноги вытянуть максимально назад, колени не сгибать, руки максимально вытянуть в противоположном направлении. Выходить из позы медленно, постепенно касаясь пола каждым позвонком, затем так же медленно положить на пол ноги. Голову не поднимать, расслабиться (рис. 10). Поза стимулирует половые железы, оказывает лечебное действие при импотенции и недостаточной половой активности.

Шавасана (поза мертвого).

В положении лежа на спине, руки вдоль туловища ладонями вверх, ноги прямые на расстоянии 25-30 см одна от другой, носки в стороны, глаза закрыты, последовательно, начиная с кончиков пальцев ног, мысленно стараться расслабить мышцы всего тела. Для этого медленно перемещайте внимание на стопы, голени, колени, бедра, ягодицы, живот, пальцы рук и вверх по рукам до плеч, затем на грудную клетку, шею, мышцы лица, лоб. Рот слегка приоткрыт, язык свободен.

Представьте себе, что на лице разгладились все морщины, а на лбу попытайтесь ощутить приятную прохладу. Чтобы облегчить расслабление мышц, рекомендуется представить себе, что ваше тело сделано из камня, и постараться ощутить его огромную тяжесть, а потом представить, что эта тяжесть уходит и тело стало легче пушинки.

Другой прием, помогающий расслаблению: представьте себе, что вы медленно погружаетесь в теплую воду, при этом в той же последовательности, что и выше, перебирайте все группы мышц. Переходя с одной группы мышц на другую, мысленно произносите формулы расслабления: "Пальцы ног расслаблены, ступни расслаблены" и т. д.

Первое время расслабление занимает много времени, но после некоторой практики вы будете легко входить в состояние мышечного расслабления, приняв соответствующую позу и сказав себе: "Все мышцы моего тела полностью расслаблены, я отдыхаю".

Достигнув физического расслабления, нужно расслабиться психически. Для этого нужно представить себя в любимом вами красивом месте, где вы чувствуете себя уютно, легко, где вы полностью отдыхаете душой и телом (это может быть сад, лужайка, любимый вами уголок в лесу и т. д.). Сделайте до 10-12 глубоких диафрагмальных вдохов; поднимая стенку живота вверх при вдохе и опуская вниз при выдохе. Представьте, что вы засыпаете, и полежите так 5-10 мин. Откройте глаза, потянитесь и сядьте.

Этой асаной следует завершать любой цикл йоговских упражнений, ее можно делать по ходу упражнений после особенно трудной для вас позы, только значительно короче - 1-2 мин. Асана устраняет стрессовые состояния. Находясь в этой позе, можно воздействовать мысленно на все системы и органы, нормализуя их деятельность.

Желательно выполнять все описанные здесь позы, но если какие-то из них окажутся для вас слишком трудными, отложите их на время, до достижения нужной кондиции. Главное - регулярность в занятиях, постепенность в освоении асан и увеличение времени нахождения в каждой позе, короткий отдых перед входом в позу и после выхода из нее и отсутствие усилий при выполнении асан. Не забывайте о возможностях вашего организма. Ощущения во время занятий должны быть приятными.

Продолжение следует...

Елена СКЛЯНСКАЯ, доктор медицинских наук


 Тема: «Здоровье / Народная медицина»

Главное - диагноз

О том, что можно лечить болезни, воздействуя на определенные точки на теле, известно давно. Совокупность таких методов лечения получила название рефлексотерапии. Об особенностях такого лечения рассказывает специалист в этой области реабилитолог Галина ОЛОНИЧЕВА.

ПЕРЕД тем как удариться в лечение, неплохо было бы определить, что именно у вас болит.

Каждый орган имеет проекцию на теле человека, и существуют некоторые точки, отвечающие за работу этого органа. К примеру, на кистях рук таких биологически активных точек великое множество. Скажем, тыльная сторона кисти представляет собой проекцию задней части тела. Ладонь же - отражение передней части вашего тела. Большой палец "несет ответственность" за голову и шею, ладонь - за туловище и внутренние органы, оставшиеся четыре пальца отвечают за руки и ноги.

Болезненность каких-то точек на кисти руки может быть сигналом о неполадках в работе внутренних органов. Именно на эти точки и следует воздействовать.

Другая биологически активная зона - ушная раковина. Если ушной противозавиток ровный, без изъянов и деформаций, это говорит об отсутствии костных разрастаний позвоночника. Внутренняя поверхность ушного противозавитка связана с позвоночными дисками. Бугорки и неровности в этом месте говорят о выбуханиях позвоночных дисков, а это значит, что существует опасность межпозвоночной грыжи.

Лечимся

Как вы уже поняли, сущность рефлексотерапии заключается в воздействии на организм через биологически активные точки, которые могут влиять на центральную нервную систему. Она, в свою очередь, "включает" механизм саморегуляции организма. К рефлексотерапии точечный массаж, иглотерапия, цуботерапия - наложение металлических шариков или пластин на определенные участки тела.

Так что вы можете выбрать тот способ лечения, который вам нравится больше всего. Но есть одно общее правило: для начала следует немного разогреть тот участок, на который собираетесь воздействовать. Скажем, если это рука - хорошенько разотрите ее.

В зависимости от того, где вы испытываете боль, найдите на руке приблизительную проекцию этого места. Затем при помощи легкого надавливания вязальной спицей отыщите на этом участке руки самую болезненную точку. Именно на нее и надо воздействовать.

Самомассаж - наиболее простой способ. Вам всего лишь нужно слегка покалывать ногтем болезненную точку, пока не уменьшатся либо не исчезнут болезненные ощущения, но не более двух минут.

В острых случаях массаж проводят каждый день, но в основном специалисты рекомендуют проводить его через день или даже раз в три дня. Курс лечения обычно длится двенадцать-пятнадцать дней. Затем обязательно следует дать организму отдохнуть в течение хотя бы пары недель, а лучше сделать перерыв на месяц.

Есть и другие способы воздействия на организм при помощи рефлексотерапии. Например, хороший эффект дает использование обычной гречки. Заостренная форма ее зерен делает воздействие на точки очень эффективным. Гречишные зерна накладывают под пластырь и носят не снимая в течение трех дней.

Противопоказания

Людям, страдающим сердечно-сосудистыми заболеваниями, следует быть особенно осторожными при использовании рефлексотерапии. Дело в том, что этот метод оказывает стимулирующее воздействие на больной орган. А излишняя нагрузка ни к чему. Рефлексотерапия противопоказана людям, страдающим мочекаменной болезнью и болезнями желчных путей, так как стимулирование точек, связанных с органами, склонными к камнеобразованию, может спровоцировать движение камней. Не стоит использовать этот метод лечения и онкологическим больным, людям с хроническими заболеваниями в период обострения, при повышенной температуре тела.


 Тема: «Здоровье / Народная медицина»

Болезнь - это приговор

Несмотря на достижения науки, количество больных людей не уменьшается. Напротив - от рака умирает один человек в минуту, а от инфаркта стали погибать 20-30-летние. Ищут средство от СПИДа, а новые вирусы и бактерии появляются чуть ли не каждый день.

В чем тут дело? Почему мы в ХХI веке не можем победить болезни? Свой взгляд на проблему имеет автор нескольких популярных книг на тему кармической медицины Александр АСТРОГОР.

- ИСПОКОН веков в медицине существовало два направления - народная, которая опиралась на традиции, собранные эмпирическим путем, и современная, которая всегда жила научно-материалистическим мировоззрением. Постепенно она "загнала в угол" народную медицину и приучила нас лечиться у образованного врача. Так, силой гонений и запретов, воцарилась традиционная медицина.

Однако проблемы с этим не исчезли. Наоборот, все больше и дальше ощущается нехватка новых знаний о болезнях, свежего потока идей. И они пришли. На тему так называемой кармической медицины написана почти вся "Агни-йога" Елены Рерих, много об этом пишет Елена Блаватская, американка Луиза Хей, чьи книги весьма популярны у нас в стране, и другие ученые-исследователи.

- Однако слово "карма" многие категорически не приемлют, а уж в сочетании с медициной...

- Ругать и отрицать проще всего. Но вот понять... Тем более что кармическая медицина является жесткой и горькой правдой о нас самих, правдой, которую человек просто не хочет принимать. Кармическая медицина говорит о том, что 100% всего, что происходит со здоровьем, это вина самих людей.

Кармическая медицина - не наука, а синтетическое учение. Она исследует тайны души, духа, тела и законы природы, космоса, Земли. Мы не имеем права отрицать то, чего не можем потрогать или увидеть глазами.

Так, энергии космоса и Земли действуют на человека со всех сторон, он является приемником этих энергий. Наше тело улавливает малейшие вибрации космоса. Рождаясь на Земле, человек попадает в вечно меняющийся поток энергий, которые ведут его к неведомой цели. В противоборстве человека с этими силами кармическая медицина и находит причины болезней.

- Что значит "карма"?

- Восточные философии говорят, что это справедливый закон Воздаяния. "И воздастся вам по делам вашим". Говоря "карма", мы используем этот термин как наказание. Кармическая медицина утверждает, что накопление кармических долгов происходит оттого, что люди не знают о своей сущности. Мы пока не понимаем, что болезнь - это маленький приговор личности, эпидемии - приговор обществу, а стихийные бедствия, смута и войны - приговор человечеству! Болезнь - это наказание!

Кармическая медицина - это медицина души. Душа человека вибрирует в каждой клеточке организма, приводя его в гармонию или разрушая до гниения. Ею пронизаны все наши чувства, мысли и поступки.

- Душа есть у всех людей?

- Конечно. Ее значение не только огромно, но и первостепенно для здоровья и жизни человека. Но все мы разные, значит, и души у нас отличаются. В восточных учениях для души используют термины "тонкое тело", "флюид", "эманация". Душа начинает проявляться в человеческом теле во время рождения ребенка, в то время как дух - с момента зачатия. Душа поселяется в теле, приходит на Землю учиться, развиваться, приобретать опыт, чтобы стать чистой и лучистой.

- Вот тут-то как раз самое слабое звено человечества, так называемую эволюцию которого мы видим на каждом шагу.

- Увы, это так. Со времен Адама люди забрались в такие глубины материи, забыв о духовном мире, что бытие стало определять сознание, смысл жизни, цели и задачи, расставляя ловушки и капканы идеологии и законов. И во всем этом человек мечется, бьется, страдает, болеет, отравляя природу и себя. И умирает, так и не поняв причин и следствий своего прихода в мир.

На самом же деле важно, как живет человек, в чем меняется его душа, к чему она стремится, чего она еще не поняла и не усвоила. От этого будет зависеть человеческая жизнь, ее качество и продолжительность.

В физическом плане функции души выполняет кровь. Анализ крови может рассказать о ее тончайших нюансах. Согласно восточным учениям, душа контролирует плотные органы: сердце, печень, почки, селезенку, легкие. Она омывает кровью эти органы, поэтому болезни и будут указывать на качество и состояние души. Биологически болезнь души сначала выражается на уровне иммунитета, работе желез внутренней секреции.

- Для современной медицины эти тонкости остаются за пределами понимания?

- Наука рассматривает человека как комплекс влияния стихий, набор молекул и атомов, условных рефлексов, кислотно-щелочного баланса и т. д. Мы заканчиваем век гормональными и стимулирующими препаратами, а больных детей рождается все больше. Посмотрите, сколько людей вокруг нас, у которых нет ни мыслей, ни чувств, ни идеалов, есть только мертвое тело. Отчего же люди становятся хронически злыми, упрямыми, наглыми? Мы говорим, что Бог таких людей наказывает, а видим обратное: болеют хорошие люди, с добрыми душами, а злые, тяжелые, биопатогенные - наоборот.

Кармическая медицина объясняет это тем, что человек научился делать прививки и лекарства от разных болезней. По законам жизни, если ты плохой, то должен болеть. Но нет - врачи заблокировали тяжелые болезни тяжелых людей, и теперь им можно делать все, что угодно. Причем вакцинация идет поголовно, и жить, как хочешь, позволено всем. Вакцинация всей Земли дала расцвет бездуховности, насаждению насилия и чревоугодия, лжи и разврата. Души деградируют, тела гниют, и никто не знает, как остановить весь этот духовный смрад.

- Страшные вещи вы говорите, Александр Александрович...

- Для нас, людей, полем брани стала... сама жизнь. Мы не понимаем, что ведем битвы внешние, но борьба должна идти с самим собой. Нам нужно побороть пороки, чтобы преступления, которые мы совершаем над собой, не обернулись наказанием высших законов. И первый суд - это болезни. Больной человек преступил нравственные законы по отношению к себе и миру. Над раскрытием этих законов работает кармическая медицина.

Если человек сам не воспитает в себе дух и душу, тогда этим занимается Творец. Когда тяжелых духом людей собирается критическая масса, на Земле возникают социальные катаклизмы, эпидемии и войны. Дух - это плоть, поэтому уродство духа отражается в патологии тела. Замечено, если рождается с патологией мальчик, то это указывает на проблемы отца; если девочка - на проблемы матери. Врожденные болезни говорят о том, что человек пришел в эту жизнь не развиваться дальше, а восстанавливать свои утраченные функции тела, души и духа. На это опять уйдет целая жизнь.

Есть болезни, возникающие от слабости души и духа. Человек часто и долго болеет от грубости и хамства, на которые его провоцируют окружающие. Энергетический вампиризм и донорство - первые механизмы большинства болезней.

- Давайте тогда пройдемся по наиболее распространенным сегодня болезням.

- Пожалуйста. Аллергия - это вызов прививкам. В борьбе человечества против болезней с выработкой все новых вакцин природа нашла новый способ воздаяния. Аллергия - это измененная чувствительность организма. Стало быть, аллергия - это борьба против собственных успехов в иммунологии. Нам подсказывают, что профилактика болезней - это работа с духовным миром человека.

Трудно назвать вещи, которые бы не давали аллергической реакции. Новые и новые ранее редкие болезни становятся эпидемиями. Хочу обратить внимание на импортные продукты питания, насыщенные консервантами, с большим сроком годности. Именно после них бывают аллергические реакции, даже с летальным исходом. Это следствие не испорченных продуктов, а средство расконсервации накопленных кармических долгов.

Кармическая медицина связывает лишний вес с патологией чувств. Если бы люди были увлеченными натурами, умели бы любить и радоваться жизни, природе, то они питались бы в 3-4 раза меньше, не испытывая при этом чувства голода. Женщины страдают от лишнего веса в два раза чаще. А "беременные" мужики - значит, дома его ублажают и для чего-то откармливают. Лишний вес приносит массу болезней. Опущенный вниз живот указывает на то, что этот человек уже никому не служит, а все служат ему. Это - знак распущенности, вседозволенности ради удовлетворения плотских желаний. На духовном уровне "спущены тормоза", на биологическом - нарушение обмена веществ. Это заболевание можно полностью излечить. Таким образом, борьба с лишним весом - это работа над своими чувствами.

Если сердце человека надорвалось в эгоизме и самолюбии, оно никого не любит, оттого и покрылось пороками. Оно надрывается желаниями, заливается кровожадностью, а его меняют на новое. Природа устроена мудро, и творец ее устроил в нас такие иммунные ловушки, что... новое сердце не приживается, то же самое происходит и с другими органами. Реакция отторжения до сих пор остается непонятой. Замена больного органа на здоровый ничего не даст, ибо нет понимания и гармонии в этом организме, нет силы духа, нет радости в сердце.

ЗЛОкачественные опухоли. Какой глубокий смысл! Замечено, что материальные проблемы духовной неудовлетворенности садятся злокачественными образованиями на органах. В кармической медицине это означает "Я со своими проблемами". Их имеют люди эгоистичные, наглые, кичащиеся своим материальным или социальным положением, доходящие до маразма. Эти люди чаще живут энергетическим вампиризмом, а их болезни не поддаются лечению.

А вот рак желудка - это удар по чувствам. Он возникает у людей совестливых, благородных, это знак незащищенности и слабости.

Кожные заболевания указывают на повышенную раздражительность человека к окружающему миру. Кожа - это защита внутреннего от внешнего. Человек с кожными заболеваниями как бы не хочет впускать в свой мир внутренний ту грязь и пороки, с которыми он соприкасается в жизни. Самое главное здесь - перестать раздражаться самому. Надо быть мудрее ситуации, которую выстраивают окружающие люди.

И, наконец, разрекламированная всюду уринотерапия. Человек со здоровыми мыслями и чувствами умеет спокойно воспринимать вещи вокруг себя, больной же хватается за любую соломинку. Урина - это кислотно-щелочной осадок, осадок наших душ, и чем она тяжелее, зловоннее, тем меньше духовных качеств у человека. Силы здоровья вокруг нас: в Природе, Космосе, Боге. Они внутри нас, в нашей душе и духе, но не в моче.

- Как, по-вашему, будет развиваться эпидемия СПИДа?

- Никогда, утверждает кармическая медицина, человечеству не справиться с эпидемиями, пока не изменится духовное состояние общества и отдельно взятого человека. Все затраты на биологическое решение проблем окажутся неэффективными, потребуют огромных денег, но породят новые виды и формы болезней с еще более сложной и запутанной диагностикой. Общество само создает причины для возникновения эпидемий - секс, порнография, насилие, наркомания. Замечено, что там, где катаклизмы и войны, где идет многолетняя гуманитарная поддержка, там и возникают эпидемии. Эпидемии порождены политикой, грязью мыслей и чувств общества.

Известно, что среди бомжей, нищих и беженцев берут свое начало эпидемии. Эти подачки нищим порождают паразитизм. Уличные попрошайки нарочито выставляют напоказ свою грязь, нищету, уродство и убожество, чтобы что-то дрогнуло и отлетело от нас.

Патология чувств сбивает людей в стаи. Так появляются сексуальные меньшинства, кланы наркоманов и токсикоманов, клубы любителей пива, нудисты и проч. Они предъявляют обществу свои требования на право заниматься тем, чего хочет их плоть. Люди, живущие своими страстями, - это больные люди. Они ищут плотских удовольствий, вершиной которых являются кайф, экстаз, блаженство. А на самом деле это убожество, духовный распад.

Мы видим его в искусстве, спорте, политике, музыке. Душа человека должна совершенствоваться. А если этого нет, он начинает менять свою внешность, пол, делать пластические операции и т. д. Так возникают комплексы неполноценности, которые порождают духовные и физические болезни.

Взглянем же на себя и в себя. Как это ни горько осознавать, но болеем мы оттого, что не хотим ничего менять в своей жизни, сознании и чувствах. Придет время, когда нам стыдно будет сказать о своей болезни.

Болезнь - это маленький приговор личности, эпидемии - приговор обществу, а стихийные бедствия, смута и войны - приговор человечеству! Болезнь - это наказание!

Болеем мы оттого, что не хотим ничего менять в своей жизни, сознании и чувствах.

Наталья ЕРМОЛАЕВА


 Тема: «Здоровье / Народная медицина»

Яблоком по астме

ПОТРЕБЛЕНИЕ яблок, минерала селена и красного вина снижает опасность возникновения и тяжесть протекания астмы. Дело в том, что и яблоки, и селен, и красное вино содержат антиоксиданты, благотворно влияющие на легкие. Витамины С и Е, разные флавоноиды и минералы селен, цинк и медь - все они являются антиоксидантами. Ученые обнаружили, что люди, съедающие по меньшей мере 2 яблока в неделю, снижают риск заболеть астмой на 32% по сравнению с теми, кто не ест фруктов. Люди, потребляющие в день по крайней мере 55 микрограммов селена (дневная норма, рекомендуемая в США), наполовину снижают вероятность заболеть астмой по сравнению с теми, кто пренебрегает этим минералом. Красное вино снижает тяжесть течения астмы.

Что вы должны есть, чтобы улучшить здоровье легких? Ключевой элемент - антиоксиданты! Что такое антиоксиданты и откуда их взять? При сжигании кислорода клетками нашего организма в целях получения жизненной энергии образуется побочный продукт - свободные радикалы - молекулы, потерявшие электрон и атакующие соседние молекулы, чтобы восполнить потерю. Если они отбирают электрон у таких важных компонентов вашего организма, как ДНК, протеин или жир, они вредят здоровью, запуская цепную реакцию формирования новых свободных радикалов, еще более усугубляющих проблемы со здоровьем. Суммарное влияние свободных радикалов приводит к преждевременному старению организма и таким болезням, как артрит, катаракта, рак. Свободные радикалы могут образовываться и под влиянием таких факторов окружающей среды, как ультрафиолетовое излучение, загрязнение, курение.

Антиоксиданты - группа компонентов, работающих своего рода мусорщиками свободных радикалов, они превращают свободные радикалы в безобидные отходы, удаляемые из организма до того, как нанесли ему вред. Три витамина играют важную роль в нейтрализации свободных радикалов: витамин С, витамин Е и бета-каротин. Так как у каждого из них особая функция, важно, чтобы пища содержала достаточное количество каждого из них. Принимать эти витамины в пищевых продуктах - более надежный способ, так как еще неизвестны долгосрочные последствия приема добавок антиоксидантов в чистом виде, да и нет клинических подтверждений их эффективности. Для борьбы с вездесущими свободными радикалами ешьте побольше следующих продуктов:

Бета-каротин: этот антиоксидант в интенсивно окрашенных зеленых, желтых и оранжевых овощах и фруктах, таких как морковь, тыква, дыня, абрикосы, манго, папайя, красный перец, шпинат, брокколи, капуста, ботва молодой репы.

Витамин С - гуава, папайя, красный и зеленый перец, киви, апельсиновый и грейпфрутовый сок, брокколи, дыня, томаты, клубника, горчица, капуста.

Витамин Е - кукурузное масло, оливковое масло, арахисовое масло, кунжутное масло, соевое масло, подсолнечное масло, миндаль, пророщенное пшеничное зерно, орехи, оливки и маргарин, произведенный из вышеперечисленного.

Селен содержится в макаронах, говядине, орехах и тунце.

Елена РУДЕРМАН


 Тема: «Здоровье / Народная медицина»

Клин глиной вышибают

В ПОСЛЕДНЕЕ десятилетие создано столько новых лекарственных препаратов, что знай себе "оздоравливайся" с помощью таблеток. Складывается такое впечатление, что у фармацевтической науки и у фармпроизводителей есть ответ на "любой чих". Зайдите в аптеку, и вам без всякого рецепта предложат все, что пожелаете: от боли - одно лекарство, от плохого настроения - другое, от вскочившего в самом неподходящем месте прыща - третье.

Те, у кого есть деньги (а лекарства нынче недешевы), их покупают. Доходит до того, что такого рьяного самолечения вопрос "Как избавиться от болезни?" сменяется вопросом "Как освободиться от принятых против нее лекарств?".

Безусловно, в аптеке и на этот случай найдется соответствующий препарат широкого спектра действия. Но, вопреки известной поговорке "клин клином вышибают", он вряд ли сработает. Да и согласитесь, есть ли смысл, желая очиститься от ранее принятых лекарств, снова травиться химией? Не помогут и такие мягкодействующие средства, как травяные чаи, клизмы, лечебное голодание. Им просто не под силу полностью разгрести лекарственные завалы, осевшие в самых отдаленных уголках нашего организма.

Зато с этим прекрасно справляется глина, являющаяся хорошим природным адсорбентом. Попадая внутрь нашего тела, она, подобно магниту, притягивает к себе все накопившиеся там шлаки, токсины, тяжелые металлы и другие вредные вещества. При этом глина совершенно безопасна и не имеет абсолютно никаких побочных эффектов.

Глина тоже продается в аптеках, но можно заготовить ее и самостоятельно. Если у вас есть дачный участок, копните поглубже - и глина в ваших руках. Ее надо очистить от мелких камушков и растений, хорошенько просушить на солнце, засыпать в эмалированный, деревянный или глиняный сосуд, истолочь деревянной ложкой в мельчайший порошок, развести его чистой водой до консистенции сметаны и дать постоять несколько часов.

После такой обработки глина готова к употреблению. Намажьте глиняным раствором все тело от кончиков пальцев до корней волос и полежите спокойно полчаса. Когда глина подсохнет, сшелушите ее с кожи не смывая. Повторяйте эту процедуру 1-2 раза в неделю. Возможно, делать это придется не один месяц. Но прикиньте, сколько лет вы пичкали себя лекарствами. Так что стоит ли жалеть времени на то, чтобы от них избавиться?

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Убойная сила целебных трав

Пройдя множество врачебных кабинетов, продавив добрый десяток больничных коек, проглотив не одну сотню таблеток и не получив желаемого выздоровления, многие обращаются за помощью к природе. Вычитают в книжке или раздобудут у друзей-приятелей рецептик "вернейшего средства" от своей болезни и отправляются в лес за травами.

ОБЫЧНО горожане, страдающие недугами и страстью к траволечению, дальше 10 километров от дома не отходят. И невдомек им, что место сбора лекарственных растений должно быть удалено не менее чем на 50 км от крупных городов, на 30 км - от промышленных предприятий и на 5 км - от автомагистралей. Растения же, собранные в городском сквере, на обочинах дорог или на обработанных химическими удобрениями полях могут стать не лекарством, а ядом, поскольку многие из них обладают способностью впитывать и накапливать содержащиеся в воздухе вредные вещества.

Еще опаснее собирать растения, толком не зная, как они выглядят. Картинки в книжках и описания к ним в этом деле плохие помощники. Нужно, чтобы кто-нибудь из знающих людей обязательно показал начинающему сборщику целебную травку "живьем". Ошибочно приняв одно растение за другое, можно поплатиться за такую ошибку жизнью. Если, например, собрать вместо зверобоя чистотел и начать попивать заваренный из него чаек для поднятия тонуса, возможен летальный исход.

Нередко измученный болезнью человек, хватаясь за травку, как утопающий за соломинку, не придает никакого значения тому, какая часть растения ему нужна. Складывает в один пакет и листья, и стебли, и цветы, да еще и корень выдерет - на всякий случай: мол, хуже не будет. Не исключено, что будет как раз хуже.

Взять тот же чистотел. Целебная сила этого растения заключена в его облиствленных верхушках, заготавливаемых в период цветения. Если же выдирать чистотел с корнем и прямо с корнем его сушить, используя впоследствии для приготовления отваров и настоев, то можно очень легко отравиться.

Даже при правильном сборе и заготовке лекарственных растений не стоит полагаться на собственные знания, решая, какие травы и в какой пропорции смешивать, когда и в каком количестве их принимать. Любой неверный шаг в этом направлении в лучшем случае сведет траволечение к нулю, в худшем - принесет вред.

По мнению врача-фитотерапевта Владимира ФИЛИМОНОВА, прежде чем приступать к траволечению, необходимо проконсультироваться с опытным специалистом, который сможет не только дать грамотные рекомендации по лечению основного недуга, но и учтет сопутствующие заболевания. Например, крапива, спорыш, тысячелистник, оказывающие противоязвенное действие, одновременно повышают свертываемость крови. Это значит, что язвеннику, перенесшему инсульт или страдающему тромбофлебитом нижних конечностей, применять эти растения надо с большой осторожностью. Их неумеренное бессистемное употребление может активизировать процесс тромбообразования вплоть до полной закупорки артерий, что нередко приводит к смерти или инвалидности.

Нелишне также перед курсом траволечения пройти тщательное диагностическое обследование. Если, скажем, человек страдает мочекаменной болезнью, он обязательно должен знать, какого размера камни у него имеются и где они локализованы. При достаточно больших камнях лечение мочекаменной болезни травами, обладающими мочегонным эффектом, противопоказано. Сдвинувшиеся с места и направившиеся к выходу камни могут закупорить главный желчный проток, у человека начнется желтуха, и тут без операции не обойтись.

Многие растения подчас вызывают аллергические реакции. При наружном применении - в виде покраснения кожи, появления сыпи, волдырей, отеков и опуханий. При внутреннем - развивается отечность гортани, затрудняется дыхание, повышается температура. Чтобы избежать этих нежелательных последствий, нельзя сразу принимать то или иное лекарственное растение в предписанной дозе внутрь или наносить его на большие участки кожи. Вначале надо проверить, как организм отреагирует на него.

Для этого, как рекомендует Владимир Филимонов, надо приготовить из травки немного настоя или отвара и смазать им локтевые сгибы. Если растение предназначено для дальнейшего внутреннего применения, то при отсутствии аллергической реакции в течение 30 минут можно выпить небольшое количество приготовленного настоя или отвара. Через 2 часа в случае благоприятного исхода процедуру повторить. К концу вторых суток после начала проверки организм даст ответ, подходит вам данная травка или нет.

Точно так же необходимо проверять каждое растение, входящее в состав многокомпонентного лечебного сбора. То растение, которое вызовет аллергическую реакцию организма, придется из сбора исключить и проверить таким же образом весь сбор в его урезанном составе.

При проверке трав на пригодность к дальнейшему использованию желательно иметь под рукой медикаментозные средства, способные быстро нейтрализовать возникшую аллергическую реакцию: тавегил, супрастин, супрастиновую мазь, димедрол.

Как видите, самолечение травами - весьма серьезное и ответственное занятие. Роковую роль может сыграть любая "мелочь": неправильно указанная или неточно соблюденная пропорция растительного сырья, время сбора, условия сушки, способ приготовления, доза и часы приема целебного снадобья.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Прыщик на лбу - проблемы внутри?

Ирина, я слышала, что прыщики на лице как-то связаны с проблемами внутренних органов. Правда ли это?

Наталия Н а з а р о в а, Башкирия

ТАКАЯ гипотеза действительно существует. Считается, что зоны лица - это проекция внутренних органов, а прыщик - сигнал о неполадках.

Зона лба - проекция тонкой кишки.

Виски - желчного пузыря.

Верхняя губа и щеки - толстого кишечника.

Угол нижней челюсти (от уха до подбородка) - мочеполовой системы.

Подбородок (боковая часть) - гинекология.

Подбородок (центральная часть) - проекция щитовидной железы.

Крылья носа и переход к щекам - поджелудочной железы.

А вот прыщик на кончике носа (согласно приметам) говорит о том, что в вас кто-то влюбился.

Ирина КРУГЛОВА, косметолог Медицинского женского центра


 Тема: «Здоровье / Народная медицина»

Кто - по грибы, а мы - по травы...

Вот и перевалило лето за свою середину. Уже и хлеб поспел, и капуста в кочаны завивается. А там не за горами и время всяких заготовок на мокрую осень, промозглую слякотную зиму и безвитаминную весну. Пора снова выйти в лес, поле, сад-огород. Кому - по грибы-ягоды, а кому и за травами. Короче, берите корзину - и вперед! Грибы давайте-ка пока оставим соседу, а взор обратим на свою будущую персональную зеленую аптеку.

Где собирать

Ну прежде всего не стоит превращать сбор растений в оголтелый сенокос. Принцип "мы железным конем все поля обойдем, соберем, и посеем, и вспашем" - это однозначно не то, чему вам нужно следовать. Иными словами, берегите - и природу, подчас страдающую от ретивых "заготовителей", и себя, стремящихся сохранить здоровье, а не потерять его. Но это, так сказать, из области идеологии. А вот и несколько практических советов.

Во-первых, собирать следует только указанные части указанных видов растений, которые, кстати, следовало бы хорошо знать "в лицо". Не превращайте потенциальные лекарства в зеленую массу. В лучшем случае вы снизите до максимума весь ожидаемый целебный эффект, в худшем - получите, мягко говоря, неадекватную реакцию организма. А оно вам надо?

Во-вторых, стремясь использовать "зеленую медицину", помните: она хороша только действительно "зеленая" - то есть экологически чистая. Поэтому не рекомендуется собирать выбранные вами растения вдоль дорог, как автомобильных, так и железнодорожных, в окрестностях промышленных предприятий (даже если они и не подают признаков жизни. Но ведь когда-то они работали!). Если заинтересовавшее вас растение произрастает по берегам с виду безобидной речушки, не худо удостовериться, не обманывает ли она вас своим спокойствием и чистотой, равно как нет ли рядом с ней свинарника, коровника, курятника, отстойника и прочих прелестей.

В-третьих, обращайте внимание на качество самих растений. Не заготавливают части растений, поврежденные болезнью или вредителями. Вы же сами себе не вредитель? Да и полноценного лекарства из такой флоры не получится.

Как собирать

Вот что рекомендуют опытные сборщики. Листья собирают в сухую погоду, руками обрывая только развитые прикорневые, низкие и средние стеблевые листья. Травы собирают обычно в начале цветения, а у некоторых видов - при полном цветении. Собравшись в поход за травками-муравками, вооружитесь серпом, ножом или секатором, для особенно изнеженных ручек небесполезны окажутся и перчатки. Траву срезают без грубой приземной части.

Цветки и соцветия также рекомендуется собирать в начале цветения. Именно тогда объекты вашего интереса содержат больше всего действующих веществ, меньше осыпаются, лучше выдерживают последующую обработку. Что же касается плодов и семян, то, естественно, что наиболее богаты лекарственными веществами только созревшие плоды и семена, поэтому собирать их следует выборочно - по мере их созревания. Сбор проводится вручную, вместе с плодоножками (рябина, тмин) или чашечками (шиповник) и лишь в процессе подсушивания отделяют от них. Сочные ягоды (малина, черника, земляника) укладывают в корзины слой за слоем, прокладывая листвой.

Корни и корневища обычно собирают в период отмирания надземных частей - обычно в конце лета или осенью. "Добычу" следует отряхнуть от земли, промыть в проточной воде и разложить на чистой траве или мешковине для дальнейшего подсушивания.

Все надземные части растений собирают только в сухую погоду. Заготовку следует начинать после того, как растения обсохнут от росы или утреннего дождя. Сбор обычно ведется в течение дня, однако его стоит прекратить до появления вечерней росы. Оптимальное время сбора трав, листьев, цветков - с 8 - 9 часов до 16 - 17 часов. Кстати, это расписание не относится к заготовке корней и корневищ - их можете собирать и утром, и вечером в любую погоду.

Как сохранить

И вот вы все собрали! И здесь важно не сделать еще одной ошибки, способной погубить все ваши старания. Собранное сырье ни в коем случае не оставляйте на ночь в, так сказать, "исходном" виде. Чем быстрее вы разложите растения сушиться, тем меньше шансов дадите плесени, способной погубить все ваши благие начинания. Ну и, разумеется, каждому виду сырья - свои условия сушки. К примеру, сырье, содержащее эфирные масла (например, душица), следует сушить медленно при температуре не выше 30-35 градусов, а шиповник - источник аскорбиновой кислоты - предпочитает погреться при 80-90 градусах. И последнее. Коль скоро вы так старательно все собрали, создайте своему "зеленому кладу" комфортные условия - не только тепло, но и вентиляцию. Только при этих условиях в вашем доме появится не просто "сено", а источники полезных веществ, готовые помочь вам пережить дождливую осень, перезимовать без простуды и встретить весну улыбкой, а там и до следующего лета недалеко!

Что собирать в августе

Травы: адонис весенний, болотный багульник, горец почечуйный, донник лекарственный, душица обыкновенная, серый желтушник, золототысячник малый, узколистный кипрей, крестовник обыкновенный, лекарственный одуванчик, мелисса, пастушья сумка, огородная петрушка, горькая полынь, сушеница топяная, тысячелистник обыкновенный, трехцветная фиалка, полевой хвощ, череда трехраздельная, чистотел большой.

Листья: подорожника большого, толокнянки, крапивы двудомной, мать-и-мачехи, перечной мяты, малины.

Корневища: крестовника обыкновенного, папоротника мужского, синюхи голубой, аира болотного.

Корни: валерианы, дягиля, окопника, лопуха большого, одуванчика лекарственного, хрена, чеснока, репчатого лука, огородной петрушки.

Соцветия (или цветы): бессмертника песчаного, боярышника красного, календулы лекарственной, мать-и-мачехи, пижмы обыкновенной, синяка обыкновенного.

Плоды: рябины обыкновенной, черемухи обыкновенной, тмина, боярышника красного, шиповника коричневого, а также ягоды (голубика, малина, калина), шишки хмеля, хвоя и почки лесной сосны.

Фиалка трехцветная

Отхаркивающее средство

100 г воды, 10 г сухой измельченной травы настаивают 4-8 часов, принимают по 1 столовой ложке 3 раза в день.

Аир болотный

Применяется при хронических гастритах, язвенной болезни желудка и двенадцатиперстной кишки, особенно в случаях пониженной кислотности 10 г (2 ст. ложки) корневищ помещают в эмалированную посуду, заливают 200 мл горячей кипяченой воды, закрывают крышкой и нагревают на водяной бане 15 мин. Охлаждают в течение 45 минут при комнатной температуре, процеживают, оставшееся сырье отжимают и доводят кипяченой водой до 200 мл. Приготовленный настой хранят в прохладном месте не более 2 суток. Принимают в теплом виде по 1/4 стакана 3-4 раза в день за 30 минут до еды.

Черемуха обыкновенная

Вяжущее средство при поносе, диспепсии, энтерите, инфекционных колитах, дизентерии 10 г плодов черемухи заливают 200 мл крутого кипятка, закрывают крышкой и ставят на водяную баню (или в печь) на 15-20 минут, не доводя до кипения. Затем смесь процеживают через 2-4 слоя марли или льняную ткань и охлаждают. Настой принимают по 1/2 стакана в день за 30 мин. до еды. Настой хранят не более 3 суток в темном прохладном месте. Летом их лучше готовить ежедневно.

Калина обыкновенная (плоды)

Повышает мощность сердечных сокращений, увеличивают диурез, улучшают работу кишечника. Назначают как общеукрепляющее средство выздоравливающим больным, а также при кожных заболеваниях, отеках сердечного и почечного происхождения, при гипертонической болезни, гастритах, колитах, заболеваниях печени 10 г (2 ст. ложки) плодов помещают в эмалированную посуду, растирают, постепенно заливая 200 мл горячей кипяченой воды, закрывают крышкой, нагревают на водяной бане в течение 15 минут. Охлаждают 45 минут при комнатной температуре, отжимают, доливают кипяченой водой до 200 мл. Настой хранят в прохладном месте не более 2 суток. Принимают в течение дня как витаминное, общеукрепляющее, потогонное и слабительное средство, обычно по 1/3 стакана 3-4 раза в день.

Золототысячник малый

Применяют для возбуждения аппетита, улучшения пищеварения при пониженной функции желудочно-кишечного тракта, при гастритах, диспепсии 10 г травы (2 ст. ложки) заливают 200 мл крутого кипятка, закрывают крышкой, нагревают на водяной бане в течение 15 минут, охлаждают 45 минут, процеживают, отжимают. Полученный объем доводят до 200 мл. Хранят не более 2 суток в прохладном месте. Принимают по 1/2 -1/3 стакана 2-3 раза в день за 30 минут до еды.

Горец почечуйный

Применяется при различных гинекологических заболеваниях, связанных с воспалительным процессом и сопровождающихся маточным кровотечением (атония матки, обильные менструации), а таакже при геморроидальных кровотечениях.

20 г (2 ст. ложки) травы помещают в эмалированную посуду, заливают 200 мл горячей кипяченой воды, закрывают крышкой и нагревают на водяной бане при частом помешивании 15 мин. Охлаждают при комнатной температуре в течение 45 минут, процеживают, оставшееся сырье отжимают. Объем полученного настоя доводят кипяченой водой до 200 мл. Приготовленный настой хранят в прохладном месте не более 2 суток. Принимают в теплом виде по 1 ст. ложке 3 раза в день до еды при маточных кровотечениях, геморрое, атонических запорах.

Юлия СИРОЖЕНКО и Лариса ДВИГАНЦЕВА


 Тема: «Здоровье / Народная медицина»

Бузина в огороде лечит дядьку в Киеве от ангины

Как излечиться без использования дорогих заморских таблеток и микстур, насаждаемых телерекламой? Очень просто. Вспомнить о фитотерапии. Как известно, флора земли - огромная, неиссякаемая кладовая лекарственных средств. И общее количество лекарственных растений насчитывается более 12 тысяч видов... Многие столетия фитотерапия была основным видом лечения...

Анис обыкновенный - однолетнее травянистое растение. Настой его плодов применяют при кашле, потере голоса, воспалении слизистой оболочки дыхательных путей, астме, воспалении миндалин, заболеваниях желудочно-кишечного тракта, скоплении газов в кишечнике, заболеваниях почек и мочевого пузыря, мочекаменной болезни (чайную ложку плодов заварить стаканом кипятка, настоять 20 минут, процедить. Пить по 1/4 стакана 3 - 4 раза в день за 30 минут до еды).

Плоды аниса входят в состав различных сборов: плоды аниса - 1 часть, лист мать-и-мачехи - 1 часть, цветки коровяка - 1 часть, цветки просвирника - 2 части, цветки мака самосейки - 2 части, трава тимьяна - 2 части, корень алтея лекарственного - 2 части, корень солодки - 5 частей. Столовую ложку смеси настоять на стакане холодной воды, через 2 часа довести до кипения и кипятить 5 - 6 минут, после остывания процедить. Пить по 1/4 стакана теплого отвара 4 раза в день при кашле, трахеобронхите, бронхите.

Бузина сибирская - кустарник высотой до 3 м из семейства жимолостных. С лечебной целью заготовляют ягоды, цветки, листья, ветви, кору и корни этого растения. Ягоды содержат дубильные вещества, органические кислоты; цветки - шликозид потогонного действия, рутин и 0,2 - 0,3 процента эфирного масла, кора - эмульсин.

Отвар плодов и цветков принимают как потогонное, мочегонное и рвотное средство. Настой цветков используют при простудных заболеваниях. Отваром цветков полощут горло при ангине, кашле и воспалениях полости рта.

3 - 4 столовые ложки цветков заварить стаканом кипятка, кипятить 5 минут на слабом огне, охладить, процедить. Отвар применять для полоскания при воспалении полости рта, ангине.

Карагана гривастая (верблюжий хвост) - кустарник с толстыми колонновидными ветвями, густо усаженными тонкими колючками. С лечебной целью используют надземную часть растения, которую можно заготовлять круглый год. Сушат в проветриваемых помещениях. Растение содержит эфирное масло, аскорбиновую и органические кислоты, сахара, смолы, дубильные и другие вещества. Отвар надземной части пьют при заболеваниях желудочно-кишечного тракта, геморрое, простудных заболеваниях (столовую ложку измельченного лекарственного сырья залить стаканом кипятка, настоять на водяной бане 30 минут, процедить. Принимать по 1 столовой ложке 3 - 4 раза в день). Наружно отвар применяют для полосканий при ангинах, воспалительных заболеваниях полости рта и десен.

Лук репчатый - луковичное растение с резким запахом. С лечебной целью используют луковицу растения, которая содержит эфирное масло, сахара, аскорбиновую кислоту, органические кислоты, каротин, витамины В1, В2, В3, фитонциды, соли кальция, фосфора и другие вещества. Свежий сок употребляют при ангинах по 1 чайной ложке 3 - 4 раза в день.

Шалфей лекарственный - многолетний полукустарник высотой до 80 см. С лечебной целью используют листья, которые собирают с верхушками стеблей во время цветения. При воспалении миндалин, слизистой оболочки полости рта и десен настой листьев используют в виде полосканий (4 чайные ложки измельченных листьев заварить 2 стаканами кипятка, настоять 30 минут, процедить). Листья шалфея входят в состав различных сборов: лист шалфея лекарственного - 3 части, цветки ромашки аптечной - 3 части, трава приворота - 4 части. Чайную ложку сбора заварить стаканом кипятка, настоять 30 минут, процедить. Полоскать горло при ларингите 5 - 6 раз в день.

ВНИМАНИЕ!

Прежде чем использовать лекарственные травы, необходимо получить консультацию у врача. Только специалист в состоянии помочь вам выбрать растение, посоветовать, как приготовить из него лекарство, определить дозировку препарата. И, естественно, недопустимо заниматься траволечением, не зная точного диагноза своего заболевания.


 Тема: «Здоровье / Народная медицина»

Лежа в постели

ПРИ ЯЗВЕННОЙ болезни желудка можно выполнять такие упражнения.

Упр. 1. Исходное положение (и. п.) - лежа на спине, сомкнутые ноги вытянуты, руки вдоль туловища. Одновременно сгибать и разгибать пальцы рук и ног (6-8 раз).

Упр. 2. И. п. - то же. Свободный вдох и выдох в медленном темпе (3 раза).

Упр. 3. И. п. - лежа на спине, руки опираются на локти, стопы перпендикулярны полу. Одновременно опустить кисти и стопы, затем вернуться в и. п. (4 раза).

Упр. 4. И. п. - лежа на спине, руки вытянуты вдоль туловища. Согнуть руки в локтях и выпрямить (4-6 раз).

Полежать спокойно в течение 0,5-1 минуты на спине.

Упр. 5. И. п. - лежа на спине, ноги на ширине плеч, руки вдоль туловища. Развести носки в стороны, затем соединить, стараясь, чтобы ноги полностью поворачивались от бедра внутрь и наружу (4-6 раз).

Упр. 6. И. п. - лежа на спине, ноги соединены. На вдохе поднять плечи вверх, на выдохе опустить (3 раза).

Упр. 7. И. п. - лежа на правом боку, руки вдоль туловища. Отвести прямую левую ногу вверх, затем вернуться в и. п. Перевернуться на левый бок и проделать то же правой ногой (4-6 раз).

Отдых около минуты, лежа на спине.

Упр. 8. И. п. - лежа на животе, ноги вытянуты, руки вдоль туловища. Сгибать и разгибать ноги в коленях в среднем темпе (6-8 раз).

Полежать спокойно на животе 0,5 минуты.

Упр. 9. И. п. - стоя на четвереньках, выпрямиться и встать на колени, вернуться в и.п. (6-8 раз).

Упр. 10. И. п. - лежа на спине, ноги согнуты в коленях, стопы у ягодиц. На вдохе развести колени, на выдохе - соединить (2-4 раза).

Упр. 11. И. п. - лежа на спине, ноги согнуты в коленях, упор на локтях. Поднять таз, опустить в медленном темпе (2-4 раза).

Отдых около минуты, лежа на спине.

Упр. 12. И. п. - лежа на спине, ноги вытянуты. Сделать одновременно круговые движения кистями рук и стопами ног по часовой, затем против часовой стрелки (4-6 раз).

Упр. 13. И. п. - лежа на спине, опустить правую стопу вниз, а кисть левой руки поднять вверх. Проделать то же левой ногой и правой рукой (4-6 раз).

Расслабиться, дышать полной грудью около минуты.

Комплекс упражнений выполнять после обострения болезни, лежа в постели.


 Тема: «Здоровье / Народная медицина»

Масла, мази, порошки

КРОМЕ настоев, настоек, отваров и напаров из растительного сырья готовят и другие лекарственные формы. Для наружного применения широко используются масла, мази, порошки.

Масла (масляные вытяжки) получают в результате длительного настаивания растительного сырья в оливковом или другом растительном масле. На 1 часть измельченного лекарственного растения берут 2-5 частей масла. Срок настаивания колеблется до 1 до 6 и более месяцев. Масляная вытяжка может храниться от 2 до 5 лет.

Вот, например, как готовится масло душицы: 3-4 ст. ложки сухой измельченной травы душицы заливают 0,5 л оливкового масла и настаивают 2 недели в теплом месте. Готовую масляную вытяжку используют для втирания в больное место при ревматических болях, миозитах и миалгии, для растирания груди при кашле и высокой температуре. Масло душицы закапывают слегка подогретым при болях в ухе.

Порошки используют как для приема внутрь, так и для присыпки ран или приготовления мазей. Для этого хорошо высушенное сырье измельчают в ступке или кофемолке. Так, при ссадинах и порезах в качестве кровоостанавливающего средства можно применять порошок из смеси измельченных листьев тысячелистника и листьев крапивы, взятых поровну. При различных анемиях полезно пить смесь порошка листьев крапивы (200 г) с медом (1 кг). Принимать по 1 ст. ложке 3 раза в день.

Мази чаще всего готовят на основе различных жиров: несоленого сливочного масла, растительного масла, вазелина, свиного жира. В разогретую основу вводят, тщательно размешивая, лекарственное сырье в виде порошка из высушенного растения, настойку или свежий сок растения. Можно приготовить мази различной концентрации. Например, для 10-20%-ных мазей берут 10-20 г порошка на 100 или 200 г жира или 5-10 мл настойки на 95 г жира.

Для лечения долго незаживающих язв рекомендуется использовать мазь такого состава: 2 части травы чистотела, 1 часть травы росянки, 2 части зацветающих верхушек зверобоя продырявленного и 1 часть цветков календулы. Все компоненты тщательно растирают, смешивают, добавляют подсолнечное масло и смазывают этой мазью пораженные места.


 Тема: «Здоровье / Народная медицина»

Солома от кашля

Избалованные современной фармакологией, мы настолько привыкли к таблеткам и микстурам, что, порой даже слегка простудившись, бежим в аптеку. У наших предков такой проблемы не было. И хотя считавшихся неизлечимыми болезней в те времена было немало, они не унывали. От всех хворей старались излечиться испытанными народными средствами.

ХЛЕБ ржаной полезен здоровым людям, придает им силу. Есть хлеб надо не слишком мягкий, но и не черствый, чтобы "не забивать желудок". Страдающим болезнями желудка полезнее хлеб пшеничный.

Если ржаной хлеб замесить на вишневом соке и испечь, а затем теплым прикладывать к нарывам и фурункулам, он размягчает их и вытягивает гной.

При боли в груди или в боку, возникающей от простуды, помогает пережженная ржаная мука, которую обваривают кипятком и пьют как чай.

От кашля пьют настой ржаной соломы.

При головной боли надо привязать к голове ржаной хлеб, смоченный уксусом, а к ногам - глину.

Если сводит руки и ноги, размешать с травой репейника квасную гущу, этим густо смазать больные места, парить их под платком.

Отварные отруби ячменя облегчают мочеиспускание.

При "надсаде" (перенапряжении) кладут на живот мешочек с теплым овсом.

В случае появления отеков прикладывают к ним смесь овсяной муки с вареной репой.

Горячая гречневая каша, сваренная на молоке и приложенная к ссадинам, заживляет болячки.

Сок лука с медом излечивает кашель и болезни горла.

Сок лука развести с водой (1:10) и полоскать рот - излечивает язвенные болезни десен.

Сок с кашицей растертого лука втирать в кожу головы. Это способствует росту волос.

Сок лука закапывать в нос: насморк излечит и "иные нечистости из головы вытянет".

Лук потолочь с уксусом и помазать струпья и коросту - кожа станет гладкой.

Лук запеченный прикладывать к нарывам - проходят.

Вареный и толченый чеснок раскрывает нарывы и вытягивает гной.

При "повальных болезнях" (эпидемиях) привязать на веревочку и носить на шее зубчик чеснока, а разрезав его на дольки, класть в изголовье.

Если соком чеснока смазывать голову, вши и гниды от него пропадают, а волосы укрепляются.

Толченый чеснок смешать с вином и натирать пальцем десны. Это укрепляет зубы.

Чеснок жарить в растительном масле и этим маслом мазать прыщи на теле - проходят. Если сварить его в молоке коровьем и пить молоко - проходят болячки.

Чеснок сварить с бобами, растереть, добавить растительное масло. Этой мазью намазывать на ночь виски - помогает при бессоннице и снимает головную боль.

Чеснок смешать с горчицей и хреном, травой крапивы, полыни и девясила, растолочь, выжать сок, пить при сердечной слабости - "выгонит всякую немочь, бодр и здоров будешь".

Перец вычищает и согревает желудок. Однако кто много его ест, "очи портит и кашель множит".

Горчица в смеси с медом избавляет от кашля. Этой смесью можно смазывать лишаи. Горчица в смеси с козьим молоком залечивает раны.

Мята огородная укрепляет кишечник. Сок смешать с уксусом, мазать лоб и виски - снимает головную боль.

Отвар укропа пить утром - полезно для селезенки и печени. При отеке раны приложить траву укропа: опухоль спадет.

Анатолий САФОНОВ


 Тема: «Здоровье / Народная медицина»

Глина выводит камни

ГЛИНА обладает сильным очистительным эффектом. В частности, очищение глиной способно устранить небольшие камешки в желчном пузыре за счет того, что глина впитывает избыточные активные вещества, которые присутствуют в желчи, и таким образом нормализует ее биохимический состав.

При желчно-каменной болезни глину принимают, начиная с малых доз, по 0,5 чайной ложки на стакан воды. Через неделю прибавляют еще 0,5 чайной ложки, еще через неделю - 1 ложку и за 4 недели доводят количество принимаемой внутрь глины до 1 столовой ложки на стакан воды. Курс лечения глиной - не более 6 недель.

Во время лечения возможны обострения болезни - начнут выходить мелкие камни, и организм может прореагировать на это болью. Для избавления от боли иногда достаточно полежать на правом боку на грелке, чтобы расширить желчные протоки. Не старайтесь быстро снять боль сильными медикаментозными средствами - дайте организму возможность вывести камни самостоятельно, без помощи лекарств.

Наружное лечение состоит в прикладывании глиняных компрессов на область желчного пузыря и печени. Глина заставляет печень работать эффективнее, оттягивает застоявшиеся вещества, разгружает желчный пузырь. Аппликации из глины прикладывают на область правого подреберья. Слой глины - 1,5 см. Время сеанса - 2 часа. Курс лечения - 2 недели по 1 разу в день. Глина должна быть теплой. Поэтому перед сеансом надо выставить ее на солнце, а во время сеанса рекомендуется на глиняную лепешку накладывать горячую грелку.

При мочекаменной болезни глину принимают внутрь 2 раза в день, начиная с 1 чайной ложки на стакан теплой воды. Каждую неделю дозу увеличивают на 1 чайную ложку. Курс лечения - 4 недели. Обычно к концу первой недели случается кризис - появляются боли в области почек, ухудшается самочувствие, могут быть легкие приступы почечных колик. Для облегчения состояния на поясницу справа и слева от позвоночника накладывают 1 раз в день в течение недели глиняные лепешки толщиной 1 см, размером 10x10 см. Тело укутывают и держат лепешки 2 часа.


 Тема: «Здоровье / Народная медицина»

Эфирные масла

ДЛЯ ЛЕЧЕНИЯ многих заболеваний и состояний в ароматерапии кроме запахов живых цветов и сжигаемых сухих растений используются различные эфирные масла, которые можно купить в аптеке или в специальных магазинах. Обычно эфирное масло вдыхают прямо из флакона, рассеивают его запах по комнате или наносят на тело. Но лучше всего приготовить на основе эфирных масел ароматизационную лампу или нюхательную соль.

Для приготовления ароматизационной лампы нужно залить эфирное масло вместе с теплой водой в сосуд и установить его так, чтобы под него можно было поставить свечу. Во время лечебного сеанса свеча зажигается. Если для лечения используется только одно масло, то его количество не должно превышать 20 капель.

Для приготовления нюхательной соли необходимо насыпать в чашку обыкновенную поваренную соль, добавить в нее эфирное масло и тщательно перемешать, чтобы соль впитала в себя все масло. Полученная нюхательная соль засыпается во флакон или полиэтиленовый пакетик. Флакон плотно укупоривается. Пакетик запаивается горячим утюгом, после чего прокалывается в нескольких местах иголкой для получения небольших отверстий. Такой пакетик хранится в матерчатом мешочке и используется по мере необходимости.

При головной боли и мигрени советуем воспользоваться следующими рецептами. Смесь для ароматизационной лампы: эфирные масла ромашки (2 капли), лаванды (2 капли), лимона (2 капли), майорана (1 капля), мяты перечной (1 капля). Смесь для флакона с нюхательной солью: подсолнечное масло (4 мл), эфирные масла лаванды (5 мл), мяты перечной (1 мл), лимона (1 мл), мускатника (1 мл).

Можно приготовить освежающую воду: вода (50 мл), эфирные масла лимона (3 мл), лаванды (3 мл), мускатника (2 мл). Воду и эфирные масла залить в темный флакон, закрыть его и энергично встряхнуть несколько раз. При употреблении нанести несколько капель на носовой платок и потереть им виски, лоб и затылок.

При депрессии и угнетенном состоянии рекомендуется смесь для ароматизационной лампы из эфирных масел лаванды (2 капли), вербены (2 капли), бергамота (2 капли), герани (1 капля) и кедра (1 капля).


 Тема: «Здоровье / Народная медицина»

С травами шутки плохи

С тех пор как начали повышаться цены на лекарства, люди стали все более и более активно заниматься траволечением. Преимущества лекарственных растений перед химическими препаратами очевидны. В аптеке их можно купить по вполне доступным ценам, а если собирать самим, то такое лекарство обойдется вам вообще бесплатно.

КРОМЕ того, из-за своего очень мягкого действия и отсутствия побочных эффектов большинство лекарственных растений можно применять в течение длительного времени без опасения, что они одно лечат, другое калечат. Напротив, приводя в норму какой-то определенный орган, с которым у человека связана его болезнь, растительные сборы и приготовленные из них настои и отвары оказывают общеукрепляющее действие на весь организм.

Однако нередко случается, что одному траволечение помогает, а на другого совершенно не действует. В чем дело? На этот и другие вопросы отвечает врач-фитотерапевт Владимир ФИЛИМОНОВ.

- В каких случаях травы могут не дать ожидаемого эффекта?

- В случаях, если нарушены основные правила их сбора, заготовки, хранения и приготовления из них необходимых для лечения лекарственных форм - настоев, настоек, отваров, напаров, экстрактов, мазей или порошков. Всем, отправляющимся в лес за травами, надо знать, как выглядит то лекарственное растение, которое вы хотите собрать.

Почти всем известны целебные свойства зверобоя. Но мало кто знает, что существует два вида этого растения - зверобой мясистый и зверобой продырявленный. Чаще всего в Подмосковье, например, встречается зверобой мясистый. Его и собирают. Между тем он действует в 10 раз слабее при тех заболеваниях, которые рекомендуется лечить зверобоем продырявленным.

Большое значение имеет время сбора, причем не только месяц или декада, но и время суток, а также температура и влажность воздуха. Например, цветы василька, издавна применяемые в народной медицине для лечения глазных болезней, желчных путей, мочеполовой сферы и кожных заболеваний, надо собирать только в ясный солнечный день при сухой погоде после того, как высохнет роса, примерно с 10 до 11-12 часов утра. Считается, что собранные в это время цветы василька обладают наибольшей целебной силой. То же самое относится и ко многим другим цветущим облиственным верхушкам трав.

Очень важно собранное растение правильно высушить. Например, цветы василька настолько нежны, что собирать их надо только в плотные бумажные, а не целлофановые пакеты, не утрамбовывая. В процессе транспортировки от места сбора до места сушки их нельзя придавливать, а на сушку раскладывать свободно в один слой. Сушиться цветы василька должны в темном закрытом шкафу без доступа света или на малоосвещенном чердаке. В противном случае они потеряют часть тех действующих веществ, которыми обусловлены их целебные свойства, и станут менее эффективными. При этом внешне они обесцвечиваются.

Как правило, разные части растения оказывают разное действие на организм. Зачастую целебная сила сосредоточена в какой-то одной части - либо в корне, либо в стебле, либо в листьях, либо в цветах. Именно эту часть растения и надо собирать. Например, вся сила девясила сконцентрирована в его корнях и корневищах. Собирать наземную часть растения не имеет смысла - эффекта не будет. А ведь многие собирают и при этом обвиняют фитотерапию в ее слабости и беспомощности. А обвинять-то надо себя - в своей неграмотности.

- Могут ли неправильно собранные растения навредить?

- Могут. Вот, например, чистотел. Целебная сила этого растения заключена в его облиственных цветущих верхушках, заготавливаемых в период цветения. Если же выдирать чистотел прямо с корнем и прямо с корнем его сушить, используя впоследствии для приготовления отваров и настоев, то можно очень легко отравиться, так как в корне чистотела содержатся сильноядовитые соединения.

В состав многих лечебных сборов, применяемых при лечении желудочно-кишечного тракта, входит зверобой. Но зверобой обладает вяжущими свойствами. При длительном применении он вызывает сильные запоры. Поэтому если у человека были запоры и раньше, то зверобой еще более усугубит тяжелую ситуацию.

Особенно осторожно к заготовке, подбору и употреблению лекарственных растений должны подходить люди, страдающие кожными заболеваниями, бронхиальной астмой и склонные к аллергии, так как неподлежащие заготовке, но ошибочно собранные части того или иного растения могут вызвать аллергическую реакцию. Она проявляется при наружном применении - в виде покраснения кожи, сыпи, волдырей, отеков и опухолей, при внутреннем - в виде отечности гортани, затрудненного дыхания, повышения температуры тела.

Чтобы избежать этих нежелательных последствий, нельзя сразу применять лекарственное растение в больших дозах внутрь или наносить приготовленные из него мази и присыпки на обширный участок кожи. Вначале надо проверить, как организм отреагирует на это растение.

Для этого следует приготовить из него немного настоя или отвара и смазать им локтевые сгибы. Если растение предназначено для внутреннего применения, то при отсутствии аллергической реакции в течение 30 минут можно выпить небольшое количество приготовленного настоя или отвара. Через 2 часа в случае благоприятного исхода процедуру повторить. К концу вторых суток после начала проверки организм даст ответ, подходит ли проверяемое растение человеку для лечения.

Точно так же необходимо проверять каждое растение, входящее в состав многокомпонентного лечебного сбора. То растение, которое вызовет аллергическую реакцию, придется из сбора исключить и проверить таким же образом весь сбор в его неполном составе.

При проверке лекарственных трав на пригодность к дальнейшему использованию желательно иметь под рукой медикаментозные средства, способные быстро нейтрализовать возникшую аллергическую реакцию: тавегил, супрастин, димедрол, супрастиновую мазь.

- Где человек, пожелавший заняться траволечением, может получить самые необходимые знания о лекарственных растениях?

- Начинающие сборщики лекарственных растений берут за основу специальные книги по фитотерапии. Но этих знаний недостаточно. Многие травы трудно найти или отличить друг от друга, руководствуясь только их описанием и размещенными в книжках картинками. Хорошо бы увидеть их "живьем". Поэтому лучше всего пойти хотя бы на краткосрочные курсы по фитотерапии, которые ведут профессиональные врачи-фитотерапевты. Можно обратиться за помощью к человеку, который разбирается в травах. Это может быть школьный учитель ботаники, руководитель юннатской секции или просто деревенский житель, который имеет определенный опыт в сборе и заготовке трав.

- С чего следует начинать траволечение?

- С визита к врачу-фитотерапевту и серьезного диагностического обследования. Я знаю, что подчас люди относятся к травам очень легко, а точнее - легкомысленно: сегодня попробовали одну траву, завтра - другую, сегодня выпили 2 стакана растительной настойки, завтра - в два раза больше. Хочу всех предупредить: с лекарственными растениями, какими бы безобидными они ни казались, шутки плохи. Применяя их для лечения какого-то основного недуга на глазок, без учета сопутствующих заболеваний, можно нанести своему здоровью непоправимый ущерб.

Например, у человека камни в желчном пузыре. Он берет наобум несколько желчегонных трав и начинает экспериментировать, смешивая эти травы в разных пропорциях, в результате чего его самочувствие резко ухудшается. Дело здесь даже не в том, в каком соотношении находились испытуемые лекарственные растения. Очевидно, у этого человека, кроме камней в желчном пузыре был зоб щитовидной железы, а в приготовленное им лекарственное снадобье вошел корень одуванчика, который действует на функцию щитовидной железы. В итоге человек от употребления лекарственных растений получил вместо пользы вред.

С помощью лекарственных растений можно исцелиться только тогда, когда они грамотно подобраны врачом-фитотерапевтом с учетом сопутствующих заболеваний и индивидуальных особенностей больного, когда назначена правильная дозировка и отработана схема приема. Обычно, прежде чем дать больному соответствующие рекомендации, врач-фитотерапевт интересуется не только его историей болезни, наследственной предрасположенностью, анализами крови и мочи, но и данными диагностических исследований.

Например, при лечении желчекаменной болезни очень важно, какого размера камни и как они расположены. При достаточно больших камнях надо очень грамотно подходить к подбору трав. Под действием трав, обладающих мочегонным эффектом, камни могут сдвинуться с места и направиться к выходу, вызвав закупорку главного желчного протока. В результате у человека начнется механическая желтуха, и в этом случае без операции не обойтись. Предварительное ультразвуковое исследование позволяет предотвратить нежелательный исход траволечения. При обнаружении больших камней врач-фитотерапевт подбирает травы более мягкого действия, которые не сдвигают камни, а постепенно их растворяют.

При применении некоторых растений, обладающих мочегонным эффектом, возможно вымывание из организма солей калия. Нередко это вызывает мышечные судороги и нарушение сердечной деятельности. Вряд ли человек, не имеющий специальных знаний, разберется в причине происходящего. А врач-фитотерапевт, назначая подобные травы, обязательно посоветует, какие продукты надо включать в рацион питания, чтобы восполнить недостаток калия в организме.

- Как скоро можно заметить целебное действие трав?

- Все зависит от заболевания. Если это язва желудка или маточное кровотечение, эффект должен появиться в первую неделю лечения. Если это кожное заболевание типа дерматита, то надо настроиться на лечение в течение нескольких месяцев.

- Надо ли при лечении какого-то одного заболевания менять травы, чтобы не возникло привыкания к ним?

- Да, сборы лекарственных трав или травы, используемые по отдельности, рекомендуется периодически менять. Для разных случаев период смены разный и составляет от 1 до 10 недель. Но в среднем схему траволечения желательно обновлять через каждые 3-4 недели. Некоторые травы, принося пользу на первых порах, впоследствии начинают оказывать на организм отрицательное воздействие. Например, чистотел непригоден для длительного использования, хотя в первые дни лечения он действует очень эффективно.

- Следует ли, начав лечение травами, полностью отказаться от медикаментов?

- Никогда нельзя дать однозначного ответа на вопрос, что лучше - диета или физические упражнения, травы или таблетки. Все зависит от конкретного больного и от конкретного заболевания. Конечно, если нужно свести бородавку, то достаточно время от времени смачивать ее соком чистотела. Но если речь идет, скажем, об уплотнениях в молочной железе, то натирать грудь чистотелом бессмысленно - надо применять радикальные методы лечения.

Иногда болезнь развивается таким образом, что без химических препаратов человеку просто не обойтись. Но их дозы приема можно вполне уменьшить, частично заменив химические препараты лекарственными растениями. Тем самым можно отчасти уменьшить нагрузку на организм.

Лекарственные растения - прекрасное профилактическое средство. Но если нужно не столько предотвратить, сколько избавиться от того или иного заболевания, то идеальный вариант - комплексное применение медикаментозных средств и лекарственных растений в разумном сочетании друг с другом.

- Когда не стоит делать ставку на траволечение?

- Во-первых, при обострении заболеваний. Конечно, если человек находится где-нибудь в таежной избушке или на необитаемом острове и никаких лекарств у него нет, лучше лечиться травами, чем не лечиться вообще. Но в более реальной жизненной ситуации при обострении заболеваний надо применять сильнодействующие медикаментозные средства, которые позволяют быстро остановить развитие процесса.

Во-вторых, если фитотерапия долго не помогает, надо переходить на медикаменты. В противном случае можно упустить время: болезнь может зайти слишком далеко.

В-третьих, сердечные заболевания, даже на ранней стадии их развития, не относятся к заболеваниям, которые можно лечить травами. Если у человека, которому чуть больше 30 лет, покалывает сердечко, валерьянка и пустырник вряд ли помогут. Надо обязательно сделать электрокардиограмму, а может быть, даже лечь в больницу на обследование. Начав лечить сердце травами, можно потерять человека раньше, чем травы принесут ему пользу.

- Какие травы должны быть у каждого в домашней аптечке?

- Дубовая кора, корки граната, трава зверобоя продырявленного - для профилактики желудочно-кишечных расстройств.

Листья подорожника, трава пастушьей сумки, трава тысячелистника, кукурузные рыльца, цветущие верхушки красного клевера - для профилактики и лечения потертостей, порезов, царапин и всяких кожных воспалений.

Трава бессмертника, ромашка аптечная, календула, сушеница аптечная - для нормализации пищеварения.

Трава спорыша, толокнянки, лист брусники, трава фиалки, корни солодки - для нормализации мочеполовой сферы при циститах, простатитах.

Корни алтея, девясила, солодки, окопника, трава мать-и-мачехи, цветы липы, трава душицы - для профилактики и лечения простудных заболеваний, кашля, бронхита.

Шишки хмеля, корни валерианы, трава пустырника, трава вахты, сон-трава - для укрепления нервной системы, для снятия стресса.

Трава лабазника, кипрея, душицы, чабреца - для профилактики воспалений, простуд, лихорадок.

С помощью лекарственных растений можно исцелиться только тогда, когда они грамотно подобраны врачом-фитотерапевтом с учетом сопутствующих заболеваний и индивидуальных особенностей больного, когда назначена правильная дозировка и отработана схема приема. Обычно, прежде чем дать больному соответствующие рекомендации, врач-фитотерапевт интересуется не только его историей болезни, наследственной предрасположенностью, анализами крови и мочи, а также данными диагностических исследований.


 Тема: «Здоровье / Народная медицина»

Аденому лечим дома и... на даче

В предыдущем выпуске "Семейного лекаря" вам был предложен комплекс упражнений, которые надо выполнять для профилактики и лечения аденомы простаты. Однако следует учесть, что увеличение физической активности обязательно должно сочетаться с переходом на здоровый образ жизни. А это - отказ от вредных привычек, правильное питание, соблюдение режима труда и отдыха.

Продолжение. Начало в "АиФ. Здоровье" NN 27, 29

ПРИ АДЕНОМЕ простаты очень полезно проводить кратковременное соковое голодание в течение 3 дней - вначале раз в месяц, затем 2-3 раза в месяц с интервалом 2 месяца. Вечером накануне голодания и каждый последующий вечер в течение всего периода голодания делать клизму. Во время сокового голодания ничего не есть, только каждые 2 часа (с 8 утра до 8 вечера) пить свежеприготовленные соки, чередуя их с водой. Соки могут быть фруктовые (апельсиновый, яблочный и др.) или овощные. Можно разбавлять соки водой или процеженным отваром геркулеса. Можно просто пить воду с лимонным соком или слегка подслащенную медом, лучше горячую.

Если нет соков, можно употреблять насыщенный отвар из сухофруктов, приготовленный с сохранением витаминов и без сахара. Для этого тщательно вымытые проточной водой сухофрукты заливают в эмалированной кастрюле небольшим количеством горячей воды, чтобы они были только покрыты ею, и ставят на 1-2 мин. на очень слабый огонь для пропаривания и удаления серы, которой обычно обрабатывают сухофрукты при сушке. Затем снова промывают сухофрукты проточной водой и заливают кипятком в эмалированной или стеклянной посуде, тщательно закрывают ее и оставляют на ночь. Получается очень целебный "живой" компот, сохраняющий аромат свежих фруктов.

В процессе очищения организма во время голодания могут появиться: плохой вкус во рту, налет на языке, головокружение, слабость, головная боль, бессонница, озноб и небольшая температура. Не надо пугаться - это следствие ускоренного выведения ядов из организма. Как только организм очистится, неприятные явления исчезнут. Ежедневная теплая клизма во время голодания обычно вымывает яды из кишечника, предупреждает интоксикацию.

Сразу после сокового голодания желательно на 4-7 дней перейти на полную фруктовую диету. В первый день после голодания продолжайте каждые 2 часа пить сок, а через 30 мин. после этого съедайте немного фруктов - яблоки, виноград, груши, персики, апельсины, грейпфруты, ананасы и др. Со второго дня переходите на 3-4-кратное употребление фруктов небольшими порциями. Ешьте только свежие, спелые, сочные плоды. Неспелые, подпорченные фрукты в это время есть нельзя! Нельзя также есть бананы и фруктовые консервы. Во время полной фруктовой диеты не есть ничего, кроме фруктов, даже хлеб.

Пить то же, что рекомендовано при соковом голодании, за 30 мин. до еды. Если нет свежих фруктов, можно есть размоченные сухофрукты и мед, ягоды (особенно черную смородину) либо тертую морковь. Если фруктов мало, можно заменить некоторые фруктовые трапезы салатом из любых свежих овощей, включая различные виды капусты, а также сваренными на пару или запеченными овощами. Вареные или печеные овощи (особенно картофель) рекомендуется есть вместе с кожурой.

Завершив курс фруктовой диеты, которую можно проводить и без предварительного сокового голодания, переходите на здоровый рацион, на 50% состоящий из сырых овощей и фруктов. Это должно по весу составлять около 1 кг овощей и фруктов в день. Все овощи и фрукты, которые можно есть сырыми, обязательно употребляйте сырыми!

Не забывайте о зерновых. Следите за тем, чтобы в течение дня в вашем рационе было как минимум 2 растительных (овощных или фруктовых) блюда и 1 блюдо из злаков или каш из цельного зерна. Помните - потребление клетчатки предотвращает развитие рака! Особенно полезны с этой точки зрения цветная капуста, капуста брокколи, грибы, шпинат, картофель, баклажаны, морковь, тыква и бобы.

Ограничивайте соленое, кислое, сладкое - особенно сахар, сладости и изделия из белой муки (любимые всеми пироги, торты), животные жиры и мясо. Белый хлеб замените на серый с отрубями или ржаной. Если вам трудно полностью отказаться от мяса, ешьте 3-4 раза в неделю мясо с минимальным содержанием жира - лучше всего телятину или мясо цыплят, и сочетайте мясное блюдо с большим количеством зелени и любых овощей, кроме картофеля.

Рекомендуется также сырая тыква, ее пророщенные или обычные семена. Отмечено, что в странах, где традиционно часто и помногу потребляют тыквенные семена, у мужчин почти не бывает проблем с простатой. Семена тыквы рекомендуется есть по утрам перед завтраком и по возможности в течение дня, вместо них можно использовать семена подсолнуха.

Из ягод наиболее полезны черная смородина, шиповник, брусника и рябина в любом виде. Рекомендуется 2-3 раза в день вместо чая пить настой шиповника, настой из листьев черной смородины (2-3 г сухих измельченных или 10-15 г свежих листьев залить 250 мл кипятка и настаивать 15-30 мин.) и др.

Полезны хрен, петрушка и укроп. Укроп хорош в любом виде, даже его семена, которые рекомендуется употреблять в чистом виде по 1 чайной ложке 1 раз в день перед едой, запивая небольшим количеством воды.

При аденоме простаты особое место в меню должны занимать тертая свекла или свекольный сок, которые излечивают даже рак. Практика показала, что легче переносится смесь свекольного сока с морковным. Рекомендуется ежедневно пить по 1-2 стакана смеси свекольно-морковного сока, к которому можно добавлять отвар геркулеса, а также часто есть примерно по 250 г вареной свеклы в день, распределив это количеством между обедом и ужином.

До выздоровления абсолютно исключить алкоголь, жареную пищу, крепкий кофе и крепкий чай!

Не переедайте, тщательно пережевывайте пищу до кашицеобразного состояния, чтобы она хорошо пропиталась слюной, ибо пропитанная слюной пища переваривается полностью, не подвергаясь гниению и брожению, что особенно важно при аденоме. Никогда не пейте во время еды! Пейте за 30 мин. до или через 2-3 часа после еды. Ужинайте не менее чем за 2-3 часа до сна, желательно не позднее 7 часов вечера.

В случае задержки стула при аденоме простаты необходимо как можно быстрее освободить кишечник, для чего лучше всего воспользоваться клизмой. Существует много вариантов клизм. Ставить их лучше перед сном. Здесь приведены несколько самых эффективных разновидностей клизм:

- клизма с настоем ромашки объемом 1,5 л кипяченой воды;

- подкисленная клизма объемом 1,5 л кипяченой воды с 1 ст. ложкой лимонного сока (который можно заменить 0,5 чайной ложки лимонной кислоты) либо 1 ст. ложкой яблочного уксуса. Кислота нужна для подавления гнилостных микробов, усиленно размножающихся в кишечнике при нарушенном пищеварении;

- клизма с толченым льняным семенем: к 5 стаканам кипяченой воды добавить 1 ст. ложку льняного семени, довести до кипения, процедить, добавить 1 ст. ложку соли или 2 ст. ложки растительного масла. Применять в теплом виде;

- свекольная клизма по С. Бородину занимает особое место в избавлении от запоров: она стимулирует перистальтику и чистит кишечник значительно лучше других клизм. 500-800 г вымытой и очищенной свеклы порезать и поместить в неметаллическую посуду, добавить 1-1,5 л горячей воды (не кипятка!). Выдержать 15-20 мин., взбалтывая каждые 5 мин., затем завернуть в одеяло и держать, пока не остынет до 38-39°С. Указанная температура очень важна, так как более горячую воду в кишечник вводить нежелательно, а именно вода такой температуры хорошо всасывается и лечит мышцы и слизистую кишечника. Если температура воды будет ниже 37°С, то клизма будет неэффективной.

Слейте процеженную от свеклы воду нужной температуры в клизму и быстро выполните процедуру, не давая воде остыть. Постарайтесь удержать в себе свекольную воду 5-10 мин. После клизмы нужно много пить (любой жидкости). Указанное содержание воды и свеклы рассчитано на человека весом 60-70 кг. Если вес больше или меньше, надо пересчитать количество свеклы и воды, сохраняя соотношение 1:2.

Свеклу можно натереть на крупной терке, тогда соотношение свеклы и воды должно быть 1:4. Если клизма делается во время голодания, соотношение свеклы и воды надо изменить как 1:10 или даже 1:20. Во время голодания свекольную клизму лучше ставить 2 раза в день, причем во второй раз нужно вводить только слегка подкрашенную свекольную воду. После свекольной клизмы лучше 1,5-2 часа не выходить из дома. Действие такой клизмы может иметь продолжительность до 2 часов.

Абсолютных противопоказаний к свекольной клизме, согласно Бородину, нет. Относительными противопоказаниями являются: сотрясение мозга, болезни полости живота, позвоночника, глазные болезни, инфаркт, инсульт и другие сердечно-сосудистые заболевания. В этих случаях ставить клизму тоже можно, но начинать надо с клизмы объемом 200-500 мл, а через 6-12 часов можно уже вводить 1-1,5 литра.

- Клизма из собственной мочи очень хороша. Она не травмирует слизистую кишечника и эффективно восстанавливает перистальтику. Учтите, что любые клизмы, кроме клизм из собственной мочи, запор не лечат, а только освобождают и очищают кишечник. Клизмы из мочи не только чистят кишечник, но и помогают излечить запор.

Строгое соблюдение режима очень важно, так как это помогает избежать переутомления и его последствий - нервного перенапряжения, ухудшения общего состояния, раздражительности, угнетения иммунной системы и множества связанных с этими нарушениями здоровья болезней.

Соблюдение определенной ритмичности в распорядке дня, в чередовании труда и отдыха или чередовании труда и какого-либо другого занятия облегчает любую деятельность, позволяет максимально использовать возможности организма. Отдых, которым мы часто пренебрегаем пока здоровы, абсолютно необходим для того, чтобы избежать болезней. Нужно выработать собственные, индивидуальные режим и ритм с учетом профессиональных, учебных и семейных требований. Составляя для себя режим, выделите время на постоянные небольшие перерывы в работе и не пренебрегайте сном.

Во избежание бессонницы перед сном надо солюдать элементарные, всем известные правила, о которых мы все же напомним:

- не допускать умственного и физического перенапряжения,

- не употреблять возбуждающих напитков (крепкие кофе, чай или др.),

- не устраивать обильные трапезы на ночь,

- спать желательно в хорошо проветренной комнате, а еще лучше приучить себя спать при открытой форточке в любое время года.

Если есть малейшая возможность, надо перед сном погулять хотя бы 10-15 минут.

Во время работы периодически делайте небольшие перерывы: встаньте, пройдитесь, сделайте несколько глубоких вдохов, выпейте стакан воды. Активный отдых улучшит кровообращение, восстановит силы, энергию, ускорит заживление физических и эмоциональных травм, поможет преодолеть стрессовые реакции и даже укрепить иммунную систему.

Ключевым моментом в питании лиц с аденомой простаты и простатитом является питание с низким содержанием животных жиров. Исследования, проведенные в Калифорнии в университете Лома Линда, показали, что мужчины, употреблявшие диету с высоким содержанием животных жиров, в 3,6 раза чаще заболевали раком простаты, чем мужчины, ограничивающие потребление животных жиров.

При аденоме рекомендуется есть много сырого репчатого лука, а перед сном съедать 1 печеную луковицу. Чеснок также показан. Особенно при проблемах с мочеотделением. В этих случаях надо провести 5-дневный курс, съедая 3 раза в день по 2-3 зубчика чеснока во время или после еды.

Продолжение следует

Елена СКЛЯНСКАЯ, доктор медицинских наук


 Тема: «Здоровье / Народная медицина»

От мигрени

Ужасно мучаюсь мигренями. Лекарства не помогают. А что посоветуют гомеопаты? С. Неелова

По мнению известного петербургского врача-гомеопата Бориса Тайца, человеку "раздирают" голову на части внутренние противоречия, напряжение. Уверенный в себе, счастливый человек редко мучается из-за тяжелых головных болей.

Лечение мигрени он рекомендует начать с массажа спины и шеи. Далее, а точнее, уже во время массажа врач назначит гомеопатические препараты. Кроме них в рацион нужно включить зеленый китайский чай (ежедневно), так как он понижает внутричерепное давление. В первые недели после начала лечения имеет смысл попить настой травы полевого хвоща (по одной пятой стакана три раза в день) и ежедневно съедать по 50-100 граммов кураги, изюма или фиников.


 Тема: «Здоровье / Народная медицина»

Чем унять зубы

Бывает, что на даче так зуб разболится - просто сил нет. А стоматолог далеко. Как можно угомонить боль? А. Водопьянова

Если речь идет о том, что надо как-то пережить ночь, а утром отправиться к доктору, то есть ряд рецептов.

Возьмите кусочек несоленого сала (или очистите от соли), положите его между десной больного зуба и щекой, держите минут двадцать. Сало потом можно проглотить. Другой рецепт. Выкопайте корешок подорожника, помойте, оботрите и положите его в ухо, противоположное больной стороне, только глубоко не заталкивайте. Сектанты-молокане в Сибири лечатся чесноком: натирают им внутреннюю часть запястья, затем мелко накрошенный чеснок в тряпочке кладут на пульс у основания большого пальца руки и туго прибинтовывают. Если болит справа, то обрабатывают левую руку, если слева - то наоборот. По крайней мере, вреда эти рекомендации не принесут.

А вот советы типа "капнуть на больной зуб спирт", "положить в дупло ватку с корвалолом или затолкать туда аспирин" могут кончиться плохо. На больной зуб эти вещества не действуют, зато можно получить ожог слизистой оболочки рта. Корвалол действительно может дать местный анестезирующий эффект, но жечь все равно будет.


 Тема: «Здоровье / Народная медицина»

Главное - перекрыть кислород

МОГУ предложить простой рецепт для избавления от чирьев, фурункулов, всяких нарывов и прыщей. У всех этих болячек есть одна особенность - болезнетворные микробы, которые располагаются в верхушке чирия, живут за счет кислорода воздуха. Поэтому главное - перекрыть микробам кислород. Тогда они погибают, и чирей исчезает.

Для этого я беру лейкопластырь и заклеиваю чирей так, чтобы не было доступа воздуха к его верхушке. Через сутки пластырь снимаю, а вместе с ним выходят гной и стержень чирья. Если чирей не прошел, приклеиваю лейкопластырь снова еще на сутки. Как правило, после второй попытки осечки не бывает. Заклеенное место нельзя мочить, иначе лейкопластырь отскочит.

Л. К. СЕМЕНОВА, Королев


 Тема: «Здоровье / Народная медицина»

Как я лечу ожоги

Я СОБИРАЛСЯ в дорогу: билет в кармане, через два часа - поезд. Мне надо было переставить с плиты кастрюлю с кипящей водой. Только взялся за ручку, как она обломилась, и я обварил ноги кипятком. Думаете, поездка не состоялась? Как бы не так. Сейчас я и вас научу, что надо делать в таких случаях.

Берите глубокую тарелку, наливайте туда холодную воду и кладите побольше поваренной соли - так, чтобы она при помешивании перестала растворяться и слоем лежала на дне. После этого возьмите какую-нибудь матерчатую салфетку, сверните ее в несколько слоев, обмакните в рассол и приложите к обожженному месту.

Салфетка должна быть предельно влажной. Держать ее надо до тех пор, пока не прекратится жжение (обычно это минут 15-20), после чего дайте обожженному месту обсохнуть, не обмывая и не забинтовывая его. Этот метод проверен мной и моими родственниками неоднократно.

Недавно моя племянница обварила кипятком кисть руки и часть предплечья. Я быстро приготовил крутой рассол и обработал им обожженную руку по ранее описанному способу. Племянница продолжала ходить на работу, даже мыла посуду. Через несколько дней омертвевшая кожа отшелушилась, и от ожога не осталось никакого следа - ни красноты, ни волдырей.

Виктор Васильевич ИЛЬИН, Каменск-Шахтинский Ростовской обл.


 Тема: «Здоровье / Народная медицина»

Как улучшить слух?

Мне всего 22 года, но я очень плохо слышу. Причем слух постоянно ухудшается. Я очень стесняюсь своего недостатка, поэтому стала меньше общаться с друзьями. Врачи говорят, что надо покупать слуховой аппарат. Но, во-первых, это дорого, во-вторых, будет заметно, что я его ношу за ухом. Что вы мне посоветуете?

Людмила И в а щ е н к о, Кострома

ЛЮДМИЛА! Потеря слуха во многих случаях излечима. Народная медицина предлагает такие нетрадиционные методы лечения.

Растереть в кашицу 1 зубчик чеснока и смешать с 2-3 каплями камфорного масла. Смесь положить в марлю и вставить в ухо. Держать до ощущения жжения, после чего вынуть. Процедуру повторять ежедневно перед сном до получения ожидаемого результата.

Ежедневно съедать по четверти лимона прямо с кожурой.

Можно лечиться миндальным маслом по следующей схеме: в 1-й день влить 7-8 капель в одно ухо, во 2-й день - в другое, затыкая каждое ухо ваткой.

Лист шалфея залить водой и поставить на огонь. Когда вода закипит, подержать голову над паром, поворачивая ее то одним, то другим ухом. Низко не наклоняться, чтобы не обжечься.

В пузырек емкостью 100 мл насыпать до половины можжевеловых плодов и залить доверху водой. Настаивать 3 недели в темноте, изредка взбалтывая. Закапывать на ночь по 3 капли теплого настоя в каждое ухо.

Возможно, не следует отказываться от слухового аппарата. Сейчас выпускаются аппараты очень маленьких размеров, которые практически незаметны окружающим. Советуем вам, Людмила, совмещать ношение слухового аппарата с лечением вышеприведенными народными методами. Наверняка при таком комплексном подходе вы сможете восстановить потерю слуха.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Что такое витилиго?

Дорогая редакция! Я очень обеспокоена тем, что у меня на теле стали появляться белые пятна разного размера. Мой визит к врачу-дерматологу не дал никаких результатов. Врач осмотрела меня и сказала: "Придется вам, милочка, всю жизнь ходить с этими рисунками. Заболевание ваше не лечится, но жить будете. Это витилиго". Я попыталась узнать, что это такое. Но она даже не захотела разговаривать со мной на эту тему. Говорит: "Не морочьте мне и себе голову". Может быть, вы разъясните, что к чему?

Татьяна С., Керчь

ТАТЬЯНА, милая Татьяна! Печально читать подобные письма. Лишний раз убеждаешься, что среди людей в белых халатах по-прежнему продолжают встречаться грубые и невнимательные специалисты, которым в принципе в медицине не место.

Ведь задача любого врача не ограничивается механической выпиской того или иного рецепта. Порой пациенту важно не только то, чтобы врач назначил ему необходимое лекарство, но и ответил на все интересующие пациента вопросы, а то и просто откровенно поговорил с ним, успокоил его, развеял тревоги и сомнения, настроил на оптимистический лад. И уж совершенно недопустимо оставлять обратившегося в медицинское учреждение за помощью и советом больного один на один с болезнью.

Татьяна! Мы, журналисты, конечно, не обладаем теми медицинскими знаниями, которые дали бы вам 100-процентную гарантию избавления от вашего недуга. Но надеемся, что найденные нами в медицинских справочниках рекомендации вам пригодятся.

Прежде всего несколько слов о том, что же это такое - витилиго. Витилиго, или песь, - это кожное заболевание, характеризующееся появлением на коже обесцвеченных, утративших пигмент пятен различной формы и величины. Обычно пятна располагаются симметрично - на обеих щеках, на обеих руках или на обеих ногах. Заболевание начинается с появления на коже резко очерченных белых пятен, которые, сливаясь между собой, постепенно увеличиваются в размерах.

Развитию этого процесса способствуют психические травмы, нарушение функций надпочечников, щитовидной и половых желез. Чаще всего этому заболеванию подвержены молодые женщины. Витилиго протекает без боли, абсолютно не влияет на общее состояние и, кроме косметических неудобств, каких-либо неприятных ощущений не вызывает.

Пятна при витилиго чрезвычайно чувствительны к ультрафиолетовому облучению, поэтому людям, страдающим этим заболеванием, нельзя долго находиться на солнце, иначе на пятнах может появиться сильный ожог.

При витилиго показан прием витаминов, особенно В1 и В6. Народная медицина предлагает следующие средства борьбы с этим заболеванием.

Пилюли из порошка ряски малой, смешанного с медом. Принимать по 1-2 г 3 раза в день.

Ванна из корней герани кроваво-красной. Взять 50 г свежих или высушенных измельченных корней, залить их 1 литром кипятка, настаивать в течение 4 часов, после чего процедить. Принимать ванну температурой 35-36 градусов каждый день перед сном. Курс лечения - 12-14 ванн.

Спиртовая настойка (1:10) из взятых поровну листьев и околоплодников грецкого ореха. Этой настойкой надо смазывать пятна 1-2 раза в день в течение нескольких месяцев.

Отвар китайского чая. Залить 1 ч. ложку чая четвертью стакана воды, кипятить 2-3 минуты и в теплом виде процедить через ткань. Хранить при комнатной температуре не более суток, в холодильнике - 2 суток. Этим отваром протирать пятна утром и вечером, перед применением взбалтывать. Отвар придает белым пятнам смуглый оттенок.

Настой зверобоя продырявленного. 1 ст. ложку сухих листьев и цветков зверобоя залить стаканом кипятка, настаивать 30 минут, процедить. Принимать внутрь по 1 ст. ложке 3 раза в день после еды. Через 3 недели лечения сделать недельный перерыв, затем прием настойки возобновить. Проводить лечение по такой схеме 4-6 месяцев.

Зверобойное масло (его применяют наружно одновременно с приемом настойки из зверобоя внутрь). Для приготовления масла траву зверобоя залить растительным маслом в пропорции 1:10 и 3 часа нагревать на водяной бане, затем профильтровать и отжать. Ежедневно на 30 минут накладывать на пятна салфетки, смоченные зверобойным маслом. Курс лечения 20-30 дней.

Летом рекомендуется съедать в день по 0,5 кг лесной земляники, а также смазывать пятна земляничным соком.

К сожалению, полностью избавиться от пятен действительно невозможно. Но сделать их менее заметными - вполне реально. Так что, Татьяна, запаситесь терпением и дерзайте!

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Какие болезни лечат медные монеты?

У меня большая коллекция монет. Многие знакомые просят у меня медные монеты, выпущенные в период с 1930 по 1957 годы. Говорят, что именно эти монеты обладают сильными лечебными свойствами. Если это правда, то интересно, как и при каких заболеваниях их можно применять? Если расскажете об этом подробнее, буду вам весьма признателен.

С уважением, Юрий Иванович Б и р ю к о в, пгт. Каменоломни

ЮРИЙ ИВАНОВИЧ! Ваши знакомые правы. Медь является сильнодействующим лечебным средством. С давних времен для лечения многих заболеваний применяли медные диски, медные порошки, медные опилки и медные монеты. Сейчас это направление народной медицины активно возрождается. Причем для лечения рекомендуется использовать старые монеты, желательно до 1961 г. выпуска: в них есть алюминий, участвующий в построении соединительной и костной ткани.

В старину врачи отмечали, что люди, носящие медный крест, реже других заболевали холерой во время эпидемий. Для профилактики рахита детям надевали медные браслеты. Медь, по мнению крестьян, помогала при переломах. Для этого стружки от старинных медных монет съедали с хлебом, а наскобленную ножом медь принимали от грыжи.

В настоящее время установлено, что аппликации меди снижают температуру, снимают боль, останавливают кровотечения, нормализуют водный и минеральный обмен, улучшают сон, успокаивают нервную систему, рассасывают доброкачественные опухоли, снимают все воспалительные процессы в организме, включая воспаление суставов, лечат гинекологические заболевания, оказывают антисептическое действие, уменьшают вредный эффект от радиации, служат эффективным реабилитационным средством после инфаркта.

Медь лечит быстро, однако помогает она не всем. Существует простой способ определения: подходит ли вам лечение медью. Надо приложить медную монету или диск к коже. Если медь хорошо сцепляется с кожей и удерживается на ней долгое время, значит, медь будет вас лечить. Если сцепления нет, не стоит зря тратить время: медь в качестве лечебного средства вам не подходит.

Бывает и так, что на одном участке тела сцепление меди с кожей хорошее, а на другом его нет. Значит, целесообразно лечить с помощью меди только те больные места или больные органы, в области которых наблюдается сцепление.

При сердечных болях положите медную монету в подключичную ямку. Если монета сцепляется с кожей, носите ее в течение 10 дней, зафиксировав пластырем и не снимая даже на ночь: боли пропадают. Такой же способ лечения применяется для облегчения послеинфарктного состояния. При ишемической болезни сердца медные монеты надо накладывать на воротниковую область и держать их 4 дня.

Если часто ломит руки, наденьте на ночь тонкие перчатки, положив в них медную монету или кусок сжатой в комок медной проволоки: уже на второй день боль успокоится.

Если в результате ушиба образовался тромбофлебит на ноге, положите в обувь под носок или чулок медную монету. Она должна прилепиться к ноге. Носите монету до тех пор, пока она не начнет скатываться под пятку. Точно таким же способом можно воспользоваться и при варикозном расширении вен.

При фиброме матки прикладывайте медные монеты на ночь к низу живота.

Медные монеты излечивают геморрой. Для этого потребуется две медные монеты. Одну монету нужно класть ребром непосредственно на анальное отверстие, другую зажать выше ягодичными мышцами, но так, чтобы монеты не соприкасались друг с другом.

При гайморите следует накладывать мелкие медные монеты на глаза на ночь, а при шуме в ушах - на шею сзади, фиксируя монеты на шее пластырем.

Медь излечивает глухоту. Для улучшения слуха одну 2-копеечную медную монету надо прилепить на выпуклую кость за ухом, а другую прикрепить к уху со стороны лица.

При головной боли приложите 5-копеечную медную монету к самому больному месту на лбу, висках или затылке: обычно боль проходит через 15-20 минут.

Если приложить медную монету к месту ушиба, боль может временно усилиться, но вскоре обязательно исчезнет.

Медными монетами с лечебной целью могут пользоваться люди любого возраста, в том числе дети, старики и беременные женщины. Обычно монеты способны "работать без отдыха" в течение нескольких дней. Затем делается 2-недельный перерыв, после чего курс лечения можно повторить. Не забывайте только периодически обжигать или смачивать монеты соляным раствором для восстановления их целительных свойств.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Кухня ведьмы в биогенном интерьере

"...Каждый день мы ходим на работу, ездим в общественном транспорте, разговариваем по телефону, решаем множество бытовых проблем, на что-то обижаемся, чему-то радуемся, о чем-то горюем. И даже не замечаем, что каждую минуту нам приходится продираться через незримый частокол злобы, зависти, ненависти, гнева, несправедливости. Из-за этого мы постоянно пребываем в состоянии стресса.

Как с ним бороться? Как избавиться от порожденных им болезней? В суете будней мы даже не пытаемся ответить на эти жизненно важные вопросы. Мы шаг за шагом идем через этот колючий частокол, корчась от боли.

Долгое время я тоже жил по законам этого людского муравейника. Но однажды мне повезло: я встретил женщину в алом - красивую, деятельную, умную, энергичную. Она избавила меня от боли. И не только меня. Любой человек, по счастью своему оказавшийся в радиусе ее внимания, попадает в совершенно иной мир, в котором для него приоткрываются тайны и человеческой судьбы, и человеческого здоровья, и тончайших энергетических связей человеческой души с ее земными и космическими корнями.

Я рад, что знаком с этой женщиной. Я бесконечно благодарен ей за то, что она научила меня радоваться жизни и жить по-новому - в полном единении с Природой. В этом, как я понял, и состоит счастье бытия..."

Так, согласитесь, довольно поэтично рассказывает о своей встрече с народной целительницей Виолеттой ГОРОДИНСКОЙ один из ее пациентов. К тому, что она действительно способна избавлять людей от боли, а ее любимый цвет - красный (символ жизни и любви), можно добавить следующее.

Виолетта Семеновна Городинская родилась в Ставрополе в семье потомственных врачей и целителей. Она не только переняла от матери и бабушки секреты траволечения, но и дополнила полученные знания изучением опыта древних представителей народной медицины.

После окончания МГУ им. М. В. Ломоносова работала в лаборатории при Первом мединституте над проблемами рака, затем - в Институте медико-биологических проблем Минздрава СССР. Закончила аспирантуру. Участвовала в космических медико-биологических экспериментах.

Кандидат биологических наук, действительный член Научного медицинского общества Великобритании, почетный член Международной ассоциации по исследованию проблем психотроники, Виолетта Городинская широко известна у нас в стране и за рубежом как целительница, стоящая у истоков развития биогенной медицины.

Природные средства - и никакой химии

- ВИОЛЕТТА Семеновна, в своей лечебной практике вы обходитесь и учите своих пациентов обходиться без всякой химии, делая ставку на лекарства растительного происхождения. Но насколько это приемлемо? Может ли, скажем, сердечник выйти из дома без нитроглицерина, а человек, у которого не все в порядке с желудком, - без но-шпы?

- Нет-нет, я вовсе не ярая противница химических лекарственных средств. Для многих из них еще не найдены растительные аналоги. Некоторые, особенно применяющиеся в острых случаях, и вовсе незаменимы. Лишать больных быстродействующих химических препаратов, купирующих боль, спазмы и тому подобные состояния, нельзя.

Однако, принимая лекарство, каждый человек должен отдавать себе отчет в том, что любая боль или недомогание - это призыв организма к тому, что ему необходима помощь.

Принимая таблетку снотворного, вы вовсе не устраняете бессонницу как таковую, не излечиваете тот недуг, который взял над вами верх. Вы только покупаете сон ценою разрушения своего организма. То же самое можно сказать и о болеутоляющих химических препаратах. Действительно, они в считанные секунды способны снять боль. Но, избавив человека от боли, они не избавят его от болезни: через какое-то время боль возобновится и, возможно, с большей силой.

Сильнодействующие химические препараты - это "скорая помощь" для организма. Пользоваться ими можно лишь в экстренных случаях. Избавиться же от недугов можно только природными лечебными средствами, одним из которых являются целебные травы. Пусть это лечение из-за мягкого воздействия трав на организм продлится дольше, чем медикаментозная терапия, но зато это будет радикальное, полное излечение.

- Лечение природными средствами - это и есть биогенная медицина?

- Биогенная, или, проще говоря, естественная медицина - это новое научное направление, основанное на терапии исключительно естественными средствами с использованием как современных медицинских знаний, так и многовекового опыта народных врачевателей. Главный принцип биогенной медицины - лечение больного, а не болезни путем комплексного безмедикаментозного воздействия на весь организм в целом. Задача биогенной медицины - вызвать активацию и иммунной системы, и волевого импульса, и других физиологических и психологических, интеллектуальных и духовных сил, которые обычно находятся в бездействующем, дремотном состоянии.

В московском Центре биогенной медицины мы уже больше 10 лет успешно лечим своих пациентов только с помощью лекарственных растений и таких естественных методов оздоровления, накопленных человечеством за 40 тысяч лет его разумного существования, как специальные диеты, работа с позвоночником, биоэнергетический массаж, духовная терапия. Многим трудно в это поверить, но, чтобы вылечить, например, больное сердце, не нужно ни капельниц, ни уколов, ни сердечных препаратов. То же самое относится и к другим заболеваниям, включая самые тяжелые недуги.

Растения и человек едины УЧАСТИЕ в медико-биологическом эксперименте, когда трое испытателей жили и работали целый год в замкнутом объеме гермокамеры, имитирующей звездолет, устремленный на Марс, позволили мне выработать для себя стойкую концепцию биогеоценологического подхода при создании системы жизнеобеспечения человека в Космосе и на Земле. Тогда я поняла, что человеку для полноценной жизни, для здоровья необходима биогенная среда, то есть среда, созданная в процессе жизнедеятельности растений, животных, насекомых, микроорганизмов и самого человека.

Мне казалось, что я открыла Америку. А на самом деле все это было хорошо известно нашим предкам. Еще в древности люди верили в чудодейственную силу, которая, по их мнению, была заключена во всем окружающем мире: в воздухе и камне, воде и растениях, животных и человеке. Эта сила, по их представлениям, исходила с небес, порождая и обеспечивая жизнь на Земле. Сегодня, находясь на новом, более высоком витке бесконечной спирали познания, мы исповедуем те же представления, называя эту силу космической энергией.

Космическая энергия, частично сконцентрированная в звездах, и в частности в одном из наиболее крупных небесных светил - Солнце, в результате происходящих в этих небесных телах химических реакций становится физически свободной и излучается в виде тепла и света. Эти энергетические излучения, достигая поверхности Земли, улавливаются растениями, накапливаются в них и, попадая в организм животных и человека вместе с пищей, опять высвобождаются в виде биогенных излучений различного характера. За счет этих излучений, а точнее, заключенной в них энергии работают все внутренние системы организма, в том числе и иммунная, вступающая в противоборство с различными болезнями.

Целительная сила растений объясняется не только наличием в них углеводов, жиров, витаминов, минеральных веществ и биологически активных элементов, но и эволюционной приспособленностью нашего организма к так называемой биогенной среде - среде, созданной в процессе жизнедеятельности растений и животных в течение всего времени существования человечества. Человек, животное и растение - это неразрывное биологическое единство, основанное на материальных и энергетических взаимодействиях и взаимозависимостях.

Философия единства всего сущего, так ярко выраженная в трудах Вернадского, а задолго до него - в идее Бога Вездесущего и Всеобъемлющего, от которого исходит и в котором сходится все существующее в Космосе и на Земле, в телах звезд, планет, растений, животных, человека, - эта философия позволяет нам с полной правомерностью полагать, что существует единство и болезнетворных микроорганизмов - вирусов и бактерий, поражающих всевозможными недугами и растения, и животных, и человека. Отсюда напрашивается вывод, что те биохимические соединения, которые синтезируются растениями для защиты от болезнетворных микробов, с наилучшей и наибольшей эффективностью могут быть применены для исцеления людей от самых страшных и тяжелых болезней.

При этом лечение травами и другими естественными методами всегда более физиологично, чем химическими препаратами. Ведь когда человек принимает таблетку фармакохимического происхождения, он вводит в свой организм чуждое ему небиогенное соединение. Это соединение грубо "вламывается" в жизненные процессы и, даже удаляя симптоматику заболевания или нормализуя в какой-то мере работу того или иного органа, крушит все окружающее, вызывая массу побочных явлений, а то и новую болезнь. Содержащиеся же в растениях биогенные вещества естественно объединяются с клетками органа или организма в целом и, исцеляя его, не наносят вреда именно в силу природного единства живых организмов.

А плесень-то лечит!

- ТЕМ НЕ МЕНЕЕ химические препараты продолжают занимать лидирующие позиции в борьбе с различными заболеваниями: врачи не торопятся признавать народных целителей и народные методики лечения.

- Это вполне закономерно. С давних пор народные врачеватели подвергались гонениям со стороны тех, кто видел в них своего рода конкурентов. Достаточно вспомнить костры инквизиции, в которых сжигали, как говорили, ведьм и колдунов, а фактически хранителей народного опыта и мудрости - знахарей и знахарок. Епископы, аббаты и монахи, искренне считавшие себя носителями высшего разума и всемогущей воли, встречали в штыки все те знания, которые исходили не от них и несли угрозу их благополучию.

А сколько раз в последние два-три столетия врачи и ученые высмеивали "темных невежественных деревенских бабок", которые лечат воспаление легких такими - о, ужас! - средствами, как плесень и паутина. "Ведь так недолго и до гангрены!" - восклицали они, снимая наложенную "бабкой" повязку с зеленой отвратительной плесенью и осматривая хорошо зарубцевавшуюся язву или рану. "Мистика какая-то! Ваше счастье, батенька, что ваш здоровый организм переборол и болезнетворную инфекцию, и вредоносное влияние этой плесени. Иначе - не миновать бы вам общего заражения крови", - с умным видом заключали после осмотра больного медицинские "светила", пытаясь завуалировать свою профессиональную беспомощность.

Целебные антибиотические свойства плесневых грибков, установленные и доказанные наукой сравнительно недавно, были, оказывается, известны народным лекарям с незапамятных времен. Теперь мы знаем, что плесень эта содержит не что иное, как хорошо известный в наши дни тетрациклин, являющийся антибиотиком широкого спектра действия. Но если применение плесени сегодня реабилитировано в глазах врачей и ученых, то ко многим другим веществам, применимым народной медициной, отношение прежнее: мол, безграмотные целители пользуются ими по своей глупости и необразованности.

В результате тысячелетнего гонения на знахарей огромное количество народных рецептов потеряно для человечества безвозвратно. Как не пожалеть об этом! Ведь могли бы они великолепно служить людям, часто излечивая то, что ныне лечится только скальпелем или не лечится вовсе. Хорошо бы настоящим ученым по-настоящему изучить дошедшие до нас тайны народной медицины, проникнуть в "кухню ведьмы", познав все ее секреты.

- Ваше последнее замечание относится и к лекарственным растениям?

- Да, и тому есть немало подтверждений. Взять, например, такое страшное заболевание, как лепра, называемая в народе проказой. Хотя бактерии лепры обнаружены в начале XX века, до сих пор не удалось синтезировать действенные лекарства против лепры. Между тем в древнейших китайских и индийских лечебниках такое лекарство имеется. Называется оно "масло царя Рамы".

По легенде, царь Рама, стоящий во главе одного из древнейших государств, заболел проказой и ушел умирать в джунгли. Там он питался травами, кореньями, ягодами и плодами. Семена одного из деревьев ему особенно понравились. Некоторое время спустя он обнаружил, что кожа его стала совершенно чистой: он излечился от проказы.

Так было найдено чальмутровое масло, содержащееся в семенах дерева чальмутры, произрастающего во влажных лесах Бирмы. Исследования чальмутрового масла, проведенные в современных лабораториях, подтвердили его чудодейственные свойства: масло убивает, казалось бы, ничем несокрушимые (уж чего только против них не применяли!) бактерии лепры.

Я уверена, что нет такой болезни, которую нельзя было бы излечить растениями. Просто знания об этих растениях не дошли до нас, затерявшись в веках. Тут уже ничего не поделаешь. Однако собрать по крупицам сохранившиеся сведения, сберечь их и передать потомкам - это в наших силах. Это, если хотите, наш долг.

На каждую болезнь - свое растение

- СПРАВЕДЛИВОСТИ ради хочется отметить, что в последние годы лекарственные растения начали постепенно внедряться в лечебный процесс. Появились частнопрактикующие врачи-фитотерапевты. Во многих поликлиниках открылись кабинеты фитотерапии. Почему же количество больных не убывает, а к заболеваниям, преследующим человечество на протяжении десятков лет, - рак, диабет, атеросклероз - добавляют новые, еще более страшные - СПИД, например?

- Как я уже сказала, растительный мир Земли огромен и многообразен. В настоящее время на Земле насчитывается свыше 500 тысяч видов растений, и каждый вид имеет сотни присущих только ему биогенных соединений. Не удивительно, что изучена лишь малая часть этой богатейшей природной кладовой.

Применение многих растительных средств дает поразительные результаты. Бессмертник и пижма, корень солодки и мята перечная зарекомендовали себя как прекрасные средства при лечении печени. Современными исследованиями установлена противоопухолевая активность чаги (березового гриба): содержащиеся в нем соединения способны разрушать раковые клетки на всевозможных стадиях их развития.

Не сомневаюсь, что есть, должны быть растения, исцеляющие от СПИДа, и от других существующих болезней, и от тех, которые, возможно, подстерегают нас впереди. Но, к сожалению, поиски этих так необходимых человечеству растений ведутся крайне медленно.

Траволечение - это искусство

ЧТО ЖЕ касается практикующих врачей-фитотерапевтов, то с ними все складывается не так просто, как может показаться на первый взгляд. Сейчас не составляет большого труда получить право на такой вид деятельности, имея определенные теоретические знания и хотя бы небольшой опыт.

Но лечение травами - это не столько ремесло, сколько искусство. Еще Гиппократ сказал: "Жизнь коротка, искусство вечно", включая в число искусств и врачевание. А любой вид искусства - это прежде всего вдохновение и интуиция. Никакие знания не заменят тончайшего интуитивного чувства, которое должно подсказать врачу, какому пациенту, какое средство и в каких дозах назначить.

С детства и до сего дня мне не дает покоя удивительный случай. Отец одной из моих подруг тяжело заболел. Он долго лежал в больнице, потом врачи предложили забрать его домой, поскольку по всем медицинским показаниям было ясно, что у него рак желудка. Врачи утверждали, что ему осталось жить не более двух месяцев, и потому отправили умирать домой.

Во время болезни у него пропал аппетит, он практически ничего не ел. Из больницы вышел худой, как скелет, еле поднялся по трем ступенькам на крыльцо. Мы с ужасом смотрели на дядю Мишу и не знали, чем ему помочь. А так хотелось помочь! Поэтому, когда дня три, а может, неделю спустя он попросил нарвать ему пижмы, мы с радостью бросились на ближайший пустырь и принесли громадные букеты. Он заваривал это растение и пил настой. Пил не так, как рекомендовалось в литературе и научных травниках - по столовой ложке. Нет, он готовил сразу 4 литра настоя и выпивал его за день.

Я, дочь потомственных врачей, уже тогда знала о сильных ядовитых свойствах пижмы и смотрела на это самоубийство с ужасом. В ужас приходили и мои родители, достаточно хорошо разбиравшиеся и в биологии вообще, и в человеческом организме в частности. Они протестовали и убеждали не пить в таких количествах этот ядовитый напиток, но дядя Миша только отмахивался.

Знал ли он о приговоре врачей и потому решил, что терять ему нечего, или просто нравился ему этот чрезвычайно горький напиток - неизвестно. Но только вскоре он поправился и прожил после этого более 30 лет, оставаясь всегда бодрым и здоровым.

Механизм этого исцеления понятен. По-видимому, разросшиеся опухолевые клетки за неимением в пустом желудке необходимых для их существования и развития питательных веществ жадно поглощали биогенные соединения пижмы, а вместе с ними одновременно и отравлялись ядами пижмы. Непонятно другое: откуда дядя Миша знал, что именно пижма ему поможет? Ни в одном справочнике по лекарственным растениям (в том числе и в древнейших), ни в одних народных прописях не значится, что пижма помогает от рака. Правда, в естественной медицине она рекомендуется в малых дозах, но - при болезнях печени, желчного пузыря, кишечных заболеваниях и как противоглистное средство. Почему же дядя Миша выбрал пижму?

Ответа от него добиться мне так и не удалось. "Так захотелось", - кратко отвечал он. Допускаю, что он и сам не знал - почему. Возможно, не погибла в нем древняя звериная способность слышать, чего именно требуют клетки организма. Возможно, способность эта обострилась до крайности в предсмертные часы. И когда пахнувший в открытое окно ветер донес запах пижмы, ему просто захотелось ее испить.

Вот это и есть интуиция - чутье, превращающее врача-фитотерапевта из ремесленника в Мастера, профессионала. Как, на какой основе срабатывает это чутье - затрудняюсь сказать. Знаю только, что обладающие им люди - это целители, что называется, от Бога. Этот ниспосланный свыше Божественный дар и позволяет им исцелять успешнее своих коллег. Думаю, что, если бы современная фитотерапия опиралась на таких врачевателей, мы смогли бы продвигаться по пути оздоровления человечества гораздо быстрее.

А до смерти - четыре глотка

- МНОГИЕ люди, разуверившись в официальной медицине, стали увлекаться заготовкой целебных трав, используя их в домашних условиях для лечения различных заболеваний. При этом нередко случается, что целебное снадобье, приготовленное по найденному в каком-нибудь народном лечебнике рецепту, не дает желаемого результата. В чем тут дело?

- Вы затронули очень серьезную проблему, которая заслуживает самого пристального внимания. Траволечение, наряду с неоспоримыми преимуществами перед медикаментозной терапией, таит в себе немало опасностей. Непоправимый вред здоровью наносят травы, собранные в экологически неблагоприятных регионах - вблизи промышленных предприятий или ТЭЦ, на обочинах дорог, на полях, обработанных химическими средствами.

Все вредные вещества, впитываясь растениями из воздуха и из почвы, накапливаются в них. В результате целебное вроде бы растение становится ядовитым. Ах, как жаль мне бывает людей, собирающих такие "букеты". Предупреждаешь их, что вредно, объясняешь - почему, а они не верят. Вот и получается, что растения, собранные для лечения какого-то пустякового недомогания, а то и просто чтобы попить душистого травяного чайку для укрепления здоровья, даже достаточно крепкого, могут вызвать резкое ухудшение самочувствия.

Еще опаснее, когда люди собирают не то, что значится в прописях. Совершенно недопустимо руководствоваться только описанием растения: оно может быть неточным, да и многие растения, порой обладающие прямо противоположными свойствами, бывают сходны по описаниям. Рисунки в книгах тоже не всегда служат верным ориентиром. Поэтому желательно, чтобы кто-нибудь из опытных травников показал начинающему сборщику то растение, которое он хочет заготовить. Иначе вместо лекарства можно заготовить яд.

Чаще всего не придают значения тому, какие именно части растения - корневище, листья или цветы - должны употребляться, как именно - в настоях, отварах, настойках или в порошке. Как утопающий за соломинку, хватается измученный болезнью человек за травку, которая кому-то когда-то помогла, и невдомек ему, что каждому больному нужна своя, вполне определенная доза и схема приема.

Одному рекомендуется принимать настойку, скажем, в час по чайной ложке, а другому достаточно и двух капель в сутки. Хорошо, если неверный прием обходится без тяжелых последствий, а то ведь вполне может возникнуть опасная ситуация, при которой до смерти - четыре глотка. Особенно это относится к сильнодействующим травам. Где сильное действие, там и дозировка должна быть оптимальной. Больше - вредно, меньше - бесполезно. А бесполезное лечение, как известно, затягивает болезнь.

В полночь накануне Ивана Купалы

ВАЖНУЮ роль в траволечении играет время сбора целебных трав. Зачастую в довольно серьезных книгах по фитотерапии приходится читать такие рекомендации: время сбора - май - июнь. Такая "точность" очень далека от той, которая действительно необходима. Ведь целебные травы - не пилюли, изготавливаемые на фармацевтической фабрике, которые, в какое бы время месяца или года ни зачерпнули пригоршней, будут иметь один и тот же химический состав, одни и те же свойства.

Травы - живые существа, изменяющие свой состав не по дням, а по часам. Собранные даже в разное время суток, они будут по-разному действовать на организм. Состав содержащихся в растении биогенных соединений меняется в течение суток, и растения, собранные в один час, скажем днем или вечером, будут существенно отличаться по своему составу, а значит, и по целительному воздействию от растений, собранных в другие часы, например на рассвете или ночью.

Так что, когда увидите рецепт "темной деревенской бабки", в котором написано "собирать в полночь накануне Ивана Купалы" или "в Петров день по росе", не пренебрегайте этими замечаниями. Они точно определяют час наибольшей целебности для данного растения. И пропись эта - нечто вроде технологической карты на той же фармацевтической фабрике, которая точно указывает, когда производственный процесс соединения и реакций химических веществ достигает оптимальной стадии.

Даже от того, кипятком или холодной водой залита смесь трав, во многом зависит целебность знахарского снадобья. До поры до времени фармацевты смеялись над утверждениями целителей, что собранные и очищенные от земли корни, корневища и клубни растений надо промывать холодной водой. Это казалось им дикостью: ведь каждому ясно, что горячая вода гораздо лучше отмывает землю, а кипяток и вовсе стерилизует собранное растительное сырье от всяческих микробов.

Однако, как выяснилось, горячая вода, а тем более кипяток, размывает не только землю и микробов, но и целебные соединения, а иногда и вовсе разрушает их. Вот почему теперь во всех серьезных справочниках по сбору лекарственных растений особо подчеркивается, что подземные части трав нужно мыть только холодной водой.

Самолечение в "третьем состоянии"

- РАЗВЕ может человек, решивший заняться самолечением, учесть все эти тонкости при сборе лекарственных растений и последующем приготовлении из них целебных снадобий?

- Вы правы - это доступно немногим. Поэтому я не советую заниматься самолечением. Направить целебную силу трав в нужное русло - на лечение конкретного больного и его конкретного заболевания - может только специалист, досконально изучивший всю "кухню ведьмы" и прекрасно разбирающийся в травах. Однако это не значит, что в домашней аптечке не должно быть целебных трав.

Бывают случаи, когда человек находится в "третьем состоянии", когда он вроде бы еще не болен, но уже и не здоров. В таких случаях, конечно, лучше принять мягко действующее снадобье из трав, нежели сильнодействующие антибиотики, способные вызвать массу побочных эффектов. Ни к чему при начавшейся простуде травить себя и особенно детей таблетками, которые прописал участковый терапевт, выпаливший с порога на одном выдохе: "Кашель, насморк, температура? Это грипп".

Поймите, ему некогда, его ждет еще не один десяток больных, и вряд ли он будет вдаваться в подробности, отчего вас лихорадит - от того, что вы промочили ноги, или от того, что подхватили вирус гриппа. Ему легче прописать сульфадиметоксин или какой-нибудь антибиотик, и дело с концом. А вам и надо-то всего лишь заварить щепотку липового цвета и выпить этот стакан горячего липового чая с парой столовых ложек малинового варенья. И вкусно, и в десятки раз полезнее да и эффективнее любых антибиотиков. А главное - совершенно безвредно для организма. Укрывшись потеплее, пропотеете - и наутро встанете бодрым и здоровым. Вот в подобных случаях я безоговорочно поддерживаю идею самолечения и считаю, что домашняя аптечка целебных трав обязательно должна быть в каждом доме.

Каждый, решивший заняться траволечением, должен помнить следующее.

Не стремитесь собрать на ограниченном участке всю растущую там траву. Делайте это, как бы прореживая ее. На 4 кв. метрах надо оставлять как минимум десяток растений каждого вида.

Если каких-то трав в данной местности мало, не собирайте их вообще, как бы они вам ни были нужны.

Большинство целебных трав сохраняют свои целебные свойства не более 1-2 лет. Поэтому не заготавливайте их впрок охапками и возами с расчетом "на всю оставшуюся жизнь".

Соблюдайте один из важнейших законов биогенной медицины, который гласит: не должен собирать травы тот, кто не жалеет и не любит Природу.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Аденому лечим дома и... на даче

В последнее время водолечению уделяется незаслуженно мало внимания, хотя наши предки лечили с помощью воды все болезни - от паралича и пневмонии до лихорадки и опухолей. Впоследствии этот метод был вытеснен фармацевтическими препаратами, но сейчас интерес к гидротерапии начал постепенно возрастать. В лечении и профилактике аденомы простаты водные процедуры играют очень большую роль, поскольку улучшают кровообращение и ликвидируют застой в малом тазу.

Продолжение. Начало в "АиФ. Здоровье" NN 27, 29, 35.

ПАСТОР Кнейп, возродивший применение водолечения в Германии, определил три основные цели гидротерапии: растворить, удалить и усилить. Растворить и удалить - токсические материалы, накопившиеся в организме. Усилить - циркуляцию крови и защитные возможности организма, тем самым ускорив выздоровление.

С помощью водных процедур удается восстановить кровообращение, активизировать работу капилляров, повысить их проницаемость, что улучшит приток необходимых питательных веществ к клеткам и удаление накопившихся в результате болезни продуктов обмена. Водные процедуры увеличивают активность ферментов, улучшают деятельность печени и селезенки, от которых зависит здоровье организма, его очистка и защита, способствуют рассасыванию воспалительных очагов, отеков и опухолей.

Вода является очень важным фактором в лечении многих болезней, если ее применять правильно и обязательно в комбинации с другими факторами, такими как действие свежего воздуха, солнечного света, с физической активностью, правильным отдыхом и правильной диетой.

В лечении и профилактике аденомы водные процедуры надо делать ежедневно один раз утром или вечером, некоторые - по нескольку раз в день, в зависимости от фазы болезни и общего состояния, всегда натощак! После процедур следует отдохнуть. Контрастные процедуры всегда нужно начинать с горячей и завершать холодной водой.

Утром до начала любых процедур желательно сделать растирание примерно в течение 1 минуты сухим очень грубым полотенцем или мягкой щеткой, начиная с ног снизу вверх, затем растирать руки от кисти к плечу, лицо, шею и остальные части тела. Растирание надо проводить продольными движениями от периферии к сердцу или круговыми - по часовой стрелке. Сухое растирание раскрывает и активирует поры кожи, усиливает активность всех функциональных процессов в организме.

Водные процедуры, рекомендуемые при аденоме, могут быть холодными, горячими или смешанными - контрастными.

Душ

КОНТРАСТНЫЙ горяче-холодный душ рекомендуется принимать на все тело, кроме головы, желательно по утрам. Всегда начинать с горячей и заканчивать холодной водой. Под горячей водой стоять 2-3 минуты - чтобы хорошо прогреться, под холодной - не более 30 секунд (помните - простата боится переохлаждения). Нужно сделать не менее 4 циклов (один цикл состоит из смены горячей и холодной воды). Разницу между температурой горячей и холодной воды увеличивайте постепенно по самочувствию и доведите до максимальной, которую вы сможете получить, а главное, вытерпеть.

Сидячие ванны

ХОЛОДНАЯ сидячая ванна. Ее нужно принимать ежедневно, начиная с продолжительности 30 секунд и постепенно доведя ее до 3 минут.

Ванна наполняется холодной водой примерно на 10 см. Когда вы сядете в ванну, вода должна доходить до тазобедренного сустава, ягодицы, половые органы и ноги должны быть погружены в воду. Сидя в ванне, согните ноги в коленях, чтобы они оказались над водой, раздвиньте колени и быстро обеими руками брызгайте холодной водой на живот и сразу также быстро обеими руками растирайте живот. Затем надо растереть руками все части тела, находящиеся над водой, выйти из ванны и растереться теплым полотенцем досуха.

Чем холоднее вода, тем лучше. Нужно начинать с 18-20°С и, постепенно понижая, довести температуру до 10°С. Ванна непосредственно действует на органы малого таза и косвенно через них на весь организм. Холодная вода улучшает циркуляцию крови в этих органах (в том числе и в простате), способствует ликвидации ее застоя, тонизирует нервную систему, укрепляет половые функции, значительно улучшает перистальтику кишечника.

Горячая сидячая ванна. Ее нужно принимать 2-4 раза в день, начиная с 2 и доводя до 20-30 минут. Вода в такой ванне должна доходить до талии. Вначале температура воды 37°С, постепенно ее надо повышать и довести до 40°С. Во время горячей ванны, особенно в начале курса, иногда необходимо положить что-то холодное на лоб или на заднюю часть шеи. Обязательно заканчивайте ванну обтиранием частей тела, которые были в воде, смоченным холодной водой полотенцем.

Горячая ванна очень эффективна, так как все органы, находящиеся в брюшной полости и в малом тазу, разогреваются, сосуды в них расширяются, и там скапливается еще больше крови. Последующее холодное обтирание вызывает сжатие расширенных сосудов и тканей. Кровь при этом быстро выталкивается из брюшной полости и малого таза. В результате увеличивается циркуляция крови во всем организме.

Контрастные горяче-холодные сидячие ванны лучше делать перед сном. Температура подбирается так же, как было описано для горячих и холодных ванн, индивидуально, очень осторожно и постепенно. Контрастные сидячие ванны особенно эффективны при всех болезнях, связанных с половыми органами, когда одновременно поражены мочевой пузырь и кишечник (что почти всегда бывает при болезнях простаты). В горячей воде, постепенно увеличивая время, надо просидеть до 3 минут, а в холодной - не более 1 минуты. Садиться в каждую ванну надо 2-3 раза и заканчивать всегда холодной. Для холодной ванны можно использовать широкий таз, можно просто обливать нижнюю половину тела холодной водой.

Полные ванны

ГОРЯЧИЕ полные соленые ванны рекомендуется принимать не более 2 раз в неделю, перед сном для очистки организма. При всех болезнях в тканях накапливаются шлаки кислого характера, а соль помогает нейтрализовать и вывести эти отбросы из организма, ускоряя тем самым выздоровление. В горячей воде (температура 38°С) растворяют 2 большие пригоршни соли (лучше использовать морскую или английскую соль, но можно и обычную). Затем сразу нужно лечь в ванну и быстро довести температуру воды до 40°С. Лежать в ванне можно не более 10 минут.

Лицам с сердечно-сосудистыми заболеваниями принимать эти ванны не следует, а пожилым и ослабленным людям лучше руководствоваться своими ощущениями, так чтобы вода была хотя и горячей, но приятной для тела. Можно принять и сидячую соленую ванну. Мылом после соленой ванны пользоваться нельзя, так как это ослабляет ее эффект. После ванны надо обязательно отдохнуть.

Ванны для стоп

ХОЛОДНЫЕ ванны для стоп особенно эффективны при задержке мочи. Стопы погружают в холодную воду температурой 10-12°С и постоянно потирают одну стопу о другую. Длительность холодной ванны не более 2-4 минут. После ванны ноги не вытирать, надеть носки и походить до разогрева. Перед погружением ног в воду надо смочить голову холодной водой или положить на нее холодный компресс, а все тело растереть руками. Это рекомендуется делать для предотвращения прилива крови к голове. Процедура показана раз в день или через день (для ослабленных больных).

Ванна регулирует кровообращение и распределение крови при застое ее в нижней части тела. Помогает при болезнях почек и мочевого пузыря.

Контрастные горяче-холодные ванны для стоп. Ноги попеременно опускают в горячую, а затем в холодную воду. Для первого погружения ног используют воду температурой 37-38°С, а затем, доливая горячую воду, быстро доводят температуру воды в ванне до 41-42°С. Держать ноги в горячей воде нужно 3-5 минут, затем на 30 секунд опускают их в холодную воду температурой 10°С. Всего перемещают ноги из горячей воды в холодную 3-4 раза. При повторных погружениях ног в горячую ванну можно сразу использовать воду температурой 41-42°С, всегда заканчивая процедуру холодной водой. Такие ванны улучшают циркуляцию крови в организме, ликвидируют застойные явления.

Компрессы

КОНТРАСТНЫЕ компрессы на промежность. Несколько раз в день попеременно накладывать на промежность смоченные в горячей или холодной воде и слегка отжатые салфетки из хлопчатобумажной ткани в виде компрессов, держать 2 минуты каждый, выполнять 3-4 смены за каждый сеанс. Всегда начинать с горячего и заканчивать холодным компрессом.

Попробуйте каждую из предложенных водных процедур и выберите из них несколько таких, которые вам больше подходят. При этом, независимо от вашего выбора, контрастный душ 1-2 раза в день желательно делать постоянно. И учтите, что вода не только лечит, но и является одним из самых сильных профилактических средств. Поэтому всем мужчинам, перешагнувшим 40-летний рубеж, гидротерапия не помешает. Их шансы избежать в более позднем возрасте аденомы заметно увеличатся.

Продолжение следует

Елена СКЛЯНСКАЯ, доктор медицинских наук


 Тема: «Здоровье / Народная медицина»

Целебные камни. Жемчуг во сне и наяву

ЖЕМЧУГ бывает белым, розовым, серым, голубым и черным, но при любом цвете его отличительная особенность - перламутровый блеск. Именно из перламутра, образующегося между створками раковин моллюсков, он и состоит.

Жемчуг обладает кровоостанавливающими свойствами и применяется при кровотечении из десен, при рвоте кровью, кровохарканье и геморрое. Он действует также общеукрепляюще, повышает жизнеспособность организма. В древней медицине жемчуг применялся при лечении душевных расстройств, а по утверждению знахарей, он защищает от злых духов, продлевает жизнь и помогает женщине оставаться красивой.

Чтобы жемчуг не погиб, необходимо несколько раз в месяц опускать его в воду. Кстати, жемчужная вода тоже является хорошим лечебным средством. Достаточно 4-5 маленьких жемчужин оставить на ночь в стакане с водой - и лекарство готово: жемчужную воду можно на следующий день использовать в качестве целебного питья. С ее помощью избавляются от жжения в глазах, лечат заболевания мочевого пузыря. Жемчужная вода регулирует кислотно-щелочной баланс, помогает при острых воспалениях.

В тибетской медицине порошок жемчуга добавляется в пилюли для очищения организма и стимуляции его защитных свойств. Утверждают, что он благотворно влияет на состав крови и успокаивает сердечную боль, если держать его во рту. При беременности жемчуг способствует успешному вынашиванию плода.

Жемчуг носят в серебряной оправе на правом безымянном пальце. Существует поверье, что жемчуг тускнеет на человеке, который может пойти на сделку с совестью. Так что жемчуг служит барометром поведения его хозяина.

В Древней Руси жемчуг очень ценился, и богатые люди собирали из него огромные коллекции. Говорят, тот, кто носит жемчуг на шее, не имеет страха в любви. Правда, девушки уверены в том, что носить украшения из жемчуга можно только в паре (например, кольцо с серьгами). В противном случае жди слез. Зато увидеть жемчуг во сне - к благосостоянию.


 Тема: «Здоровье / Народная медицина»

На приеме у пчелы. Мед и сердце

ЛЮДЯМ, страдающим заболеваниями сердечно-сосудистой системы, мед необходим, так как глюкоза, содержащаяся в нем в большом количестве, обеспечивает энергией слабую сердечную мышцу и улучшает кровообращение. Полезно употреблять мед как в чистом виде, так и в составе различных растительных смесей.

При ишемической болезни сердца, миокардите, аритмии, сердечной астме врачи рекомендуют в течение 1-2 месяцев принимать в сутки по 100-140 г меда, распределив его в равных дозах.

Для снижения артериального давления при гипертонической болезни готовят лекарство из равных объемов (по 1 стакану) меда, морковного сока, сока хрена и сока одного лимона. Принимают это лекарство по 2 ч. ложки 3 раза в день за час до еды.

При атеросклерозе, стенокардии, гипертонии, ишемии очень эффективен сердечно-сосудистый эликсир. Для его приготовления надо смешать 0,5 кг меда (лучше майского) с 0,5 литра 70%-ного медицинского спирта и нагреть на очень слабом огне, постоянно помешивая, до образования пенки, после чего снять с огня и дать отстояться. Затем отдельно измельчить в порошок предварительно высушенную траву пустырника, траву сушеницы, траву спорыша, цветки ромашки, корневище валерианы вместе с корнями и плоды боярышника. Взять по 1 ст. ложке порошка каждого растения, тщательно перемешать, высыпать растительную смесь в термос и залить 1 литром крутого кипятка. Настаивать 2 часа. Затем процедить и смешать с медово-спиртовым раствором.

Принимать сердечно-сосудистый эликсир так. В течение 1-й недели - по 1 ч. ложке утром и вечером. Начиная со 2-й недели перейти на 1 ст. ложку. После того как лекарство кончится, сделать перерыв 10 дней и курс медолечения повторить.

После перенесенного инфаркта миокарда в период реабилитации пригодятся следующие медовые рецепты.

Перемешать в мясорубке 1 кг клюквы и 200 г чеснока, добавить 100 г меда, смешать, настаивать 3 дня. Принимать по 1 десертной ложке 2 раза в день до еды.

Смешать свежевыжатый сок лука с медом в равных пропорциях. Принимать по 1 ст. ложке 2-3 раза в день.

Смешать 1 кг черноплодной рябины с 2 кг меда. Принимать смесь по 1 ст. ложке 2-3 раза в день.


 Тема: «Здоровье / Народная медицина»

Просто он работает волшебником

По признанию народного целителя из Санкт-Петербурга Юрия Андреевича Андреева, если бы довелось ему выбирать себе герб, как делали это в старину сановные особы, он заказал бы художнику нарисовать крынку молока и двух барахтающихся в ней лягушек. Сюжет, навеянный известной притчей, и в самом деле наилучшим образом отражает всю внешнюю и внутреннюю суть этого человека.

Вспомните, одна лягушка, смирившись со своей участью, безропотно сложила лапки и отправилась на дно. Вторая же, взбив во время безостановочной борьбы за свое существование комок масла, вскарабкалась на него, выпрыгнула из крынки и спаслась, продемонстрировав жажду жизни, активность, торжество духа. Активный, деятельный, добрый дух, по мнению Андреева, - это основа нашего здоровья. А для него, на протяжении многих лет занимающегося целительством, это еще и орудие труда, как лопата - для дачника, скальпель - для хирурга, кисть - для художника.

Благодаря безудержному желанию ставить перед собой все новые и новые цели и непременно их достигать Юрий Андреевич в свои, прямо скажем, не юные годы являет собой образец молодости, обучая многочисленных учеников и пациентов тому, как можно <дойти до жизни такой>. Особенно любопытным, интересующимся его возрастом, без смущения, с озорной улыбкой отвечает: <Недавно я отметил свой 35-летний юбилей. Второй в моей жизни>. А в день рождения по традиции пробегает столько километров, сколько ему исполнилось лет.

Считается, что человек не зря пришел на нашу бренную землю, если удалось ему за свою долгую ли, короткую ли жизнь сделать хотя бы три добрых дела: посадить дерево, вырастить сына и построить дом. Юрий Андреевич с этим <заданием> уже справился. В поселке Репино, неподалеку от Питера, где целитель проводит большую часть года, каждую весну зацветают посаженные им яблони. Яблок на весь <колхоз> хватает. А в>колхозе> ни много ни мало четыре взрослые дочери и четыре сына, младшему из которых 21 год. Однако яблоневый сад - не единственная достопримечательность репинских пенатов. Два года назад построил Андреев на своем приусадебном участке по соседству с небольшим деревянным жилым домиком поистине сказочное сооружение - Храм здоровья. С тех пор здесь и работает. Волшебником.

Дорога к Храму

ПРАВДА, волшебником он стал не сразу. До того как открыл в себе незаурядные способности творить чудеса, был Юрий Андреевич обыкновенным доктором филологических наук, членом Союза писателей. А еще раньше - студентом-аспирантом. Учился вначале в Ленинградском государственном университете на филфаке, потом - в Институте русской литературы АН СССР. Учебу в аспирантуре совмещал с занятиями в тренерской школе при институте им. Лесгафта, был активно действующим борцом.

Надо заметить, что смолоду привык он любое дело, за какое бы ни взялся, делать на совесть. В университете будущий волшебник учился на одни <пятерки>, блестяще защитил диссертацию, завоевал множество спортивных наград. Пожалуй, не было таких видов спорта, в которых он не занимал бы высоких мест и не получал бы чемпионских титулов: спортивная гимнастика, лыжи, самбо, стрельба, велосипед, слалом на байдарках, прыжки в длину, толкание ядра, бег на средние и дальние дистанции...

Обожал рассветы и закаты, походы, песни у костра. Находясь у истоков бардовского движения, Андреев получил завидное признание. В 1986 году на проходившем в Саратове первом легальном бардовском съезде представители 140 городов из всех республик Советского Союза единодушно избрали его председателем Всесоюзного совета клубов авторской песни.

В те же годы он возглавил опекунскую работу по руководству <Клубом-81> - организацией, объединяющей непризнанных гениев. Выход в свет сборника произведений членов этого клуба под редакцией Андреева был явлением беспрецедентным: он вызвал <звездный дождь> рецензий - не менее 35 в разных странах.

О себе как о целителе Юрий Андреев впервые заявил маленькой заметкой <Три кита здоровья>, опубликованной в журнале <Нева> в 1988 году. Откровения автора прозвучали как гром среди ясного неба. Шуму было много как среди рядовых читателей, так и среди медиков. Еще бы! Ведь до Андреева никто так смело и аргументированно не выступал против святая святых официальной медицины - медикаментозного лечения.

Взамен ему Андреев предложил свою концепцию здоровья, базирующуюся на трех китах. Кит первый - сила нашего духа, активного и доброжелательного. Кит второй - наша жизнь в согласии с силами природы, в единении со всеми ее стихиями и в теснейшей связи с теми требованиями, которые она предъявляет нашему организму. Кит третий - живое, натуральное, индивидуально подобранное для каждого человека питание и регулярное очищение организма как физическое, так и духовное.

Теперь эти авторские разработки стали своего рода фольклором, прописными истинами, которые уже никого не удивляют. Многие целители, тиражируя андреевские <ноу-хау> в печати, стали пользоваться ими как своими собственными, даже не удосуживаясь ссылаться на первоисточник. Впрочем, на тех, кто превратил его концепцию в народное учение о здоровом образе жизни, Андреев сильно не обижается. Говорит: <Лишь бы это шло на пользу людям>.

Между тем столь бурная реакция на вышеупомянутую заметку заставила его написать свою первую одноименную книгу по здоровью, которую по праву можно назвать бестселлером XX века. Она распространялась миллионными тиражами, а в 1999 году была переиздана в 14-й раз. К этому времени из-под пера ее автора уже вышли пользующиеся не меньшей популярностью творения: <Мужчина и женщина>, <Исцеление человека>, <Практический лечебник> в 2 томах, <Резонанс Земли и Неба>, <Ежедневник здоровья на XXI век>, <Что человеку надо>.

И наконец, очередной творческий прорыв - Храм здоровья, возведенный по проекту Юрия Андреева им самим и его единомышленниками для благого дела: преобразовывать и многократно улучшать здоровье тех, кто приезжает сюда из различных уголков России, а также ближнего и дальнего зарубежья с верой в себя, в свои силы, в свою победу над хворями и недугами.

Пирамида Хеопса на крыше

В ЭТОМ уникальном сооружении, подобных которому нет в мире, заключен мощнейший энергетический потенциал, обусловленный следующими факторами. Во-первых, Храм здоровья построен не где попало, а на месте восходящей положительной энергии. Что это значит? Всем известно, как плохо чувствуют себя живые существа - растения, животные, человек - в так называемых геопатогенных зонах. Почему? Потому что исходящая из этих мест энергия Земли находится в противофазе с энергией, излучаемой живыми существами, и тем самым подавляет ее. В результате растения в геопатогенных зонах быстро чахнут, а люди и животные часто болеют.

Совсем иная картина наблюдается в тех местах, где из Земли исходят энергетические потоки, совпадающие по фазе, скажем, с человеческой энергией. При встрече эти потоки усиливают друг друга, наделяя человека повышенной работоспособностью, бодростью и здоровьем. Издавна такие места назывались на Руси святыми.

Удивительная чистота и энергетическая сила святых мест нередко помогали людям после посещения церкви излечиваться от той или иной болезни. Неслучайно места для возведения церквей выбирались с особой тщательностью. Вот и Юрий Андреевич последовал примеру наших предков. Не один километр пришлось прошагать ему с рамкой-биолокатором в руках, прежде чем нашел он для своего детища подходящее место.

Вторым источником энергии является стройматериал. Храм здоровья построен исключительно из соснового бруса. Мало того, что эта живая древесная порода не идет ни в какое сравнение с синтетическими строительными конструкциями, в ней сконцентрирован колоссальный энергетический потенциал живой Природы - соснового бора.

К тому же Храм аккумулирует дополнительную энергию за счет своей конструкции. Наружные эркеры, расположенные по всей высоте здания, в сочетании с трехгранными эркерами внутри него создают ячейки, похожие на пчелиные соты. Из всех природных форм пчелиные ячейки-соты считаются наиболее энергетическими. Тому есть научные подтверждения. С помощью специально произведенных замеров установлено, что концентрация энергии внутри таких образований почти в 1500 раз выше, чем снаружи.

Еще одна немаловажная конструктивная особенность: на крыше Храма здоровья разместилась этакая пирамида Хеопса в миниатюре, полностью повторяющая пропорции натуральной египетской пирамиды. Не подумайте, что для красоты - для дела. Еще древние знали, что любое пирамидальное устройство, установленное в правильно выбранном месте, служит мощным ретранслятором всех видов энергии, исходящей из земных недр.

И последнее. Ко всем перечисленным энергетическим источникам, наделяющим Храм здоровья целебными свойствами, Юрий Андреевич добавил собственную составляющую. После постройки он зарядил Храм своей энергией точно так же, как он обычно заряжает свои восковые обереги перед тем, как отдать их людям, нуждающимся в серьезной энергетической подпитке. Не важно, что размер оберега - всего около 5 см в поперечнике, а высота Храма - без малого 15 метров. Эффект от этого действа, которое Андреев называет энергетизацией, абсолютно одинаков.

Энергетизации подверглись и резные деревянные врата перед входом в Храм. Всякий проходящий через них словно минует чистилище. В теле появляется необыкновенная легкость, на душе - покой, а сердце наполняется добротой и любовью.

Показания приборов подтвердили, что Храм несет в себе огромную энергетику. Если здесь оставить на несколько дней сосуд с водой, она становится намного чище и вкуснее, увеличивается ее проводимость. Повышается эффективность всевозможных лекарственных составов. У находящихся в Храме улучшается качество крови. Сам Андреев имеет официальное медицинское заключение о том, что он является носителем самых молодых эритроцитов среди всех жителей Санкт-Петербурга.

Я воочию убедилась в том, что пребывание в Храме здоровья не проходит бесследно. С помощью специального прибора - биоплазмографа Сергеева - Юрий Андреевич в начале и конце нашей встречи замерил мой энергопотенциал. После пребывания в Храме он возрос в 4 раза! И это - без дополнительного воздействия тех лечебных средств, которыми Храм <начинен> изнутри.

В утробе у черепахи

КАЖДЫЙ этаж Храма здоровья имеет свое вполне определенное назначение и соответствующее этому назначению название: лечебный, учебный и волшебный. Обход этого необычного сооружения мы начали с первого, лечебного этажа. <Хозяйничают> здесь две черепахи. Одна длиной более 2 метров, вторая немного поменьше. Существа эти, конечно, не живые, но лечат получше многих докторов. По крайней мере, в их активе - не один десяток спасенных жизней. Причем были среди пациентов, поставленных черепахами на ноги, и безнадежные онкологические больные.

Андреев неслучайно призвал к себе в помощники черепах. Как удается им жить по 400 лет, обходясь минимумом еды? Откуда черпают они жизненные силы и энергию? Эти вопросы давно не давали Юрий Андреевичу покоя. Пытаясь ответить на них, он пришел к выводу, что секрет черепах таится в их панцире, который не только защищает этих животных-долгожителей от внешних неблагоприятных воздействий, но и способствует улавливанию и накоплению космической энергии.

<А почему бы не создать нечто подобное для продления человеческой жизни?> - задал себе Андреев следующий вопрос и принялся за дело. Досконально изучив форму и строение черепашьего панциря, он сконструировал устройство, принцип действия которого заимствован у самой Природы. Панцирь лечебной черепахи сделан из пропитанной воском ткани (воск Андреев предварительно энергетизирует). Ткань натянута на каркас, собранный из расположенных под разными углами деревянных реек. Угол наклона каждой рейки тщательно просчитан и выбран таким образом, чтобы грани черепашьего панциря улавливали и фокусировали внутри черепахи максимум космической энергии.

Больной входит в черепаху-ловушку, ложится на скамеечку, ловушка наглухо закрывается, и происходит энергетическая подпитка организма. Если замерять энергетику человека, прошедшего через черепашью утробу, рамкой, то скорость ее вращения возрастает с 6 до 30-40 (!) оборотов. Очевидно, этим и объясняется лечебный эффект потешного устройства: накачивая человека космической энергией, черепаха настолько повышает его иммунитет, что организм начинает активно бороться с болезнью и в большинстве случаев побеждает ее.

Как правило, для исцеления от какого-то серьезного недуга требуется 6-7 сеансов. Продолжительность каждого сеанса, равно как и количество сеансов, определяется индивидуально в зависимости от характера заболевания и даты рождения пациента. Большое значение имеет и время закладки в черепаху. Оно рассчитывается Андреевым на компьютере с точностью до месяца, дня и часа с учетом расположения различных космических объектов. Без такого расчета черепаха может не вылечить, а, наоборот, усугубить болезнь.

При необходимости с помощью этого устройства можно устранить пробои в биополе человека, например снять порчу или сглаз. Но во время такой процедуры черепаха не только помогает пострадавшему, но и наказывает того, кто был виновником его страданий. Поэтому Андреев всегда спрашивает пациента, согласен ли он на <черепашью месть>.

Болезнь можно выжечь раскаленной кочергой

ПО МНЕНИЮ Андреева, излечить человека от болезни - это не самое главное. Куда важнее научить его не болеть. Для решения этой задачи в Храме здоровья отведен второй, учебный этаж. Здесь собираются люди разных возрастов и профессий, имеющие разное образование, разный интеллектуальный уровень, разное социальное и материальное положение, разные характеры и интересы. Одно их объединяет - стремление быть здоровыми.

- Первое, что мне нужно сделать, - говорит Андреев, - это ввести слушателей в волшебную страну медитаций, а конкретнее - научить их сосредоточенной работе с мыслеобразами. Человек должен уметь входить в потоки, очищающие, убирающие из его естества всю информационную грязь, и в потоки, несущие ему мощную энергию Вселенной. Я обучаю обыкновенных, не обладающих целительскими способностями людей самостоятельно, без помощи целителя возжигать всю многоцветную гирлянду чакр и прокачивать свои энергетические каналы. Путем специальных тренировок мои подопечные перемещаются из области биологических возможностей человеческого организма в область его сверхвозможностей.

Например, все ученики Андреева овладевают основными приемами энергетического дыхания, что позволяет им вступать в тесную, неразрывную связь с природными энергоносителями, потенциал которых на много порядков выше нашего: с солнцем, небом, облаками, купами деревьев, морем, реками, горами. Эта чистая мощная энергия, полученная ими из окружающей среды, используется для подпитки тех органов, которые либо ослаблены, либо нуждаются в дополнительной энергии.

Во время занятий особое внимание уделяется работе с конкретным местом заболевания. Чего только не предлагает учитель своим ученикам делать с каким-то не вполне здоровым органом: и выжигать его раскаленной кочергой, и дробить на мелкие кусочки, и растирать в порошок, и растворять, и взрывать, и направлять на него вулканическую лаву, и пропускать через него огненный шар! Это и есть не что иное, как работа с мыслеобразами.

Правда, выполнять ее следует в особом состоянии - состоянии измененного сознания. Андреев учит входить в это состояние в считаные секунды. Хотите попробовать? Начните считать, мысленно проговаривая <один>, <два>, <три>, <четыре> и представляя, что эти цифры бегут, как неоновая светящаяся лента, по вашему затылку. Не успев досчитать до <десяти>, вы почувствуете себя совершенно в ином измерении. Не получилось? Повторите упражнение. Опять никакого эффекта? Перенесите тренировку на завтра. И так до тех пор, пока не достигнете поставленной цели.

Нередко Андреев предлагает своим ученикам нарисовать то, что им трудно представить, или написать сочинение об ощущениях шурупа, который вкручивают в стенку. Подобные задания способствуют развитию образного мышления и заметно повышают эффективность работы с мыслеобразами. При достаточном упорстве можно добиться фантастических результатов.

Так, чередуя принципы энергетического дыхания с мыслеобразом огненного шара, посылаемого в район опухоли, один удивительно волевой и усидчивый человек в течение трех суток почти непрерывной работы практически сжег свою опухоль. Как видите, сверхвозможности, до поры до времени дремлющие в нас, будучи пробужденными и вызванными к активной деятельности, способны творить то, что в представлении непосвященных вполне может уподобиться евангельским чудесам.

Обыкновенное чудо

НО САМЫЕ невероятные истории, в которые трудно поверить, связаны с третьим, волшебным этажом. Естественно, вход в волшебную комнату строго ограничен. Обычно Юрий Андреевич поднимается сюда, в наиболее энергетически мощную зону Храма здоровья, для того, чтобы остаться наедине с самим собой или, как он говорит, вступить в контакт с Высшими Силами Мироздания. Однако бывает, что заветная дверь открывается и для <рядовых членов профсоюза>, например тяжелобольных людей. И тогда происходит обыкновенное чудо.

Пришла однажды в Храм здоровья молодая женщина со своим престарелым отцом, пребывающим в глубоком старческом маразме. Со слезами на глазах она поведала о том, что отец замучил всех домочадцев: еле ходит, мочится где попало, в любой момент может выйти вместо двери в окно или полить из душа ковер, приняв его за цветочную клумбу. Пациента кое-как затащили на волшебный этаж, и Андреев начал с ним работать.

Через 20 минут немощный, выживший из ума старик стал меняться буквально на глазах. К нему вернулась память, он осознанно посмотрел на дочь, попросил у нее прощения за доставленное ранее беспокойство и, поблагодарив Андреева, ушел из Храма на своих ногах. Невольно вспоминаются многочисленные библейские эпизоды исцеления, когда лежачие больные вставали, слепые прозревали, а хромые забывали о костылях. Правда, Иисусу Христу было достаточно сказать: <Встань и иди!> Андрееву же кроме силы слова приходится применять дополнительную лечебную атрибутику волшебного этажа.

Волшебная палочка вместо лекарств и пилюль

ПРАКТИЧЕСКИ всегда лечение пациентов происходит на фоне древней китайской музыки. Около 3-4 тысяч лет назад она использовалась восточными целителями для воздействия на сердце, почки, печень, селезенку. Лечебный эффект музыкального сопровождения основан на том, что вибрации специально подобранных мелодий входят в резонанс с вибрациями больного органа и, усиливая его энергетику, помогают ему справиться с болезнью.

Вместо люстры висит в волшебной комнате трехкупольник Сергеева - того самого, который изготовил для Андреева вышеупомянутый биоплазмограф. Эксклюзивный светильник - не менее ценный подарок. Во-первых, его форма задана специально выведенной Сергеевым формулой, которую он назвал формулой бытия. Во-вторых, волшебная лампа покрыта необыкновенным составом - холестеринацетатом, который запатентован Сергеевым и представляет собой природный материал, максимально приближенный к органике человека. Если сесть под эту волшебную лампу и повернуть ее выпуклостью вверх, она будет подзаряжать сидящего под ней энергией. Повернешь выпуклостью вниз - будет вытягивать из организма нездоровую отрицательную энергию.

Свешивающийся с потолка железный уголок, согнутый в виде единицы, - это что-то типа волшебной палочки, которая называется било (от слова <бить>). Чтобы ввести било в рабочий режим, надо заставить его звучать, ударяя по нему увесистой деревянной палкой. Частота и сила удара, а также ритмический рисунок и продолжительность звукового сеанса выбираются Андреевым в зависимости от того, какой орган он хочет исцелить.

Суть этой процедуры сродни колокольному звону. Издавна нашим предкам было известно, что вблизи церквей, где часто звонили колокола, люди реже болели, там почти не распространялись эпидемии. При звучании било происходит аналогичный процесс: звуковые вибрации, смоделированные и воспроизведенные Андреевым, выправляют энергетику больного органа, настраивают его разладившиеся колебания на частоту, соответствующую работе этого органа в здоровом состоянии.

К арсеналу лечебных средств, сосредоточенных в волшебной комнате, относится и выдуманное Андреевым устройство для лечения позвоночника, и картины, способные передавать свою энергетику любующемуся ими больному человеку. А еще частенько совершается здесь поистине сказочное действо под названием постулирование. Андреев или кто-то из его учеников залезает по винтовой лестнице под самый купол пирамиды Хеопса, находящейся, как уже было сказано, на крыше Храма здоровья, и начинает посылать в окружающее пространство различные постулаты типа <Здоровье моей маме>. По убеждению Андреева, смысл постулирования заключается в том, что этот мысленный энергоинформационный посыл оплодотворяется исполинской энергией Космоса и информационным полем нашей планеты, становясь таким образом объектом всех добрых сил безграничного и всеобъемлющего Мироздания.

Здоровье не купишь

<НЕУЖЕЛИ ваш Храм никогда не дает осечки?> - спросила я у Его Величества Волшебника после обхода его владений. <Осечку дает не Храм, а его пациенты, - ответил Андреев и привел конкретные примеры. - В прошлом году ко мне обратился мужчина с переломом шейки бедра, его ждала невеселая перспектива: гипс, 3 месяца на больничной койке, потом операция по вставке титанового стержня, потом продолжительная реабилитация. Словом, почти на год человек автоматически исключался из нормальной жизни. Мой пациент не захотел с этим мириться. Я пообещал ему помочь, но при одном условии: если он поможет мне. Пациент согласился, и мы вместе принялись за работу.

Признаться, я был удивлен его силе воли, активному, деятельному, неукротимому духу и несгибаемому бойцовскому характеру. Ежедневно он выполнял порядка 15 моих назначений, включая занятия на специальном тренажере, массаж, медитационные упражнения на сращивание кости и многое другое. Он трудился с утра до ночи, демонстрируя завидные возможности своего организма. Через месяц он пошел, а через два даже не помнил, какая нога у него болела.

А вот другой пациент - весьма талантливый и знаменитый деятель искусств. Мы встретились с ним, когда одну ногу у него уже отняли из-за облитерирующего эндатериита на почве массированного курения, и такая же участь угрожала другой ступне. Я сказал этому человеку в ответ на его обращение, что готов сделать все от меня зависящее, чтобы ему помочь, но он должен бросить пить и курить. И получил энергичный протест: <А вот этого вы от меня не дождетесь!> Мы навсегда распрощались с ним: начинать лечение было бессмысленно.

К сожалению, такая позиция свойственна многим больным: вы, мол, тратьте на меня свое время, силы и здоровье, а я буду по-прежнему удовлетворять те самые потребности, которые уже привели к катастрофическим последствиям. Это типичный паразитизм, который исповедует основная масса бесплатно или платно болящих. Они, несчастные, уповают только на лекарства да уколы и палец о палец не хотят ударить,чтобы поправить свое здоровье. Не понимают они, бедолаги, что здоровье не купишь. Его надо заслужить постоянной работой над собой, над своими пристрастиями и привычками, над своим разумом и сознанием, над своим телом, духом и душой>.

В своем Храме здоровья Андреев исцеляет людей не только физически, но и духовно. Он может вытащить из сердца занозу, которая сидит там с самого раннего детства, и сердце перестанет болеть. Он может заглянуть в вашу душу и вернуть ей, истерзанной всякими житейскими передрягами, умиротворение, равновесие и покой. Он может сделать нереальное реальным. Скажем, если захотите, научит вас таким приемам, при которых будет исполняться любое ваше желание. За исключением желаний типа <чтобы у Маньки корова сдохла> или <чтобы от Ольги Петровны муж ко мне ушел>. Сила Андреева распространяется только на дела доброй направленности. Иначе и быть не должно. Ведь он волшебник. А любое волшебство - это прежде всего победа добра над злом.

Есть у Андреева ценнейшая аудиокассета, изготовленная специально для него в единственном экземпляре ныне покойным изобретателем Александром Деевым. При ее прослушивании клетки человеческого организма получают импульс, побуждающий их работать в том режиме, который был задан им природой с рождения. То есть идет не только интенсивное омоложение, но и оздоровление организма. Был в целительской практике Андреева такой случай. Обратилась к нему за помощью мать с дочерью. У маленькой девочки были бельма на обоих глазах. Андреев взялся за лечение. Пять сеансов прошли безрезультатно. А на шестом во время прослушивания волшебной аудиокассеты пациентка вдруг встала со стула, подняла с пола упавшую тетрадку и подала ее матери - девочка прозрела.

Практический совет от Андреева: как можно скорее найдите в своей квартире геопатогенные зоны. Для этого расставьте достаточно часто по полу блюдца, положите на дно мокрые тряпочки, а на них - любые зерна (пшеницы, редиски, укропа, кабачков и т. п.), лишь бы семена были не лежалые. В тех местах, где проклюнется больше половины зерен, можете спокойно спать, работать, смотреть телевизор. Там же, где всхожесть окажется меньше 50 процентов, старайтесь находиться как можно реже. Это геопатогенная зона. Если в ней стоят кровать, рабочий стол или кресло для отдыха, их надо немедленно переставить. Установлено, что от двух третей до трех четвертей злокачественных опухолей берут свое начало в геопатогенных зонах, а длительное пребывание в них способствует активному развитию онкологических процессов.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Аденому лечим дома и... на даче

Рефлексотерапия - очень эффективный метод лечения и профилактики любых болезней. Он позволяет активизировать кровообращение в больном органе, улучшить состояние капилляров и нормализовать микроциркуляцию крови. Это помогает организму быстрее справиться с болезнью. Заняться рефлексотерапией может каждый в домашних условиях. В данной публикации вы сможете ознакомиться с рабочими зонами и точками, на которые рекомендуется воздействовать при аденоме простаты.

Продолжение. Начало в <АиФ. Здоровье> NN 27, 29, 35, 36.

Противопоказания к применению рефлексотерапии: кожные болезни, тромбофлебит, опухоли, тяжелые органические болезни сердца, сосудов, сильное переутомление.

К методам рефлексотерапии, которые каждый может использовать для самолечения простаты, относятся:

- массаж рефлексогенных зон простаты на руках (кисти) и на ногах (стопы);
- поверхностный массаж по специальным линиям и меридианам;
- аурикулотерапия (массаж точек ушной раковины).

Меридианами, согласно древневосточной медицине, называют каналы, по которым циркулирует жизненная энергия.

Точечный массаж - это воздействие пальцами на биологически активные точки, расположенные по ходу меридианов. Эти же точки используются и для иглоукалывания. Нахождение точек требует внимательности, но использование их для акупрессуры доступно каждому. Акупрессуру можно делать несколько раз в день.

Большинство линий, зон и точек симметрично расположено на правой и левой половине тела. Обработку надо начинать со здоровой стороны. Для усиления эффекта после завершения сеанса можно смазать кожу над каждой точкой раздражающей мазью типа вьетнамской <Золотой звезды> или заклеить эту точку небольшим кусочком перцового пластыря.

Массаж рефлексогенных зон простаты на руках и ногах

МАССАЖ рефлексогенных зон можно производить пальцами, механическими приспособлениями из дерева или пластика. Можно использовать даже расческу или прищепки для белья, если требуется длительное, 10-15-минутное воздействие.

Сидя на стуле, обрабатывать зоны на руках (рис. 1).

Img рис. 1Массируемую руку положить на колени и подушечкой большого пальца другой руки массировать рефлексогенную зону простаты, расположенную на ладонной поверхности предплечья под складкой лучезапястного сустава, над лучевой костью, под большим пальцем массируемой руки. Зоны симметричны на обеих руках. Массировать обе руки поочередно.

Сидя на стуле, обрабатывать зоны на ногах (рис. 2).

Img рис. 2Массируются пятка, голеностопный сустав и вся голень, особенно участок под внутренней лодыжкой, чуть сзади от нее. Обрабатывать этот участок надо сначала глубоким давлением без смещения кожи, затем вращательным движением по часовой стрелке. Все указанные зоны массируйте на обеих ногах. Затем интенсивно промассируйте ткань между большим и вторым пальцами на тыльной стороне стопы обеих ног. Там могут быть болезненные уплотнения. Обрабатывайте эту область сначала глубоким давлением без движения, затем вращательным движением со смещением кожи, останавливаясь для надавливания, затем глубоким поглаживанием.

Поверхностный массаж по специальным линиям и меридианам ЭТОТ вид рефлексотерапии несколько приближается к поверхностному иглоукалыванию, которое специалисты по акупунктуре выполняют с помощью особых многоигольчатых молоточков. Однако при самолечении можно для воздействия на кожу при этом методе использовать иппликатор Кузнецова или различного рода механические вибраторы (продаются в магазинах) либо другие подручные средства, например жесткие массажные или зубные щетки, расчески, в крайнем случае - ногти собственных пальцев.

Любым из перечисленных предметов надо быстро постукивать по линиям, расположенным в определенных для каждой болезни зонах, делая сначала по 15-20 ударов в 1 минуту, затем по 35-40 ударов.

При заболеваниях мочеполовой системы надо обрабатывать следующие линии:

Img рис. 3нижняя область спины (рис. 3) от 3-го поясничного позвонка до копчика:

- продольные линии - по 2 с каждой стороны позвоночника;
- две внутренние линии, идущие вдоль позвоночника с каждой стороны;
- две внешние, параллельные им, лежащие на прямой, проходящей через лопатки;
- поперечные линии, проходящие под каждым позвонком, в области от 3-го поясничного позвонка до крестца;
- район ягодиц (рис.3):
- 3 веерные линии, расходящиеся веером от межъягодичной складки вверх к тазобедренному суставу;

нижняя область живота (рис. 4):

Img
рис. 4 - продольные линии - 1 посредине и по 2 параллельно с каждой стороны;
 - поперечные линии - 3 линии ниже пупка;
- параллельные паховой складке линии, идущие с каждой стороны от тазобедренного сустава к лобку и вдоль него;

внутренняя поверхность ноги (рис. 5):

Img рис. 5 - продольные линии на бедре и голени - 3 линии, идущие от паховой складки по бедру, через середину коленного сустава и вдоль голени до голеностопного сустава.

Аурикулотерапия - массаж точек ушной раковины Img рис. 6ПРИ ЭТОМ методе обрабатываются биологически активные точки на ушной раковине.

Лечение с помощью иглоукалывания точек ушной раковины, так же как и корпоральных точек (т. е. точек, расположенных на теле), применялось на Востоке еще в V-III вв. до нашей эры. В Европе аурикулотерапия начала использоваться в середине ХХ столетия. В 1969 г. французский врач П. Ножье выдвинул гипотезу о том, что ухо по своему виду похоже на эмбрион, расположенный в утробе матери, а тело и органы эмбриона проецируются на разные участки ушной раковины. Ножье составил схему расположения точек и зон, соответствующих этой проекции.

Точки на ухе можно массировать пальцем или любым предметом с тонким, но не острым концом, например кончиком спички. Каждую точку массировать от 40 сек. до 2 минут, по 3-5 точек за сеанс. Можно проводить по нескольку сеансов в день.

Показания для аурикулотерапии те же, что и для акупрессуры.

Было замечено, что точки ушной раковины, соответствующие больным органам, при острых заболеваниях становятся болезненными при надавливании, а при хронических болезнях на ушных раковинах появляются характерные изменения: чешуйки, шелушение, бугорки, легкое покраснение или наоборот - бледность, изъязвления, рубцы, пигментные пятна. Эти приметы помогают локализовать нужные точки.

Описание ушных точек дано по книге Д. М. Табеевой <Руководство по иглорефлексотерапии> (1980 г.) с использованием тех же номеров и названий. Зоны ушной раковины и локализация точек на ней представлены на рис. 6.

При задержке мочи рекомендуется тонизировать:

- точку надпочечника (13) - на середине нижней поверхности ребра козелка, если козелок имеет 2 верхушки - то в центре нижней;
- симпатическую точку (51) - в конце нижней ножки противозавитка, непосредственно на ее пересечении с внутренней стороной завитка, под ним;
- точку мочевого пузыря (92) - под нижней ножкой противозавитка в ее передней трети;
- точку простаты (93) - в углу, образованном восходящей частью завитка и нижней ножкой противозавитка, под ней на уровне симпатической точки (прикрыта завитком) спереди от точки мочевого пузыря;
- точку почки (95) - под нижней ножкой противозавитка, на уровне его разветвления на верхнюю и нижнюю ножки, в средней части раковины.

При частом и болезненном мочеиспускании рекомендуется успокаивать:

- точку коры большого мозга (34) - с внутренней стороны противокозелка, в передненижнем отделе, примыкающем к межкозелковой вырезке;
- точку шэнь-мэнь (55) - под нижним краем начала верхней ножки противозавитка, в трехсторонней ямке;
- точку мочеиспускательного канала (80) - на восходящей части завитка, на уровне нижнего края нижней ножки противозавитка, напротив точки простаты;
- точку мочевого пузыря (92) - под нижней ножкой противозавитка, в передней ее трети;
- точку почки (95) - см. выше.

В зависимости от показаний массируйте 1-2 раза в день нужные точки. За один сеанс обрабатывайте по нескольку точек поочередно. Время от времени меняйте точки, чтобы не наступило привыкание.

Надо твердо помнить, что применение точечного массажа требует постепенности. Начинать всегда надо со слабого воздействия и постепенно усиливать его, подбирая индивидуально для каждого наиболее эффективные зоны и точки, наиболее подходящие интенсивность и продолжительность воздействия, ибо у каждого эти параметры свои. При этом давление всегда надо производить с переменной интенсивностью, ослабляя и усиливая его. Особая осторожность нужна пожилым и ослабленным людям. Однако терпение будет вознаграждено поразительным терапевтическим эффектом.

Продолжение следует

Елена СКЛЯНСКАЯ, доктор медицинских наук


 Тема: «Здоровье / Народная медицина»

Просто сон или диагноз

В ТО, ЧТО из сновидений можно почерпнуть кое-что о собственном здоровье, верили еще древние греки, в частности - Гиппократ. И в самом деле ночные картинки порой до того точны, что диву даешься. Снится, к примеру, что глотаешь целые грецкие орехи,- и пожалуйста, просыпаешься с больным горлом.

Сны действительно могут поведать много важного, подсказать выход из конфликтной ситуации, показать таблицу химических элементов... В течение ночи каждые час-полтора мозг вступает в фазу быстрого сна - тогда мы и запоминаем сновидения. Во сне меняются температура тела, давление и частота пульса, работает пищеварительная система. Эти изменения могут высветиться в мозгу картинкой, сигнализирующей о каких-то неполадках в организме.

Хотя обыватель обожает всесторонне трактовать сны и находит много совпадений, на самом деле нет никакой жесткой связи между сном и болезнью: приснится косяк красных сельдей - какой диагноз поставите? Не надо забывать, что также есть масса факторов, искажающих <диагноз>. Те же сны с удушьем могут стать не свидетельством болезни легких, а следствием того, что человек спал носом в подушку. А кошмары часто снятся после просмотра перед сном телевизора. Так что не увлекайтесь, всерьез считая, что при помощи сновидений организм пытается нам что-то сообщить. Проверено, кстати, что люди с наиболее страшными болезнями не видят снов вообще.

Александра ДАНИЛОВА


 Тема: «Здоровье / Народная медицина»

Зверобой против тоски

Депрессии ученые связывают с недостатком света. Например, в южных странах, где продолжительность дня в течение года меняется не так резко и гораздо больше солнечных дней, это явление распространено мало. Оговоримся сразу, что данные рекомендации неприемлемы для людей с глубокой депрессией, им нужно скорее бежать к врачу-специалисту. А для кого это - досадная сезонная неприятность, старые народные рецепты могут оказаться очень полезны.

В ЭТОЙ СИТУАЦИИ кроме адаптогенов, которые помогают организму приспособиться к неблагоприятным условиям, целесообразно применение таких растительных антидепрессантов, как зверобой продырявленный. В Германии это мягкое растительное средство с успехом применяется при слабых и средних депрессиях, в том числе и сезонных.

Как показали исследования, препараты зверобоя сочетают в себе антидепрессивное действие сразу нескольких фармакологических групп антидепрессантов. Например, он повышает содержание серотонина в клетках мозга, а недостаток этого вещества в нервных клетках способен вызвать депрессию. При всем этом зверобой не обладает побочными действиями, как многие фармакологические препараты. В Германии очень широко используется стандартизированный по содержанию гиперицина сухой экстракт травы зверобоя. В США тоже обратили внимание на это замечательное средство. Продолжительность лечения при депрессивных тревожных состояниях и бессоннице 4-6 недель.

По мнению ученых, основным действующим веществом, проявляющим антидепрессивный эффект, является гиперицин. Кроме того, гиперицин проявляет фотосенсибилизирующее, антимикробное (активен даже против стафилококка) и противовирусное действие.

В домашних условиях лучше использовать спиртовую настойку травы зверобоя, так как гиперицин не растворим в воде, а следовательно, от зверобойного чая эффект будет практически нулевой.

Настойку травы зверобоя делают на 40%-ном (по некоторым источникам, 50%-ном) спирте из сухого сырья или на 96%-ном из свежего сырья. Спирт хорошо растворяет гиперицин - одно из главных действующих веществ зверобоя. 50 г измельченной сухой травы зверобоя заливают 0,5 литрами водки, настаивают 3-4 недели и принимают по 1 чайной ложке 3-4 раза в день до еды.

Кроме зверобоя считается, что и бурачник лекарственный, или огуречная трава, обладает свойствами улучшать настроение. Доказано, что бурачник стимулирует работу коры надпочечников и способствует выработке адреналина. Его цветки во времена королевы Елизаветы I (в Англии) добавляли в салаты, чтобы вызвать приятные мысли и улучшить настроение. Из надземной части растения можно приготовить настой. Для этого 1 столовую ложку сухого сырья заливают стаканом кипятка, настаивают 2-3 часа и принимают по 1/3-1/2 стакана 3 раза в день. Но принимать это средство можно только непродолжительный период - неделю, от силы две.

Розмарин лекарственный незаменим, когда депрессию спровоцировали стресс и нервное истощение. Особенно он хорош, когда преследуют еще и головные боли. Принимать надо по 10-15 капель три раза в день в течение 2-3 недель.

Вербена лекарственная хорошо поднимает упаднические настроения у женщин. Она нормализует гормональный фон, снимает напряжение и плаксивость, связанные с предменструальным синдромом. Используют траву вербены лекарственной в виде настойки. Ее готовят на водке в соотношении 1:10 (1 часть измельченной травы и 10 частей водки), настаивают 10-15 дней в темном месте и принимают по 20-30 капель 2 раза в день в течение 2-3 недель.

Аромотерапевты при депрессивных состояниях рекомендуют для ванн и аромокурительниц следующие масла или их смеси: бергамотовое, лавандовое, гераниевое, мандариновое, базиликовое, тимьяновое. Масел нужно совсем чуть-чуть - в аромокурительницу 1 каплю, в ванну 2-3 капли масла. Больше в данном случае не значит лучше.

Но лечение будет гораздо более эффективно, если кроме принимаемых лекарств изменить образ жизни. Больше гуляйте и двигайтесь, даже если нет желания и приходится себя заставлять, принимайте витамины, воздержитесь от кофе и алкоголя. Ограничьте потребление сладостей. Но вот шоколад в данной ситуации может оказаться полезен. Как выяснили ученые, он тоже улучшает настроение. Включите в рацион больше продуктов из овса: хлопья, овсяную кашу, геркулес. В некоторых странах используют спиртовую настойку овса от плохого настроения и состояния подавленности.

Е. МАЛАНКИНА


 Тема: «Здоровье / Народная медицина»

Арбузное чистилище

У ЛЮБИТЕЛЕЙ всевозможных <чисток собственного организма> - праздник на всех улицах. Точнее - на тех, где продают арбузы! Одни садятся на арбузную диету, чтобы <смыть> лишний вес, другие - чтобы <почистить почки>. И у тех и у других порыв в принципе очень правильный. Но результат - польза или вред - зависит от степени вашего энтузиазма. Во всяком случае против <затяжной> арбузной диеты, когда 7-10 дней человек питается исключительно арбузами, врачи решительно возражают.

Да и что там может быть полезного, кроме воды, которой в арбузе 99%, и потому мочегонный эффект арбузного пиршества каждый испытывал на себе. Есть и еще кое-что, например, микроэлементы - минеральные соли калия, кальция, магния, железа, кобальта. Фруктоза, сахароза и глюкоза составляют в арбузе до 12%. (Кстати, это надо иметь в виду диабетикам...) Главное же - считается, что в арбузе содержатся некие вещества, способные растворять камни в наших почках.

- Действительно, при мочекаменной болезни мы очень многим пациентам рекомендуем арбузы, - говорит зав. отделением урологии ГКБ N 31 Сергей ТИМОШИН. - Но есть их неделями, днем и ночью, как рекомендуют некоторые народные целители, нельзя ни в коем случае!

Дело вовсе не в том, что арбуз спровоцирует некое шевеление почечного песка или камушка, этого как раз бояться не следует. От песка вы благополучно избавитесь естественным образом, маленькие камушки выйдут так же. Если у вас в почке большой камень, то он нередко способствует развитию инфекционных процессов, и тут иногда поесть арбуз будет полезно, но не потому, что он растворит камень, а потому, что поможет вымыть инфекцию. Кстати, страдающим мочекаменной болезнью не советую тащить в сумке сразу много арбузов - физическая нагрузка или подъем тяжести вызовет приступ почечной колики быстрее, чем потребление арбуза внутрь!

Многие энтузиасты <арбузной чистки почек> советуют периодически есть арбузы прямо в горячей ванне, причем ночью. Особого смысла в этом уловить не удалось, как мы ни пытались. То есть горячая ванна - сама по себе (расширяются сосуды, улучшается кровообращение, снимается спазм, улучшается работа мочеточников), а поедаемый арбуз - сам по себе, он <доберется> до почек примерно через полчаса-час. Ну не плавать же в ванне всю ночь напролет!

А если серьезно, то особенно осторожными - не только с ванной, но и с арбузами - надо быть сердечникам вообще и гипертоникам в частности. Чем больше жидкости (арбуза) попадает в организм, тем больше нагрузка на сердце. Кроме этого, чрезмерное пристрастие к мочегонным арбузам может привести к нарушению водно-солевого баланса, то есть выходить из организма будет гораздо больше солей, чем поступать (возможен дефицит, например, калия - необходимого для нормальной работы сердца).

- 1,5-2 кг мякоти арбуза - это нормальный вариант разгрузочного дня, - считает диетолог Института питания, кандидат медицинских наук Валентина МАТУШЕВСКАЯ. - Но именно ДНЯ, причем не чаще раза в неделю! Есть же исключительно арбузы в течение нескольких дней подряд - значит, перевести себя на совершенно неполноценное питание, ведь в арбузах практически не содержится витаминов. Кроме того, прожить неделю на арбузах просто слишком голодно, у человека неизбежно снижается работоспособность и ухудшается самочувствие. А многие ли смогут после такой <голодовки> удержаться и не смести из холодильника недельный запас продуктов? В результате <диета> обернется прибавкой в весе.

Ольга ИЗВЕКОВА


 Тема: «Здоровье / Народная медицина»

Флора под градусом

Действие многих лекарственных растений усиливается, если готовить из них спиртоводочные или винные настойки. Как правило, для приготовления таких настоек растительное сырье берется в соотношении 1:5, а для растений, содержащих сильнодействующие вещества, - 1:10.

ДЕВЯСИЛОВОЕ вино. Вино из девясила считают хорошим домашним средством при утрате аппетита и общей слабости. Для приготовления вина берут 50 г корней девясила, заливают их 50 г 80%-ного спирта и настаивают в темном месте в течение 1 дня. Затем добавляют 1 л белого вина. Через 4 дня настой сливают, фильтруют, а корни отжимают.

Второй вариант: 15 г свежих корневищ девясила варят 10 минут в 0,5 л хорошего вина, процеживают. Принимают 3 раза в день по 50-100 г как общеукрепляющее средство после тяжелых заболеваний или операций.

Можно использовать и такой рецепт: 100 г измельченных корней девясила залить 1 л красного вина, настаивать 14 дней, процедить. Принимать по четверти или трети стакана при упадке сил и истощении организма.

Настойка из зверобоя: 15-20 г травы зверобоя продырявленного настоять в 0,5 л спирта или водки. Принимать по 30 капель, разбавляя или запивая их водой, 3 раза в день после еды в качестве тонизирующего средства. Если 20-30 капель такой настойки развести в 0,5 стакана воды, то ее можно употреблять для полосканий при дурном запахе изо рта.

Настойка из крапивы: 200 г майской крапивы залить 0,5 л водки или 70-градусного спирта. Горло бутылки завязать марлей или тряпочкой. Первые сутки настойку держать на окне, остальные 8 суток - в темном шкафу. Процедить, отжать, профильтровать. Хранить в темной склянке. Принимать по 1 ч. ложке натощак за 30 мин. до еды и по 1 ч. ложке перед сном.

Настойка из листьев подорожника снижает артериальное давление. 20 г сухих измельченных листьев надо залить 200 мл водки или 70%-ного спирта и настаивать 14 дней в темном месте. Процедить и пить по 30 капель 3 раза в день.

Полынную настойку готовят из высушенной мелко нарезанной травы полыни с использованием 70-градусного спирта в соотношении 1:5. Настаивают 21 день в темном месте, процеживают. Принимают по 20 г 1 раз в день, но не более, так как полынь - ядовитое растение. Завышение указанной дозы может вызвать судороги, конвульсии, галлюцинации.

Полынная настойка применяется при гастритах с пониженной кислотностью желудочного сока, а также для повышения аппетита, при истощениях. Упаренную спиртовую настойку полыни применяют в народной медицине как противоопухолевое средство при раке матки и желудка. Доза приема - 20-25 капель, разведенных в воде, 3 раза в день перед едой. Применять полынную настойку следует непродолжительное время, а при язвенной болезни, малокровии и беременности она вообще противопоказана.

Водочная настойка из корня солодки готовится в соотношении 1:5. Принимают ее по 30-40 капель 3 раза в день при злокачественных новообразованиях, понижении функции яичников и при климаксе.

Вино из хвоща полевого обладает кровоостанавливающими свойствами. 20 г сухой измельченной травы заливают 0,5 л белого вина, настаивают 7 дней, процеживают. Пьют по 50-100 мл 3 раза в день при различных внутренних кровотечениях.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

В атаку на простуду

В разгаре осень, а значит, никуда нам не скрыться от осенней непогоды, сопровождающейся различными простудными заболеваниями. Особенно любят они тех, кто не использовал благодатное лето для закаливания, для укрепления своего здоровья с помощью витаминотерапии, занятий такими видами спорта, как плавание, гребля, езда на велосипеде. Чтобы простуда не выбила вас на несколько дней или недель из седла, не позволяйте ей взять над вами верх. Не дожидайтесь, когда вам придется перейти в оборону, - атакуйте!

КАК ПРАВИЛО, простуда развивается очень быстро. Тут дорог не каждый день, а каждый час. Поэтому при появлении первых симптомов заболевания - озноба, ломоты в суставах, легкой головной боли и боли в пояснице - примите упреждающие меры. При первой появившейся возможности примите горячий душ или горячую травяную ванну с хвоей, ромашкой, пихтовым маслом и другими растениями. В крайнем случае можно ограничиться горячей ножной ванной. После водных процедур обязательно поставьте на стопы и голени горчичники на 1-2 часа и приступайте к лечению.

Прежде всего приготовьте состав для ингаляций. Для этого залейте 2 ч. ложки сосновых почек или 1 ст. ложку листьев шалфея стаканом воды, доведите до кипения и покипятите 3-4 минуты. Если в вашей домашней аптечке есть лавандовое, эвкалиптовое или кедровое масло, добавьте его 5-8 капель в отвар и вылейте приготовленное снадобье в эмалированный чайник. Поставьте чайник на слабый огонь. Как только вода в чайнике закипит, вставьте в носик чайника заранее приготовленную воронку из чистого ватмана и начинайте вдыхать целебные пары носом.

Эффект этой процедуры можно усилить, если при приготовлении ингаляционных отваров использовать вместо обычной воды воду, в которой варился картофель в мундире. Хорошо также перед проведением ингаляции добавить в чайник 0,5 ч. ложки пищевой соды. Ингаляции пойдут на пользу только в том случае, если вы за один сеанс будете делать не менее 100 вдохов. Желательно повторять процедуру через каждые 3-4 часа (но не менее 2 раз в день), а перед сном - обязательно. После ингаляции можно выпить половину находящегося в чайнике отвара, а половину оставить до следующей процедуры.

Кроме отвара для ингаляций приготовьте грудной сбор для внутреннего применения. Возьмите по 2 ст. ложки листьев мать-и-мачеки и корней девясила и настаивайте в плотно закрытой посуде в течение 30 минут на водяной бане и еще 15 минут, сняв с водяной бани. Принимайте по 1 глотку 3-4 раза в день до полного излечения.

Полезны, особенно для профилактики простудных заболеваний, так называемые терпиновые мешочки (терпин - основной компонент ароматических эфирных масел), применяющиеся для сухих ингаляций. Для этого надо наполнить до половины небольшой матерчатый мешочек сосновыми, пихтовыми веточками или листьями эвкалипта, положить мешочек под подушку так, чтобы он чуть высовывался из-под нее и находился на уровне вашего носа, и вдыхать исходящий из мешочка аромат, лежа на боку.

Кроме того, в начальной стадии заболевания очень полезен массаж грудной клетки (разминание и растирание), а также точечный массаж яремной ямки, области носогубных складок, висков, сосцевидных отростков за ушами, точки соединения большого и указательного пальцев на обеих руках. Для достижения желаемого эффекта необходимо выполнить по 20 надавливаний в каждой из указанных точек, повторяя эту процедуру не менее 5 раз в первый день болезни, 4 раз - во второй, 3 раз - в третий и т. д. Массаж следует начать как можно скорее после появления неприятных предпростудных ощущений, делать массаж можно даже на работе или по пути домой.

Для профилактики и лечения простуды рекомендуется каждые 2 часа жевать еловую, сосновую или пихтовую смолу. Если нет смолы - сгодятся тополиные почки или лист шалфея. Эти народные средства должны быть всегда при вас. Их можно носить с собой в портсигаре или спичечном коробке. Желательно перед каждым сеансом лечебного жевания прополоскать горло отваром шалфея. Для его приготовления надо залить листья шалфея кипятком и настоять в термосе или плотно закрытом сосуде в течение 20 минут, добавив 1 ст. ложку 1,5%-ного раствора морской соли.

Справиться с простудой вам помогут и ежедневные полоскания горла отваром листьев эвкалипта (1 ст. ложку растительного сырья залить стаканом кипятка и настоять). Нет эвкалипта - возьмите 1 ст. ложку ромашки, 2 ч. ложки мяты перечной, 1 ч. ложку цветков календулы или сосновых почек, залейте этот сбор стаканом кипятка и выдержите 20 минут на водяной бане. Для полоскания вам потребуется всего 1 ст. ложка этого отвара на стакан теплой воды.

Из старинных народных средств наиболее распространенные и эффективные при простудных заболеваниях - лук и чеснок. Они рекомендуются как для приема внутрь, так и для приготовления различных компрессов, припарок, растираний и ингаляционных смесей. От начинающегося насморка народные лекари предписывали периодически капать в каждую ноздрю по 5 капель свекольного сока. Безусловно, есть много других способов предупреждения и лечения простудных заболеваний. Но предлагаемый комплекс проверен на практике - в его надежности убедились тысячи людей.

Валентин ДУБИН, старший научный сотрудник Института натуропатии


 Тема: «Здоровье / Народная медицина»

Береги нос смолоду

Температура падает, народ мерзнет, а как следствие - простужается. А простуду, как известно, вызывает более 200 видов вирусов. Поэтому не приходится удивляться, что лекарства от этой болезни до сих пор нет. Простуду пока еще легче предупредить, чем лечить, а если уж вы заболели - скорее всего, она будет развиваться своим чередом, пока не пройдет. И все же лечиться надо: лечение облегчит симптомы заболевания и предотвратит переход простуды в хронический насморк или более глубокую респираторную инфекцию.

Аромотерапия

Наиболее подходящими методами, использующими эфирные масла для борьбы с симптомами простуды и предупреждения ее осложнений, следует считать два: паровые ингаляции и ванны. Если ранние стадии простуды сопровождает озноб, большую пользу принесут 10 капель масла лаванды и 5 капель коричного масла, добавленные в теплую ванну на ночь. В дневные ванны можно добавлять более стимулирующие масла, например лавандовое или масло милалеуки (по 10 капель каждого). Все упомянутые масла полезно использовать и в ингаляциях, причем смесь масел часто действует лучше, чем каждое из них в отдельности.

Траволечение

Излюбленный травниками старинный рецепт от простуды и до сих пор считается одним из лучших: возьмите для настоя равные количества мяты перечной, бузины черной и тысячелистника. Пить настой следует горячим непосредственно перед сном, он заставит больного пропотеть, и если простуда захвачена вовремя, она может совершенно прекратиться. И даже если вы немного запоздали с лечением, такой напиток принесет вам несомненную пользу. В тот же настой вы можете добавить еще и следующие травы:

ПЕРЕЦ КАЙЕНСКИЙ: излюбленное средство североамериканских индейцев - употребление всего лишь четверти чайной ложки (1,25 мл) порошка этого перца очень заметно улучшает кровообращение.

КОРИЦА: пользуйтесь коричными палочками, разламывая и кроша их в сосуд со смесью трав; корица действует мягко, она согревает и заставляет пропотеть.

ИМБИРЬ: чтобы лучше согреться, натрите маленький кусочек свежего корня имбиря в ту же смесь трав.

Гомеопатия

ACONITE: применяется на ранних стадиях простуды, начавшейся внезапно: например, когда вас продуло холодным ветром.

GELSEMIUM: при симптомах, схожих с гриппозными, когда вас знобит и трясет, а лицо горит.

NAT MLIR: при частом чихании, когда нос болезненный и воспаленный и в нем образуется много слизи - водянистой или подобной яичному белку.

Стоит иметь в виду, что гомеопатия должна назначаться индивидуально, и общие рекомендации, как и комплексные <гомеопатические> лекарства, продающиеся в обычных аптеках, могут не принести лично вам никакой пользы.

Натуропатия

Немедленно увеличьте потребление витамина С. На самых ранних стадиях заболевания высокие дозы витамина С, до 2000 мг в день, могут полностью подавить инфекцию. Если же лечение запоздало, в них нет необходимости, витамин С в больших количествах может расстроить кишечник. Вполне достаточно принимать ежедневно по 500 мг до тех пор, пока все симптомы не исчезнут. Очень полезно также рассасывать цинковые лепешки, в которых содержится до 20 мг глюконата цинка; это надо делать с самого начала заболевания, каждые 3-4 часа (прием внутрь таблеток не дает такого же эффекта). Ешьте побольше свежих фруктов: в них в естественном виде содержатся витамины А, В и С. Добавляйте в пищу как можно больше сырого чеснока. Сократите потребление продуктов, содержащих сахар, крахмал и молоко. Краткосрочная очищающая диета, состоящая только из свежих фруктов и салатов, а также большого количества жидкостей (лучше всего теплых фруктовых соков или травяного чая), поможет организму более решительно избавиться от простуды.


 Тема: «Здоровье / Народная медицина»

Топинамбур на любой вкус

Целебная еда

О ЦЕЛЕБНЫХ свойствах топинамбура, или земляной груши, людям было известно еще за 2000 лет до нашей эры. Соком из клубней топинамбура и отваром из его стеблей наши далекие предки лечили раны и ожоги, избавлялись от болей в суставах и позвоночнике, боролись с бессонницей и упадком сил. В наши дни это растение широко используется при лечении сахарного диабета, гипертонии, язвы желудка, малокровии, кожных и других заболеваний. Оздоровительным эффектом обладают и блюда, приготовленные из этого чудо-овоща.

Салат <Бодрость>. Нашинковать и протереть с солью 0,5 кочана свежей капусты. Натереть на крупной терке 2 небольших клубня топинамбура и 2 моркови. Все перемешать. Можно добавить мелко нарезанную зелень петрушки или сельдерея. Перед подачей на стол заправить растительным маслом с уксусом или сметаной.

Суп на скорую руку. Вскипятить 1 литр молока. Ввести в него 1 ст. ложку муки, 2 ст. ложки сливочного масла и вскипятить еще раз. Добавить 5 натертых на крупной терке клубней топинамбура, а также мелко порезанную и поджаренную на растительном масле луковицу. Прокипятить в течение 5 минут и подать к столу, посыпав мелко нарезанной зеленью петрушки.

Оладьи из топинамбура. Вымытые и обсушенные салфеткой клубни (1 кг) натереть на терке, добавить 2 яйца, 2-3 ст. ложки муки, соль и сахар по вкусу и тщательно перемешать до получения однородной массы. Тесто выкладывать в виде оладий на хорошо разогретую сковородку и жарить на растительном масле. Подавать оладьи со сметаной, вареньем или джемом.

Квас. Вымытые и обсушенные клубни топинамбура (5 кг) натереть на мелкой терке, залить водой (5 л) и прокипятить 5 минут. После охлаждения добавить 10 г дрожжей. Через 3 суток полученный напиток процедить через несколько слоев марли. Квас готов.

Квашеный топинамбур. Вымытые и очищенные клубни топинамбура нарезать на тонкие дольки, уложить в стеклянные банки, эмалированную или деревянную посуду, залить подсоленной водой (2 ст. ложки соли на 1 л воды), накрыть крышкой и оставить бродить в теплом месте. После окончания брожения квашеный топинамбур можно добавлять в салаты и винегреты. Хранить в холодном месте.


 Тема: «Здоровье / Народная медицина»

Цветовая медитация

Хромотерапия

В НАРОДНОЙ медицине хромотерапия используется так же широко, как лечение звуками, ароматами, растениями. Основана она на том, что все цвета имеют свое излучение, несущее свою информацию. Воздействуя определенным цветом на определенный внутренний орган, можно его лечить, нормализуя его деятельность, наполняя силой и здоровьем.

Например, общеизвестно, что зеленый цвет полезен для глаз и нервной системы, а оранжевый положительно влияет на сосуды и повышает настроение. Цвет действует даже на людей с завязанными глазами. В помещении огненно-красного цвета учащается пульс, а в комнате всех оттенков синего цвета пульс, наоборот, снижается, и человек впадает в сонливое состояние.

В некоторых лечебных учреждениях даже есть комнаты, окрашенные в определенные цвета. В домашних условиях подготовить такие комнаты трудно, да в этом и нет необходимости. Дома вполне можно воспользоваться цветовой медитацией. Она проводится несколькими способами.

Вариант 1. В зависимости от того, на какой орган вы хотите воздействовать, возьмите лист бумаги, окрашенный в нужный вам цвет (в какой - об этом вы узнаете позже). Размер листа должен быть не менее 20540 см. Сядьте на расстоянии 1-1,5 метров от листа и смотрите на него в течение 10-15 минут.

Вариант 2. Этот вариант пригоден для тех, кто обладает хорошо развитым воображением. Сядьте, закройте глаза и постарайтесь представить, что помещение, в котором вы находитесь, окрасилось в тот цвет, который необходим вам для лечения. Если трудно сделать это, сначала найдите нужный цвет среди окружающих предметов, зафиксируйте его в памяти, а потом закройте глаза и начинайте медитацию. Можно представлять цвет в виде таких зрительных образов, как синее море, голубое небо, зеленая трава, оранжевый апельсин, красные маки и т. д. Лечебная медитация должна продолжаться от 10 до 20 минут.

Вариант 3. Приобретите в магазине цветные лампы, вкрутите лампу нужного вам цвета в любой источник света. Другие источники света при этом не включайте. Воздействие цветовой лампой может происходить в течение 2-3 часов. При этом вы можете заниматься любым делом.


 Тема: «Здоровье / Народная медицина»

Без сопливых!

ДЛЯ ПРЕДОТВРАЩЕНИЯ всех простудных неприятностей можно использовать такое широко доступное, приятное и дешевое средство, как лечебная ванна с добавлением трав. Теплая ромашковая ванна, сопровождающаяся вдыханием паров ромашки, очень полезна на начальной стадии простудных и острых респираторных заболеваний.

Для этого 400 г соцветий ромашки аптечной залить ведром крутого кипятка, настоять 1-1,5 часа, процедить и вылить в ванну. Температура воды - 38-39°С, если ванна принимается при простуде, гриппе или для их профилактики. В других случаях, например, для восстановления сил после нагрузок и эмоционального напряжения, температура воды - 35-37°С. Длительность процедуры - 10-15 минут.

Аромат ванне придает ромашковое эфирное масло, обладающее противовоспалительным, обезболивающим и дезинфицирующим действием. Оно ослабляет аллергические реакции, снимает мигрень, улучшает сон, оказывает лечебный эффект при экземе, успокаивает боли в суставах. А еще ромашковые ванны придают коже мягкость, эластичность.

При заболевании горла рекомендуется применять полоскание травами шалфея (4 ч. ложки листьев заварить 2 стаканами кипятка, настоять 30 минут, процедить), ромашки (1-2 ст. ложки цветков залить 2 стаканами горячей воды, 10-15 минут кипятить на водяной бане, процедить и добавить 1-2 ч. ложки меда). Хорошо помогает полоскание раствором питьевой соды (1/2 чайной ложки на стакан воды), поваренной соли (1/2 чайной ложки на стакан) и нескольких капель йода.

Полезен репчатый лук: свежеизмельченную кашицу выложить на блюдце и вдыхать в течение нескольких минут. Процедуру можно повторять 3-4 раза в день. Помогают при больном горле и полоскания соком свежей капусты, отваром черники (100 г сухих плодов залить 0,5 л воды, кипятить, пока количество воды не уменьшится до 0,3 л), водой с лимонным соком, а также питье теплого молока с боржоми без газа.

Для того чтобы не очень страдать от насморка, воспользуйтесь алоэ или каланхоэ. Свежий сок из листьев этих универсальных лекарей отлично помогает восстановить носовое дыхание. Кстати, при болях в горле тоже, для чего соком этих растений пропитывается кусочек сахара и сосется.

Хорошо помогает при насморке промывание несчастного носа отварами таких трав, как мать-и-мачеха, ромашка, репешок. Неосвоившие процедуру промывания могут обойтись банальным закапыванием.

Свежеотжатые соки моркови и свеклы - как по отдельности, так и смешанные в равных пропорциях - обладают бактерицидным действием и могут хорошо использоваться против насморка.

При простуде желательно попарить ноги в простой горячей воде с температурой 40-42°С, а для усиления действия таких ванн можно добавлять в воду 1-2 столовые ложки сухой горчицы. После процедуры нужно ноги насухо вытереть, надеть шерстяные носки и лечь в постель, укрывшись одеялом.

Помогают при простуде и картофельные ингаляции. Для этого хорошо вымытые мелкие клубни варятся в небольшом количестве воды, чтобы пар шел от картошечки, а не от воды, до появления картофельного запаха (можно добавить 2 таблетки валидола). Накрывшись с головой, наклониться над кастрюлей так, чтобы пар попадал на лицо, и вдыхать его носом и ртом 10-15 минут. Только не дышите над кипящей кастрюлей - получите ожоги! После ингаляции надо сразу лечь в постель, чтобы не охладиться.

ЭКСТРА-ПРЕСС


 Тема: «Здоровье / Народная медицина»

Радикулит под контролем

Точечный массаж

В ПЕРИОД осенней непогоды у многих обостряется одно из наиболее затяжных хронических заболеваний - радикулит. При радикулите эффективны различные виды массажа.

При пояснично-крестцовом радикулите проводят массаж симметричных точек в области поясницы. На точки, изображенные на рис. 1, с силой надавливают большими пальцами с двух сторон одновременно. Продолжительность воздействия - до 2 минут.

При шейном радикулите массируют точки у основания шеи (рис. 2). Массаж проводят указательными пальцами обеих рук одновременно с двух сторон. Сначала воздействие легкое, потом постепенно его надо усиливать.

При пояснично-крестцовом радикулите можно делать самомассаж. Вначале в течение 3-5 минут проводят легкое воздействие: поглаживание, поверхностное растирание. Постепенно продолжительность самомассажа увеличивают до 5-10 минут, а сам он становится более глубоким. Самомассаж делают в области поясницы, крестца, ягодиц и задней поверхности бедра. К ранее применяемым приемам добавляют разминание.


 Тема: «Здоровье / Народная медицина»

Лепешки на шею

Глинолечение

ЕСЛИ вы не смогли по каким-либо причинам заготовить летом природную глину, обязательно запаситесь купленным в аптеке глиняным порошком. Он пригодится вам при тех заболеваниях, которые обычно возникают в осенне-зимний период.

Например, при ангине лечение глиной может быть общим и местным. Общее лечение состоит в устранении отравления организма, а местное предотвращает дальнейшее развитие воспалительного процесса и способствует оттягиванию гноя от миндалин.

Для общего лечения рекомендуется принимать глину в виде взвеси (1 ч. ложка глиняного порошка на стакан воды). Этот объем надо выпить в течение дня. Пить каждый час мелкими глотками. Для размешивания глиняного порошка нельзя использовать металлическую ложку.

Местное лечение включает полоскания горла и аппликации. Для полосканий готовят глиняную взвесь из расчета 1/4 ч. ложки глиняного порошка на стакан воды. После полоскания глиной сполоснуть горло чистой водой или слабым раствором марганцовки.

Для аппликации глиняный порошок разводят водой до консистенции густой сметаны и формируют небольшие лепешки толщиной 1-1,5 см. Глиняные лепешки накладывают на область шеи спереди, предварительно положив на это место слегка увлажненную теплой водой хлопчатобумажную ткань. Аппликацию закрепляют на шее бинтом и укутывают шею теплым шарфом. Держат аппликацию около 2 часов. Хорошо проводить эту процедуру утром и вечером, но не более 2 раз в день.

При бронхите аппликации накладываются на область ниже лопаток 1 раз в день на 2-2,5 часа в течение 2 недель, а на третьей неделе глиняные лепешки ставят на грудь, под ключицы. Для повышения лечебного эффекта можно вначале поставить на указанные места обыкновенные горчичники, а затем, сразу же после их снятия, - глиняные аппликации. После 2-недельного курса лечения надо в течение недели принимать, как и при ангине, глиняную взвесь внутрь.

Кашель можно легко успокоить, посасывая глиняные шарики. Глиняный порошок разводят водой до консистенции крутого теста, скатывают из него шарики диаметром 0,5-1 см. Шарики сушат, а перед употреблением размачивают водой.


 Тема: «Здоровье / Народная медицина»

Масло для дыхания

Ароматерапия

К НАИБОЛЕЕ распространенным способам использования эфирных масел в лечебных и профилактических целях относятся ароматизация помещения и ингаляция. Ароматизация помещения обычно проводится с помощью специального приспособления - аромакурительницы.

На дно аромакурительницы наливается теплая вода, в которую добавляется несколько капель того или иного эфирного масла. После этого под аромакурительницей устанавливается зажженная свеча, и за счет медленного подогрева воды масло постепенно испаряется, насыщая помещение целебным ароматом. Если нет аромакурительницы, можно накапать эфирное масло на влажный кусочек марли или хлопчатобумажной ткани и положить его на горячий радиатор отопления.

Для комнаты площадью 18 кв. метров достаточно всего 2-3 капель эфирного масла. При этом время воздействия лечебного аромата составит от 1 до 3 часов. Для повышения оздоровительного эффекта проводить ароматизацию желательно при закрытых окнах и дверях.

При различных вирусных заболеваниях, в том числе при простуде и гриппе, для дезинфекции помещения чаще всего используют сосновое, эвкалиптовое, гвоздичное, розмариновое, лавандовое и лимонное масла. Масла ромашки, лаванды или шалфея помогут избавиться от бессонницы, а масла пихты, базилика и бергамота незаменимы при депрессии.

Самый простой способ проведения ингаляции такой: нанести на носовой платок 5-10 капель эфирного масла, приложить платок к носу и глубоко подышать носом 5-10 минут. При простуде можно положить носовой платок на ночь под подушку. Можно капнуть 1 каплю масла на ладони, растереть их, чтобы ладони согрелись, и затем плотно сжать их вокруг носа.

Часто в домашних условиях ингаляции делают следующим образом. В глубокую кастрюлю или миску наливают 0,5 литра кипящей воды, добавляют 2-4 капли эфирного масла, склоняются над кастрюлей, накрывают голову полотенцем и вдыхают выделяющиеся пары 5-10 минут. Повторяют эту процедуру 3 раза в день. Очень осторожно следует пользоваться ингаляциями при астме, слабой нервной системе и расширенных кровеносных сосудах на коже лица.


 Тема: «Здоровье / Народная медицина»

Аденому лечим дома и... на даче

Можно ли лечить аденому травами? Не только можно, но и нужно. Особенно в комплексе с другими, ранее предложенными методами: гидротерапией, массажем биологически активных точек, рефлексотерапией, очищением организма с помощью клизм, переходом на правильное питание и здоровый образ жизни. Растений, которые применяются при аденоме, очень много. Сегодня мы расскажем о наиболее эффективных и доступных.

Продолжение. Начало в "АиФ. Здоровье" NN 27, 29, 35, 36, 38.

Лекарственные растения общеукрепляющего действия

Начинать фитотерапию аденомы рекомендуется с составления смеси из нескольких растений, настои которых содержат витамины и оказывают общеукрепляющий эффект на жизненно важные органы: печень, почки, желудочно-кишечный тракт и нервную систему. Ниже приведен перечень этих растений:

- с повышенным содержанием витаминов: шиповник, черная смородина (сушеные ягоды или листья), рябина лесная (противопоказана при язвенной болезни желудка);

- благоприятно действующие на желудочно-кишечный тракт: мята, зверобой, эвкалипт, календула;

- благоприятно действующие на печень: зверобой, цветы бессмертника, кукурузные рыльца;

- благоприятно действующие на почки: березовые почки, полевой хвощ, листья земляники, брусничный лист, толокнянка;

- успокаивающие нервную систему: мята перечная, мелисса лекарственная, шишки хмеля.

Из каждой группы надо взять по 1 ст. ложке хотя бы одного из перечисленных растений, которое у вас есть или которое вам больше нравится, приготовить смесь и хранить эту смесь в стеклянной банке или бумажном пакете. При необходимости 2 ст. ложки смеси залить 0,5 л кипятка, выдержать в термосе или в закутанной посуде 1-2 часа, процедить и пить с медом или с лимонным соком перед едой по 1/3 стакана 3-4 раза в день.

Лекарственные растения с противо-опухолевым эффектом

Конский каштан (кожура). 25 г измельченной кожуры конского каштана залить 250 мл спирта. Настаивать 2 недели, периодически встряхивая; процедить. Принимать по 10 капель 2 раза в день перед обедом и ужином в течение 20 дней каждого месяца либо в течение 30 дней с интервалом 2-3 месяца.

Осина. Настой или отвар коры, лучше с молодых веток, приготовленный на воде в соотношении 1:10, пить по 1/4 стакана 3 раза в день до еды. Очень эффективен не только при значительной аденоме, но даже при раке простаты.

Лесной орех (лещина). 1 ст. ложку измельченной коры или листьев залить 1 стаканом кипятка, варить 10-20 мин. на водяной бане, пить по 1-2 ст. ложки несколько раз в день.

Календула (ноготки) задерживает развитие рака и имеет противовоспалительный эффект. 2 ч. ложки сухих цветков залить 2 стаканами кипятка (дневная доза), кипятить несколько минут, настаивать 1 час. Пить по 2-3 ст. ложки 3 раза в день перед едой.

Шиповник. Отвар плодов помогает не только при аденоме простаты, но и при злокачественных опухолях любой локализации. 20 г измельченных плодов залить стаканом кипятка, кипятить 10 мин. в закрытой посуде, настаивать в течение суток при комнатной температуре, процедить и пить по 0,5 стакана 3 раза в день перед едой.

Клевер содержит органические кислоты типа янтарной, имеющейся в свекле, и также оказывает противоопухолевый эффект и активизирует обмен. 50-100 г цветков свежего клевера залить 0,5 л кипятка, настаивать 6-8 часов, пить по 0,5 стакана 3 раза в день. Можно 1 ч. ложку сушеных цветков клевера залить 1 стаканом кипятка и пить по 1-2 ст. ложки 3 раза в день. Можно принимать клевер в виде спиртового настоя: 40 г цветков настаивают 10 суток в 0,5 л 40-градусного спирта или водки, процеживают и принимают по 20 мл 2 раза в день - перед обедом и перед сном. Курс лечения 3 месяца с перерывом в 10 дней. Через 6 месяцев курс можно повторить.

Овес (настой). Овес промыть, просушить, смолоть. 2 ст. ложки смолотого овса поместить в термос, залить 0,5 л кипятка, настаивать 3-4 часа, процедить, пить по 0,5 стакана 3-4 раза в день перед едой.

Почки черного тополя настоять на водке 2 недели в соотношении 1:10. Принимать по 20-30 капель 3 раза в день во время еды.

Пихтовое масло. Применяется в виде ванн, микроклизм и тампонов:

- ванны с пихтовым маслом при температуре 42°С. На ванну добавляют 3-5 г масла. Принимать ванну 15-30 мин. в зависимости от состояния здоровья. На курс 10-15 ванн;

- микроклизмы с пихтовым маслом. На 50 мл воды или водного настоя аптечной ромашки добавить 5 капель пихтового масла, тщательно размешать масло (лучше миксером). Смесь вводят в прямую кишку после дефекации или после очистки кишечника с помощью клизмы. При отсутствии неприятных ощущений через каждые 2-3 дня увеличивают количество пихтового масла на 1 каплю и доходят до 10-12 капель. Курс лечения 25-30 дней. Повторить через 2-3 месяца;

- тампоны в прямую кишку с пихтовым маслом. Тщательно смешивают равные количества пихтового и облепихового или пихтового и подсолнечного масел, смачивают в смеси кусок ваты или бинта, отжимают и вводят в прямую кишку. Оставляют там до следующей дефекации. Курс 25 процедур.

Лекарственные растения для очищения простаты

Солодка (отвар). 1 ст. ложку измельченного корня залить 0,5 л кипятка, варить 10 мин., остудить, процедить. Принимать по 1 рюмке 3 раза в день перед едой. На 1 курс 3 цикла по 3 недели с месячными интервалами. Длительно принимать без перерывов нельзя!

Лопух (корень или листья). Отвар корня: 1 ст. ложку измельченного корня залить 0,5 л воды, кипятить 10 мин., остудить, процедить, принимать по 1 рюмке 4 раза в день, перед едой. Настой листьев: 1 ст. ложку измельченных листьев залить кипятком, настоять 30 мин., процедить и пить по рюмке перед едой.

Лекарственные растения с противо-воспалительным эффектом

Спорыш. 20 г сухой измельченной травы (плоды, стебли, корень) залить 200 мл кипятка, кипятить на водяной бане 5-10 мин., настоять 10-15 мин., охладить, процедить, принимать по 1 ст. ложке 3-4 раза в день. Можно 20 г травы залить 0,5 л кипятка, кипятить 10 мин. и пить по 0,5 стакана 3-4 раза в день.

Грецкий орех (внутренние перегородки). Поллитровую банку наполнить перегородками на 3/4, залить водкой до верха, настаивать в темном месте 2 недели, принимать натощак по чайной ложке утром и вечером до окончания настоя. Можно заливать перегородки 70%-ным спиртом, настаивать 7 суток и принимать по десертной ложке 1 раз в день 30 дней.

Береза (почки или молодые клейкие листочки).Отвар: 2 ч. ложки сухих почек или 4 ч. ложки сухих листьев залить двумя стаканами кипятка (доза на 1 день), кипятить на водяной бане 15 мин., процедить, пить по 2/3 стакана 3-4 раза в день, добавляя питьевую соду на кончике ножа. Отвар очищает организм от шлаков, предохраняет почки от воспаления, помогает также при аллергии.

Настой готовится из молодых клейких листьев в соотношении 1:10. 20 г листьев залить стаканом кипятка, остудить, добавить питьевой соды на кончике ножа, размешать и настаивать 6 часов, процедить и выпить в 2 приема по 1/2 стакана с интервалом 4 часа.

Хвощ полевой. 1 ст. ложку измельченного хвоща залить 1 стаканом кипятка, настаивать 20 мин., пить по 0,5 стакана после еды 2 раза в день. Заваренный как чай, хвощ хорошо очищает организм, является сильным диуретиком (мочегонным). Хвощ полевой не дает побочных эффектов и не обладает токсическими свойствами, но при остром нефрите, в отличие от хронического, при котором он широко применяется, по данным некоторых авторов, может вызывать раздражение почек, поэтому в этих случаях лучше воздерживаться от его применения.

Можжевельник обыкновенный. Противопоказан при острых воспалительных заболеваниях почек. 2 ч. ложки измельченных плодов (зрелые, черные ягоды), можно вместе с листьями, залить 1 стаканом холодной кипяченой воды, настаивать 3 часа, выпить в течение дня.

Зверобой. Настой: 3 ст. ложки измельченных цветков и стеблей залить 250 мл кипятка, настаивать 2 часа в термосе, пить по 1/3 стакана 3 раза в день.

Клевер, календула, шиповник, осина, лесной орех также обладают противовоспалительным эффектом. Способ их приготовления и применения смотрите выше.

Лекарственные растения, действующие на мочеобразующие (почки) и мочевыводящие органы

Овес в шелухе (неочищенный) с отваром цветков календулы. Очень эффективное средство. Наполнить до половины овсом 1-1,5-литровую эмалированную посуду, долить воды до верха, варить 30 мин. на среднем огне, влить стакан отвара цветков календулы, завернуть в одеяло, настаивать ночь, процедить, пить в теплом виде до 1-1,5 л в день вместо воды в течение 2 недель.

Березовые почки (водочный настой): 50 г почек залить 0,5 л водки, настаивать 10 суток. Пить по 1 ч. ложке, запивая водой, 3 раза в день за 15-20 мин. до еды. Можно принимать и отвар почек или листьев березы, упомянутые выше, но действие их в данном случае будет слабее действия настоя.

Лекарственные растения, эффективные при болезненном мочеиспускании и наличии крови в моче

Толокнянка, или медвежье ушко. Водный настой: 1 ст. ложку измельченных листьев залить стаканом крутого кипятка. Настаивать 12-14 часов при комнатной температуре в плотно закрытой посуде или 6-8 часов в термосе. Затем нагреть до кипения, 5 мин. подержать на очень слабом огне, поддерживая легкое кипение, охладить, процедить, принимать по 1-2 ст. ложки 3-4 раза в день в течение 4 дней.

Следует иметь в виду, что долго кипятить толокнянку нельзя; при длительном кипячении экстрагируется большое количество танинов, раздражающих слизистую оболочку желудочно-кишечного тракта.

Длительное время толокнянку употреблять нельзя. Она эффективна только при щелочной моче, поэтому ее рекомендуют принимать вместе с небольшим количеством питьевой соды.

Овес очищенный (отвар) в смеси с петрушкой (сок корней) или с пастушьей сумкой (отвар). 2 ст. ложки очищенного овса залить 0,7 л воды, варить до полного разбухания зерен, охладить, процедить. Добавить 50 г сока корней петрушки или 100 г отвара травы пастушьей сумки. Для приготовления отвара пастушьей сумки 1 ст. ложку травы залить 250 мл воды, кипятить 10 мин., охладить, процедить.

Укроп в любом виде. Семена можно есть в чистом виде по чайной ложке перед едой, запивая 1/4 стакана теплой воды, но лучше семена укропа измельчить в кофемолке. К 1 ч. ложке укропной муки добавить 200 мл кипятка, настаивать 1-1,5 ч, пить вместе с осадком 1 раз в день утром натощак в течение 7 дней.

Лекарственные растения, эффективные при затруднении мочеиспускания

Одуванчик. Отвар корней: 1 ч. ложку измельченных корней заваривают, как чай, стаканом кипятка, настаивают 20 мин., охлаждают, процеживают и пьют по 1/4 стакана за 30 мин. до еды. Для более сильного эффекта: 1 ч. ложку измельченных корней заливают стаканом кипятка, кипятят 10 мин., настаивают 30 мин. или вместо кипячения выдерживают ночь в термосе, процеживают и принимают по 1 ст. ложке 3 раза в день перед едой в течение 2-3 месяцев.

Брусника в любом виде: ягоды, брусничная вода, брусничный лист. 1 ст. ложку измельченных листьев заливают стаканом воды, кипятят 5-10 мин., принимают по 1 ст. ложке 3-4 раза в день. Брусника оказывает также противовоспалительное действие.

Семена укропа в виде настоя (настаивать 2-3 ч в кипятке) в соотношении 1:20, кроме указанного выше мочегонного эффекта, имеют сильное противовоспалительное и антиспастическое действие.

Ромашка аптечная - одна из самых эффективных противовоспалительных трав. Применяется внутрь в виде настоя. 1 ст. ложку цветков заварить стаканом кипятка, настаивать 2-3 часа, пить по 0,5 стакана 3 раза в день. Можно сделать холодную вытяжку: 10 ч. ложек цветков залить 2 стаканами холодной кипяченой воды, настаивать 8 часов, выпить в течение 2 дней. Ромашку можно принимать длительное время.

При хроническом простатите ромашку применяют в виде микроклизм. 1 ст. ложку цветков ромашки залить 150 мл кипятка, настаивать 1-2 часа в плотно закрытой посуде, охладить до 40°С и ввести в прямую кишку перед сном. Всего на курс 10-12 микроклизм ежедневно.

Из приведенного выше перечня целебных растений рекомендуется подобрать для себя несколько рецептов с учетом состояния, симптомов, индивидуальных особенностей и вкуса и принимать 2-3 вида растений в течение 3-4 недель, затем переключиться на другую группу, за ней - на третью; снова вернуться к первой группе растений, и так по кругу.

Продолжение следует.

Елена СКЛЯНСКАЯ, доктор медицинских наук


 Тема: «Здоровье / Народная медицина»

Как лечит "Золотой Дракон"

Я слышал от людей, побывавших в Китае, что китайские лекарственные препараты и чаи в самом Китае не употребляются, их делают специально на экспорт для нас. Может ли это быть правдой? В. Амелин

На правду, к сожалению, это похоже. Несмотря на то что китайцы, распространяющие этот товар в России, клянутся и божатся, что сами они его потребляют пачками, российские граждане, проработавшие в Китае несколько лет, утверждают обратное. Например, чай типа "Золотой Дракон" в Китае никогда не пьют в качестве чая - он продается там в аптеках как средство для похудания. Вообще настоящий черный чай в Китае баснословно дорог - например, в Харбине он стоит аж 600 долларов за килограмм. Сами китайцы пьют зеленый чай. Между прочим, если на упаковке написано "Made in China", это, скорее всего, подделка. Поскольку все чайные поставки за рубеж монополизированы Китайской национально-экспортной корпорацией чая и местных продуктов, это и должно быть написано: "Produce of the People's Republic of China".

Что же касается чудодейственных лекарств, то настоящие китайские лекарственные препараты из растений и животных к нам по-прежнему не попадают. Настоящие можно купить в Китае, но вывоз обойдется вам в бешеные деньги. А то, что продается у нас, для нас же и изготовлено, но не имеет никакого отношения к китайской медицине. Китайцы твердо уверены: лечить некитайца их препаратами в лучшем случае бесполезно, а порой и вредно. Одна русская дама, преподававшая в Китае русский язык, подхватила банальный насморк, но захотела лечиться непременно местными лекарствами. В результате она приобрела жестокую аллергию, а насморк прошел вместе со способностью различать запахи. Но заработать на нашей тяге к Востоку хочется, поэтому нам продают всякие красиво и загадочно упакованные травки, которые вреда не принесут, но и пользы тоже.


 Тема: «Здоровье / Народная медицина»

ЧУМАКовый бизнес

КАК-ТО, бродя по улицам, я, извините, захотела пописать. Поэтому необходимо было срочно найти место для справления нужды. И вот счастье! Передо мной вырос районный Дом культуры: "Алан Чумак проводит встречи. Вход бесплатный".

В НЕБОЛЬШОМ зале находилось человек 100-150: в основном люди пенсионного возраста. Все вокруг говорили о радикулите и подагре. Край сцены был завален хламом: от шампуней и зубочисток до упаковок с семейными трусами. Не поверите, кто-то даже принес лыжи! Все эти вещи предназначались для зарядки.

Наконец появился сам маэстро. Все такой же седой и в очках, в глазах хитринка. Престарелая публика заохала и захлопала. Но вместо того чтобы заставить всех закрыть глаза и начать размахивать руками, Чумак стал рассказывать о каком-то шампуне, вертя в руках обычный пузырек. "Этот шампунь заряжен мною и является энергетическим средством для лечения волос и кожи головы, нормализации работы сердечно-сосудистой системы и давления", - деловито продекламировал Чумак. После этого экстрасенс стал рассказывать о свечах, мыле и видеокассетах с лечебными сеансами.

И только после рекламной паузы Чумак стал вызывать людей из зала: "У кого болит ухо, горло или нос?" На сцену живенько рванули бабуси. После этого он взял со столика тюбик с зубной пастой и приказал испытуемым намазать ею то, что болит. После нескольких секунд женщины, измазанные, словно индейцы, стали выкрикивать в микрофон фразы типа "боль утихла" и "вроде не болит". Только одна отважилась признаться, что нос стал болеть сильнее и, наверное, скоро отвалится. На что экстрасенс ответил, что у каждого свой путь к выздоровлению. Эксперимент повторялся еще несколько раз, только вместо пасты Чумак пачкал людей кремом и маслом, некоторых заставлял втирать в кожу фотографию с его изображением, которая "оказывает местное обезболивающее действие".

В очередной раз экстрасенс приглашал на сцену людей с проблемами желудочно-кишечного тракта и мочеполовой системы. Я решила тоже испробовать на себе оздоровительную силу маэстро. Ведь сюда попала не случайно, а в поисках туалета, до которого еще так и не дошла. Чумак насыпал каждому на руку несколько крупинок соли и, заставив ее съесть, приказал прислушаться к своим внутренним ощущениям. Единственное, что мне удалось услышать, так это бурление в желудке у стоящей рядом женщины. В тот момент, когда экстрасенс поднес к моим губам микрофон и спросил, как себя чувствую, я довольно уныло пробормотала: "Так себе".

После окончания сеанса в фойе каждого посетителя ждал барахольный развал: здесь продавали только что разрекламированную продукцию. Например, видеокассета стоила 1 тыс. руб., зубная паста - 30 руб., небольшой пакетик соли - 100 руб. Пока летела в туалет, успела подсчитать: если такая же точно паста на рынке стоит около десятки, то с каждого заряженного тюбика выходило двадцать рублей навара. В туалете встретилась с теми смельчаками, которые, как и я, выходили на сцену. Только теперь они признавались друг другу, что боль у них не прошла. Но, может быть, посещение туалета принесет им истинное удовлетворение. Как и мне...

Наталья САВЧЕНКО


 Тема: «Здоровье / Народная медицина»

Легенды и мифы ароматерапии

Ароматические масла известны человечеству с древних времен, но в последнее время появилось целое направление, именуемое ароматерапией, которое приписывает маслам фантастические свойства.

"МНОГООПЫТНЫЕ" консультанты, начиная от миловидных девушек в дорогих магазинах до бабулек на крымском побережье, дадут вам подробную информацию о том, что от чего лечит. После этого рука сама тянется к кошельку и хочется "снять нервно-эмоциональное напряжение и повысить умственную и физическую работоспособность" с помощью капель аниса обыкновенного или "стимулировать потенцию и память" любимого мужчины посредством пузырька гвоздики душистой.

В качестве "солидных", рекомендаций будут предложены несколько листочков с ксерокопированным текстом о применении таинственной жидкости для вдыхания и массажа. Можно читать список растений-источников ароматных масел - в алфавитном порядке, практически ни одного не пропуская, и почти для каждого указана какая-либо возможность воздействия на психику и эмоциональное состояние. Правда, указываются эти возможности своеобразно. Даже для медика или биолога мудрено догадаться, какую именно из сотен функций головного мозга стимулирует масло жасмина или в чем конкретно проявляется повышение половой функции.

В рекомендациях можно прочитать и такие изыски рекламодателей: розмарин "приводит мысли в порядок, вызывая ощущение ясности в голове", а роза "раскрепощает женщин, не уверенных в своих сексуальных силах", корица "устраняет чувства одиночества, скованности и страха" и т. д. Ароматам приписываются и магические свойства.

В наставлениях для женщин, колдунов и магов масла окружены ореолом мистики. Там же можно прочесть и подробные инструкции по приготовлению на основе ладана и перечной мяты "мази для изгнания нечистой силы", "мази проницательности" на основе конопли (можно заменить анисом), духовного чая (понадобятся всего-то розовые лепестки, немного тысячелистника и корица). Имеются также рецепты "порошка психики" или "порошка желания", "саше для защиты автомобиля", не говоря уже о специальных мылах, свечах и фимиамах, ваннах и амулетах.

Так действует ли ароматерапия или это только рекламный трюк? Действительно, даже самый закоренелый скептик не будет отрицать, что не только сами ароматы, но даже воспоминания о них могут испортить настроение, вызвать головную боль или помочь по-новому ощутить жизнь. Но одно дело наши эмоции, ощущения и совершенно другое - мнение специалиста, знающего о запахах все или почти все.

Решение за вами

В НИИ морфологии человека РАМН, в лаборатории развития нервной системы человека проблемой воздействия запахов и ароматов занимается старший научный сотрудник Виктория ГУЛИМОВА, которая говорит: "Как ни печально, пока достоверная и объективная информация о возможностях эфирных масел и их использовании на русском языке практически отсутствует. В то же время сведения, которые можно получить, обратившись к профессиональной англоязычной периодике, совершенно не оправдывают "ароматотерапевтического бума".

Есть проверенные данные о том, что воздействие эфирных масел способно давать умеренный седативный эффект, практикуется их применение при уходе за онкологическими больными или для облегчения родов. Доказано мочегонное, спазмолитическое и бактерицидное действие ряда масел, однако заманчивые возможности влиять с их помощью на психику и поведение человека по большей части остаются на совести распространителей и рекламодателей".

Так что, отказаться от ставшего уже привычным ритуала вдыхания любимого запаха иланг-иланга или пачулей? Конечно, нет! Человечество издревле и небезуспешно использовало масла в быту и медицине, но последнее не мешает врачам и биологам задаваться вопросом: что же такое ароматерапия: неэффективный метод лечения или эффективная "пустышка"? Окончательного ответа пока нет.

Осторожно, аромат!

ЕСЛИ вы хотите применять любимые ароматы, потому что лично вам они помогают вылечиться или просто нравятся, то это замечательно. Но несколько советов специалистов предостерегут вас от проколов.

Нелишне обзавестись серьезной литературой, так как авторы ксерокопированных брошюрок часто не утруждают себя особым знанием латыни и могут одно и то же эфирное масло давать под другими названиями (естественно, и с разными свойствами) или, напротив, навешивать одинаковые латинские ярлыки на разные виды растений.

Рецепты по применению эфирных масел таковы, что абсолютное большинство потенциальных потребителей убеждены в их полнейшей безобидности и безопасности для здоровья (этим, с точки зрения распространителей, экологически чистые масла выгодно отличаются от лекарств, произведенных на основе химии), а врачи превращаются в ярых запахоненавистников, регулярно сталкиваясь с аллергиями, заболеваниями кожи и суставов, головными болями и прочими "невинными" побочными эффектами "душистого" лечения.

И еще, может быть, прежде чем намазываться из флакончика "чем-то приятно пахнущим и маслянистым", стоит посмотреть на сертификат и знать, что некоторых рекламируемых масел просто не бывает в природе.

Елена ПИЛИКИНА


 Тема: «Здоровье / Народная медицина»

Гомеопатия в теории и на практике

Маленькие шарики сулят излечение от всех болезней и долгую здоровую жизнь. Сладкие на вкус... С трудом верится, что этими "конфетками" лечат даже безнадежных больных, от которых отказалась аллопатическая (все, что не гомеопатия) медицина.

Мы попросили Наталью Анатольевну РАДОМСКУЮ - генерального директора гомеопатического центра здоровья и реабилитации в Ново-Переделкине - рассказать, что такое гомеопатия и с чем ее едят.

Откуда есть пошла

- ГОМЕОПАТИЯ - одно из достижений человеческого ума, цельное отдельное направление не только в медицине, но и в философии. Величайшее врачебное искусство, начало которого было положено еще Гиппократом. Оно обладает поистине уникальными, сверхмощными свойствами, сравнимыми по силе с расщеплением атома. Главный принцип гомеопатии: "Подобное лечится подобным".

Официально эта наука была сформулирована и названа "гомеопатией" С. Ганеманом, выдающимся ученым-медиком.

Однажды, переводя с английского языка работу лондонского профессора Куллена, Ганеман наткнулся на рассуждения о том, что хина, которая используется при лечении малярии, помогает пациенту по причине своего вяжущего действия на желудок. Ганеман был разъярен таким объяснением и для того, чтобы выяснить реальные причины, почему именно хина излечивает малярию, предпринял испытание препарата на себе. Через несколько дней регулярного употребления лекарства у Ганемана проявились симптомы малярии. Они исчезли сразу же, как только ученый прекратил эксперимент.

Эти опыты сделали более невозможным утверждение о том, что перуанская кора (хина) излечивает малярию потому, что является горьким или вяжущим лекарством. Ганеман продемонстрировал, что перуанская кора излечивает пароксизмы озноба и жара, потому что она сама вызывает такие же симптомы у здорового человека.

Из этих наблюдений возник основополагающий принцип, который Ганеман назвал законом подобия. "При хронической болезни, которую мы хотим вылечить, можно использовать то лекарственное средство, которое может создать очень похожую искусственную болезнь, а первоначальная будет вылечена". Т. е. подобное лечится подобным - "similia similibus curantur".

Гомеопатия лечит больного, а не болезнь. Каждый человек рассматривается как неповторимый индивидуум. Лекарство подбирается на основе симптомов, усиливающих или ослабляющих их факторов, конституции и статуса больного. Так, худенькой нервной женщине, измученной мигренью, может потребоваться одно лекарство, а полной, энергичной даме, страдающей этой же болезнью, - другое.

Гомеопатическое ведение беременности

ПРОБЛЕМЫ, которые были заложены в момент внутриутробного развития, могут неожиданно проявиться в зрелом возрасте. И потому не должен никого удивлять вопрос гомеопата 30-40-летнему пациенту о том, как протекала беременность у его матери. Конечно, полезнее было бы разрешить все проблемы не в 30-40 лет, а в младенчестве, а еще лучше - при беременности матери. Мы все знаем о "дурной наследственности", но намного чаще то, с чем сталкиваются ребенок и его родители, является следствием внутриутробных проблем.

Довольно характерный случай - страх темноты и одиночества у ребенка. Он не остается один в спальне, не остается один дома, как хвостик, бегает за мамой или бабушкой, плачет по ночам. В ходе беседы с врачом выясняется, что при беременности будущая мама была оставлена мужем и испытывала эмоциональные переживания, близкие к сегодняшнему состоянию ребенка. Одно и то же лекарство, назначенное ребенку и маме одновременно, излечило обоих. Ребенок стал самостоятельнее, исчезли страхи, взаимоотношения в семье стали более гармоничны.

Необходимо понимать, что просто прием гомеопатических препаратов далеко не всегда можно назвать гомеопатическим лечением, поскольку целью гомеопатического лечения является не снятие досаждающего симптома, а излечение его причины.

Сейчас возобновляется традиция изготовления гомеопатических аптечек: "аптечки матери и ребенка", "аптечки беременной", "аптечки скорой помощи". Как и столетие назад, аптечки будут сопровождаться "лечебниками", инструкциями по применению гомеопатических средств в самых простых и обыденных случаях. Даже такое лечение, с моей точки зрения и точки зрения моих коллег, будет много эффективнее и безопаснее современных фармакологических препаратов.

Второе сердце мужчины

ОБЫЧНО первый раз на прием к урологу молодые мужчины попадают не по своей воле: либо профосмотр, либо партнерша попросила провериться. Они даже могут не предъявлять никаких жалоб, однако анализ мазка из мочеиспускательного канала показывает слизь и лейкоциты. Это является плохим сигналом и говорит о том, что у мужчины начался застойный простатит. Если он отнесся наплевательски к рекомендациям врача, то скоро может прийти на прием уже с конкретными жалобами:

- дискомфорт и боли в промежности;
- боли в области мошонки;
- жалобы на учащенное и часто болезненное мочеиспускание;
- различные выделения из уретры и болезненная эрекция.

Предстательная железа - это железисто-мышечный орган, располагающийся между мочевым пузырем и корнем полового члена. Железистая ткань простаты вырабатывает простатическую жидкость (секрет) и гормоны. Сосудистая система простаты очень развита. Она соединяется с артериями и венами прямой кишки и заднего прохода, мочевого пузыря и кишечника. На долю простаты приходится не менее 50% объема крови, снабжающей органы малого таза в состоянии покоя, и более 80% крови - в состоянии сексуального возбуждения. Таким образом, подтверждается истина, высказанная еще древнегреческими врачами: "Простата - второе сердце мужчины".

Современные исследователи разделяют простатит на инфекционный и неинфекционный (застойный). На долю застойного простатита приходится более 2/3 случаев заболевания, хотя это разделение условно, так как застой крови в простате ведет к активизации существующей в "подполье" инфекции и развитию инфекционного процесса.

Застой крови в простате может быть вызван изменением ритма половой жизни, переохлаждением, травмой мочеполовых органов. Малоподвижный образ жизни ведет к общему застою крови в органах малого таза. К возникновению же инфекционного простатита приводят, как правило, беспорядочные половые связи.

Пациентам назначают постельный режим, антибиотики, анальгетики, спазмолитики, лечебные микроклизмы, тепловые процедуры. В настоящее время все шире используются ранее игнорируемые способы лечения. Это не могло не коснуться и гомеопатии, отметившей 200 лет своего существования.

В отличие от небезвредных антибиотиков гомеопатические средства не вызывают осложнений. Они действуют мягко, но надежно. Необходимо подобрать подобное лекарство, которое бы соответствовало и конституции больного (его характеру, темпераменту, душевному настроению), и предъявленным физическим жалобам.

Гомеопатия при патологии предстательной железы может быть как самостоятельным методом лечения, так и входить в состав комплексной терапии. Назначают гомеопатическое лечение, зависящее от характера и стадии заболевания, и в послеоперационный период.

Гомеопатические лекарства не только купируют болевые приступы, дизурические и сексуальные расстройства, но и устраняют причины, их породившие. Курс лечения, как правило, продолжается несколько месяцев, а профилактически гомеопатию можно пить годы, особенно если мужчине приходится вести сидячий образ жизни, который часто и приводит к простатиту.

Мифы современной медицины

МИФ N 1. Необходимо обязательно попасть на прием к академику, профессору, доктору наук и т. д.

Миф основывается на том, что эти научные звания даются на основании отличного знания своего предмета. Заметим, однако, что это не всегда позволяет широко и глубоко взглянуть на проблемы данного пациента. Иногда обычный хороший врач-клиницист может гораздо больше помочь больному, нежели знаменитое "светило".

МИФ N 2. Главное - найти причину болезни.

Миф основывается на том, что, не зная причины, нельзя лечить. Отчасти это верно, но, с другой стороны, если искать причину, например, болей или воспаления в отдельно взятом органе, легко спутать причину со следствием, что, собственно говоря, и происходит постоянно. Яркий пример тому - лечение половых инфекций или аллергических заболеваний. Можно без конца сдавать анализы на половые инфекции, обнаруживать их, проходить курс лечения антибиотиками, снова сдавать анализы, обнаруживать следующие инфекции, снова лечить и лечить, пока организм не выдаст такое обострение со стороны печени и почек, что не всякая больница справится. А проблема с половой инфекцией может остаться без изменений.

То же происходит и при лечении аллергических заболеваний. Проводятся тщательные, достаточно дорогие анализы по определению специфического аллергена только для того, чтобы потом всем назначить одинаковую схему лечения, причем одинаково бесперспективную.

МИФ N 3. Важно правильно поставить диагноз.

Миф основывается на том, что больной без диагноза - это вовсе и не больной, а "симулянт" какой-то.

Диагноз позволяет откреститься от данного пациента и отправить его к "другим специалистам", в "другое лечебное заведение".

Очень часто диагноз звучит как приговор и "обжалованию не подлежит". Более того, перестраховка врача (постановка более "серьезного" диагноза, чем того требуют истинные обстоятельства болезни) является хорошим спасательным кругом для него, но не для пациента. К счастью, жизнь часто сама расставляет все на свои места. Вот только жаль больных, которые страдают от избыточной фармакологической терапии.

МИФ N 4. Самая "последняя", "новейшая", "научнейшая" концепция лечения той или иной болезни - самая правильная.

Миф основывается на том, что "им сверху видно все...".

При постановке определенного диагноза пациенту назначается утвержденная Минздравом схема лечения данного заболевания. Эти схемы разрабатываются профильными институтами согласно последним научным достижениям.

Ни для кого не секрет, что часто лечение, вчера провозглашавшееся единственно верным, сегодня так же громогласно признается заблуждением.

Более того, мы изо всех сил стараемся сравнить реакцию человеческого организма с реакцией животного, будь то даже морская свинка или же обезьяна, не говоря уже о том, что болезнь в любом ее проявлении - это состояние динамическое, быстро изменяющееся. Поэтому очень часто такие схемы и не работают.

МИФ N 5. Обязательно существует хорошее "панацейное" лекарство или средство от всех болезней.

Миф основывается на неистребимой вере врачей и пациентов в чудо. Этот миф самый древний и самый вредный. Излечение - процесс часто длительный и сложный, требующий и от врача и от пациента больших умственных, физических и душевных затрат. Лекарство всегда вторично в диалоге врача и пациента. А всем хочется "по щучьему велению, по моему хотению..."

И какие бы новые средства не выбрасывались на лекарственный рынок фармакологическими компаниями, не стоит забывать, что для них это прежде всего большой и доходный бизнес. Любое лекарство должно быть пропущено через ум и сердце врача.

МИФ N 6. От инфекционных болезней можно защититься профилактическими прививками.

Миф основывается на грамотном поддержании обывателей в страхе перед различными инфекциями. Производители вакцин очень хорошо преуспели на этом поприще и лоббируют вакцинацию населения через правительство.

Любопытен тот факт, что, например, от туберкулеза у нас прививают всех еще в детском возрасте, а количество привитых детей, заболевших туберкулезом, в последнее десятилетие выросло в два раза. В свое время главного санитарного врача в США уволили с должности только за то, что он позволил провести экономический анализ целесообразности прививок.

Доктор Радомская отвечает на вопросы... и рекомендует читателям.

Насморку - бой

Подскажите, пожалуйста, можно ли с помощью гомеопатических средств избавиться от насморка, ОРЗ (ребенку 2,5 года). Если да - то какими?

Ольга С., Москва

ГОМЕОПАТИЧЕСКОЕ лечение адресуется не к заболеванию, а к конкретному пациенту, поэтому у разных детишек один и тот же насморк можно вылечить разными средствами. Можно, конечно, воспользоваться комплексными препаратами. Они помогут вылечить один, и второй, и третий насморки, но не пролечат предрасположенность и не предотвратят рецидив.

И тебя вылечат

Можно ли вылечить гомеопатическими средствами эндометриоз? Если да, то за какой период времени? Заранее спасибо.

Ирина, 36 лет, Балаково

МОЖНО. Сроки зависят от степени запущенности процесса. При точных назначениях сроки улучшения - от 2 до 4 месяцев, сроки излечения - от 1 до 1,5 лет.

Два условия

У девушки лимфогранулема (рак лимфоузла). Химиотерапия не помогает, лишь на время уменьшает лимфоузлы. Может гомеопатия помочь?

Алексей Г., Челябинск

МОЖЕТ. При двух условиях - в случае очень опытного доктора и очень плотного контакта с пациентом (первое время каждые 2-3 дня).

Что-то одно

Подскажите, пожалуйста, как сочетаются гомеопатические препараты и алкоголь?

Ариша, Чебоксары

ПЛОХО сочетаются. Желательно использовать что-то одно.

Редкая болезнь

Здравствуйте, у меня очень серьезное заболевание - миастения (мне 21 год). Был ли у вас опыт лечения такой болезни и какие результаты?

Ю. А., Тульская область

ВАШЕ заболевание достаточно редко встречается, и вы вряд ли найдете гомеопата, который имел бы хоть несколько случаев успешного лечения именно миастении. Вряд ли при миастении можно рассчитывать на излечение, но облегчение симптомов, улучшение состояния и поддерживающее лечение, я думаю, реально.

Насилие вредит

Можно ли при помощи гомеопатии сбросить вес на 15 кг?

Галина Н о в и к о в а, Череповец

МОЖНО наладить обмен веществ, вслед за этим наступит нормализация веса. О сроках говорить трудно - процесс снижения веса должен проходить ненасильственно, иначе это может повредить организму. Если такой подход для вас неприемлем - обращаться к гомеопатии не имеет большого смысла.

Бесплодие не "штурмовать"

Скажите, пожалуйста, какими средствами можно поднять концентрацию у мужчин для оплодотворения?

Ксения, 28, Харьков

ВЫ ИМЕЕТЕ в виду, по-видимому, концентрацию сперматозоидов. Мужское бесплодие - серьезная проблема, и в разных случаях разработаны разные подходы как в аллопатии, так и в гомеопатии. Одним "штурмовым" или авральным средством здесь не обойтись, нужно планомерное обследование, а затем и лечение.

Через ухудшение

Ребенку 2 года. Лечим гомеопатией аллергодерматит. На фоне лечения состояние кожи значительно ухудшилось, даже при той диете, которую мы соблюдали все время до начала лечения. Правда ли, что улучшение может быть через ухудшение?

Ольга, 30 лет, Уфа

НЕ ВСЕГДА. Но в некоторых случаях действительно первоначально может быть определенное ухудшение состояния кожи в течение определенного срока. Квалифицированный врач в силах с ним справиться.

Только очно

Можно ли вылечить гомеопатическими средствами эндометриоидную кисту яичника и миому матки малых размеров? Если да, то в течение какого времени? Можете ли вы заочно рекомендовать препараты? Заранее благодарю вас за ответ.

Лидия, 41, Луганск

ВЫЛЕЧИТЬ можно. Сроки зависят не только от названия заболевания и размеров кисты и миомы, но и от общего состояния организма, сопутствующих и перенесенных заболеваний. Эффект в отношении кисты может быть достигнут, как правило, в течение первых 3-4 месяцев лечения, в отношении миомы - к концу года. Лечение подобных состояний - очень ответственное дело, и никакие заочные рекомендации невозможны.

Желательно общее обследование

Обязательно ли перед визитом к гомеопату проходить обследование у традиционных врачей (для большей эффективности)?

Олег Б., Тюмень

В РАЗНЫХ случаях по-разному. Некоторые обследования необходимы для возможности контроля лечения и уточнения исходных позиций. В некоторых нет никакого смысла. Какое-то стандартное общее обследование, как правило, все же желательно.

Практические советы больным, страдающим псориазом:

ПСОРИАЗ, или чешуйчатый лишай, - это хроническое, но доброкачественное и не заразное заболевание. В Центральной Европе им страдает около 2% населения. Псориаз характеризуется наличием воспаленных, сильно покрасневших участков кожи с четко очерченными краями, на которых постоянно происходит отслоение поверхностного слоя в форме различных по величине серебристо-блестящих чешуек.

Есть все основания считать, что в развитии псориаза большую роль играет ослабление иммунитета. Также его развитию могут способствовать сахарный диабет, ожирение или дефицит кальция, вредные вещества, содержащиеся в воздухе и в пище. Внутренним фактором, способствующим развитию псориаза, является изменение гормонального равновесия (например, во время беременности или в переходном возрасте).

Натуральные лекарственные средства позволяют достигать достаточно хороших результатов, в особенности при легкой и средней тяжести формах псориаза, хотя иногда для этого больной должен проявить значительно больше терпения, чем при применении отдельных лекарственных химических веществ. Так, например, были описаны попытки лечения при помощи рыбьего жира или растительного масла из семян ослинника и бурачника. Эти масла с высоким содержанием высших ненасыщенных жирных кислот положительно влияют на нарушенные при псориазе механизмы, но лечение ими отнимает много времени и сил.

Гомеопатия в достаточной мере учитывает особенности псориаза с его многообразными проявлениями и причинными факторами. Лекарственные средства подбираются в соответствии с конституцией больного. В ходе гомеопатического лечения происходит перенастройка организма. Это означает, что собственные силы организма используются для саморегуляции с целью восстановления нарушенного равновесия.

Носите просторную и пропускающую воздух одежду. Она способствует хорошему самочувствию.

Проявляйте осторожность при использовании едких чистящих средств и растворителей.

Ухаживайте за телом при помощи мягкодействующих сортов мыла, щадящих кислую мантию кожи.

Избегайте стрессов и учитесь преодолевать их.

Делайте расслабляющие упражнения и тренируйте концентрацию. Это способствует достижению душевного покоя.

Занимайтесь спортом для улучшения самочувствия.

Рациональное питание улучшит состояние кожи.

Старайтесь поддерживать здоровую микрофлору кишечника - это очень важно для кожи.

Проводите достаточно времени на солнце. Оно обладает целительной силой.

Принимайте лечебные ванны. Они оказывают хороший терапевтический эффект.

Правила разумного питания

1. Не следует принимать пищу при следующих обстоятельствах:

- при сильной усталости - первоначально необходим некоторый отдых;
- после перепадов температурного режима - следует согреться после мороза, остыть после жары;
- перед ответственным мероприятием, тяжелой работой;
- при отрицательных эмоциях;
- без чувства голода;
- при острых заболеваниях, боли;
- при чтении, при пользовании телевизором.

2. Тщательное пережевывание пищи:

- не глотать пищу, не прожевав ее;
- жевать медленно;
- сырую морковь и свеклу желательно предварительно протереть на терке;
- орехи перемолоть в кофемолке.

3. Жидкую пищу принимать желательно не позднее чем за 15 минут до твердой или не ранее чем через 45 минут после твердой. Не следует употреблять горячую пищу и напитки - лишь то, что "терпят" губы.

4. В летнее время употреблять прохладную пищу, максимальное количество фруктов, овощи, салаты по сезону, желательно минимально обработанные или сырые, негорячие каши.

5. В зимнее время употреблять пищу теплую и горячую, каши, вегетарианские борщи, тушеные овощи, сухофрукты, мед, орехи, с учетом индивидуальных склонностей.

6. Желательно употреблять свежеприготовленную пищу, не разогретую многократно.

7. Рекомендуется исключить из диеты:

- соусы, специи, хрен, горчицу, соль;
- газированные напитки, тоники;
- майонез.

Компьютер и глаза

ДЛЯ ТОГО чтобы сохранить остроту зрения, расстояние до дисплея должно быть не менее 50 см. Не следует сидеть сбоку от экрана, он должен быть расположен перпендикулярно взору и быть на 20 градусов ниже уровня глаз.

Вокруг дисплея желательно иметь голубой фон. Экран должен иметь антибликовое покрытие. Каждые 10 минут работы желательно отводить взгляд в сторону от экрана на 5-10 секунд. После каждых 40 минут работы неплохо сделать физкультурную паузу:

- отвести глаза от монитора и посмотреть максимально вдаль, задержать взгляд на 15-30 сек.;

- посмотреть перед собой, перевести глаза в крайнее правое положение (не поворачивая головы) и задержать взгляд на 5-10 сек.; вернуться в исходное положение; перевести глаза в крайнее левое положение и задержать взгляд на 5-10 сек.; упражнение выполняется 6-12 раз;

- посмотреть перед собой, перевести глаза в крайнее верхнее положение (не поднимая и опуская головы) и задержать взгляд на 5-10 сек.; вернуться в исходное положение; перевести глаза в крайнее нижнее положение и задержать взгляд на 5-10 сек.; упражнение выполняется 6-12 раз;

- посмотреть перед собой, быстро переводить глаза из крайнего правого положения в крайнее левое 20-30 раз (как маятник часов);

- повращать глазами по часовой стрелке и обратно не менее 10 раз (каждый раз проходя через крайнее правое, крайнее верхнее, крайнее левое и крайнее нижнее положение);

- сильно зажмурить глаза (5-7 сек.) и полностью расслабить глазные мышцы, посидев с закрытыми глазами; упражнение повторить не менее 4-6 раз.

Кирилл ВЛАДИМИРОВ и Наталия ГУРЕВИЧ


 Тема: «Здоровье / Народная медицина»

Нечистоплотное "целительство"

УВАЖАЕМАЯ редакция газеты "АиФ. Здоровье"!

Решил описать свою весьма затяжную эпопею по лечению заикания, полагая, что это не просто привлечет ваше внимание, но и с помощью авторитета вашей газеты изменит существующее порочное положение вещей. Итак, заикание - это сложное расстройство речи, которое официальная медицина, если и излечивает, то нечасто и с превеликим трудом.

Я лично страдал этим недугом до 37 с лишним лет. Конечно, от этого не умирают, но неприятностей своему владельцу заикание приносит изрядно, калеча психику ежедневным паническим страхом речи, полным нарушением процесса общения и т.д. И вот весьма популярная газета, подвизающаяся на ниве народной медицины, в номере за октябрь 2001 года выдает очень бравую статью на две страницы о том, что некто Иванкин Алексей Андреевич успешно лечит заикание в маленьком городке Лиски Воронежской области уже на протяжении полувека. Можно было бы отнестись к этому, как к газетной утке, если бы не совершенно немыслимая фраза целителя: "Я подключаю дыхание заикающихся к "брюшному резонатору". У меня высшее техническое образование и аспирантура, но большего "брюшного резонатора", чем, простите, прямая кишка, я представить не смог. И, как это ни парадоксально, именно эта бредовая формулировка толкнула меня на поездку в Лиски.

Первое впечатление: пожилой человек с "харизмой" и размашистыми движениями, застрявший в коммунистическом прошлом, и его упитанный сын с повадками нового русского придумали, наверное, гениальную систему отъема денег у страждущих. Видимо, основная часть лечения - это декламирование фонтанирующих постсоветской ностальгией собственных стихов лично г-ном Алексеем Иванкиным, которое сопровождается хоровым пением "Смело,товарищи, в ногу" (хотя лично меня удивило, как товарищи комиссары обошли своим вниманием и вниманием мест не столь отдаленных такую колоритную фигуру, если он действительно "практикует" 50 лет). Гвоздь программы - он же "брюшной резонатор" - это выдох при речи, не втягивая живот, как обычно, а выпячивая его (нечто подобное встречается в подготовке оперных певцов, однако А. А. Иванкин гордо именует это "своим приемом"). Далее идут упражнения, которые с большой деликатностью могут быть названы "средневековой логопедией" . Одно из них - биться со всего размаху спиной о дверной косяк. Несколько человек из группы получили травмы и ушибы позвоночника, шишки и т.д. Сын целителя при этом свирепо растирает и ломает уши пациентам, основная часть которых - дети. В результате были случаи обращения в больницы за медицинской помощью из-за травм позвоночника и надрыва ушей. К этому надо добавить еще и то, что группа приехавших на "лечение" была очень большая, около 100 (ста) человек, и, по утверждениям "целителя", очередь к нему расписана на год вперед. Причем приехали не только из России, но и из СНГ.

Ни о каких индивидуальных занятиях речи нет и в помине, хотя курс стоит немало - 2000 (две тысячи) рублей за десять дней. Все десять дней - только групповые скандирования и обучение "знаменитому приему" . Из разговоров с местным населением я выяснил, что подобный ажиотаж вокруг "целителя" длится уже почти год. Мою просьбу показать разрешительные документы на подобный вид деятельности (лицензии и т.д.), а также вопрос: каким образом он отслеживает дальнейшую речевую судьбу своих бывших пациентов, г-н Иванкин не оставил без внимания: я был послан максимально далеко со словами: "Я отчитываюсь перед гораздо более высокими инстанциями". Из разговоров с тем же местным населением я выяснил, что Алексей Иванкин имеет единственное образование (может быть, кроме среднего) - стаж работы портовым рабочим. И все.

Вот так раскручивается маховик провинциального лохотрона благодаря неразборчивости иных "медицинских" изданий. Хотя как раз-таки именно эта газетка в данном случае "прикрылась" наиболее полно; туда с каждой группой под искусное дирижирование "целителя" стряпаются благодарственные письма, пока приехавшие и их сопровождающие подвержены синдрому заложника, еще и обнадеженные некоторым, увы, очень кратковременным улучшением речи, которое вызвано, как мне потом объяснили специалисты, влиянием так называемой групповой терапии.

Люди разъезжаются от "целителя" с напутствием столь же резво и неустанно осваивать "брюшной резонатор" и иже с ним, еще в течение полугода - и тогда, мол, все будет хорошо. Если же успешное лечение растает, как дым, то причина этого кроется, как вы догадались, исключительно в лености бывшего пациента. Очень искусный ход .

Теперь самая щекотливая часть моего письма. Когда я общался с местным населением, подумывая, куда направить собранные материалы: в прокуратуру ли, суд или налоговую инспекцию, - я узнал, что здесь же, в Лисках, практикует родной брат "известного целителя" Петр Андреевич Иванкин. И тоже лечит от заикания. Движимый возмущением и желая приобщить к собранным сведениям еще одну историю псевдоцелительства, я разыскал и его. Оказалось, что работают они практически по одному адресу, в соседних строениях, при этом всячески избегая друг друга.

Петр Андреевич Иванкин сразу открестился от "деятельности" брата и согласился показать последние три занятия своей группы, которую он "доводил". Все закончилось тем, что я напросился к нему в следующую группу. Курс лечения моего заикания был проведен совершенно бесплатно. Петру Андреевичу ассистируют дочь Наталья, профессиональный психолог, и сын Павел, студент Воронежского медицинского института.

Группы подбираются небольшие, до 20 человек, групповые занятия длятся около пяти часов, затем индивидуальные. Все разрешительные документы и диплом народного целителя висят на стенах учебных помещений. Более того, методика запатентована и защищена авторским правом. На мой вопрос, почему они не пытаются столь же широко "раскрутиться", как брат, имея для этого все основания, П. А. Иванкин ответил: "Я не хочу увеличивать объемы работ в ущерб качеству, так как за двенадцать дней курса нужно заложить очень капитальный фундамент для формирования совершенно новой личности и каждому должно быть уделено достаточное внимание. А пока люди приезжают только по рекомендации бывших пациентов, услышав их новую речь". Очень кратко метод П. А. Иванкина может быть описан как постановка речевого дыхания, голоса, с трансформацией страха речи в творческое волнение грядущего выступления. Насчет практики родного брата Петром Андреевичем было сказано: "Трудно оценить весь вред, причиненный его (Алексея) деятельностью. Нанесенная безграмотным лечением психотравма резко осложняет затем процесс реального исцеления. Одни из самых трудных пациентов - те, кто прошел "курс" Алексея. Чувствуя свою невольную причастность к творящимся безобразиям, я очень хотел бы исправить урон, нанесенный здоровью этих людей, однако их за это время там перебывало такое большое количество, что мне просто не осилить такие объемы".

Я очень прошу редакцию вашей газеты не оставить без внимания мое письмо и хотя бы предупредить уже записанных в очередь к Алексею Андреевичу Иванкину людей об ожидающем их незамысловатом обмане.

С уважением, Юрий К. Минск, Беларусь.

P. S. Недавно в другой газете мной совершенно случайно была обнаружена реклама "целителя" Виктора Михайловича Шахова, который обещает избавить вас от... заикания. Самое смешное, что "династия Шаховых" тоже из Лисок. Видимо, скоро каждый уважающий себя лискинец будет считать себя обязанным лечить заикание. Пример Алексея Иванкина и сына плодит подражателей.


 Тема: «Здоровье / Народная медицина»

Можно ли остановить гниение кости?

Дорогая редакция! У меня редкое заболевание - остеомиелит. Я лечусь уже больше года, но улучшений - никаких. Кость постоянно гниет. Мне предлагают делать операцию по удалению части кости. А есть ли какие-то народные средства, с помощью которых можно было бы прекратить гниение? С нетерпением жду вашего ответа.

Евгений Петрович К о р ш у н о в, Саратов

УВАЖАЕМЫЙ Евгений Петрович! Лечение остеомиелита зависит от того, по какой причине это заболевание возникло. Обычно снижение устойчивости кости к инфекции происходит под влиянием ряда факторов: сахарного диабета, ревматоидного артрита, а также преклонного возраста или истощения. Проникнув в костную ткань, бактерии размножаются и распространяются по центральной полости кости, где находится костный мозг. С развитием в кости воспаления возникает отечность окружающих тканей. В крошечных кровеносных сосудах, питающих кость, образуются кровяные сгустки, ухудшающие доступ кислорода к кости. В результате недостатка кислорода и питательных веществ костная ткань отмирает.

Течение остеомиелита может принимать рецидивирующий или хронический характер. В некоторых случаях, когда воспалительный процесс заходит слишком далеко и остановить его терапевтическими средствами не предоставляется возможным, требуется хирургическое вмешательство, направленное на удаление пораженной или омертвевшей части кости. В старину с этим заболеванием боролись таким образом.

Пораженные места обкладывали отваренной овсяной соломой или прикладывали к больному месту компрессы с отваром овсяной соломы.

Собирали перегородки ядер от 2-3 зрелых грецких орехов, заливали их водой и ставили в темное место на 2 недели до получения темно-коричневой настойки. Затем процеживали и пили по 1 ст. ложке 3 раза в день в течение 30 дней. Если после этого состояние костей не улучшалось, готовили еще одну порцию точно такой же настойки и курс лечения повторяли.

Заливали 1 литром водки или спирта 30 мелко нарезанных ядер незрелых грецких орехов, настаивали на солнце 14 дней и делали из полученной настойки, компрессы на больное место.

Смазывали больные места соком алоэ.

Применение этих способов борьбы с остеомиелитом абсолютно безвредно. А раз так, то почему бы не попробовать ими воспользоваться? Главное - поверить в чудо исцеления.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Чем помочь венам?

Обращаюсь в газету в надежде на помощь. Еще в молодые годы у меня начали увеличиваться вены на ногах. Вначале это меня не беспокоило, и я не придавала этому большого значения. Просто стала вместо платьев и юбок носить брюки, чтобы не видно было изуродованных ног. Но потом вены начали болеть, да так сильно, что пришлось сделать операцию. С тех пор прошло 5 лет. И вдруг недавно я обнаружила, что вены в некоторых местах снова распухают. Что делать?

Татьяна Степановна С о л о в ь е в а, Могилев

ДЕЙСТВИТЕЛЬНО, варикозное расширение вен - это заболевание, которое трудно поддается полному и окончательному излечению. Особенно страдают от него люди, которые в силу своей профессии вынуждены проводить много времени на ногах. К группе риска относятся также те, кто ведет сидячий образ жизни и имеет избыточный вес. Поскольку основной причиной заболевания является нарушение кровообращения, нужно прежде всего определить, с чем это связано, и попытаться устранить те факторы, которые мешают нормальному току крови.

При стоячей работе постарайтесь периодически через каждые 1,5 часа немного походить или подняться 10-15 раз на носках. При возможности 2-3 раза в течение рабочего дня держите больную ногу по 5-10 минут в горизонтальном положении, а еще лучше - в положении "ноги выше головы". После работы лучший отдых для ног - медленная, спокойная прогулка на небольшие расстояния.

Полезно каждый день делать такое упражнение. Лечь на спину, поднять вверх правую ногу, максимально ее расслабить и резко потрясти ступней. Опустить ногу. Проделать то же самое с левой ногой. Повторить 10-20 раз. Чем чаще вы будете делать это упражнение, тем лучше.

Хороший лечебный эффект дает бинтование ног эластичным бинтом. Бинтовать ноги следует утром, не вставая с постели, слегка приподняв ногу. При этом стопа должна быть поднята под прямым углом к голени. Бинт накладывать по направлению от основания пальцев стопы до колена или бедра. Вместо бинта можно использовать эластичный чулок.

При закупорке вен необходимо регулярно принимать лечебные ванны. Особенно эффективны ванны из веток дуба, каштана, ивы. Для приготовления лечебной ванны надо взять по 300 г веток дуба, каштана и ивы, положить их в эмалированное ведро, залить холодной водой, довести до кипения и кипятить 30 минут. Затем добавить по 200 г трав сушеницы топяной, череды, ромашки и зверобоя. Настоять в течение ночи. Отдельно отварить или распарить 3 буханки ржаного хлеба и влить отвар в ванну. Ванны принимать ежедневно перед сном в течение 30-40 минут при температуре воды 38-43 градуса. Курс лечения - 20 дней, перерыв 5-10 дней, после чего курс лечения повторить.

Народная медицина рекомендует такие средства лечения варикозного расширения вен.

Утром и вечером растирать яблочным уксусом пораженные болезнью места и одновременно пить яблочный уксус (2 ч. ложки на стакан воды, по 2-3 стакана в день).

Тщательно растереть в ступке свежесорванные листья и головки полыни серебристой, смешать 1 ст. ложку приготовленного сырья с 1 ст. ложкой кислого молока или сметаны, нанести смесь ровным слоем на марлю и наложить эту марлю на участки с расширенными венами на 1,5-2 часа. Такие повязки накладывать в течение 4-5 дней, затем сделать перерыв на 2-3 дня и курс лечения повторить.

Очень эффективное средство - лещина (лесной орешник). Смешать в равных частях цветки арники горной и кору лещины. Залить 2 ст. ложки смеси 600 мл кипятка и настоять ночь в термосе. Пить по трети стакана 3 раза в день до еды.

На ночь делать компрессы из молочной сыворотки. Смочить в сыворотке тряпочку, обернуть ею больные места и прикрыть компрессной бумагой (целлофаном во избежание опрелостей пользоваться нежелательно). Держать всю ночь. Утром больные места обмыть холодной водой. Если нет сыворотки, можно применять для компресса перемолотые листья или цветки каштана конского. Лечение продолжительное.

Залить 50 г цветков каштана конского 0,5 л пшеничной водки, настаивать в темноте в течение 14 дней, периодически взбалтывая. Процедить и пить 3 раза в день по 30 капель за 20 минут до еды. Курс лечения 3-4 недели. Одновременно нужно смазывать пораженные места несколько раз в день мазью, которая готовится так. Смешать по 10 г порошка цветков ромашки, листьев и цветков шалфея, 50 г растертых плодов каштана и 5 г картофельного крахмала. Смесь залить 200 г горячего куриного жира, потомить 2,5 часа на водяной бане, настоять 1 ночь, вновь довести до кипения, процедить, отжать и остудить.

Заполнить березовыми почками поллитровую бутылку на треть ее объема и залить до горлышка водкой. Настоять в течение 20 дней, периодически встряхивая. Этой настойкой смазывать больные места.

Хорошо рассасывают вздувшиеся венозные узлы обильное смачивание и растирание спиртовой настойкой цветков белой акации.

Для профилактики и лечения варикозного расширения вен старайтесь употреблять в пищу картофель в мундире, хлеб из муки грубого помола и блюда с пшеничными отрубями.

Помимо лекарственных трав для лечения варикозного расширения вен в болгарской народной медицине рекомендуется применять хорошо созревшие помидоры. Надо разрезать помидор на дольки и приложить их к расширенным венам. Через 3-4 часа заменить ломтики свежими.

Еще один болгарский рецепт - картофельные компрессы. Наложить на вздувшиеся вены кашицу из свеженатертого сырого картофеля слоем в 1 см. Сверху прикрыть 6-7 слоями марли и оставить на 4-5 часов. Затем кашицу заменить новой или смочить марлевую салфетку соком сырого тертого картофеля.

А вот что советовала делать при варикозе известная целительница Ванга.

Больной должен пройти на рассвете по росистому лугу в чистых хлопчатобумажных носках. После восхода солнца, когда носки хорошо пропитаются росой, их не следует снимать - они должны высохнуть прямо на ногах больного.

В течение 10 дней накладывать на пораженные места повязку со свиным легким, порезанным на ломтики. При необходимости одну или несколько таких повязок посыпать серой и прикладывать к больному месту на всю ночь.

Зеленые грецкие орехи залить оливковым маслом. Сосуд с орехами должен простоять на солнце 40 дней. Регулярно смазывать образовавшейся мазью больные места, пока мазь не кончится.

Помните, чтобы предупредить развитие варикозного расширения вен, необходимо терпеливо и настойчиво, не жалея времени и сил, проводить профилактические мероприятия. В раннем периоде заболевания, когда расширение вен еще незначительно, профилактические мероприятия наиболее эффективны. Не пренебрегайте ими и не пускайте болезнь на самотек.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Рябина

Принято считать, что пик заготовки лесных и садовых ягод приходится на лето. Действительно, давно прошло время сбора земляники, черники, малины, смородины, ежевики... Однако природа продолжает одаривать нас своими богатствами. Например, именно сейчас настало время сбора рябины, когда после первых заморозков ягоды теряют свой горьковатый вкус.

РЯБИНА обыкновенная (красная) - дерево семейства розоцветных, высотой от 4 до 15 метров. Распространена в европейской части России и на Кавказе. Растет по вырубкам, лесным опушкам, в подлесках хвойных и смешанных лесов. Цветет в мае - начале июня.

Ягоды красной рябины обладают мочегонным, потогонным, кровоостанавливающим, желчегонным эффектом. В народной медицине их с давних пор использовали при малокровии, заболеваниях печени и почек, при сахарном диабете, особенно протекающем с поражением мелких сосудов, при нарушениях работы желудочно-кишечного тракта, при геморрое.

Установлено, что плоды рябины обладают легким слабительным, мочегонным, гипотензивным, кровоостанавливающим и противовоспалительным эффектом. Рябина дает хороший эффект при острых респираторных заболеваниях, атеросклерозе, гастрите с пониженной кислотностью, маточных кровотечениях, дисфункции яичников и многих других заболеваниях.

С красной рябиной связано много народных обрядов и поверий. Например, во время брачной церемонии старались подложить жениху и невесте ягоды рябины для защиты от злых сил. С той же целью крестьяне использовали листья рябины в качестве стелек для обуви. Возле дома тоже норовили посадить рябину, считая ее символом счастья.

Красная рябина - прекрасное поливитаминное средство. В ней содержатся витамины С, Р, В2, Е, каротин, фолиевая кислота, органические кислоты (винная, яблочная, лимонная, аскорбиновая, янтарная, сорбиновая и др.), сахара (сорбоза, глюкоза, фруктоза, сахароза), дубильные и горькие вещества, эфирные масла. Много в рябине и микроэлементов, особенно йода, кальция, магния, марганца, фосфора, а железа - в 4 раза больше, чем в яблоках.

Из рябины готовят целебные настои, напитки, чаи, варенье, желе, пастилу, сиропы, соки. В домашних условиях распространена рябиновая настойка. В старину при ревматизме употребляли водку, настоянную на плодах рябины, а при наличии камней в желчном пузыре и в почках готовилась каша из смеси ягод рябины с патокой в равных частях, которую принимали по 2-3 ложки в день натощак утром и вечером.

С незапамятных времен рябину применяли при лечении многих, в том числе и онкологических заболеваний. При мочекаменной болезни и ревматизме рекомендуется сироп из свежих ягод рябины (на 1 кг ягод 600 г сахара).

Поскольку ягоды рябины богаты йодом, их следует принимать при некоторых заболеваниях щитовидной железы. При гипертонии полезны свежие ягоды рябины. Свежий сок поможет больным гепатитом, при заболевании желчевыводящих путей, дизентерии, женщинам при различных гинекологических заболеваниях, а также как витаминное, общеукрепляющее, противоцинготное средство. В народной медицине высушенную кору рябины применяют в виде порошка при лямблиозе.

Если ягоды слегка горчат, избавиться от горечи можно следующим образом. Вскипятите соленую воду, приготовив 3%-ный раствор соли, поместите в него ягоды на несколько минут, а потом промойте их холодной проточной водой.

Цветки рябины входят в состав успокаивающего сбора. Ягоды рябины (100 г), цветки рябины (40 г), трава душицы (15 г) и мята перечная (20 г) завариваются и принимаются как чай.

С целью повышения кислотности желудочного сока готовят рябиновый настой или морс: 400 г ягод растирают в ступке, заливают 2 литрами кипяченой воды и настаивают 4 часа, затем встряхивают, процеживают и добавляют сахар или мед по вкусу.

При геморрое и запорах в течение нескольких недель следует пить 3 раза в день по 70-100 г свежеприготовленного рябинового сока с сахаром или медом. Рябиновый сок применяют как желчегонное средство при холецистите (воспалении желчного пузыря) по 1 ч. ложке за полчаса до еды.

Существует народное средство для выведения бородавок, для чего на бородавку наносят массу из сырых ягод рябины, фиксируя на ночь повязкой, а утром это место промывают. Такие процедуры проводят 8-10 раз.

Единственное выявленное на данное время противопоказание при применении рябины - повышенная кислотность желудочного сока. Правда, встречается индивидуальная непереносимость свежих плодов и сока рябины. Не рекомендуется красная рябина и при склонности к поносам.

Татьяна МИРОНЕНКО, врач-фитотерапевт


 Тема: «Здоровье / Народная медицина»

Аденому лечим дома

Наряду с ранее описанными методами лечения аденомы предстательной железы - рефлексотерапией, водолечением, фитотерапией, правильным питанием - хороший эффект дает и аутогенная тренировка. Регулярные занятия помогут вам превратить себя в здорового жизнерадостного человека, у которого ум является "верховным главнокомандующим", руководителем тела. Как показывает практика, людям, освоившим этот метод, удается избавиться даже от тех болезней, которые не поддаются медикаментозному лечению, в том числе и от простатита.

Продолжение. Начало в "АиФ. Здоровье" NN 27, 29, 35, 36, 38, 42.

АУТОГЕННАЯ тренировка основана на мысленном повторении коротких словесных формул самовнушения, направленных на то, чтобы вызвать у себя состояние релаксации, или расслабления. На фоне расслабления мышц организм воспринимает любые внушения и выполняет их. Метод дает возможность воздействия на различные, в том числе и непроизвольные, функции организма, которые в обычном состоянии воздействию мысли не поддаются.

Мысленное повторение формул самовнушения должно производиться совершенно спокойно, без излишней концентрации внимания и без эмоционального напряжения. Проговаривать вслух формулы самовнушения нельзя, так как звук собственного голоса будет отвлекать внимание. Упражнения выполняются при закрытых глазах, формулы повторяются на выдохе.

Перед занятием снять все стесняющее и сдавливающее - одежду, ремни, браслеты. Настроиться на покой. Покой надо представить себе образно. Каждый рисует себе покой индивидуально. Он может ассоциироваться с голубым небом, зеленым цветущим лугом или с какими-то другими картинками.

Вначале желательно заниматься в затемненном, тихом помещении, чтобы ничто не отвлекало; на пустой желудок; не пить перед занятиями возбуждающих напитков типа чая или кофе. В дальнейшем, овладев методом, вы сможете вызывать у себя нужное состояние в любом месте и в любое время.

Первое время сеансы аутогенной тренировки должны занимать 1-2 мин., затем длительность одного сеанса надо будет постепенно увеличить до 10 мин. Заниматься лучше 2 раза в день: утром сразу после сна и вечером перед сном в положении лежа в постели на спине. При этом голову чуть приподнять с помощью низкой подушки, руки слегка согнуть в локтевых суставах и свободно положить вдоль туловища ладонями вниз, ноги выпрямить, немного развести и слегка согнуть в коленных суставах.

Через некоторое время в случае необходимости можно начать упражняться и днем. Сидя в позе кучера на дрожках, опустите голову на грудь, туловище слегка, чтобы не давить на желудок, наклоните вперед, плечи опустите. Руки положите на колени так, чтобы одна с другой не соприкасалась, расслабьте свободно свешивающиеся кисти. Ноги расставьте, согните под тупым углом и слегка расслабьте, носки чуть разведите в стороны (последнее очень важно).

Есть два варианта освоения расслабления мышц при аутогенной тренировке: "Покой, тяжесть, тепло" и "Напрягся - расслабился". Рассмотрим первый вариант.

Покой, тяжесть, тепло

НА ПЕРВОЙ, подготовительной стадии надо освоить 6 упражнений. Каждое упражнение начинайте с фразы: "Я совершенно спокоен".

1-е упражнение - вызов ощущения тяжести, связанного с расслаблением мускулатуры. Начинайте с левой руки. Мысленно 6 раз повторите: "Моя левая рука тяжелая", представляя себе при этом, как, начиная с кончиков пальцев и распространяясь вверх, постепенно расслабляются мышцы руки. Затем снова скажите себе: "Я совершенно спокоен".

Повторите то же для правой руки, затем поочередно для обеих ног, живота, ягодиц, грудной клетки, шеи и лица, также последовательно расслабляя мышцы. Каждый раз завершайте очередные 6 повторов фразой-рефреном о спокойствии. Каждой части тела (рукам, ногам, животу и др.) посвящайте по 3 цикла (один цикл состоит из 6 повторов). Все надо выполнять последовательно, к расслаблению следующей части тела переходить можно только после достижения успеха с предыдущей. На лице надо просто слегка расслабить мышцы, слегка приоткрыть рот, язык должен свободно лежать во рту.

Скорость освоения упражнений сугубо индивидуальна. У одних эффект достигается с первого дня, другим требуется 1-2 недели, некоторым (таких очень мало) - 3-4 недели.

Для выхода из упражнения мысленно скажите себе: "Руки напряжены, дыхание глубокое, я бодр и готов к работе". Лежа, потянитесь, откройте глаза и встаньте. Эту процедуру надо соблюдать каждый раз и обязательно именно в таком порядке. Если глаза откроете раньше, выход будет неполным и какое-то время сохранится ощущение тяжести.

2-е упражнение - вызов ощущения тепла, связанного с расширением сосудов. Выполнив 1-е упражнение, научившись вызывать ощущение тяжести, переходите к вызову ощущения тепла, повторяя мысленно по 6 раз: "Моя правая (левая) рука (нога) - теплая". Также перемежайте формулы о тепле формулой: "Я совершенно спокоен". Далее вызывайте ощущение тепла по всему телу. Если ощущение тепла вызвать не удается, можно сделать перед упражнением теплую ванну для рук и затем уже вызывать ощущение тепла, представляя, что вы погружаете в нее руки (ноги). Можно также представить себе, что вы согреваете руки (ноги, туловище) возле горячей батареи или окутываете их теплым пуховым одеялом.

3-е упражнение - нормализация работы сердца, нормализация ритма сердечной деятельности. Повторяете (6 раз) одну из формул на выбор: "Сердце бьется мощно и спокойно" или "Сердце работает ровно, как мотор", а также добавляете: "Пульс ритмичный, ровный". После 6 повторов произносите формулу спокойствия и отдыха. Вначале делайте все по 3 цикла.

4-е упражнение - регуляция дыхания. Упражнение выравнивает ритм дыхания, приближая его к дыханию спящего. Техника выполнения такая же, как в предыдущих упражнениях. Формула: "Дыхание ровное, спокойное, легкое, приятное".

5-е упражнение - влияние на органы брюшной полости и мочеполовой системы. В формулах аутогенной тренировки перечисляются органы брюшной полости: желудок, кишечник, печень и др. Например: "Желудок работает нормально", и далее так же говорите обо всех органах брюшной полости. О каждом органе нужно сказать, что он работает нормально, как часы. Затем переходите к органам мочеполовой системы и не забудьте о простате.

Людям старше 40 лет можно добавлять, что орган (называете орган, который вы образно представляете в данный момент) работает, как у здорового 25-летнего человека. Рекомендуется говорить о 25-летнем возрасте потому, что в норме именно в этом возрасте организм находится в наилучшей форме.

6-е упражнение - влияние на сосуды мозга. Формула: "Мой лоб приятно прохладен". Под влиянием этой формулы на висках и на лбу должно появиться ощущение приятной прохлады. Важно очень точно воспроизводить формулы. Если вместо слов "Лоб приятно прохладный" сказать: "Лоб холодный", то в результате слишком сильного спазма сосудов могут появиться головная боль, головокружение и даже наступить обморок.

Когда все 6 упражнений будут освоены, можно переходить к сокращенному варианту, мысленно говоря: "Покой, тяжесть, тепло. Лоб приятно прохладен. Я совершенно спокоен и буду спокоен в любой обстановке. Сердце и легкие работают спокойно, ритмично, органы пищеварения, мочеполовые органы в полном порядке, простата уменьшается, приближаясь к нормальным размерам, простата функционирует нормально".

Далее наступит момент, когда с помощью аутогенной тренировки вы сможете не только расслабить мышцы, создать состояние покоя, но и, используя позитивные утверждения, преодолевать боль, страх, упадок сил, утомление. Вы сможете целенаправленно задавать себе любые формулы и воздействовать на любые нарушенные функции и больные органы. Для вас главное - аденома. Вот, расслабив тело, "пройдясь" по всему организму, и задавайте себе именно эту задачу.

Повторяйте мысленно: "Простата становится все меньше и меньше, она уже достигла нормальных для нее размеров каштана, воспаление прошло. Аденома рассасывается. Простата функционирует нормально". И, представив себе простату величиной с куриное яйцо, рисуйте в уме картину ее постепенного уменьшения до величины каштана. Можно перед началом аутогенной тренировки изобразить уменьшение простаты на бумаге, чтобы облегчить себе образное представление этого процесса. Естественно, что эффективность аутотренинга в лечении аденомы будет тем больше, чем раньше вы начнете пользоваться этим методом и чем меньше при этом будут размеры аденомы у вас.

Упражнения должны приносить радость, после каждой позы устраивайте кратковременный отдых и не спешите сделать все упражнения сразу. В течение первой недели занятий время работы с каждой частью тела не должно превышать 5 секунд, затем постепенно его можно увеличивать.

Во время занятий думайте о победе над болезнью, верьте в это - и это сбудется! Мысленно представляйте себе свое тело крепким, сильным и здоровым - и оно станет таким. Образные представления, такие как упомянутый выше пример с мысленным рисованием увеличенной простаты и ее превращением в маленькую железу величиной с каштан, усиленные предварительным изображением этого процесса на бумаге, значительно ускоряют достижение успеха.

Окончание следует

Елена СКЛЯНСКАЯ, доктор медицинских наук


 Тема: «Здоровье / Народная медицина»

Если хочешь быть здоров, напрягайся

Создатель и бессменный руководитель единственной в нашей стране Научной лечебно-консультативной лаборатории немедикаментозной терапии при Петровской академии наук Виталий Александрович КОПЫЛОВ никогда не гнался за славой, не мелькал на телевизионных экранах и не "светился" в прессе. Между тем имя его достаточно хорошо известно не только в Санкт-Петербурге, где он живет и работает, но и во многих городах России, где живут и работают его пациенты, которых когда-то официальная медицина признала неизлечимо больными.

ДОКТОР КОПЫЛОВ ставит обращающихся к нему людей на ноги без операций и лекарств с помощью разработанного им метода внешнего болевого воздействия и напряжения. В его послужном списке - свыше 20 тысяч с успехом пролеченных больных. Среди них и младенцы, которым всего несколько дней от роду, и почти 100-летние долгожители, и высокопоставленные чиновники, и рядовые рабочие. Уникальные методики лечения, предложенные и опробованные им на практике, защищены 10 патентами Российской Федерации.

Пациентами Виталия Копылова были такие знаменитости, как Елена Образцова и Борис Штоколов. Благодаря ему всемирно известный хирург Федор Григорьевич Углов избавился от тяжелейшего заболевания - синдрома Меньера - и в свои 98 лет продолжает оперировать. А многие выдающиеся спортсмены мирового класса по праву считают доктора Копылова, который помог им справиться с полученными во время тренировок и соревнований травмами, соавтором своих спортивных побед.

- Виталий Александрович, обычно во время процедур врачи используют всевозможные обезболивающие средства. Вы же причиняете своим пациентам, страдающим от боли, еще большую боль. Почему?

- Безусловно, бывают случаи, когда избавление от боли необходимо. Вполне оправданна, например, анестезия как защита оперируемого от боли при хирургическом вмешательстве. Но этим нельзя злоупотреблять. Надо всегда помнить, что уход от боли за счет анальгетиков подрывает организм, снижает его адаптационные возможности. Путь к здоровью следует искать не вне организма, а в нем самом, укрепляя его всякими разумными способами. Боль - один из них, выработанный самой природой в качестве защитного средства для сохранения и эволюции человеческого организма как биологического вида.

Еще древние греки называли боль "сторожевым псом здоровья". И они были абсолютно правы. Боль - это своеобразный сигнал о том, что в организме возникли какие-то неполадки. Однако ведь "сторожевой пес" не только лает, предупреждая об опасности, но и защищает. Именно боль задает организму программу необходимых и совершенно конкретных изменений для восстановления его пораженных органов и систем.

Если перелистать старинные лечебники, то можно заметить, что наши далекие предки с незапамятных времен лечили боль еще большей болью: сильным прохлестыванием себя в бане жестким веником, уколами, порезами. Да и сейчас, скажем, первое инстинктивное движение при ушибе - прижать или сильно потереть ушибленное место. При этом боль, как ни странно, быстрее затихает.

Болевые ощущения испытывают как больные, так и здоровые люди. Боль возникает при сжатии части тела, при сильном повышении или понижении температуры, при воздействии химических веществ, при чрезмерном звуковом или световом сигнале. Любое болевое воздействие воспринимается нервной системой. По полученной информации нервная система оценивает уровень раздражения и формирует соответствующие ему ответные перестройки, направленные на его приспособление к новым условиям. С этих позиций боль и болезнь есть не что иное, как механизм адаптации организма к окружающей среде.

У больного человека боль возникает в связи с происходящими в организме патологическими процессами. Боль воспринимается корой головного мозга и мобилизует нервную систему на борьбу, но не с симптомами болезни, а с причинами, ее породившими. Так, на боль отвечают все железы внутренней секреции, и прежде всего гипофиз, надпочечники, щитовидная железа, при этом секреторная активность вышеперечисленных желез повышается.

Сейчас принято при многих тяжелых заболеваниях вводить в организм больного гормональные препараты. Делая это, врачи тем самым мешают организму бороться с болезнью, подрывают его и без того ослабленные адаптационные защитные силы. Ведь применение гормональных препаратов дает лишь временное облегчение. К тому же их длительное употребление приводит к необратимым неблагоприятным перестройкам в организме: атрофируются сами железы внутренней секреции (зачем им работать, если за них работают введенные в организм гормоны?), нарушаются все обменные процессы.

Это делает невозможным дальнейшее выздоровление, так как необратимые изменения в эндокринной системе препятствуют возникновению адекватной реакции нервной системы на раздражители. Поэтому я считаю порочным широкий перевод больных на гормональную заместительную терапию, когда еще не использован весь спектр возможных безмедикаментозных лечебных средств.

Мои длительные наблюдения, исследования и практический опыт в применении болевого раздражителя в качестве лечебного фактора дают основания полагать, что здесь заложены большие возможности медицины. Достаточно сказать, что, в то время как гормональные препараты демобилизуют, расслабляют функции органов и защитные силы организма в целом, болевой раздражитель мобилизует функциональные способности органов и их защитные механизмы. Эта теория и лежит в основе метода внешнего болевого воздействия и напряжения.

- В чем состоит его суть?

- Если вкратце, то в силовом надавливании на точки и зоны, которые проекционно соответствуют ослабленному или больному органу или системе организма. В момент такого силового воздействия от больного требуется создать ответное напряжение, поэтому каждому пациенту я отдаю команду: "Напрягайся!"

- А если подробнее...

- Я уже говорил о том, что боль в биологическом и физиологическом смысле надо понимать как мобилизацию коры головного мозга на борьбу с болезнью. Пока патологический процесс был относительно ограниченным и организм справлялся с ним, что называется, местными силами, сосредоточенными в очаге болезни, боль не возникала. Но вот патологический процесс достиг такого масштаба, что местных сил стало недостаточно. Возникла боль - обращение к коре головного мозга "с просьбой" мобилизовать на защиту не только местные, а все возможные силы организма, включая и эндокринную, и сердечно-сосудистую, и нервную системы.

В связи с этим напрашивается вопрос: а нельзя ли, подавая усиленные болевые сигналы в те органы и системы, где протекает патологический процесс, заставить организм сильнее включать все его защитные силы на борьбу с болезнью? Этим мы и занимаемся в процессе лечения.

Суть метода внешнего болевого воздействия и напряжения состоит в том, что если намеренно вызвать строго дозированную локальную боль в зоне бедствия, то организм не только сам справится с бедой, но и задаст себе новый, на порядок выше прежнего, режим работы на будущее. Отвечая на болевое воздействие напряжением и запуская мощные защитные механизмы, человек повышает свой биопотенциал, гормональный статус и естественный иммунитет.

Таким образом, направленная боль вызывает ответное направленное напряжение. Оно перестраивает работу нервной и гормональной систем. В итоге увеличивается производство нужных в данный момент гормонов, вследствие чего организм выходит на более высокий уровень энергетики в целом, а энергия во внутренних органах, тканях и системах распределяется более равномерно, что немаловажно для здоровья.

- Порой вы давите на больное место с такой силой, что у пациента на теле остаются синяки. Не может ли такое лечебное воздействие причинить вред?

- Не может, потому что сила болевого воздействия, которую я использую в качестве дополнительной нагрузки, строго дозирована. Очень важно дать организму такую болевую нагрузку, которая ему требуется, - не больше и не меньше. Для каждого заболевания у нас разработана своя программа болевого воздействия и напряжения. Более того, учитываются индивидуальные особенности каждого пациента, его запасы и возможности, порог его болевой чувствительности и много других факторов, которые выявляются в процессе первичного осмотра и опроса.

- Интересно, как же вы общаетесь с грудничками при лечении различных врожденных патологий? Обычно даже при слабой боли они начинают истошно кричать и плакать. Да и как им объяснить, какую часть тела напрягать во время сеанса?

- Вы не поверите, но с детьми мне намного легче работать, чем со взрослыми. Уже на первом сеансе новорожденный начинает делать то, что от него требуется. Он вовсю пыжится, кряхтит, крутит головой и, повизгивая от боли, сам подставляет мне под руку больное место. Просто приятно смотреть, как он работает. Дело в том, что у ребенка сознание еще не замутнено нашими стереотипами и он инстинктивно чувствует, откуда идет помощь и что ему надо делать.

Среди моих самых маленьких пациентов особенно много больных ДЦП. Природа этого заболевания, как правило, связана с нарушением энергетического баланса организма. Энергетический поток разделяется на два параллельных потока, идущих вдоль позвоночника. Правосторонний в основном отвечает за работу желудочно-кишечного тракта, курирует все органы в области таза, а также ноги. Левосторонний поток обеспечивает работу сердца, легких, рук и состояние психики.

Если малыш, лежа на спине, постоянно поворачивает головку влево, у него почти всегда обнаруживаются спазмы ручек, сердечная и часто легочная недостаточность. Клонит головку вправо - страдают желудочно-кишечный тракт, тазовая область, ножки. В зависимости от этого и задается программа болевого воздействия, направленная на усиление недостаточного потока. В результате восстановления нарушенного энергетического баланса удается избавить малыша от страшного врожденного недуга, обрекающего его на пожизненную инвалидность.

- При каких заболеваниях ваш метод наиболее эффективен и есть ли у него противопоказания?

- Круг заболеваний, поддающихся лечению методом болевого воздействия и напряжения, довольно широк. Назову лишь те заболевания, по которым разработанные и применяемые нами лечебные методики дают результаты, не побоюсь сказать, не имеющие аналогов в мировой практике, вплоть до полного снятия диагноза. Это ишемическая болезнь сердца, бронхиальная астма, облитерирующий атеросклероз сосудов нижних конечностей, острая пневмония, ДЦП, энурез, гидроцефалия, статические деформации позвоночника, болезнь Меньера. Метод не имеет себе равных при лечении последствий различных родовых травм и является прекрасным средством реабилитации в послеоперационный период.

К противопоказаниям относятся беременность, желчекаменная и мочекаменная болезни, постинсультные состояния, онкологические и дисгормональные заболевания щитовидной железы. Неподвластны моему методу также специфические инфекции - СПИД, сифилис, туберкулез.

- Можно ли использовать ваш метод в домашних условиях для самолечения?

- Нет, он работает только в руках специалистов, сотрудников нашей лаборатории. Но кое-какими приемами, которые, надеюсь, пригодятся читателям, я могу поделиться. Прежде всего хочу подчеркнуть еще раз, что путь к здоровью - это всегда напряжение. Вот, например, сейчас многие жалуются на метеоризм, то есть на повышенное образование кишечных газов, сопровождающееся вздутием живота. Врачи рекомендуют их выпускать, а зря: отсутствие напряжения в прямой кишке приводит к утрате ею нормального тонуса, а значит, к колиту, запорам, геморрою.

Кроме того, со сфинктером прямой кишки напрямую связана и половая система, и если сфинктер не держит прямую кишку в напряжении, ослабевает потенция, у мужчин возникают проблемы с предстательной железой, а у женщин развиваются различные гинекологические заболевания, включая бесплодие. Вот почему мы рекомендуем не выпускать, а сдерживать газы. Потерпите 3-4 дня, подержите прямую кишку в напряжении - и процесс газообразования придет в норму. Одновременно с этим повысится и тонус всех органов тазовой области.

Между прочим, в старину деревенские девушки вставляли между ягодицами пятачок и ходили с ним, создавая таким образом напряжение в области внутренних половых органов. Это, безусловно, укрепляло матку и способствовало нормальным родам.

Часто приходится слышать жалобы пациентов и на головную боль. Чтобы избавиться от нее, надо не таблетки глотать, а выбивать эту боль из головы, как пыль из ковра. Сильно постучите по тому месту, где болит, ребром ладони или массажной щеткой - и боль часто проходит.

Чтобы быть здоровым, человек должен уяснить: все, что расслабляет организм, создает оранжерейные условия для его существования, идет ему не во благо, а во вред: много спать - вредно, много есть - вредно, проводить много времени в праздности и бездействии - вредно. Надо обязательно давать организму достаточное количество напряжения.

При этом я имею в виду не только напряжение физическое - упражнения, ограничение себя в питании, бег, обливание, закаливание, но и напряжение духовное. Для православных христиан это молитва, чтение Евангелия, соблюдение постов, участие в церковных таинствах (покаяние, причащение, соборование). Мне известны случаи полного излечения детей от ДЦП при частом их причащении и молитве. Поэтому я считаю: причащаться и детям, и взрослым надо регулярно.

К сожалению, сейчас увеличивается число детей с тяжелыми формами аллергий, бронхитов, последствиями родовых травм, врожденными патологиями. Да и взрослое поколение, как известно, здоровее не становится. Крайне неверно объяснять все наши болезни ростом экологического неблагополучия. Больны, скорее всего, наше сознание, наша цивилизация. Каждому из нас надо лечить прежде всего душу, тогда и тело будет здорово, и жизнь наша будет иной - более полноценной, счастливой, гармоничной.

Для доктора Копылова болезнь - понятие не только физическое, телесное. Он неустанно повторяет своим пациентам: заболел - значит, жил вопреки законам природы, вопреки законам любви, добра, милосердия, совести, справедливости. По его теории, напряжение - это не только боль, но и борьба с ленью, эгоизмом, дурными мыслями и привычками. Недаром в приемной, где больные ожидают очередного сеанса, висит "Молитва оптинских старцев", заканчивающаяся словами: "...и научи меня молиться, верить, творить, прощать и любить".

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Лунная терапия, или Материки твоего тела

Древние йоги знали очень много упражнений. Заболевая, они делали правильные позы, и хворобы уходили. Но асаны были востребованы прежде всего как средства профилактики недугов. Прежде чем предупредить развитие какого-либо недуга, йоги анализировали положение небесных тел. И только после этого решали, какие позы выполнять. Это были самые настоящие научные исследования, впоследствии забытые. Их результаты подтверждают и работы современных физиологов. Так, уже выявлена стойкая зависимость нашего самочувствия от положения Солнца и Луны.

Приливы и отливы

ПОД влиянием Луны и Солнца, а также центробежных сил возникают морские приливы и отливы. Действием этих же сил обусловлены деформации твердого тела Земли (земные приливы) и колебания атмосферного давления (атмосферные приливы). Главная из этих сил - гравитационное воздействие Луны. При чем тут наше самочувствие? При том, что каждый из нас, как и Земля, сделан из газов, твердого вещества и жидкости. Следовательно, Луна влияет и на человека. Это влияние непостоянно. В любой из дней Луна притягивает нас по-разному.

Используя компьютер, сегодня ученые, в том числе и наш постоянный консультант физиолог Ринад Султанович МИНВАЛЕЕВ, фиксируют перепады взаимоотношений человека и Луны с точностью до минуты. Однако нам с вами такого рода пунктуальность пока что ни к чему. Сначала надо бы понять, КАК тело реагирует на видимую трансформацию небес. Представим тело океаном и нарисуем грубую модель.

Физиономия Луны

ЧТО именно внутри "передвигается" велением Луны? Так, с ходу, осознать непросто. Поэтому для удобства будем называть эту субстанцию "Приливом Тела" (ПТ).

Возьмем обыкновенный отрывной календарик за 2002 год. Последнее полнолуние было 21 октября. До этого ПТ находился в нижнем отделе позвоночника (в том самом месте, откуда ноги растут). Но 21-го, когда Луна пришла во всей красе, ее влияние на тело человека возросло до максимума, и ПТ стал потихоньку двигаться в сторону головы. Движение ПТ от нижней части тела к голове должно идти где-то 6-9 дней. Далее в отрывном календаре указано, что через 8 дней (29 октября) вступила в силу так называемая последняя четверть - период падения Луны. Луна из круглой плюшки превращалась в тонкий месяц, который "высыхал" день за днем. ПТ тем временем как раз достиг верхней точки головы и целую неделю (до 4 ноября) этого пункта дислокации не покидал. 4 ноября - пик новолуния. ПТ двинул в обратный путь: от головы к ногам. 11 декабря - возвращается в тазовую область.

Каждый из нас так или иначе норовит помочь своему телу. Кто-то, простудившись, парит ноги. Кто-то делает ингаляцию. Кому-то больше нравятся горчичники. А кто-то, промучившись целое лето от того, что не мог выйти на пляж, ибо отнюдь не Шварценеггер, ставит задачу к следующему лету навести порядок - начинает поднимать гантели и подтягиваться на турнике. При этом мы, как правило, влияем не на все тело, а на какую-то его часть. Так вот, по утверждению ученых, все упражнения, лечебные процедуры и прочие этапы жизнедеятельности надо проводить, внимая положению Луны, иначе они будут малоэффективными и, более того, могут навредить.

ПТ - часть вашего организма. Если хотите принести своему телу пользу, ему (приливу) нужно помогать. Но каждый день по-разному.

"уНИЗительные"процедуры

ИТАК, незыблемое правило: нагружать полезнее всего ту часть тела, в которой в данный момент находится ПТ.

11 ноября заканчивается фаза новолуния. Месяц модифицируется во внятный полукруг и напоминает первую линию прописной буквы "Ж". Это означает, что Луна "жиреет". ПТ к этому времени оседает в нижней части тела. Йоги в такие дни использовали позы нисходящие - устремляющие кровь от головы к ногам.

Грубо говоря, на нисходящие и восходящие можно поделить все позы хатха-йоги. Вот, скажем, стойка на голове для фазы нарастающей Луны не подойдет. Это типичная восходящая асана, предназначенная для активизации извилин, активно применяемая йогами в другое время - в полнолуние, при убывающей Луне. А, например, поза Гаруды (гарудасана) - именно то, что нужно. Принимая эту позу, имитируем священную птицу Гаруду, которая попала в плен к змее; для этого требуется стать на одну ногу, обвив ее другой ногой, и "спутать крылья" (руки) на груди. Кровь устремляется к тазовой области, как бы "поддакивая" ПТ.

Однако встать с головы на ноги и принять нисходящую позу - не одно и то же. Взять позу дерева (врикшасану). Стоя на одной ноге, упираемся в "ствол" стопой другой ноги, делая "флажок", закрываем глаза и стараемся не упасть. Казалось бы, то же самое: одна нога опорная, другая задрана. На самом же деле поза дерева ставит перед собой задачи, близкие к тем, что выполняет стойка на голове, ибо удерживать равновесие с закрытыми глазами - функция коры головного мозга; иными словами, эта поза тренирует мозг. Кровь к голове она, понятное дело, не притягивает, но как бы призывает. На тазовую область - благодаря незатейливому расположению ног - врикшасана практически не действует. То есть эта поза - восходящая, полезная в другие дни.

Из нисходящих, рекомендуемых с 11 по 20 ноября 2002 года, помимо стойки на голове можно отметить позу кобры (бхуджангасану) и позу павлина (маюрасану). Поза кобры подталкивает кровь к ногам усилием спины. Поза павлина - давлением локтями на живот.

Можно ли в эти дни делать позы восходящие, отгоняющие кровь в сторону головы?

Да. Но после выполнения восходящей позы надо обязательно сделать какую-нибудь из нисходящих, чтобы "вернуть кровь на место" и "зазря не тормошить" ПТ. Так, например, при недомоганиях мочеполовой системы в конце любого из ближайших дней хорошо делать позу плуга (халасану), но завершать вечерние занятия надо не менее важной профилактикой мочеполовой системы - позой Гаруды, которую в эти дни можно выполнять до шести раз за одно занятие, меняя положение ног (левой и правой).

Как "накачаться"при Луне

ЙОГОВСКИЕ позы исцеляют. Но как они влияют на ПТ? Ответ: влияют качественно. Но? недолго. А раз недолго, значит, мало. Так, оптимальное время исполнения позы кобры - 2 минуты. Да и другим асанам не рекомендуется уделять более нескольких минут. При этом большинство известных асан правильнее всего выполнять 1 раз в день. Иными словами, даже если использовать все известные нам позы хатха-йоги, подстегивание ПТ будет кратковременным и не займет в общей сложности более получаса в день.

Другое дело, если выполнять простые, всем известные физические упражнения, тренирующие мышцы. Они по части влияния на ПТ более эффективны, чем йоговские позы. Ибо достойная тренировка обеспечивает мышечную боль и мощный прилив крови как минимум на сутки. Это приводит не только к росту мышц, увеличению их силы, но и к усилению ПТ, если, конечно, в упражнении задействована та часть тела, где в данный момент ПТ находится. Если же тренинг не по адресу, то он, во-первых, не даст желаемого результата, а, во-вторых, может значительно ухудшить самочувствие, поскольку будет оттягивать кровь от точки дислокации ПТ. И наоборот, ежедневные, правильные с точки зрения ПТ занятия обеспечивают наилучшую работу всех внутренних органов, избавляют от плохого самочувствия и многих недугов. Но плюс к тому такая тренировка более существенно влияет на рост мышц и вообще более действенна.

Все ниже, и ниже, и ниже

САМЫЙ результативный тренинг в пору нарастающей Луны - известная каждому растяжка на полу, когда человек пытается сесть на шпагат. Предполагаемый шпагат может быть продольным или поперечным. Независимо от этого первостепенное усилие в растяжке сконцентрировано в той самой точке, где находится ПТ.

Понятно, что не каждому дано вот так вот запросто расставить ноги и зависнуть, перекладывая массу тела на мускулы паховой области. Поэтому надо иметь в виду иные, более простые упражнения. Так, например, если, стоя на одной ноге, вторую взгромоздить на спинку стула, производя одновременно легкие приседания с наклонами, то упор на паховую область будет очень даже славным; и в то же время это упражнение доступно всем.

Подготавливая себя к шпагату, многие используют наклоны в положении сидя с разведенными ногами. Это и вправду самое доступное упражнение для растяжки, но в отношении ПТ какие-либо наклоны (опускания головы) в пору нарастающей Луны ошибочны.

Махи ногами, также используемые для разработки паховых связок, для поддержания ПТ в этот период - опять-таки не лучший вариант. Они совершаются благодаря усилиям верхних мускулов брюшного пресса, а значит, "отвлекают" кровь, как бы уводя ее от нынешнего состояния ПТ. Для тех, у кого растяжка оставляет желать лучшего, оптимальным вариантом разработки связок в эти дни будут нехитрые приседания в положении "ноги шире плеч".

Что же касается содействия ПТ, в период нарастающей Луны не менее результативны будут приседания. Такое упражнение на первый взгляд никак не отвечает требованиям ПТ, однако тянет кровь от головы к ногам как нельзя лучше, включая в работу самые крупные мышцы тела: четырехглавую бедра и ягодичные. Тем, кому приседания даются нелегко, рекомендуем делать неполные движения, постепенно увеличивая амплитуду. А тем, кто, наоборот, умеет это делать очень даже хорошо, полезно будет посадить кого-нибудь на шею. Любое тело удобнее, чем штанга. Если же с коммуникабельностью нелады - многие приседают и со штангой. Правда, на загривке поначалу образуется синяк, но он при должном постоянстве и усердии проходит. В тренажерных залах к вашим услугам разного рода хитроумные приспособления, при помощи которых можно разрабатывать любой отдельно взятый мускул. Одно из них - устройство для болтания ногами в состоянии нагрузки, предназначенное для формирования четырехглавой мышцы бедра. Пускай в этих движениях не задействованы мышцы, расположенные непосредственно в пункте дислокации ПТ, однако это упражнение привлекает кровь к ногам, что в плане поощрения ПТ в период нарастающей Луны есть наиболее весомый элемент.

С йогой и без йоги

"СТЯГИВАТЬ" кровь можно и стоя - при помощи незамысловатых подъемов с пяток на носки. (Согласно текстам йоги, такое упражнение способствует росту.) На первый взгляд в этом движении задействованы только мышцы икр. В действительности же, встав на цыпочки, мы напрягаем также и мускулы, прилегающие к тазовой области и бедрам. То же касается известной каждому учителю физвоспитания разработки голеностопа, применяемой в качестве разогревающей разминки перед любой физической нагрузкой, - когда ученики передвигаются на внешней и на внутренней сторонах стопы.

И все-таки наиболее надежным и опробованным способом влияния на тазовую область остается бег на короткие дистанции. Если повторять это олимпийское деяние несколько раз в день, тело в самое ближайшее время ощутит не сопоставимое ни с чем физическое благоденствие. Ну а для тех, кто большую часть жизни проводит в положении сидя, немалую пользу принесут и обыкновенные пешие прогулки.

Помимо прочего в качестве благоволения к ПТ надо отметить так называемый "гусиный шаг". Он обеспечивает должную нагрузку каждой мышцы ног и в то же время не причиняет вреда глубоким и подкожным венам. Однако высшего пилотажа в плане активизации ПТ в период нарастающей Луны достигли йоги. Йоговское упражнение вамадакшина очень похоже на "гусиный шаг", но предусматривает положение туловища, параллельное земле, что увеличивает напряжение мышц бедра. Иными словами, йога йогой, но утром после вечернего исполнения вамадакшины мышцы болят не хуже, чем после приседаний с тяжеленной штангой. Это происходит по вине микровоспалительных процессов, которые сопровождаются притоком крови. В итоге мы вызываем приток крови не на несколько минут, а также и на следующий день.

Оптимальное время исполнения позы кобры - 2 минуты. Да и другим асанам не рекомендуется уделять более нескольких минут. При этом большинство известных асан правильнее всего выполнять 1 раз в день.

Другое дело, если выполнять простые, всем известные физические упражнения, тренирующие мышцы. Они по части влияния на ПТ более эффективны, чем йоговские позы.

Николай ШВЕДЧЕНКО


 Тема: «Здоровье / Народная медицина»

Первая помощь: гипертония

В гипертонической болезни различают три стадии

Первая стадия - повышение артериального давления до 160-180/95-105 мм рт. ст. без изменений миокарда. Непродолжительный отдых и покой обычно полностью восстанавливают организм.

Вторая стадия - артериальное давление повышается до 180-200/105-115 мм рт. ст. Периодически возникают гипертонические кризы, рентгенология и ЭКГ выявляют гипертрофию левого желудочка.

Третья стадия - наиболее тяжелая. Артериальное давление выше 200/115 мм рт. ст., что приводит к инфаркту миокарда или инсульту.

Что делать, если поднялось давление?

На голову положите прохладное полотенце, смоченное в отваре перечной мяты.

Выпейте стакан крепкого горячего настоя шиповника. Добавьте туда 3-4 столовых ложки меда и по вкусу яблочный или винный уксус.

После того как давление понизилось, подержите ноги в крепком теплом отваре бессмертника 10-15 минут и наденьте шерстяные носки.

Но помните - это не лечение, а лишь первая помощь.

Наталия ГУРЕВИЧ


 Тема: «Здоровье / Народная медицина»

Не чихайте! Бабушкины рецепты

Наступило холодное время года, и из хворей, одолевающих человека, на первое место выходят простудные заболевания.

Старинный способ лечения насморка

НЕМЕДЛЕННО после начала насморка поставить горчичники к пяткам и забинтовать фланелью. Затем следует надеть теплые шерстяные чулки и держать горчичники, сколько возможно (от 1 до 2 часов). Затем снять горчичники и некоторое время быстро походить. Лучше всего применять средство вечером перед сном. Насморк прекратится до рассвета.

Знахарское средство от бронхита и кашля

ИЗРЕЗАТЬ редьку маленькими кубиками, положить в кастрюлю и посыпать сахаром. Печь в духовке в течение 2 часов. Процедить, выбросить кусочки редьки, а жидкость слить в бутылку. Принимать по 2 ч. ложки 3-4 раза в день перед едой и на ночь перед сном.

Средство для ингаляций

ЧАЩЕ всего для этой цели используется вареный картофель в "мундире". Однако дышать можно также над заваренными листьями душицы, полыни. А потом этим раствором прополоскать полости рта и носа. Хорошие результаты дает вода для полоскания, в которой предварительно подержали серебряную ложку или монету. При насморке поможет свежий сок свеклы.

Лекарство от кашля

1 СТОПКУ сахара высыпать в эмалированную кастрюльку и поставить на слабый огонь. Когда сахар станет коричневого цвета, влить стопку водки - пойдут пары, поэтому сразу же закрыть кастрюльку крышкой и выключить газ. Через некоторое время помешать, пока сахар полностью не растворится. Принимать по 1 ч. ложке 3 раза в день.

Сербо-македонское средство при потере голоса и бронхите

ВСКИПЯТИТЬ 1,5 л воды. В кипящую воду положите 400 г отрубей. Подсластите сахаром. Отвар пить в течение дня вместо всякой другой жидкости (суп, чай, кофе), но непременно очень горячим.

Испытанное средство от бронхита и болей в груди

РАСТОПИТЬ некоторое количество нутряного свиного сала на медленном огне в кастрюле. При приеме сало должно быть горячим, но таким, чтобы его можно было пить не обжигаясь. Выпить стакан без передышки на ночь перед сном, а в начале лечения - и утром, за час до еды.

Народные средства от насморка

ОТ НАСМОРКА помогут: настой чеснока или лука в воде или масле, сок алоэ, каланхоэ, свекольный или морковный сок, сок или настой листа мать-и-мачехи.

- Для приготовления настоя чеснока взять 1 дольку чеснока, мелко нарезать или натереть на терке, развести в 10 мл кипяченой воды, настоять 30-40 минут, а затем закапывать 4-5 раз в день по 3 капли в нос. Так же готовится водная смесь из лука.

- Сок алоэ получают путем отжимания его из срезанного листа. Закапывают в нос алоэ вместе с медикаментозными средствами: санорином, нафтизином, галазолином.

- Сок каланхоэ обладает сильным противовоспалительным действием. Отжимается из свежих листьев каланхоэ. Принимать его надо как алоэ. Из-за сильного раздражающего действия можно применять только взрослым и детям старше 10 лет.

- В первые дни болезни эффективны содово-танинные капли, которые готовятся так: 1 ст. ложка свежей отцеженной заварки чая, сода питьевая на кончике ножа. Капли закапывают только в теплом виде: 8-10 капель 3-4 раза в день. При отсутствии аллергии к моркови можно чередовать закапывание в нос сока моркови и содово-танинных капель.

- Взять эмалированную кастрюлю без трещин. Влить в нее 1 стакан молока и всыпать 1 ст. ложку шалфея. Прикрыть блюдцем или крышкой. Вскипятить эту смесь на небольшом огне, дать немного остыть и процедить. Вскипятить вновь, прикрыв крышкой. Пить горячей перед сном, остерегаясь сквозняков.

Наталия ГУРЕВИЧ


 Тема: «Здоровье / Народная медицина»

Цвета помогут возбудиться и похудеть

Слышала, что красный цвет возбуждает, а фиолетовый вводит в депрессию. Неужели все так серьезно? И. Никонова

На вопрос отвечает доктор психологических наук, профессор Николай Борисович КОТОВ.

- Действительно, красный цвет провоцирует агрессию, напряжение, раздражение. С другой стороны, красный цвет - это хорошее средство от депрессии. Я советую одеваться в красное тем, кто подвержен частым простудам. Красный цвет способен также восстановить силы после утомительного рабочего дня, снять накопившуюся усталость, но злоупотреблять созерцанием красного не стоит - можно вместо пользы добиться обратного. Противопоказан красный цвет тому, кто страдает гипертонией или отличается повышенной возбудимостью. Я бы не советовал иметь в квартире обои с рисунком - сеточки, квадратики, кубики - где использован красный цвет. То же относится и к предметам одежды. Например, если вы надеваете платье или блузу, сшитые из бросающихся в глаза ярких полосатых тканей или тканей в горошек, то вполне вероятно, что своей одеждой вы вызовете у окружающих невольное раздражение или уныние.

Самым "спокойным" считается зеленый цвет. Он больше всего распространен на нашей планете. Этот цвет гармонирует со всем, так как является самым что ни на есть "природным". Зеленый цвет положительно влияет на общее состояние человека и особенно полезен при головной боли, гипертонии, а также как общеуспокаивающее средство. Наиболее простой способ добавить зелени в доме - разместить в нем комнатные растения. Особенно полезны для глаз красивоцветущие растения.

Сходное с зеленым действие оказывает голубой цвет. Это один из самых "расслабляющих" цветов. Особенно он полезен при бессоннице и повышенной возбудимости. Есть цвета, которые могут повредить нашему самочувствию. Это, например, фиолетовый цвет, который считается одним из самых тяжелых для человека. Он способен вызывать депрессии. С другой стороны, фиолетовый цвет обладает свойством подавлять аппетит, поэтому для людей, страдающих ожирением, это неплохой способ избавиться от лишнего веса.


 Тема: «Здоровье / Народная медицина»

Чем лечатся в Китае?

О КИТАЙСКОМ врачевании ходят легенды уже давно. Первым о народе, исцеляющем себя языками гадюк и хвостами скорпионов, в XIII веке рассказал путешественник Марко Поло. Одни считают медицину Китая исцелением от всех болезней, другие - выдумкой шарлатанов и заблуждениями Средневековья. К чему мы завели этот разговор? А к тому, что в разгаре осень, за ней зима, на пороге, как это ни прискорбно, "непрошеные гости" - простуды, эпидемии гриппа, пневмония, ревматизм. Именно поэтому мы публикуем репортаж из Пекина о традиционной китайской медицине, которая многие столетия смущает умы пытающихся понять ее европейцев.

Связки летучих мышей

- БЕРИТЕ змею. Не пожалеете. При жизни была очень злобная...

На прилавок аптеки бухнулась трехлитровая банка с желтой жидкостью, из которой на меня пристально смотрели янтарные глаза свернувшейся кольцами здоровенной кобры.

- А от чего она помогает? - я не мог оторваться от гипнотизирующего взгляда змеи.

- О, много от чего. Змеиный яд -первейшее средство в китайской медицине. Алкоголь его нейтрализует, и он растворяется. Чем кобра злобнее, тем больше яда. Растирания помогают от ревматизма, через час как родитесь заново. А если часто простужаетесь, пейте по рюмке в день.

Первые трактаты о китайских природных методах лечения были написаны аж в 227 году до нашей эры. И даже сейчас в любой пекинской аптеке практически невозможно найти какой-нибудь "Колдрекс" или аспирин "Упса" - все лекарства только местного производства плюс обязательный огромный отдел "народной медицины". Внутри чувствуешь себя, словно в средневековой лавке алхимика: глаза разбегаются. Вот продается рог оленя. Думаете, все так просто? Как бы не так. Цена (от 5 до 100 долларов) зависит от того, был это старый олень или молодой, сам он сбросил рога или у него их отпилил охотник, в какой местности он убит - на юге или на севере. Рог рубят, заваривают кипятком и заливают спиртом. Темно-бурый настой пьют для восстановления мужской силы, снятия усталости и головных болей. Рядом связками висят сушеные летучие мыши, которых ловят в горах и тоже настаивают на спирту: считается, что полученное зелье надо употреблять при гриппе, болях в суставах и усталости глаз. От чего исцеляют вяленые лапы кошек, я так и не смог понять, хотя старая китаянка в аптеке очень долго мне что-то объясняла, жестикулируя этими лапами, как самурай мечом. Да что там кошки! В одной из аптек в Харбине я увидел нечто, повергшее меня в глубокую задумчивость, - половые, пардон, органы самки горного буйвола, пораженные... целебным грибком: настой из этого вещества, оказалось, лечит женщин от бесплодия.

В отделе мазей не протиснуться - пожилые китайцы выбирают средство от ревматизма. В состав мази входит желчь (зайца или кобры), смешанная с экстрактом алоэ. Наложишь на больное место - жжет, как огнем, но буквально через десять минут боль отпускает. В любой аптеке посетителю предлагают натереть часть спины просто так - чтобы продемонстрировать работу целебного лекарства. Оно недешево - 20 долларов.

- Китайские доктора с древнейших времен считают, что человеческий организм - что-то типа радиоприемника: в нем существует двенадцать каналов, и именно через них пульсируют временные волны двенадцати месяцев, - рассказывает хозяин аптеки "Нин Гон" на пекинской центральной улице Ванфуцзин Ли Вун. -После рождения на свет равновесие пустоты и полноты, тепла и холода, тьмы и света постепенно становится все более неустойчивым - из-за нечеткости считывания этих самых волн по 360 ключевым точкам 12 каналов. В результате нарушается ритм приема телом пищи и питья, холода и жара, движения и покоя, вследствие чего организм и начинает болеть. А пришедший на помощь доктор лишь просто пытается восстановить утраченное равновесие.

Растирание кобрами

НА ПОЛКАХ китайских аптек лежит и знаменитый корень женьшень (лечит язву желудка и улучшает сердечную деятельность). Цена женьшеня - от 10 до 5000 (!) долларов. Чем старше корень, тем он целебнее - попадаются отдельные экземпляры возрастом аж в пятьдесят лет. Возраст высушивает женьшень, и корни (первоначально объемом с руку) уменьшаются до размера фаланги пальца - именно такой женьшень и есть самый дорогой. Женьшень в таблетках из США китайцы не покупают - это ловушка для туристов.

На первый взгляд процесс лечения с помощью китайской медицины нормальной логике не поддается. Заболев, люди идут не в поликлинику, а сразу в аптеку - при каждой из них дежурит дипломированный врач: будущий доктор несколько лет работает подмастерьем аптекаря. Больной забирает домой корешки, травки, желчь или высушенные глаза лягушек, сваливает все в одну кастрюлю, длительное время варит (или настаивает на спирте) и пьет. И что самое интересное - действительно выздоравливает!

Среди китайских техник лечебного воздействия на организм - иглоукалывание, прижигание, точечный массаж и дыхательная гимнастика цигун. Выйдя на улицы Пекина часов в пять утра, можно увидеть сотни китайцев, занимающихся прямо на тротуарах оздоровительной зарядкой по рецепту императора Цинь Шихуанди или гимнастикой цигун, а иногда попросту медитирующих на скамейках, перед тем как пойти на работу.

- У нас с давних пор считается, что человек подобен Вселенной, - говорит аптекарь Ли Вун. - Поэтому лечат именно САМОГО ЧЕЛОВЕКА, а не его отдельно взятую болезнь - может быть, этим китайская медицина и отличается от других. Считается, что существует шесть факторов, вызывающих болезни, - один из них, например, погода: ведь очень часто у людей ломит спину или болит голова в дождь. С другой стороны, слишком частые смены настроения (счастье, гнев, беспокойство, печаль, огорчение, страх и удивление), если они слишком сильны, также причиняют существенный вред здоровью. Еще 2500 лет назад китайские целители проверяли на себе различные травы, чтобы определить степень токсичности и оптимальную дозу для достижения лечебного эффекта. Много врачей при этом погибло, но зато теперь их рецепты, проверенные тысячелетиями, мы можем использовать без всякой боязни. Можно сказать, это как волшебство.

Что русскому - смерть, китайцу - "Колдрекс"

ЕСТЬ средства китайской медицины, которые торговцы предлагают только из-под полы. Они запрещенные, а стало быть - самые дорогие. На "черном рынке" можно купить пенисы и усы тигра. В основном их контрабандно переправляют из Индии, так как в КНР тигров осталось всего-то около двух сотен. Считается, что отвар из тигрового пениса способен на полгода вернуть "мощь тигра в постели" столетнему дедушке, поэтому богатые люди денег не жалеют - одна порция подобного "супа" стоит 3000 долларов. С "черного рынка" Южной Азии также поступает и толченый рог носорога, иногда его тоже кладут в тигриный суп: такая похлебка обойдется уже в 5 тыс. долларов. За разжижающими кровь дефицитными древесными лягушками китайские браконьеры едут в Россию: в Хабаровске и Уссурийске постоянно задерживают сотни "коммивояжеров", которые тащат тушки уже не просто килограммами, а центнерами. Осенью появляется новая головная боль для пограничников - и ее не вылечишь ни одним средством китайской медицины: олени сбрасывают рога, и границу переходят тысячи китайских крестьян. "Столько мучений, что скоро сами будем эти рога сгребать и им отдавать, - говорит полковник одной из погранзастав. - Тоже вот люди - нет чтобы водкой лечиться".

Между прочим, сами китайцы считают, что водкой лечиться-то как раз можно, но только при том условии, что она на чем-то настояна. А вот уж настоев великое множество.

- Лекарство от гриппа? В Харбине настаивают спирт на "снулых" осенних мухах и тараканах - первейшее средство от простуды. Этому тамошние жители научились от русских помещиков и купцов, которых много жило в Северном Китае в начале ХХ века. В центре Китая водкой заливают ос, а на юге - пауков и змей. Но в чистом виде водку от простуды не станет пить никто - что в ней полезного-то?

Несмотря на бедность, в которой живет большинство китайцев (см. "АиФ" N 41), продолжительность жизни в Китае - одна из самых высоких в мире: 72 года для мужчин и 75 - для женщин. Дело не только в чудодейственности китайской медицины, но также в том, что китайцы верят в природные средства и с легкостью их употребляют. Ведь если больному европейцу дать отвар летучей мыши - его вывернет наизнанку. А китаец выздоровеет...

Что лечит болезни согласно китайской медицине:

Орехи - помогают сердечникам, тонизируют нервы, избавляют от головной боли.

Чай с белым клевером, собранным в мае, помогает при гипертонии.

Змеиный яд и спирт, настоянный на змее, - растирать спину при ревматизме и во время простудного заболевания, в том числе и бронхита.

Сушеная крапива, собранная в момент цветения, - от кровотечений.

Творог - съедать по 100 г в день при заболевании печени и атеросклерозе.

Клюква - эффективна при гастрите.

Мед - ложку на стакан теплой воды - от бессонницы.

Отвар свежей трески - помогает, если на руках есть заусенцы (достаточно опустить руки на некоторое время в жидкость).

Петрушка - усиливает сворачиваемость крови.

Камышовые листья - отвар из них применяют при туберкулезе.

Листья свежей капусты - прикладывать к затылку и вискам при головной боли.

Сушеные цветы, собранные в августе - пион, георгин, роза, используют в лечении язвы желудка. Заварить, смешать, выдержать неделю в холодном месте и пить по столовой ложке три раза в день.

Анекдот в тему

Приехал Иван-царевич в Китай, пошел в ресторан. Дают ему меню, читает: "Лягушачьи лапки жареные", "Лягушачьи лапки тушеные", "Суп из лягушачьих лапок".

- Вот они с ними как, а я, дурак, женился.

Алексей АЛЕКСАНДРОВ, Пекин - Москва


 Тема: «Здоровье / Народная медицина»

Арония

БОЛЬШАЯ заслуга в культивировании в нашей стране этого растения принадлежит И. В. Мичурину и М. А. Лисовенко. Начиная с 50-х годов арония заняла прочные позиции в приусадебном садоводстве. Заготавливая ее впрок, хозяйки обращают внимание не только на вкусовые качества аронии, но и на широту ее терапевтического воздействия на организм.

Известно, например, что черноплодная рябина содержит очень много йода, а по количеству аскорбиновой кислоты существенно превосходит мандарины, землянику, малину и красную смородину. С лечебной целью зрелые плоды аронии используют в первую очередь как поливитаминное средство при авитаминозах, а также при гипертонии, тиреотоксикозе, камнях в почках, цистите, лихорадке.

Разваренные ягоды черноплодной рябины оказывают кровоостанавливающее, слабительное и мочегонное действие, а высушенные назначают при дизентерии.

Народная медицина рекомендует следующие рецепты.

При лечении гипертонической болезни и атеросклероза плоды рябины растирают с сахаром из расчета 700 г сахара на 1 кг ягод. Принимают по 75-100 г 2 раза в день.

При геморрое ягоды рябины, взятые поровну с медом, варят как варенье и принимают внутрь по 100 г 3 раза в день за 30 минут до еды.

При авитаминозе 1 ч. ложку сухих плодов залить 400 мл кипятка, настоять в течение 4 часов и принимать настой по 1 стакану 2-4 раза в день.

При истощении организма, малокровии и в качестве мочегонного средства 2 ч. ложки ягод залить 400 мл кипятка, настоять в течение часа, добавить немного сахара и выпить этот настой в течение дня в 3-4 приема.

При простуде 3 ст. ложки сушеных плодов и цветков залить 1 литром кипятка, плотно закрыть и настоять в течение 3-4 часов, затем процедить и принимать как потогонное средство по 1 стакану в день небольшими порциями через каждые 2-4 часа, добавив на стакан настоя 1 ст. ложку меда.

В качестве жаропонижающего средства аналогичный настой готовится из сбора, в состав которого входят 3 части цветков рябины и по 4 части сухих ягод рябины и малины.

При поносах залить 1 ст. ложку свежих или сухих плодов рябины стаканом кипятка, настаивать 30-40 минут и принимать по полстакана 3-4 раза в день.

При поносах, дизентерии, заболеваниях желудка, кишечника, гипертонической болезни полезно пить по 100 мл свежего сока рябины 3 раза в день за 30 минут до еды.

При ревматизме и заболеваниях легких смешивают 5 частей плодов рябины, 5 частей плодов шиповника, 3 части корней одуванчика, 7 частей травы тысячелистника и 2 части цветков боярышника. 2 ст. ложки этого сбора заваривают 500 мл кипятка, настаивают 5-6 часов в плотно закрытой посуде, процеживают и принимают настой по 150 мл 3 раза в день через час после еды, добавляя 1 ч. ложку меда.

При гипертонической болезни и атеросклерозе готовят сбор из взятых поровну плодов рябины, корней одуванчика, травы тысячелистника и корневищ пырея. 1 ст. ложку этого сбора заваривают 200 мл кипятка, настаивают 1-2 часа, процеживают и принимают перед завтраком по четверти стакана.

Круглый год полезно пить витаминный чай, заваренный из плодов черноплодной рябины, шиповника и черной смородины. Для получения целебного напитка потребуется всего 1 ст. ложка этой смеси на стакан кипятка. Правда, заваривать такой чай надо не 15-20 минут, а 4-5 часов. В день желательно выпивать не меньше 3-4 стаканов.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Водолечение. Ножные ванны

ХОЛОДНЫЕ ножные ванны служат хорошим лечебным средством в тех случаях, когда нужно отвести кровь от головы и груди к ногам. Здоровым людям они рекомендуются как освежающее и укрепляющее средство. Эти ванны особенно эффективны при сильном утомлении и бессоннице. Для выполнения этой процедуры надо налить в таз холодную воду до такого уровня, чтобы она доходила до середины икры, и постоять в воде 1-4 минуты.

Теплые ножные ванны полезно принимать при слабости, малокровии, а также нервным и престарелым людям, особенно женщинам. Они очень эффективны при нарушениях кровообращения, приливах крови, болезнях головы и гортани, судорогах. В теплую воду температурой 31-33 градуса бросают горсть соли, 2 горсти древесной золы и хорошо перемешивают. Ноги в ванну опускаются до икр или чуть выше. Принимать ванну можно сидя или стоя. Продолжительность ванны 12-15 минут.

Ножная ванна из сенной трухи показана при болезнях и потливости ног, разного рода ушибах, при подагре, нарывах под ногтями, повреждениях от тесной обуви. Для приготовления такой ванны необходимо залить кипятком 3-5 горстей сенной трухи и дать настояться под закрытой крышкой, пока вода не остынет до 31 градуса. Отвар вылить в таз и опустить ноги до икр. Продолжительность ванны 15-20 минут.

Ножная ванна с отваром из овсяной соломы является прекрасным средством для размягчения всякого рода затвердеваний на ногах. Она также помогает при суставном ревматизме, подагре, мозолях, врастающих и гниющих ногтях, водяных пузырях от ходьбы. С помощью такой ванны можно даже излечить открытые и гноящиеся раны на ногах, повреждения от разъедающего их пота. Для приготовления ванны овсяная солома варится в течение 30 минут, затем охлаждается до 31-33 градусов, и отвар выливается в таз. Принимать ванну следует в течение 20-30 минут.

После теплых ножных ванн из сенной трухи и овсяной соломы рекомендуется сделать холодное обмывание ног. Страдающим варикозным расширением вен при приеме любых ножных ванн необходимо соблюдать два условия: вода должна доходить только до икр (не выше), а температура воды не должна превышать 31 градуса.


 Тема: «Здоровье / Народная медицина»

Как прожить без болезней один день и всю жизнь

В одном из выпусков мы рассказали о народном целителе из поселка Репино, что под Питером, Юрии Андреевиче АНДРЕЕВЕ, о построенном им Храме здоровья и о некоторых случаях из его практики, которые по праву можно назвать чудесами исцеления. Публикация вызвала широкий читательский отклик. Многочисленные письма и звонки послужили поводом для очередной встречи с целителем. Сегодня он делится с читателями советами по поводу того, как следует относиться к себе и к своему здоровью, чтобы не было мучительно больно за потраченные на лечение всевозможных заболеваний деньги, нервы и время.

ЧАЩЕ всего люди начинают проявлять интерес к своему здоровью только тогда, когда у них что-нибудь заболит. К сожалению, человеку в этой ситуации бывает очень трудно помочь: патологические процессы, развивающиеся в организме на протяжении многих лет, порой принимают необратимый характер. Поэтому, чтобы не оказаться под колпаком у болезни, надо настойчиво и регулярно, изо дня в день "зарабатывать" здоровье во имя собственной жизни - полноценной, долгой и счастливой. Надеюсь, что эти несложные рекомендации станут для многих своеобразным руководством к действию.

Утро начинается с вечера

ИТАК, вы проснулись. Однако начинать день надо не с этого момента, а чуть раньше, в фазе просоночного состояния, когда мы находимся в зыбком промежутке между сном и бодрствованием. Эта фаза исключительно важна для определения эмоциональной перспективы всего дня от рассвета до заката. Именно в этот миг, когда наше подсознание еще открыто для воздействий и столь же беззащитно, как во время сна, важно заложить в подсознание определяющий тезис своего поведения на грядущий день. Через считаные секунды уже будет поздно - подсознание будет наглухо перекрыто сознанием.

Речь идет не о детальном почасовом планировании дня, а о его эмоциональной окраске, о расстановке неких акцентов нашего поведения, о настрое. Ваши установки будут меняться день ото дня. Сегодня это настрой на бодрость, завтра - на подчеркнутую благожелательность к Петру Петровичу, которого вы терпеть не можете, послезавтра - на покупку цветов жене и так далее.

Примечательно, что программу эту вы вырабатываете и словесно формулируете с вечера, перед сном. Вы засыпаете с нею. А утром достаточно крошечного волевого усилия, чтобы запустить ее в действие. Таким образом, утро начинается с вечера. Отход ко сну в добром настроении, создание доброго настроя с утра и поддержание положительного настроя в течение дня - это важнейшая константа нашего здоровья.

Гимнастика в постели

НЕ ВСТАВАЯ с постели, начинаем выводить работу всех органов и систем на оптимальный уровень. Вначале сводим под одеялом ноги таким образом, чтобы стопы сомкнулись, как рекомендует это делать К. Ниши при профилактике онкологических заболеваний. Следуя ему, надо сомкнуть перед грудью и ладоши. Мы тоже сомкнем ладони, но не ладонь к ладони, как советует известный японский врачеватель, а сплетем пальцы "в замок" и положим их под голову чуть ниже макушки. Суть этой процедуры состоит в том, что наши ладони являются мощными излучателями энергии, которая, исходя из ладоней, начинает активизировать важнейшие зоны мозга, отвечающие за деятельность многих жизненно важных систем организма.

Теперь начинаем растаскивать пальцы от центра так, чтобы ладошки постепенно съезжали к ушам. Чего мы таким образом добились за эти 5-6 минут? Во-первых, пребывая в положении контура, мы побудили существующую в нас энергию начать равномерно циркулировать по всему организму. Во-вторых, мы заметно оживили, как бы завели, пробудили ото сна командные зоны нашего мозга.

Затем, продолжая нежиться в постели, проведем массаж биоэнергетически активных точек, отвечающих за важнейшие системы жизнеобеспечения. Для этого сначала двумя указательными пальцами проработаем полоску кожи над бровями, затем (мужчины правой рукой, а женщины - левой) проработаем межбровную зону, после этого - точки вдоль крыльев носа и, наконец, растопырив указательный и средний пальцы (мужчины - правой руки, женщины - левой), проработаем над- и подгубное пространство.

Дальше ладошками энергично трем щеки от подбородка вверх по направлению к ушам и добираемся до самих ушей. Забираемся пальцами внутрь ушных раковин, крутим там ими в самых разных направлениях, после чего устраиваем ладошками трепку ушным раковинам, да такую, чтобы уши покраснели, и переходим к волосистой части головы.

Слегка приподняв голову, раздираем пальцами, как граблями, кожу в разные стороны по центральному меридиану от лба к затылку. Проделываем такую же процедуру на несколько сантиметров ниже и заканчиваем проработкой меридиана вокруг ушей от висков к затылку. Завершаем массаж тем, что мужчины - правой, а женщины - левой рукой разминают точку, находящуюся в ложбинке ниже основания черепа, - это наиболее прямой путь для активизации отделов головного мозга.

Все еще лежа в постели, обхватываем ладонями сначала одно, потом другое запястье и хорошенько, изо всех сил прокручиваем кожу на них по несколько раз. Тем самым мы включаем в дневную работу энергетические каналы, регулирующие деятельность сердца и легких. Одновременно с этим строим такие страшные гримасы, от которых в ужасе разбежались бы все наши соседи. Смысл этой процедуры не только в том, чтобы оживить мышцы лица, но и в том, чтобы активизировать сотни точек, связанных со всеми расположенными на лице зонами. Ну а теперь можно вставать.

От стакана до винта

ПРЕЖДЕ всего небольшими глотками, не торопясь и мысленно провожая каждый глоток, выпиваем стакан воды комнатной температуры. В это время мы побуждаем к активной работе кишечник с целью его нормального естественного опорожнения в утренние часы. Выполнив эту важнейшую процедуру, переключаем внимание на позвоночник.

В древности говорили: "Если у тебя много болезней, значит, не в порядке позвоночник". И это действительно так. Обычно причиной тому является неправильная осанка. Посмотрите, как мы ходим: голова опущена вниз, живот выпячен вперед, плечи сдвинуты в сторону грудной клетки. Каков же результат? Деформация позвоночника, неполноценная работа легких, сердца, диафрагмы, от которой в свою очередь зависит работа всего желудочно-кишечного тракта. Смещенные позвонки и сдавленные ими нервные окончания вызывают многочисленные болезни - от мигреней до варикозного расширения вен, от радикулитов до бронхиальной астмы.

Как же предупредить эти подчас нечеловеческие боли, которые способны превратить вроде бы с виду здорового человека в беспомощного инвалида? Да будет вам известно, что кроме неправильной осанки смещение позвонков определяется неразвитостью и чрезвычайной слабостью глубоко залегающих мелких мышц, которые соединяют между собой остистые отростки позвонков. Все физкультурные системы, все общепринятые способы гимнастических упражнений и утренних зарядок тренируют, как правило, лишь широкие мышцы спины, расположенные поверх ребер. А те глубоко залегающие мышцы, которые расположены внутри грудной клетки, остаются неохваченными этой работой. С этим нельзя мириться.

В комплекс упражнений, которые вы привыкли выполнять по утрам (думаю, о необходимости этого действия напоминать не стоит), надо обязательно включать такие косые повороты туловища, которые, начинаясь внизу, завершаются в верхней части корпуса при его максимально возможном развороте. Для того чтобы наглядно представить себе это движение, вообразите, что вы стоите с лопатой перед кучей земли и перекидываете землю лопатой в кузов самосвала с энергичным поворотом корпуса влево-вверх-через плечо и одновременным поворотом головы в сторону броска.

Сделав несколько бросков через одно плечо, повторите то же самое через другое. Желательно довести количество бросков через каждое плечо до 50. Сначала будет нелегко, но постепенно привыкните. При этом ваши слабые глубоко залегающие мышцы будут с каждым днем наливаться силой, держа в высоком тонусе позвоночник.

Постарайтесь ввести в утреннюю зарядку и другие, придуманные вами винтовые упражнения. Например, достаньте пальцами правой руки носка левой ноги и наоборот. Очень хороши все вращательные движения корпусом и тазобедренной частью, вращение обруча, имитация сенокоса, подражание метателям копья. Все эти винтообразные движения навек избавят вас от радикулитных болей, остеохондрозов, отложения солей и других напастей.

Замечу, что максимальный эффект от утренней зарядки вы получите, если будете выполнять ее, имея на себе минимум одежды, а еще лучше - нагишом. Принимая воздушные ванны, мы добиваемся того, что наша кожа активно дышит и, следовательно, участвует в жизненно важных процессах жизнедеятельности организма. Максимально долгое обнажение, закаливание воздухом - это великое благо, не требующее от вас абсолютно никаких усилий. Так разве можно им пренебрегать?

Водные процедуры

ПОСЛЕ физзарядки, которую делаем не для галочки, а с полной отдачей, самое время перейти к водным процедурам. Они необходимы прежде всего для того, чтобы смыть пот, испарину после физической разминки. Но основная цель водных процедур - ввести в действие биологически активные точки и энергетические каналы.

Для этого берем длинное холщовое или махровое полотенце (я использую вместо него плетеную сетку из-под картофеля), смачиваем его водой, слегка отжимаем и что есть силы растираем им, как мочалкой, руки, грудь, спину (особенно поясничную область), ноги. Вода может быть и холодной, и достаточно горячей. Главное - не нужно после влажного растирания вытираться. Испаряясь, вода (хоть холодная, хоть горячая) даст замечательный закаливающий эффект.

Еще задание: предельно нормализовать психику. Для этого требуется запустить из душа не дробленую, а цельную струю комфортной для нас температуры. Чтобы добиться целостной струи, можно либо скрутить распылитель, либо надеть на него капроновый чулок, либо насадить на водопроводный кран шланг от стиральной машины. При протекании целостной струи от макушки вдоль всего спинного хребта вы получите в течение 3 минут массу радости и удовольствия.

Смысл этой процедуры - в ликвидации индуктированного электричества, которое от постоянно перевозбужденной коры головного мозга воздействует на все остальные области мозга, тем самым вызывая сбои в их деятельности. В результате возникают всевозможные нарушения, вызывающие у одних инсульт, у других инфаркт, у третьих спастический колит. Можно, конечно, по совету врачей сесть на таблетки, попав в полную зависимость от химиотерапии. Но учтите: вырвать таким образом корень недомоганий вам не удастся. Поэтому гораздо разумнее и полезнее для вас потратить 3 минуты утром и еще 3 минуты вечером на водные процедуры, чтобы защитить себя от подобных электрических пробоев и их последствий.

После растираний и кратковременного блаженства под струей воды приступаем к обливаниям холодной водой из ведер. Что при этом происходит? Во-первых, сброс отрицательной информации при обливании первым ведром и существенное обретение дополнительной энергии при обливании вторым ведром. Во-вторых, укрепление нервной системы посредством преодоления небольших стрессов, возникающих из-за обжигающего контакта с холодной водой. В-третьих, возрождение капиллярных сосудов, которые сначала резко сужаются, а затем сильно расширяются, снабжая необходимым количеством крови омываемые ими органы.

Кроме того, во время обливания холодной водой идет помощь тем не вполне здоровым внутренним органам, о заболеваниях которых мы порой и не подозреваем. Ведь между охлажденной кожей и ослабленным органом в течение 1-1,5 минут возникает рефлекторная дуга, на концах которой разжигается температура до 40 градусов. Это способствует притоку к недужному органу дополнительного объема крови, а следовательно, и дополнительного количества содержащихся в ней исцеляющих веществ.

И еще одно немаловажное замечание. Поскольку при обливании холодной водой на человека в буквальном смысле обрушивается мощнейший энергетический поток, в 50-100 раз превышающий наш обычный потенциал, этот момент можно использовать как для пожелания здоровья себе и своим близким, как бы далеко они ни находились, так и для улучшения ваших взаимоотношений с человеком, который чинит вам какие-то помехи или выражает вам свою неприязнь. Для этого достаточно во время обливания, сосредоточившись на конкретном человеке, послать ему свои добрые пожелания. Ваш посыл обязательно возымеет действие, особенно если он будет повторен во время нескольких процедур.

К тем 5-10 минутам, которые вы затратили на столь полезную работу, необходимо добавить еще 2-3 минуты, чтобы, не растираясь полотенцем, походить после водных процедур в накинутом на мокрое тело махровом халате или чистой хэбэшной футболке (рубашке) для того, чтобы как можно дольше сохранилось действие образовавшихся при перепаде температур электрических полюсов: плюса внутри организма и минуса на коже.

Макияж на гравии

Важные виды работ в ванной водными процедурами не оканчиваются. Женщин ожидает макияж, а мужчин - бритье. Этот туалет тоже надо направить в нужное русло, на укрепление здоровья. Для этого следует не просто встать перед зеркалом, а встать голыми ступнями на мелкий гравий или крупные кристаллы морской соли. Зачем? Чтобы во время макияжа или бритья потоптаться по гравию или соли, активизируя все биологически активные точки, расположенные на ступне и на кончиках пальцев ног. Процесс этот в высшей степени благотворный. Гравий или соль можно насыпать в специально предназначенный для этого небольшой деревянный ящик. Можно также использовать вместо них резиновый коврик с шипами или бугорками.

Далее не будет вредным прибегнуть к ритуалу йогов, которые с утра считают необходимым каким-либо скребком (например, ложкой) стереть и сбросить в раковину налет с языка. Во время этой процедуры, являющейся одновременно и гимнастикой для языка, и способом его очистки, активизируются и те желудочно-кишечные зоны, которые имеют свое "представительство" на поверхности языка.

Энергетическое дыхание

ВОТ, наконец, после легкого завтрака вы вышли из дома. В двух шагах от вашего подъезда - остановка автобуса, который через 20 минут доставит вас прямо к месту работы. Еще быстрее вы прибудете в свое учреждение или к заводской проходной, если завернете за угол и нырнете в метро. Но стоп! Ни тем, ни другим средством передвижения я вам пользоваться не советую. На работу - только пешком!

Кто-то мне возразит: мол, не пойдешь же пешком через весь город. Предлагаю компромиссный вариант. Если преодолеть пешком многокилометровый путь от дома до работы нереально, покройте это расстояние с помощью общественного транспорта лишь наполовину или на две трети, а оставшуюся часть маршрута пройдите "на своих двоих".

Помните, что движение - это жизнь. Перемещение в пространстве без малейших мускульных усилий обернется для вас сначала дистрофией и слабостью мышечного аппарата, затем - дисфункцией всей сердечно-сосудистой системы и наконец - длительным пребыванием по разным поводам в лечебных заведениях и отбытием в мир иной с опережением положенных нормативов продолжительности жизни примерно вдвое. Чтобы этого не произошло, старайтесь во имя своего здорового долголетия преодолевать в день не менее 5-8 километров.

Ходить на работу пешком полезно еще и потому, что в это время мы продолжаем работу над собой. В чем она состоит? Прежде всего в тренировке дыхания. Существует множество разнообразных дыхательных систем. Все они направлены на то, чтобы произвести максимальное насыщение крови и, следовательно, всех без исключения клеточек организма необходимыми атмосферными газами. Это, безусловно, важно. Но речь сейчас пойдет о другом - о дыхании как о способе насыщения нашего организма живой энергией, получаемой непосредственно из окружающей среды, а не из тех продуктов, которые мы съедаем во время наших трапез.

В основе нашей тренировки лежат приемы древнекитайской дыхательной гимнастики ци-гун, о которой я узнал, кстати, уже после того, как изобрел свой вариант дыхания. Я назвал его энергетическим дыханием N 1. Смысл его состоит в том, что все 4 составляющие дыхательного цикла - вдох, задержка дыхания, выдох и снова задержка - мы используем за счет мощной энергии окружающей среды для подпитки наших несколько ослабленных внутренних органов. Во время этого дыхания мы должны вступить в тесную, неразрывную связь с могучими встречающимися на нашем пути энергоносителями, потенциал которых намного выше нашего, - с солнцем, небом, облаками, купами деревьев, реками, горами.

Первый этап: глядя на них, тот вдох, который мы делаем через нос, мысленно осуществляем через некую воронку в солнечном сплетении, которая вбирает в себя и отправляет внутрь нашего организма разлитую по всему миру энергию.

Второй этап: во время задержки дыхания мы мысленно формируем в области солнечного сплетения некий энергетический шарик или плазменное облачко и все время, пока продолжается задержка дыхания, увеличиваем это облачко в размерах.

Третий этап: во время выдоха, который происходит через нос или рот, мы посылаем это энергетическое облачко напрямую в тот орган, который, на наш взгляд, нуждается в поддержке, например в сердце.

Четвертый этап: во время задержки дыхания мы растворяем это энергетическое облачко в том органе, который решили подпитать энергией.

Далее процесс повторяется. При этом мы можем несколько раз подпитать один и тот же орган, а можем произвольно направлять сформированное нами энергетическое облачко по очереди то в один, то в другой орган.

Шар как мера безопасности

ПОНЯТНО, что движемся мы по улицам не в вакууме. Мы проходим под линиями электропередачи, по которым течет ток, искажающий, деформирующий наше биологическое поле. Мимо нас проносятся машины, которые разрывают все живое пространство вокруг себя губительными электромагнитными выбросами. Мы встречаемся с людьми, которые способны по неведомым нам причинам послать в нашу сторону отрицательный эмоциональный выброс, пробивающий нашу полевую оболочку. Поэтому мы должны позаботиться о своей защите.

Прошу вас, как только вы вышли из дома, представить себя внутри полого шара, который вращается сразу во всех плоскостях. Внутренняя оболочка этого шара - абсолютно черная, а наружная - зеркальная. Даже при намеке на неблагоприятное воздействие на вас извне вы должны, не думая, совершенно автоматически мысленно переместиться внутрь этого двухслойного шара и закрутить его. После 2-3 попыток вы научитесь ставить подобную защиту без особого труда. Не забывайте сделать это и по окончании рабочего дня, едва покинув место службы.

По принципу амазонки

НО ВОТ вы благополучно добрались до своего рабочего места. Не старайтесь сразу же, как в омут с головой, окунуться в дела. Потратьте несколько минут на простейшие медитативные упражнения, которые наверняка сделают ваш рабочий день более удачным. А это значит, что возникающие в процессе работы проблемы не отразятся на вашем здоровье.

Самое главное в подготовке к трудовой деятельности - это настрой на успех. Известно, что добрые мысли, положительные эмоции притягивают к себе, как магнитом, материализацию задуманного. Увы, абсолютно так же действуют злые мысли и отрицательные эмоции. Короче говоря, на что вы себя настроите, о чем будете часто и настойчиво думать, то и случится. Поэтому ни в коем случае, какие бы трудные задачи вам ни предстояло решать на работе, не настраивайте себя на провал. Напротив, надо постоянно тренировать и воспитывать в себе настрой на успех, на удачливость в работе.

Вместо: "Наверное, я не справлюсь с этим заданием" периодически повторяйте про себя: "Я блестяще выполню эту работу". В результате вы добьетесь такого психологического состояния, при котором будете ощущать себя ценным работником, будете испытывать гордость за свою профессию и квалификацию, будете внутренне восхищаться своим мастерством и своим умением в нужный момент найти верное решение. Все это естественно и логично притягивает к себе успех.

При этом вам надо ясно решить, чего же вы хотите, и с предельной яркостью увидеть свою цель уже достигнутой. Здесь начинает действовать так называемый "принцип амазонки": не та из них лучше попадала в цель, которая долго целилась, а та, которая уже заранее отчетливо видела, как ее стрела попала в желаемую цель.

Во время напряженного рабочего дня крайне необходимо периодически давать себе отдых. Я не имею в виду такое совершенно бесполезное времяпрепровождение, как ежечасные перекуры или бессмысленная болтовня с сослуживцами во время чаепития. Я предлагаю вам кардинально иной вариант. Уединившись где-нибудь на несколько минут, в положении сидя или стоя представьте, что вокруг ваших бедер вращается против часовой стрелки либо оранжевый шар, либо такой широкий пояс, который надевают штангисты, чтобы не повредить мышцы живота во время подъема тяжестей.

Представили? А теперь мысленно спускайте этот шар или пояс вниз с ваших ног. Как только он уйдет в землю, сразу же наденьте на бедра следующий вращающийся шар или пояс. За ним - третий, четвертый и так далее. Несколько минут такой медитации - и ваши нервы полностью успокоятся, голова отдохнет, и вы сможете с новыми силами приступить к очередным трудовым свершениям.

Грязная работа

НЕЗАМЕТНО пролетел рабочий день, и мы вышли из проходной, взяв курс на родимый дом. Как правило, по дороге домой надо зайти в несколько магазинов. Но это не помешает нам продолжить занятия, направленные на укрепление здоровья. Просто время от времени нам придется их прерывать, совершая ту или иную покупку. Но это не важно. Прервался, купил хлеб или молоко - и занимайся дальше. А заниматься мы будем очисткой, ремонтом, энергетической подкачкой внутренних органов и систем.

Начнем с позвоночника. Представим себе, что через темечко в нашу голову влетел плотный золотой солнечный шарик. Вот он спустился к первому шейному позвонку, окутав его своим теплом, и начал вращаться вокруг него. Шарик вращается вокруг позвонка, то поднимаясь, то опускаясь, и выжигает всю скопившуюся на позвонке грязь, растворяет все сконцентрировавшиеся на его поверхности соли. Очистив до блеска первый шейный позвонок, шарик переходит ко второму и проделывает с ним такую же работу, затем - к третьему, четвертому и так далее, продвигаясь по всему позвоночнику до самого копчика.

По ходу этой работы, почувствовав, что шарик переполнен собранной им с позвонков грязью, мы периодически отправляем его по крутой траектории вверх, через макушку, куда-нибудь в "черную дыру" на краю Вселенной, чтобы он навсегда унес туда эти отходы. А взамен ему с бесконечной высоты к нам приходит новый чистый солнечный шарик. Быстро проскользнув по уже очищенным позвонкам, он продолжает эту грязную работу.

Почистив таким образом позвоночник, являющийся основным оплотом нашего здоровья, имеет смысл заняться сердцем. Есть немало чудесных мыслеобразов для его очистки. Вот один из них. Представим наше сердце состоящим из 4 камер (2 желудочка и 2 предсердия), разгороженных мышечными стенками. Мы мягко раскрываем снаружи каждую камеру и последовательно промываем мягкой губочкой самые сокровенные местечки, удаляя оттуда, как грязь, загустевшую отработанную энергетику.

Затем так же тщательно и нежно промываем всю сердечную сумку снаружи, удаляя изо всех складочек и пазух всю накопившуюся там за день информационную грязь. После этого даем мысленный посыл золотого теплого дождика, который промывает все наше сердечко начисто снаружи и изнутри, и прекращаем эту работу, которая и заняла-то всего 1-2 минуты, до следующего дня. Подобное внимание, которое мы осуществляем на мысленном плане, реализуется на физиологическом уровне дополнительным притоком крови, улучшением работы различных отделов нервной системы, а в результате - улучшением состояния сердца в целом.

Примерно так же или с помощью других мыслеобразов можно почистить и все остальные органы. Когда наработаются определенные навыки, вы будете выполнять эту процедуру в считаные секунды, а эффект от нее ощутите почти сразу же.

Погода в доме

ГОВОРЯТ, счастлив тот, кто утром с радостью идет на работу, а вечером с радостью возвращается домой. Чтобы нас действительно тянуло домой, мы должны позаботиться о создании в семье особого микроклимата, который, несомненно, оказывает влияние на состояние нашего организма. Причем влияние довольно существенное, так как большую часть жизни мы проводим среди своих домочадцев. От "погоды" в нашем доме зависят наше здоровье и здоровье наших близких. Поэтому, если мы хотим поддержать его на должном уровне, очень важно установить в семье не просто хорошие, а добросердечные отношения, основанные на взаимопомощи и взаимопонимании.

К сожалению, довольно во многих семьях стало традицией: с родственниками особо не церемониться. Не задумываясь, при детях жена может кинуть мужу реплику "Не ори!", а мужу ничего не стоит бросить ей "Что ржешь, как лошадь?" или еще что-нибудь покруче. Прошу вас, решительно и немедленно измените стиль своего поведения. Обращаться так с близкими людьми не только постыдно, но и смертельно опасно для здоровья. Еще неизвестно, достигнет ли ваш яростный эмоциональный выброс сердцевины того, кому он адресован, но то, что он разорвет и искалечит одно за другим окружающие вас тонкие тела, это уж точно. А ведь именно в таких телах сосредоточены дублирующие центры всех наших внутренних органов.

Кто-то заболел в семье - все помогают ему выздороветь. Ребенок идет первый раз в первый класс - все от мала до велика проявляют свою сопричастность этому торжественному событию. Дочь по каким-то причинам "засиделась в девках" - весь семейный клан пытается оказать ей посильное содействие в поиске подходящей партии. То есть каждый член семьи в своей генеральной установке должен исходить из принципа полной самоотдачи. Этим семья и отличается от группы сожителей, случайно соединившихся на данной жилплощади.

Разумеется, в такой семье тебя всегда встретят с лаской и добром, посадят за обеденный стол, накормят, напоят, порасспросят (но ненавязчиво) о делах, поделятся новостями, а при необходимости дадут совет, обсудят проблемы, касающиеся и многотрудного быта, и многосложного бытия. И уж, конечно, для ссор, скандалов, разговоров на повышенных тонах, взаимных оскорблений, обид и недоверия в таких семьях поводов не бывает. Все самые острые проблемы решаются путем "мирных переговоров". Спокойная, уравновешенная внешняя обстановка становится залогом и внутренней гармонии, являющейся одним из важнейших оздоровительных факторов.

Добрые советы

При ангине быстро и радикально убирает гнойные налеты с гланд смазывание их несколько раз в день тампоном, смоченным в керосине. Аналогичный эффект дает смазывание гланд через каждые 20 минут раствором прополиса (20 г прополиса на 100 мл спирта). Можно и иначе: чайную ложечку этого раствора размешать в 0,5 стакана теплой воды и тщательно полоскать горло ежечасно. Раствор прополиса можно заменить яблочным уксусом. Для смазывания гланд используется 100%-ный яблочный уксус, а для полосканий надо 2-3 чайные ложечки яблочного уксуса развести в 0,5 стакана воды.

Ежедневно массируйте те косточки на кистях рук, которые подходят к указательному пальцу. Массировать каждую косточку надо не менее 5 минут сначала на одной, потом столько же на другой руке. При массаже следует разминать эту косточку либо подушечкой большого пальца противоположной руки, либо колючим валиком, либо шариком из воска, прополиса или мумие. Во время этого массажа активизируется порядка 500 (!) биологически активных точек, расположенных на этих косточках и имеющих связь практически со всеми внутренними органами и системами.

Можно, конечно, ни одну из предложенных рекомендаций не выполнять. Действительно, мы постоянно спешим. Я знаю, что утром, например, дорога каждая минута. Разве тут до гимнастики и водных процедур? Но подумайте: стоит ли экономить время в ущерб собственному здоровью? Поверьте, все эти минуты (якобы потерянные) обернутся увеличением здоровых лет жизни в масштабах вашего пребывания на этой планете. Так что выбирайте. Как говорится, вольному - воля, спасенному - рай.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Насыпьте соль на рану

Соль была известна человеку с древнейших времен. Во многих регионах, где ее было не так много, она считалась настоящей драгоценностью и ценилась буквально на вес золота. Соль хранили в особых ларцах, ее меняли не только на товары, но даже на землю и на рабов. Истории известны небывалые по масштабам соляные бунты, когда из-за нехватки соли в стране народ отказывался подчиняться своему правительству. Уже тогда людям было понятно, что соль для них жизненно необходима.

ДЕЙСТВИТЕЛЬНО, соль является одним из важнейших компонентов нашего пищевого рациона, основным поставщиком в организм ионов натрия и хлора, без которых невозможно образование главных составляющих желудочного сока - щелочи и соляной кислоты. Соль нужна для нормальной работы клеток, для распределения воды в тканях. Наличие соли в поте, слюне, моче, слезах служит наглядным доказательством того, что соль принимает самое активное участие в жизнедеятельности организма.

Правда, в последнее время соль нередко обвиняют в том, что она становится виновницей разных заболеваний. Однако многие ученые с этим не согласны. На их взгляд, если человек начинает страдать от гипертонии или ожирения, соль тут ни при чем. Скорее это свидетельствует о неправильном обмене веществ, и, значит, надо искать причину, вызвавшую это нарушение, а не исключать соль из своего рациона.

Установлено, что дневная норма потребления соли составляет 4-6 граммов. Возможно, при гипертонической болезни, отеках, болезнях почек, а также в последние месяцы беременности потребление соли, как советуют врачи, следует ограничить. Но, думаю, полностью отказываться от такого ценного и нужного продукта нецелесообразно. У здорового человека потребление соли (конечно, в разумных пределах) никак не отразится на его самочувствии: избыток соли всегда будет своевременно выводиться из организма.

На Руси о целебных свойствах соли знали давно. Однако из-за того, что она была в дефиците и стоила слишком дорого, в лечебных целях соль применялась крайне редко. Большинство дошедших до нас рецептов лечения солью связано с более поздними временами, когда наладилась регулярная поставка соли в Россию. С тех пор соль стала широко использоваться не только в хозяйстве для засолки мяса, рыбы, овощей, но и в народной медицине в качестве эффективного лечебного средства при многих заболеваниях. Вот лишь некоторые рекомендации, заимствованные из старинных лечебников.

При общей простуде рекомендуется сходить в русскую баню и натереться при этом смесью соли и меда.

В качестве отхаркивающего средства полезно выпивать натощак 0,5 стакана воды, в которой размешаны 0,5 чайной ложки соды и щепотка соли.

При сильном повышении температуры следует прикладывать ломтики соленых огурцов ко лбу, затылку и ступням.

Мешочек с крупной горячей солью можно использовать для согревания при болях в груди и при ломоте в костях.

В качестве слабительного средства следует пить по 4 стакана огуречного рассола в течение дня. Рассол при этом должен быть выдержанным не менее месяца.

При поносе и болях в животе нужно нагреть на сковороде 1-1,5 кг соли, засыпать ее в мешочек и положить на живот.

При ушибах к больному месту следует прикладывать компрессы из соли и уксуса.

При укусах пчел, ос необходимо приложить к ужаленному месту увлажненную водой щепотку соли. Это успокаивает боль и уменьшает опухоль.

К тому же очень часто народные целители использовали в своей практике просоленную шерсть: смоченная 10%-ным соленым раствором шерсть накладывалась на больные места и помогала при очень многих заболеваниях. Считалось также, что соль помогает при сглазе. Это объясняется свойством соли нейтрализовать отрицательную энергию.

Со времен наших предков соль продолжает с успехом применяться как лечебное средство в домашних условиях. Кто, например, не знает, что прикладывание разогретой сухой соли очень хорошо помогает при всякого рода простудных заболеваниях? Многим известно и то, что при сильном насморке рекомендуется как можно чаще промывать полость носоглотки соленой водой (0,5 чайной ложки на стакан теплой воды).

Это как раз та концентрация соли, которую имеет сыворотка крови, поэтому раствор не разрушает слизистую оболочку. Такой раствор соли помогает очистить горло и голосовые связки, устранить проблемы, обусловленные излишками жидкости в гайморовых пазухах. Это также способствует сокращению срока заболевания и препятствует распространению инфекции на дыхательные органы.

Наиболее широко соль как подручное средство использовалась во время Великой Отечественной войны. В частности, опытные хирурги накладывали повязки с раствором соли на раны, особенно гнойные. После таких повязок рана быстро очищалась, спадала температура. Если при этом у раненого бойца был и перелом, то сразу после соленой повязки на поврежденное место накладывался гипс, и раненые быстро поправлялись.

Методы военных лет долго применялись и после окончания войны в больницах, в быту при различных заболеваниях и неизменно давали хорошие результаты. Наиболее эффективны они были в комплексном лечении бурсита коленного сустава, хронического аппендицита, опухолей, гематом, ожога второй и третьей степеней, коклюша, отравлений, белокровия.

Чем же объясняется лечебное действие соли? Оказывается, раствор поваренной соли обладает активными абсорбирующими свойствами. При наложении повязки (марли, смоченной солевым раствором) он не только непосредственно, но также через воздух и марлю вступает в контакт с жидкостью, содержащейся в тканях организма, и "подсасывает" ее. Поэтому лечебный эффект солевой повязки во многом зависит от ее воздухопроницаемости, гигроскопичности, то есть от качества используемых для повязки материалов и их толщины.

Надо сказать, что такой раствор (обычно он не превышает 10%-ной концентрации) поглощает из тканей лишь жидкость с ее содержимым и оставляет нетронутыми эритроциты, лейкоциты и живые клетки самих тканей. Солевая повязка действует не только на больной участок, но и на все ткани и органы, находящиеся под ним. По мере поглощения жидкости из подкожного слоя в нее поднимается тканевая жидкость из более глубоких слоев, увлекая за собой болезнетворное начало - микробы, вирусы, вредные неорганические вещества, яды.

Таким образом, происходит обновление жидкости в тканях больного органа и их дезинфекция - очищение и ликвидация патологического процесса. Нечто аналогичное наблюдается при введении солевого раствора в организм. Однако выведение его происходит уже не только через поры кожи, как в случае с солевой повязкой, но и через органы выделения.

Несмотря на достаточно высокую эффективность солетерапии, надо учитывать, что применение соли имеет некоторые противопоказания. Если человек страдает каким-либо заболеванием, обращаться с солью ему следует с особой осторожностью. Высокий уровень потребления соли может спровоцировать мигрени, при астме ухудшить состояние больного. Необходимо контролировать потребление соли при геморрое, поскольку избыток соли задерживает жидкость в организме, в кровеносной системе, что может вызвать набухание вен в анусе.

После войны с появлением новых медикаментозных средств и растворов масштабы применения соли в официальной медицине заметно уменьшились. Но и сейчас она с успехом берется нашими медиками на вооружение при потере крови, а в случае отравления в организм пострадавшего вводится физиологический раствор соли, который является как бы основой для введения других лекарственных средств.

Наиболее широкое применение соль нашла в бальнеологии. Солевые ванны - прекрасное средство при самых различных заболеваниях. Вот только несколько примеров.

Для нормализации обменных процессов в организме очень полезно принимать солевые ванны следующего состава: 150 г хвойного экстракта и 2 кг соли (поваренной или морской) на одну ванну. Процедура оказывает положительное воздействие также при заболеваниях позвоночника, артритах, неврозах.

При необходимости очистить кожу или тонизировать мышцы принимают ванны: 1 кг морской или поваренной соли на одну ванну с температурой воды 36-37 градусов.

При сосудистых заболеваниях рекомендуются теплые ванны с концентрацией соли 200 г на одну полную ванну. Длительность процедуры 10-15 минут. Курс - 10 ванн.

Для лечения заболеваний суставов и позвоночника полезны соляные ванны с концентрацией соли 2 кг на полную ванну при температуре воды 36-37 градусов. Длительность процедуры 10 минут. Курс - 10 ванн.

При ожирении весьма полезны ванны с концентрацией соли 5 кг на полную ванну при температуре воды 36-37 градусов. Длительность процедуры 10-15 минут. Курс - 10 ванн.

Особенно эффективны ванны при ревматизме, радикулите, катаре, простудах: 1-1,5 кг соли растворяется в полной ванне, наполненной горячей водой. Принимают ванну перед сном в течение 10-20 минут. Мылом во время приема ванны пользоваться нельзя. Чем горячее вода в ванне, тем больше лечебный эффект. Принимать эти ванны людям с ослабленным сердцем нужно с осторожностью. Тем, кто не выдерживает горячую воду, эти ванны противопоказаны.

Очень полезны соляные ванны при золотухе и рахите у детей: 400 г соли на ведро воды. Этот состав выливается в ванну с теплой водой. Ванны принимают 2-3 раза в неделю. Длительность процедуры 15 минут.

Следует отметить, что в поваренной соли содержится всего 2 микроэлемента - натрий и хлор, в то время как в морской соли их 64. Причем все они одинаково необходимы человеческому организму. Поэтому в последнее время все больше процедур проводится с применением морской соли.

В настоящее время широкое распространение получило использование галокамер. Это уже можно отнести к передовым технологиям современной официальной медицины, в основе которой лежат старые традиции лечения солью.

Как видим, соль - это не только жизненно необходимый продукт питания, но и бесценное лекарственное средство. Правильное использование соли под наблюдением опытного специалиста - врача или целителя - может сделать этот дар природы источником здоровья для человека.

Римма САЙФУТДИНОВА, народный целитель, Екатеринбург


 Тема: «Здоровье / Народная медицина»

Аденому лечим дома

Продолжение. Начало в "АиФ. Здоровье" NN 27, 29, 35, 36, 38, 42, 44.

Рассмотрим второй вариант аутогенной тренировки. Он отличается от ранее предложенного варианта, выполняемого по схеме "Покой, тяжесть, тепло", только первыми двумя упражнениями, при выполнении которых вместо вызова ощущения тяжести и тепла надо вначале напрячь, а потом расслабить мышцы.

ЛЕЖА на спине, начинайте расслабление с пальцев ног. Надо сосредоточить на них внимание. На вдохе согните пальцы, напрягите их, а затем на выдохе постепенно расслабьте. Повторите 2-3 раза. Прочувствуйте ощущения. Запомните их. Далее напрягите на вдох мышцы голени и на выдохе расслабьте их, повторите. Переводя внимание на соответствующий участок тела, поочередно напрягайте и расслабляйте мышцы бедер, живота, ягодиц, груди, спины.

Затем перенесите внимание на руки. Начиная с пальцев рук, дойдите до мышц плеча, затем перейдите на мышцы шеи, обратив особое внимание на мышцы затылка - они часто бывают напряжены и мешают расслаблению. Наконец перейдите к мышцам лица. На вдохе нахмурьте брови, зажмурьте глаза, сожмите челюсти, на выдохе расслабьте лицо, почувствуйте тепло. Представьте, как разгладилась и помолодела кожа лица.

Напрягите язык, упритесь им в верхнее небо, на выдохе язык опустите и расслабьтесь. Напрягите глаза, повращайте глазными яблоками поочередно по часовой стрелке и против нее. Посмотрите вверх, вниз, вправо, влево, вдаль. Расслабьте глаза.

Освоив последовательное расслабление мышц всего тела и лица, переходите к сокращенной схеме - напрягите одновременно все мышцы тела, расслабьте их, повторяя формулу: "Я совершенно спокоен и буду спокоен в любой обстановке, все мышцы расслаблены, я отдыхаю".

После освоения одномоментного расслабления всех мышц тела с помощью этого метода действуйте так же, как и в первом варианте аутогенной тренировки, выполняйте 4 оставшихся упражнения и не забывайте особо остановиться на простате, образно представляя себе ее уменьшение.

Упражнения должны приносить радость. После каждой позы устраивайте кратковременный отдых и не спешите сделать все упражнения сразу. Закон релаксации - находиться в каждой позе до тех пор, пока это приятно. В течение первой недели занятий время работы с каждой частью тела не должно превышать 5 секунд. Затем постепенно его можно увеличить.

Надо попробовать каждый из предложенных вариантов и выбрать тот, который вам больше нравится и который дает вам более приятные ощущения. Для большинства людей легче и приятнее, а для гипотоников полезнее для здоровья второй вариант расслабления. Совсем не могут освоить аутогенную тренировку только 2-3% людей.

Закончив аутогенную тренировку, выполните мобилизующее упражнение. Мысленно говорите: "Я хорошо отдохнул, во всем теле прилив энергии, мышцы наполнены силой, мысли ясные и четкие, я готов к действию". Сделайте глубокий вдох, резкий выдох, откройте глаза, встаньте.

Учтите, что формулы самовнушения не надо силой "вбивать" в себя. Им нужно свободно следовать, "плыть по течению". Чтобы добиться успеха, необходимо полное отсутствие усилий, воля должна остаться в стороне. У некоторых вызывает негативную реакцию безусловная повелительность формул самовнушения. В таком случае их можно смягчить. Например, вместо формулы "Я совершенно спокоен" можно использовать формулу "Пусть я стану совершенно спокойным" и далее в том же духе.

В любом варианте думайте о победе над болезнью, верьте в это - и это сбудется. Мысленно представляйте себе свое тело крепким, сильным и здоровым - и оно станет таким.

Наряду с аутогенной тренировкой постарайтесь научиться избавляться от отрицательных эмоций. Чем они вредны? Экспериментально доказано, что если негативные эмоции - страх, тоска, уныние, злость, обида, ненависть и другие - действуют длительное время, они угнетают иммунную систему. Они уменьшают количество защитных клеток и снижают тем самым способность организма к сопротивлению различным болезням как инфекционной, так и неинфекционной природы. В результате длительного воздействия отрицательных эмоций могут развиться астма, стенокардия, мигрень, язва желудка, инфаркт и даже рак любого органа, в том числе и простаты.

Как же бороться с отрицательными эмоциями? Начинать борьбу надо с вырабатывания привычки к позитивному мышлению, с изменения системы оценок и представлений с установками на бодрость, доброжелательность, отзывчивость, снисходительность к чужим оплошностям и недостаткам. Надо стремиться к предельной терпимости по отношению друг к другу, научиться не сосредотачиваться на обидах, прощать, гасить конфликты, понять, что бывают человеческие недостатки, с которыми можно и нужно мириться.

Постепенно, терпеливо и настойчиво старайтесь вытеснять отрицательные мысли, которые приходят вам в голову, и заменяйте их положительными. Например, мысль "Мне всегда не везет" тут же отбросьте и несколько раз повторите: "Как здорово! Я стал везучим человеком. Все, что я задумывал последнее время, мне удавалось!"

Постепенно положительные эмоции утвердятся в вашем мозгу и полностью вытеснят старые, способствующие болезням отрицательные мысли. Ваше тело, мышцы, органы всегда подчиняются как положительным, так и отрицательным приказам вашего ума, поэтому такие приказы всегда должны быть только положительными.

Существуют приемы, которые помогают вызвать положительные эмоции. Вот некоторые из них.

Хорошему настроению способствует улыбка. Чтобы ее вызвать и поднять свое настроение, подойдите к зеркалу и поднимите кончики губ вверх, изображая улыбку так, как ее обычно изображают на рисунках с улыбающимися рожицами. Изобразите улыбку раз, другой, третий - и настоящая улыбка обязательно появится, и настроение тоже поползет вверх.

Движение - одно из лучших лекарств от негативных эмоций. Эмоции тесно связаны с деятельностью мышц. Простые и доступные всем движения - ходьба, бег, плавание, прыжки, езда на велосипеде, просто подъем по лестнице, танцы и любые гимнастические упражнения под любимую музыку - быстро повысят настроение, снимут негативные эмоции.

Любимая музыка тоже поднимает настроение, так как она способствует восстановлению биологических ритмов физиологических процессов, протекающих в организме.

Переключение с одной деятельности на другую, особенно связанную с хобби, отвлекает, успокаивает и тем самым улучшает настроение. В мозгу появляется новый очаг возбуждения, который тормозит или стирает старый.

Проверенное средство для поднятия настроения - смехотерапия посредством чтения веселых книг, просмотра смешных телепередач.

Удивительное ощущение легкости и молодости дает кратковременное голодание.

А вот два приема, позволяющих немедленно снять сильные отрицательные эмоции и предупредить развитие стрессовой реакции.

Первый - приседания. Сделать несколько приседаний с искусственно удлиненным выдохом в момент приседания. Медленно походить, не резко, но размашисто двигая расслабленными руками, ногами и всем телом. Коротко вдохнуть, коротко выдохнуть и как можно медленнее сделать продолжительный полный вдох.

Второй - сильное сжатие кулаков. Особенно эффективен этот прием при приступах гнева или ярости. Надо изо всех сил сжать кулаки так, чтобы пальцы побелели, а руки задрожали от усилий. Держать напряжение до окончания выдоха и затем расслабиться. Повторить 10 раз - до появления сильной усталости. Можно также просто вцепиться пальцами в крышку стола или в спинку стула и сжимать их изо всех сил. Отрицательная эмоция "сгорит" от этого напряжения, а стрессовая реакция не наступит.

Никогда не позволяйте себе думать о неизлечимости своей болезни. Наоборот, многократно в течение дня повторяйте себе мысленно или вслух, что вы непременно выздоровеете, что с каждым днем вы становитесь здоровее. Так вы перепрограммируете свое сознание на борьбу с болезнью и на избавление от нее.

Помните, что результаты лечения и самолечения во многом зависят от вашего психологического настроя и от веры в свои силы, в применяемые методы лечения и в его положительный исход. Без этой веры не стоит и начинать. Оптимизм и уверенность в победе над болезнью - обязательные условия выздоровления.

Окончание следует

Елена СКЛЯНСКАЯ, доктор медицинских наук


 Тема: «Здоровье / Народная медицина»

Компрессы и ванны для ноющих суставов

Характерная для конца осени неустойчивая погода, сопровождающаяся резкими перепадами температуры, порывистым ветром и снегом с дождем, - настоящее испытание для тех, у кого не все в порядке с суставами. Обычно в этот период в суставах появляются ломота и затяжные ноющие боли, не дающие человеку покоя ни днем, ни ночью. Избавиться от этих болезненных ощущений можно простыми народными средствами.

ЧАЩЕ всего больные суставы растирают мазями и маслами, накладывают на них всевозможные компрессы и примочки, распаривают в ванне. Из глубины веков до нас дошло великое множество рецептов этих целебных снадобий, рекомендуемых народной медициной как для наружного, так и для внутреннего применения.

Как правило, боль не предупреждает человека заранее о своем "визите". Она приходит неожиданно, не оставляя времени на то, чтобы сходить на прием к врачу или в аптеку. Народные средства хороши тем, что зачастую за ними не надо никуда бежать. Они есть практически в каждом доме и доступны каждому.

Например, при обострении артрита, артроза или суставных болей другого происхождения вам поможет чеснок. Едва почувствовав боль, натрите его на мелкой терке и отожмите сок. Принимайте чесночный сок по 10 капель 4 раза в день, запивая теплым молоком, а на ночь привязывайте к больному месту марлевую повязку, смоченную в чесночном соке. Кожу предварительно обработайте каким-нибудь жиром, не то сожжете.

Чтобы суставные боли не застали вас врасплох, советуем заранее приготовить специальный состав для растирания. Возьмите полулитровую бутыль из темного стекла, положите на дно небольшой кусочек камфоры размером примерно в четверть куска сахара-рафинада и наполните бутыль на треть скипидаром, на треть - растительным маслом и на оставшуюся треть - водкой. Этот состав, который хранится достаточно долго, втирайте досуха в больные места перед сном, обвязав на ночь растертую область теплым шарфом.

Полезно периодически прикладывать к больным суставам цельные картофельные клубни. При болях в суставах пальцев рук картофелину надо перекатывать в руке, как мячик, а на ночь надеть на руку перчатку с картофелиной или прибинтовать ее к больному суставу. Лечебный эффект усилится, если вы будете одновременно с этими процедурами пить отвар из-под сваренного в мундире картофеля 3 раза в день: утром натощак, перед обедом и перед сном. Рекомендуется также ежедневно съедать 1-2 сырые картофелины, натертые на мелкой терке вместе с кожурой.

Для снятия суставных болей можно применять для компрессов и втираний кашицу различного состава: из натертых на мелкой терке редьки, репы или корней хрена. Великолепный эффект дает втирание пихтового масла в суставы, предварительно прогретые компрессом из разогретой морской соли.

Если начали делать компрессы, не ограничивайтесь 1-2 процедурами. Надо сделать не менее 5-10 компрессов.

Для предупреждения болей в коленях регулярно выполняйте такое упражнение: присядьте, прижав ноги друг к другу, и делайте коленями круги сначала по часовой, потом против часовой стрелки.

Снять суставные боли помогут еловые ванны. Для их приготовления надо залить кипятком свежесрубленные ветки ели, настоять их, затем остудить настой до 37-38 градусов и погрузить в этот настой больные ноги или руки на 30 минут. После этого больные места следует тепло укутать и лечь в постель на 1 час. Лучше всего делать такие ванны на ночь. Лечение повторять через 2 дня. Курс лечения 5-7 ванн.

Поскольку нередко суставные боли связаны с отложением солей, нелишне провести очистку суставов. Залейте 10 г лаврового листа 2 стаканами воды и поварите 15 минут. Отвар слейте в полулитровый термос вместе с листьями, добавьте до верха кипяченой воды и настаивайте 2 часа. Процедите и пейте этот настой 2 дня подряд (по стакану в день), выпивая рассчитанную на день порцию в несколько приемов мелкими глотками. Через неделю 2-дневную очистку суставов повторите. Время от времени практикуйте также 2-дневную диету, в которую должно входить 300 г черного хлеба и 1,5 кг мякоти арбуза или тыквы для ежедневного приема.

Больные суставы рекомендуется весной обертывать на ночь листьями мать-и-мачехи, летом - листьями лопуха, а осенью и зимой - листьями капусты. Самые упорные и настойчивые, у которых хватит терпения делать такие обертывания неделями и месяцами, могут навсегда избавиться от суставных болей.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Рожать с песней

Через два месяца я стану мамой. Уже прочитала много книг о том, что есть, как дышать. Слышала, что очень "полезна" и для рожающей, и для ребенка специальная "родовая" песня, которую поют во время родов. Что это за песня? М. Тонская

На вопрос отвечает психолог Ольга Александровна Фабричева:

- Нет ни одной национальной культуры, которая бы не имела своих колыбельных для беременных. Народные, родовые и колыбельные песни действительно облегчают процесс родов, являясь своеобразной профилактикой и родовых травм, и осложнений в родах, они отвлекают от болевых физиологических ощущений (особенно за 1-2 часа перед потугами), помогая ребенку появиться на свет.

Русская родовая песня

(горловое пение) Ох, как тяжко голубю

без крыла летати,

Так и мне без дитятко

трудно пребывати.

Ты, свет-дитятко мое,

с силой соберися

И ко мне и к батюшке

на свет появися.

Я открою дверь на свет

для тебя, дитятко,

Принатужусь - ты в ответ

вырастешь на грядке.


 Тема: «Здоровье / Народная медицина»

"Лихорадка" на губах

Когда я простужаюсь, у меня на губах часто появляется "лихорадка". Как предотвратить ее появление?

Е. Г о с т е в а, Северодвинск

ЭТИ маленькие чешущиеся, а порой и болезненные высыпания вокруг красной каймы губ на самом деле возникают не от простуды. Их появление могут вызвать стрессы или любая инфекция. Они, по сути, являются симптомами наличия у вас в организме вируса герпеса.

Лихорадка обычно начинается с ощущения покалывания вокруг губ, затем появляются пузырьки. Спустя несколько дней жидкость из пузырьков вытекает, и на их месте образуются корочки. Поскольку жидкость содержит вирус, инфекцию легко перенести на другие части тела, поэтому так важна гигиена. Чаще мойте руки, не пользуйтесь общими полотенцами и ни в коем случае не дотрагивайтесь до глаз после того, как потрогали "лихорадку". Вирус может повредить роговице и нанести вред зрению.

Если вы почувствовали, что "лихорадка" вот-вот появится, постарайтесь как следует отдыхать, избегайте алкоголя. Приобретите в аптеке какую-нибудь безрецептурную мазь. При помощи таких средств можно предотвратить появление лихорадки, если применить их при первых же симптомах.

Но если у вас появилось болезненное покраснение глаз или пузырьковые высыпания вокруг них, или пузырьки появились где-либо еще на теле, помимо губ, обязательно обратитесь к врачу в самое ближайшее время.


 Тема: «Здоровье / Народная медицина»

При циррозе травка не поможет

У нас появился широкий выбор медицинской литературы. Авторы некоторых книжек предлагают средства лечения не только насморка, но и таких заболеваний, как цирроз печени. Действительно ли цирроз печени можно вылечить народными средствами?

Е. Р я б о в а, Москва

Отвечает доктор медицинских наук, доцент кафедры хирургии МЦ Управления делами Президента РФ Алексей Николаевич СЕВЕРЦЕВ:

- НАРОДНЫЕ средства включают некоторые компоненты, входящие в состав лекарственных препаратов. Например, при асците (скоплении жидкости в животе), который является чаще всего следствием цирроза печени, больному назначают диуретики - сильные мочегонные препараты. В то же время какие-то компоненты народных рецептов, помогающие при асците, отрицательно влияют на печень. Нельзя забывать, что диуретики - всего лишь вспомогательные средства, уменьшающие застойные явления. Лечение должно быть направлено на ликвидацию патологического процесса, поэтому лучше обратиться к квалифицированному специалисту и не тратить дорогое время на самолечение.


 Тема: «Здоровье / Народная медицина»

Как сдержать недержание мочи?

Мне очень неудобно обращаться к вам с этим вопросом, но я уже просто не знаю, что мне делать. Я измучилась. Мой отец, которому 95 лет, в течение года постоянно писается. Дважды в течение ночи мне приходится менять ему постельное белье. Вечером, возвращаясь с работы, я в течение 1,5 часов привожу квартиру в порядок, потому что отец не успевает добежать до туалета и мочится, где придется. В квартире стоит такой запах, что мне стыдно пригласить к себе своих друзей и знакомых. Обращалась к врачам, но у них один ответ: "От старости не лечат". Неужели ничем нельзя помочь?

Антонина Сергеевна, Гомель

АНТОНИНА Сергеевна! Недержанием мочи страдают очень многие старики. Помочь им полностью избавиться от этого состояния на самом деле очень трудно. Можно лишь дать некоторые советы: не пить вечером никаких жидкостей, делать по утрам холодные обтирания, устроить постель так, чтобы в ногах она была несколько приподнята.

Следует полностью исключить из рациона арбузы, сельдерей, виноград, огурцы и другие продукты, обладающие мочегонным эффектом. А вот выпивать утром натощак по 1 стакану свежего морковного сока очень даже полезно. Пойдут на пользу и целебные травы.

Принимать 3-4 раза в день на кончике ножа порошок из семян подорожника.

Из подорожника можно также приготовить настой: залить 1 ст. ложку листьев подорожника стаканом кипятка, настаивать, хорошенько укутав, 1 час, затем процедить и принимать по 1 ст. ложке 3-4 раза в день за 20 минут до еды.

1 ч. ложку мелко нарезанного тысячелистника заварить стаканом крутого кипятка, парить 1 час, пить ежедневно по полчашки 2-3 раза в день за час до еды.

1 ст. ложку семян укропа залить стаканом кипятка, настаивать 2-3 часа, процедить, выпить весь стакан за один прием 1 раз в день. В народе считают, что настоем семян укропа можно за короткое время вылечить недержание мочи у людей любого возраста.

Залить 40 г сухой травы шалфея 1 литром кипятка, настаивать 1-2 часа, принимать по 100-200 мл 3 раза в день.

1 ст. ложку плодов ежевики (свежей или сухой) и 1 ст. ложку плодов черники залить 0,5 литра воды, кипятить на слабом огне 15-20 минут, затем снять с огня и настаивать 30-40 минут. Пить по 1 стакану 4 раза в день.

Смешать в равных частях траву зверобоя продырявленного, траву хвоща полевого, листья брусники и листья черники. Взять 1 ст. ложку этой смеси, залить в термосе стаканом кипятка и оставить на ночь. Половину настоя выпить днем за 30 минут до еды, а оставшуюся половину - перед сном. Курс лечения 2-4 месяца.

Взять по 2 ст. ложки листьев и ягод брусники и травы зверобоя продырявленного. Все смешать, заварить смесь 3 стаканами кипятка, кипятить 10 минут на слабом огне, охладить, процедить. Выпить в несколько приемов небольшими глотками, начиная с 4 часов дня и кончая отходом ко сну.

Рекомендуется также принимать ванны из корневищ пырея ползучего. Взять 50 г измельченных корневищ, залить 1 литром кипятка, кипятить 15 минут и вылить в ванну. Принимать ванну на ночь при температуре воды 36-37 градусов. Курс лечения 12-14 ванн.

А вот несколько экзотический рецепт. Взять голову щуки, хорошо ее вымыть, высушить и истолочь в порошок. Потом весь полученный порошок залить стаканом крутого кипятка, слегка остудить и выпить сразу же за один прием очень горячим.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Чем дробить камни?

Дорогая редакция! Совсем недавно у меня обнаружили камни в желчном пузыре. Видимо, они начали образовываться уже давно, но я не придавала значения тем симптомам, которые сигналили о развитии желчекаменной болезни. Врачи говорят, что необходима операция, так как камни достигли очень больших размеров - около 3 см в диаметре. Но я решила ухватиться, как утопающий за соломинку, за вашу газету. Может быть, все-таки существуют какие-нибудь народные средства, с помощью которых можно эти камни раздробить? Очень жду от вас совета.

Людмила Борисовна К у з н е ц о в а, Электросталь

УВАЖАЕМАЯ Людмила Борисовна! Благодарим вас за внимание к газете и постараемся вам помочь. Безусловно, мы не можем дать никакой гарантии в том, что предложенные нами рецепты позволят вам избежать операции, потому что размер камней в вашем желчном пузыре действительно очень внушителен. И тем не менее попробуйте воспользоваться средствами, рекомендуемыми народной медициной. Но предварительно обязательно проконсультируйтесь со своим лечащим врачом. Он должен посоветовать, какое из предложенных средств будет для вас наиболее эффективным и безопасным.

При желчекаменной болезни полезно почаще париться в русской бане.

Выпить сразу 10 стаканов очень горячего чая в течение 15 минут. Это сильно размягчает камни, а также дробит их на более мелкие, облегчая их выход.

Натереть черную редьку, отжать сок и добавить такое же количество меда. Принимать эту смесь ежедневно, начиная с трети стакана и постепенно увеличив эту норму до 1 стакана в день.

Пить сок редьки по 1 стакану в день в течение 2-3 месяцев.

Взять несколько корнеплодов красной свеклы, очистить их, порезать и варить длительное время, пока отвар не загустеет и не станет как сироп. Принимать полученный отвар по четверти стакана 3 раза в день до еды. Такой отвар, принимаемый в течение длительного времени, хорошо растворяет камни в желчном пузыре.

Взять 4 ст. ложки натертого на мелкой терке хрена, залить стаканом молока, нагреть почти до кипения (но не кипятить) и оставить на плите на 5 минут. Затем процедить, отжать гущу и выпить мелкими глотками.

Ежедневно принимать рассол квашеной капусты по 0,5 - 1 стакану 3 раза в день до еды в течение 1,5 - 2 месяцев. Можно разводить рассол томатным соком в пропорции 1:1.

Съедать ежедневно по 2 стакана плодов свежей лесной (не садовой) рябины с хлебом, чаем и сахаром в течение 1,5 месяцев.

1 ст. ложку листьев брусники заварить 1 стаканом кипятка, настаивать 30 минут, после чего процедить и принимать по 2 ст. ложки 4-5 раз в день. Листья брусники обладают способностью растворять камни в желчном пузыре.

Принимать в течение 2-3 недель оливковое масло за 30 минут до еды, начиная с 0,5 ч. ложки и постепенно доведя эту дозу до 0,5 стакана.

Залить 2 стаканами кипятка 2 ст. ложки семян укропа, кипятить 15 минут на слабом огне, охладить, процедить. Пить по 0,5 стакана 4 раза в день в теплом виде в течение 2-3 недель.

Пить по 1 стакану свежевыжатого тыквенного сока 3 раза в день, а также есть утром и вечером кашу из тыквы.

Поскольку причинами желчекаменной болезни нередко являются неправильное питание и малоподвижный образ жизни, советуем вам обратить на это внимание. Постарайтесь увеличить физическую активность, больше двигайтесь.

При желчекаменной болезни пищу рекомендуется принимать часто, но маленькими порциями, исключая богатые холестерином продукты: яйца, печень, жирную рыбу, баранину. Строго запрещены алкогольные напитки. Их следует заменить обыкновенной или минеральной водой ("Ессентуки", "Боржоми").

Напомним вам, что самолечение при больших камнях в желчном пузыре достаточно опасно, поэтому, выбрав и начав применять то или иное народное средство, необходимо периодически проводить ультразвуковое обследование желчного пузыря для контроля величины имеющихся в нем камней. При появлении каких-либо тревожных симптомов обязательно срочно обращайтесь к врачу.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Космическая больница в земном варианте

Имя Ивана Павловича НЕУМЫВАКИНА, более 40 лет занимающегося вопросами лечения и оздоровления человека, хорошо известно как профессиональным медикам, так и тем, кто представляет альтернативную, неофициальную медицину. Доктор медицинских наук, профессор, лауреат Государственной премии, действительный член Российской академии естественных наук, автор более 200 научных работ, заслуженный изобретатель, имеющий 85 авторских свидетельств на изобретения, он с 1959 г. в течение 30 лет был неразрывно связан с космической медициной. Являясь создателем уникального стационара - космической больницы на борту корабля, Иван Павлович не только координировал работу ведущих медицинских специалистов нашей страны в этом направлении, но и сам разрабатывал новые принципы, методы и средства оказания медицинской помощи космонавтам при полетах различной продолжительности.

По словам Неумывакина, даже тогда, когда само упоминание о народной медицине считалось для врача предосудительным, он старался как можно шире внедрять во врачебную практику безмедикаментозные способы лечения, а начиная с 1989 года, когда народная медицина "вышла из подполья", направил на ее становление и развитие все свои силы, знания и опыт. В настоящее время Неумывакин - член Общероссийской профессиональной ассоциации специалистов традиционной народной медицины, имеющий звание "Лучший народный целитель России".

Не стригите целителей под одну гребенку

- ИВАН Павлович, насколько мне известно, большинство врачей считают целительство довольно непрестижным занятием и зачастую ставят целителей в один ряд с экстрасенсами, знахарями и колдунами. Вас, признанного хирурга и ученого, это не смущает?

- Ничуть. Дело ведь не в том, какой ярлык на вас навесят, а в результатах вашей деятельности. В моем лечебно-профилактическом салоне есть книга отзывов. Я думаю, что полистать ее было бы полезно любому врачу. В ней мои пациенты пишут, как после многих лет хождений по поликлиникам и лечения в больницах они превращались в хроников, потеряв всякую надежду на выздоровление. Многие держались исключительно на таблетках, дня без них прожить не могли. Но стоило им поверить в чудо исцеления с помощью предложенной мной оздоровительной системы, в которой все основано на единении человека с природой, как самые тяжелые больные через 2-3 месяца навсегда избавлялись от своей болезни.

Народное целительство существовало на Руси с давних пор. Накоплен громадный опыт, который до последнего времени не был востребован. Что же касается официальной медицины, то она появилась сравнительно недавно, 150-200 лет назад. Причем фундаментом для ее развития послужила именно народная медицина. Несмотря на это, представители официальной медицины делают все возможное для того, чтобы дискредитировать народную медицину, убедить общество в том, что все народные целители - это в лучшем случае шарлатаны, в худшем - психически ненормальные люди. Но нельзя стричь всех под одну гребенку. Я могу назвать не один десяток народных целителей, которые спасли безнадежно больных, тех, кого официальная медицина приговорила к смерти. Это подтверждено соответствующими документами.

Не спорю, на волне развития альтернативной медицины появилось немало пены. Так, иные целители, не имеющие элементарных медицинских знаний, обещают за 1-2 сеанса вылечить кого угодно от любых заболеваний, не неся за свои слова никакой юридической ответственности. Вот почему одна из задач Общероссийской профессиональной ассоциации специалистов традиционной народной медицины как раз и состоит в том, чтобы вернуть целителю его доброе имя, а обращающимся к нему за помощью пациентам дать гарантию безопасности.

Целительством должны заниматься люди, не только владеющие народными способами лечения, но и обладающие незаурядными способностями, природным даром. Желательно, чтобы к тому же у целителя было и медицинское образование. Если же его нет, то этот целитель обязательно должен работать в паре с врачом, прошедшим специальную подготовку по тем или иным разделам народной медицины. Именно врач должен отвечать за конечный результат лечения. Главная же цель нашей ассоциации заключается в объединении усилий официальной медицины и многовекового опыта народных целителей для создания нового направления - интегральной медицины.

В здоровом теле здоровый дух

- В ПОСЛЕДНЕЕ время интерес к народной медицине заметно возрос. Причем не только со стороны пациентов, но и со стороны врачей, которые, убедившись в бессилии официальной медицины, все шире и шире стараются внедрять в свою врачебную практику дошедшие до нас из глубины веков народные методы и средства. С чем, на ваш взгляд, это связано?

- Важнейшей причиной кризиса официальной медицины является тот факт, что она продолжает рассматривать человека как линейную систему, раскладывая ее на отдельные элементы: кардиологию, пульмонологию, гастроэнтерологию и тому подобное. Человеческий же организм, так же как и другие живые организмы, - это нелинейная система, представляющая собой единое целое, где все взаимосвязано. Продолжая лечить отдельный орган, а не весь организм, официальная медицина уходит в прошлое.

Нет сомнения, современная медицина многого достигла и многое умеет, но в своем технократическом подходе к человеку она разобрала его на отдельные "винтики", расчленила его на десятки частей, сотни диагнозов, за которыми сам человек вместе со своей болезнью исчез, был потерян. К сожалению, у нас в стране нет науки о здоровом человеке, нет системного подхода к рассмотрению симптомов болезни как проявления общего заболевания организма. Принцип симптоматического лечения, возведенный официальной медициной в культ, безрезультатен и бесперспективен.

Обратимся к опыту наших предков. Раньше болезнь рассматривалась как душевное состояние, при котором психическая и физическая составляющие обеспечивали единый, целостный процесс (кстати, отсюда и произошло слово "целитель"). А что сейчас? В настоящее время психическое состояние при лечении какого-либо заболевания официальной медициной не принимается во внимание. А уж такие понятия, как биополе, энергетика, ею вообще воспринимаются в штыки.

Между тем здоровье человека обусловлено прежде всего здоровой энергетикой, которая, как уже доказано, складывается из нескольких потоков. Один идет из земных недр, неся с собой отрицательный заряд. Другой - из космоса, неся положительный заряд. А третий - это энергия, выделяющаяся в результате работы клеток, органов и систем организма. Эти потоки, сливаясь воедино, образуют индивидуально неповторимую энергоинформационную структуру, имеющую определенную величину вокруг тела (не менее 0,5-1 метра), форму (как куриное яйцо), плотность и окраску.

Эта биополевая структура является не только защитой от энергоинформационного воздействия извне (сглаза, порчи и т. д.), но и своего рода аккумулятором, постоянно подпитывающим организм энергией. В случае деформации и уменьшения биополя специалисты могут не только судить о том, чем человек болен в данный момент, но и спрогнозировать возможные заболевания. Эта биоэнергетическая система должна работать, как хорошо смазанный, отлаженный механизм, который должен быть в гармонии с внутренней средой организма и с внешней средой (людьми, природой, Вселенной).

Каждому человеку с рождения Космосом дается достаточно большой запас энергии как самого тела, так и его квантовых оболочек. В силу энергоинформационного обмена между телом и душой они, влияя друг на друга, помогают развиваться: здоровому телу соответствует здоровая душа и наоборот. В гармоничном сочетании тело-душа более подвижна, динамична, хрупка и уязвима душа. Любое заболевание души вызывает болезнь тела - ядра, и почти все телесные болезни вызываются недугами души.

Вот почему на Руси во все времена врачевание начинали с оздоровления души. Народные целители пытаются возродить издревле существовавший подход к лечению вначале души, а потом тела, ибо только в единстве духовного и физического лежит путь к выздоровлению каждого из нас и общества в целом. Официальная же медицина лечит только тело. Эффект от такого лечения - минимальный.

Что имеем - не храним

- ПРИДЕРЖИВАЛИСЬ ли вы подобных взглядов, занимаясь космической медициной?

- Я никогда не был ярым противником народной медицины и при разработке новых методов оказания медицинской помощи в условиях космического пространства всегда пытался найти химиопрепаратам достойную, но более безопасную для организма замену. Речь идет о разработке различных безмедикаментозных методов лечения. К сожалению, многие из моих разработок тех лет, которые могли бы внести существенную лепту в развитие современного здравоохранения, по различным причинам так и не нашли широкого применения во благо здоровья наших сограждан.

Пожалуй, исключение составляет предложенный мною метод сорбционной очистки, названный впоследствии гемосорбцией. Благодаря научному и организационному таланту Ю. М. Лопухина он получил государственное признание и используется в современной медицине по сей день.

Применительно к задачам космической медицины был разработан метод обезболивания при проведении оперативных вмешательств, основанный на использовании электроанальгезии в сочетании с закисью азота. Не вдаваясь в подробности, скажу лишь, что достоинством этого метода было то, что во время операции состояние больного регулировалось с помощью специального разработанного мною устройства "Полана-01" в сочетании с закисью азота, оказывающей предельно мягкое, щадящее воздействие на внутренние системы организма. В частности, во время операции сохранялась стабильность сердечно-сосудистой системы, отсутствовала постнаркотическая депрессия, через 15-20 минут после операции с больным уже можно было разговаривать.

Несмотря на это, после 5 лет серийного выпуска этот прибор был снят с производства. Ни за что не догадаетесь - почему. Я сам ушам своим не поверил, узнав причину. Как выяснилось, прибор попал в немилость чиновников из Минздрава только потому, что реаниматорам и анестезиологам во время операции и после нее делать стало нечего. К тому же сократился расход лекарств, что не лучшим образом отразилось на доходах фармацевтического рынка.

Такая же участь постигла и уникальный препарат фенибут. Он был необходим космонавтам, как воздух. Ведь космический полет - это стресс, который, конечно, сказывается на состоянии человека. Транквилизаторы, которые обычно использовались для снятия стресса на Земле, в космосе принимать было нельзя, так как помимо успокаивающего эффекта они оказывали расслабляющее действие.

Совсем другое дело - фенибут. После его приема человеку становилось, как говорится, все "до фени", но при этом его работоспособность сохранялась на прежнем уровне. Не сомневаюсь, что фенибут пригодился бы не только в космосе, но и на Земле в качестве дневного транквилизатора, не имеющего побочных эффектов, для снятия стрессов и лечения любых функциональных расстройств. Однако в дело вмешались межведомственные интересы, и на выпуск фенибута вскоре был наложен запрет. Правда, сейчас он появился в продаже.

А вот еще один показательный пример из моей космической практики. Сейчас у нас очень популярен препарат "Коэнзим Кью-10", предложенный американским изобретателем витаминных комплексов Лайнусом Полингом. Этот препарат обладает не только омолаживающим эффектом, но и способствует выработке дополнительной энергии, активизируя тем самым процессы жизнедеятельности организма. В его эффективности многие россияне уже успели убедиться. Однако вряд ли кому известно, что аналогичный препарат под названием "Цитохром-С" был создан в нашей стране намного раньше, в 70-х годах. Вместе с группой ученых из Ленинградского института переливания крови я принимал в его разработке непосредственное участие.

В это время шла подготовка к совместному советско-американскому полету "Союз" - "Аполлон". За 2 месяца до полета в Фармкомитет была послана бумага о разрешении на разовое применение "Цитохрома-С" в экстремальных условиях (клинические испытания он еще не прошел, но был испытан на достаточно большой группе добровольцев). На мой взгляд, он мог бы пригодиться космонавту Леонову, у которого при физических нагрузках на электрокардиограмме наблюдалось небольшое снижение зубца Т, что свидетельствовало о незначительном нарушении кровоснабжения левого желудочка сердца.

Мои предположения оправдались. Незадолго до старта стало известно, что на корабле вышла из строя телевизионная система. Корабль тем не менее стартовал, но на фоне возникшей нештатной ситуации зубец Т у Леонова пополз вниз. Все ведущие кардиологи страны были "поставлены на уши". Решение представительного консилиума было однозначным: спасти положение может только "Цитохром-С". Но тут обнаружилось, что, хотя этот препарат и был в космической аптечке, разрешения на его использование Фармкомитет так и не выдал - забыл. Что делать? Пришлось взять на себя ответственность. Леонов принял "Цитохром-С", и зубец Т быстро пришел в норму. Но тут же встал второй вопрос: кто виноват и что делать с этим человеком, который нарушил закон?

В авиации и космонавтике известно, что в любой катастрофе виноваты два человека - врач и инженер. Во время полетов американских астронавтов один из них на Луне попал практически в аналогичную ситуацию, которую удалось снять имевшимися в аптечке средствами. Врач, который за это отвечал, в последующем стал руководителем американской космической медицины, одним из самых уважаемых и богатых людей страны. А у нас длительное время решался вопрос, как наказать человека, который фактически предотвратил катастрофу в космическом полете.

Если же вернуться к "Цитохрому-С", то после этого случая все работы по его дальнейшему усовершенствованию и промышленному производству были прекращены. Его не стало в СССР, нет и в России, хотя он мог бы прославить нашу страну, выйти на мировой рынок и приносить немалую прибыль. Тем более что технология его получения из природных средств до изумления проста. Печально, что, по сложившейся традиции, мы вновь вынуждены довольствоваться хоть и хорошим, но чужим, заморским препаратом, поддерживая таким образом не отечественных, а зарубежных производителей.

В масштабах отдельно взятого пациента

- ИВАН Павлович, неужели вам так и не удалось использовать в своей целительской практике достижения космической медицины?

- Почему же? Кое-что мы применяем. Правда, не в масштабах всей страны, а в масштабах отдельно взятых пациентов, обращающихся в наш лечебно-профилактический салон. Очень хорошие результаты дает метод ультрафиолетового облучения, который был разработан мной в 70-х годах. В поисках универсального способа воздействия на клеточные структуры организма я пришел к выводу, что при облучении крови ультрафиолетовыми лучами, спектральный состав которых близок к солнечному излучению, происходит мощная энергетическая подпитка организма. В результате нормализуется нарушенный энергетический баланс, повышается иммунитет.

Нами был создан прибор "Гелиос-01", который не имеет аналогов. В своей целительской практике я активно применяю его при лечении различных иммунодефицитных состояний: при хронических воспалительных процессах, бесплодии, вирусном гепатите, онкологии. Каков принцип его действия? У больного берется 10-20 кубиков крови, которая пропускается через прибор, облучается ультрафиолетовыми лучами, насыщается при этом энергией и снова вливается в организм, существенно повышая его энергоресурс. Процедура предельно проста, а эффект от нее потрясающий. Через несколько сеансов внутренние органы и системы, получив энергетическую подзарядку, настолько активизируются, что для них не составляет труда справиться с тяжелейшими патологиями.

Сейчас в Америке широкое распространение получило лечение перекисью водорода. Я же еще в 1967-1968 гг. написал работу о лечебных свойствах этого соединения, а в 1988 г. выступил с докладом на IV Международном конгрессе по СПИДу в Стокгольме, рассказав о своей методике лечения вторичных иммунодефицитных состояний и вызванных ими заболеваний с помощью ультрафиолетового облучения крови в сочетании с перекисью водорода и очисткой организма от шлаков. Эта методика так и осталась невостребованной официальной медициной. Но я ее применял и продолжаю применять, получая прекрасные результаты.

Эндоэкология - начало всех начал

- А ЧТО представляет собой ваша оздоровительная система?

- В ее основе лежат два важнейших принципа. Первый принцип: человек - это саморегулирующаяся и самовоспроизводящаяся биоэнергетическая система, в которой все взаимосвязано и взаимозависимо, а запас прочности всегда больше воздействия повреждающих факторов. Второй принцип: любое заболевание обусловлено в первую очередь нарушением биоэнергетического баланса и состоянием иммунной системы организма. Восстановив их (естественно, без химических лекарственных средств), можно устранить болезнь. Поясню.

Сейчас много говорят о неблагополучной экологической ситуации и считают, что именно она виновна в том, что люди стали чаще и тяжелее болеть. При этом никто не обращает внимания на эндоэкологию. Что это такое? А это и есть самый главный фактор, от которого зависит, болен человек или здоров, - это состояние внутренней среды нашего организма. Она определяется тем, какой образ жизни мы ведем, чем питаемся, какую воду пьем, как дышим и так далее. Отсюда следует, что человек сам, без помощи врачей, может формировать свое эндоэкологическое состояние, а значит, и управлять своим здоровьем.

Экология как наука об окружающем мире - это более емкое понятие, в которое входит все, что принято называть Вселенной. В ней все должно находиться в гармонии. Причина разлада с окружающим нас миром кроется внутри нас, поэтому выздоровление на всех уровнях надо начинать с самих себя. Взять, например, качество воды, влияющее на наше здоровье. Своими техногенными достижениями мы довели Россию, богатейшую страну по своим водным ресурсам, до того, что более 70 регионов пользуются некондиционной водой, и в ближайшее время никаких положительных сдвигов в этом направлении не предвидится.

Нас вроде бы успокаивают тем, что ведется обеззараживание воды с помощью хлора. Но ведь при хлорировании воды образуется производная хлора - диоксин, который не исчезает даже после кипячения. Медленно накапливаясь в организме, диоксин постепенно разрушает иммунную, эндокринную, репродуктивную и другие внутренние системы, способствуя возникновению и развитию различных патологий. Упоминание о воде и ее важности для внутреннего эндоэкологического состояния нашего организма связано со следующими обстоятельствами.

Дело в том, что наш организм, если рассматривать его в целом, состоит из двух составляющих. С одной стороны, это органы, занимающиеся специфической деятельностью, - желудок, сердце, мозг и др. С другой - их стромы, соединительные ткани. На долю соединительной ткани приходится более 80% общей массы тела, и именно здесь лежит начало любой патологии.

По данным биолокации, зашлакованность организма, определяющаяся состоянием печени, у детей до 5 лет должна быть в пределах 2-3%, у детей от 5 до 12 лет - в пределах 5-6%, у взрослых - в пределах 8-12%. При осмотре же пациентов обнаруживается, что средний уровень зашлакованности составляет у детей 25-30%, а у взрослых доходит до 45-60%. Это значит, что если к печени доставляется прошедшая через соединительные ткани жидкость, то она очищается печенью всего на 40-55% у взрослых и на 70-75% у детей. Таким образом, нашим клеткам приходится жить и работать в невыносимых условиях. Они буквально задыхаются от токсических продуктов. И пока человек не восстановит, не очистит свою внутреннюю, эндоэкологическую среду, его невозможно полностью вылечить ни от одной болезни. Вот почему краеугольным камнем моей оздоровительной системы является внутренняя очистка организма.

О зашлакованности организма свидетельствуют следующие признаки:

- нарушение работы желудочно-кишечного тракта (запор, понос, зловонный запах стула, дисбактериоз, камни в желчном пузыре, почках);

- нарушение обменных процессов (артриты, артрозы, остеохондроз, остеопороз);

- различные кожные и аллергические проявления (всевозможные высыпания, экземы, псориаз, лишаи, папилломы, бородавки, фурункулез, крапивница);

- повышенная утомляемость;

- ухудшение памяти и т. д.

Еще раз повторяю: если не наладить работу желудочно-кишечного тракта и печени как главного детоксикационного органа, не очистить соединительно-тканные структуры, вылечить человека нельзя.

Питание по схеме - КАКИЕ практические рекомендации вы могли бы дать нашим читателям?

- Чтобы не доводить зашлакованность своего организма до предельного уровня, надо в первую очередь обратить серьезное внимание на питание. Многие не верят в то, что только за счет перехода на правильное питание можно избавиться от таких заболеваний, которые не под силу сильнейшим химиопрепаратам. У меня была пациентка, которую мучили страшные головные боли. Они не покидали ее ни днем, ни ночью, что, конечно, снижало качество жизни. Она носила с собой целый пакет таблеток и постоянно их глотала. Боль на какое-то время уходила, но потом снова возвращалась. Я посоветовал ей перейти на раздельное питание. Через 2 месяца она забыла и о таблетках, и о головной боли.

Суть раздельного питания заключается в том, чтобы не сбрасывать в свой желудок все подряд, а питаться по определенной схеме. Нельзя, например, в один прием пищи смешивать белки с углеводами. Хотите съесть кусок мяса - пожалуйста. Но только не с картошкой, а с любым овощным гарниром и без хлеба. В суточном пищевом рационе 15-20% должно приходиться на долю белков, 30-35% - на долю углеводов и 50-60% - на долю растительной пищи. Именно такие рекомендации я давал врачам-диетологам, когда они разрабатывали меню для космонавтов, так как уже тогда я понял, что только при таком подходе к питанию создаются наилучшие условия для работы желудочно-кишечного тракта.

Безусловно, в реальной жизни трудно добиться идеальной чистоты внутри организма. Поэтому даже при правильном раздельном питании надо регулярно проводить в домашних условиях очищение кишечника, печени, лимфы, сосудов и соединительной ткани с помощью клизм, краткосрочных или длительных голоданий (24-36-часового - раз в неделю, 2-дневного - раз в месяц, 3-дневного - раз в квартал), употребления всевозможных травяных настоев и отваров.

Дышите, как космонавты

СЕЙЧАС появилось очень много различных методов дыхания. Одни предлагают рыдающее дыхание. Другие говорят, что ни в коем случае нельзя глубоко дышать. Третьи, наоборот, считают, что чем глубже человек дышит, тем лучше для организма. Оказывается, ничего не надо придумывать. Природа все за нас решила. Обратите внимание на то, как мы дышим, когда разговариваем или поем: один короткий вдох и следующий за ним длинный выдох. Вот так и надо дышать всегда, а не только во время пения или разговора...

За первые 5 лет работы в космонавтике мне удалось разработать не только методы оценки, но и оптимальные способы дыхания, позволяющие устранить имеющиеся и предупредить возможные заболевания. Сейчас все мои пациенты дышат так, как космонавты. Этому легко научиться.

Первый вариант. Сделайте короткий вдох животом и медленно выдыхайте, одновременно втягивая пупок внутрь, к позвонку. Такой способ дыхания является хорошим тренингом для кишечника, а также массажем для печени, поджелудочной железы, селезенки и других органов брюшной полости.

Второй вариант. После короткого неглубокого выдоха (кому удобнее - вдоха) надо задержать дыхание настолько, насколько сможете. В течение 1-2 месяцев вы должны научиться за один раз задерживать дыхание на 30, 40, а еще лучше - на 60 секунд (значит, в течение суток в общей сложности - на 30 минут, а то и на целый час). Потренировавшись несколько дней, вы вскоре будете дышать так автоматически. При этом у вас нормализуется кровяное давление, улучшится сон, повысится работоспособность.

Одним из простых тестов на нормализацию дыхания является следующий: глубоко вдохните и медленно выдыхайте. Если вы сделаете это не менее чем за 35 секунд (мужчины) и 25 секунд (женщины), то вы на правильном пути, и многие проблемы со здоровьем вами уже преодолены.

Ни дня без перекиси

ТЕПЕРЬ несколько слов о перекиси водорода. Я рекомендую всем, как больным, так и здоровым, взять за правило: принимать перекись водорода ежедневно - с завтрашнего дня до конца жизни. Купите в аптеке обычную 3-процентную перекись водорода и принимайте ее 3 раза в день обязательно натощак, то есть либо за 30-40 минут до еды, либо не ранее чем через 2 часа после еды. Общая доза приема не должна превышать 30 капель в день, но ее надо увеличивать постепенно, буквально по капле.

В первый день разведите в 1 столовой ложке воды 1 каплю перекиси водорода на один прием. Во второй день капайте во время каждого приема в ложку воды по 2 капли перекиси, в третий - по 3 капли и так далее, постепенно доведя дозу приема до 10 капель на 1 столовую ложку воды. Закончив один такой цикл, сделайте перерыв на 3-5 дней и начинайте новый цикл, но уже не с одной капли, а капайте в столовую ложку сразу по 10 капель перекиси водорода. Это должно войти у каждого в привычку. Главное - соблюдать осторожность и не допускать передозировки. Повторяю: 30 капель в день - не более. Советую также регулярно полоскать рот перекисью водорода. Для этого надо 1-2 чайные ложки перекиси растворить в 50 мл воды. Этим же раствором можно закапывать в нос по 10 капель в каждую ноздрю. Годится он и для наружного применения в виде компрессов, которые следует прикладывать к больным местам на 1-2 часа.

Ходите на ягодицах

ЕЩЕ я очень рекомендую ввести в распорядок дня такую ежедневную процедуру, как хождение на ягодицах. Сядьте на пол, руки вытяните перед собой на уровне груди, выпрямите спину, ноги - и пошли. Сначала продвиньте вперед левую ногу, левую ягодицу и левое плечо, одновременно повернув голову влево и отведя обе руки вправо. Повторите те же движения правой половиной тела, но руки при этом отведите влево. Пройдите так 1,5-2 метра вперед, затем столько же назад.

Чем больше вы будете ходить по полу на ягодицах, тем лучше. Выполнять это упражнение можно в любое время. Оно полезно тем, что устраняет геморрой, выпадение прямой кишки, энурез, застой в нижних конечностях, застойные явления в малом тазу, остеохондроз во всех отделах позвоночника, нормализует работу желудочно-кишечного тракта, укрепляет ягодичные мышцы, мышцы брюшной полости, спины и нижних конечностей, улучшает осанку, делает походку легкой и пружинистой.

Для очистки водопроводной воды возьмите на заметку такие способы:

Положите на дно 3-5-литрового сосуда с водой 15-25-граммовый кремень - через 5-7 дней вода станет идеально чистой. Такую воду можно использовать не только для приготовления пищи. Стакан кремниевой воды перед едой - отличное профилактическое средство.

Раскалите несколько обыкновенных гвоздей и опустите их в воду - микробы погибнут через 2-5 минут. Такая вода при приеме внутрь нормализует работу желудочно-кишечного тракта и при наружном применении препятствует образованию фурункулов, делает кожу эластичной.

10-15 листьев рябины на 1-3 литра воды через 2 часа очистят любую, даже болотную воду.

Рекомендую всем, как больным, так и здоровым, взять за правило: принимать перекись водорода ежедневно - с завтрашнего дня до конца жизни. Помимо того что с помощью этого вещества происходит насыщение внутренних тканей кислородом, которого нам постоянно не хватает, перекись помогает нашему организму успешно бороться с бактериальными, грибковыми, паразитарными и вирусными инфекциями, побеждать и предупреждать развитие атеросклероза, стимулировать работу иммунной системы, препятствовать росту опухолей, а также справляться с простудными заболеваниями (в том числе и гриппом), депрессией, заболеваниями десен. Принимать перекись водорода надо 3 раза в день натощак, растворяя ее в воде. Общая доза приема не должна превышать 30 капель в день.

Кто хочет быть здоровым, тот ищет пути к выздоровлению и непременно находит их - или сам, или с чьей-то помощью. Только надо не расслабляться, не лениться. Здоровье должно быть оплачено постоянным трудом, регулярными тренировками, отказом от вредных привычек и переходом на новый уровень жизни, который заложен в организм самой Природой. Чтобы быть здоровым, надо жить в гармонии с Природой, радоваться каждому прожитому дню и с радостью встречать каждый новый день.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Аденому лечим дома

Как вы заметили, среди ранее предложенных методов лечения аденомы в домашних условиях важное место занимает массаж. В предыдущих номерах мы уже ознакомили вас с такими видами массажа, как массаж рефлексогенных зон простаты на руках и ногах, поверхностный массаж по специальным линиям и меридианам, массаж точек ушной раковины. Сегодня вам предстоит освоить основные приемы акупрессуры.

Продолжение. Начало в "АиФ. Здоровье" NN 27, 29, 35, 36, 38, 42, 44, 46.

АКУПРЕССУРА - это массаж биологически активных точек. Проводить его можно не ранее чем через час после еды. Обычно точки обрабатываются одним из пальцев - указательным, большим или средним. Техника точечного массажа включает поглаживание, растирание, надавливание, вибрацию и захват или щипок. Щипок выполняется сразу тремя указанными пальцами. В зависимости от симптомов следует применять тонизирующий или успокаивающий вариант точечного массажа.

При тонизирующем варианте производят сильное кратковременное прерывистое воздействие - либо просто надавливая на нужную точку пальцем, либо осуществляя при этом еще и вибрацию, после чего палец резко отрывают от точки. Повторяют обработку точки 3-4 раза в течение 0,5-1 минуты. Давление в сочетании с вибрацией оказывает более выраженный тонизирующий эффект.

Успокаивающий массаж осуществляют медленным прерывистым глубоким интенсивным надавливанием на точку или равномерным вращением пальца в точке без сдвигания кожи. Вращение или надавливание повторять 3-4 раза. Во время пауз палец задерживать в глубине точки, не отрывая его от кожи. Длительность воздействия на каждую точку 3-5 минут.

За один сеанс рекомендуется охватывать не более 3-4 точек. Каждые 3-4 дня надо менять обрабатываемые точки, так как наступает привыкание и эффективность воздействия уменьшается. В течение дня можно, а иногда и нужно проводить несколько сеансов массажа.

Как найти нужную точку

ДЛЯ нахождения точек помимо анатомического описания и приведенных рисунков необходимо пользоваться еще и специальной мерой - пропорциональным или индивидуальным цунем. Это древневосточное понятие, специально введенное для помощи и нахождения нужных точек.

Длина цуня у каждого человека своя. Она строго индивидуальна и колеблется в пределах от 1 до 3 см. Цунь - это расстояние между концами двух складок, образующихся на 2-й фаланге среднего пальца при его сгибании. У мужчин цунь измеряется на левой руке, у женщин - на правой. Цунь можно также определить по поперечному размеру пальцев: указательного - 1 цунь, сложенных вместе указательного и среднего пальцев - 2 цуня, сложенных вместе всех пальцев руки, кроме большого, - 3 цуня.

На рисунках приводятся китайские названия точек. Точки сгруппированы по симптомам, при которых их следует массировать, по месту нахождения и по способу воздействия на них. Номер каждой точки на рисунках соответствует (за редким исключением) ее порядковому номеру по списку.

Задержка мочи и затрудненное мочеиспускание

ПРИ этом симптоме следует тонизировать точки на ногах, на спине и на животе.

Точки на ногах:

1. Юнь-цюань (рис. 1) - точка расположена в центре подошвы в ямке, образующейся при сгибании пальцев стопы, на уровне 2/5 расстояния от конца 2-го пальца до заднего края пятки.

2. Чжи-инь (рис. 2) - на тыльной поверхности стопы в 0,3 см от ногтевого ложа 5-го пальца стопы.

3. Фу-лю (рис. 3) - на 2 цуня выше центра внутренней лодыжки, немного кзади, у переднего края пяточного сухожилия, в месте перехода икроножной мышцы в сухожилие.

Точки на спине (рис. 5б):

4. Шэнь-шу - на 1,5 цуня кнаружи от средней линии спины, на уровне нижнего края остистого отростка 2-го поясничного позвонка, расположенного на средней линии спины.

5. Гуань-юань-шу - на 1,5 цуня кнаружи от средней линии спины, на уровне нижнего края остистого отростка 5-го поясничного позвонка.

6. Бай-хуань-шу - на 1,5 цуня кнаружи от средней линии спины, на уровне нижнего края остистого отростка 4-го крестцового позвонка.

7. Чжи-ши - на 3 цуня в сторону от средней линии спины, на уровне нижнего края остистого отростка 2-го поясничного позвонка.

Точки на животе (рис. 5а):

8. Цюй-гу - на уровне верхнего края лобковых костей, на 0,5 цуня в сторону от средней линии живота.

10. Чжун-цзи - на 4 цуня ниже пупка, на средней линии живота.

11. Гуань-юань - на 3 цуня ниже пупка, на средней линии живота.

При этом симптоме следует успокаивать точки на ногах.

12. Сань-инь-цзяо (рис. 4) - на 3 цуня выше центра внутренней лодыжки, у заднего края большеберцовой кости.

13. Инь-линь-цюань (рис. 4) - во впадине у задненижнего края внутреннего мышелка большеберцовой кости, на 2 цуня ниже нижнего края надколенника. Если обхватить на этом уровне большим и указательным пальцами выпрямленную ногу спереди, то данная точка окажется под концом пальца с внутренней стороны ноги.

14. Шу-гу (рис. 2) - на наружном крае стопы, кзади и книзу от головки 5-й плюсневой кости, во впадине на месте перехода тыльной поверхности стопы в подошвенную.

Учащенное мочеиспускание

ПРИ этом симптоме следует успокаивать точки на спине и на средней линии живота.

Точки на спине (рис. 5б):

15. Пан-гуан-шу - на уровне 2-го крестцового позвонка, на 1,5 цуня в сторону от средней линии спины.

16. Шэнь-шу (точка 4 на рис. 5б) - на уровне нижнего края остистого отростка 2-го поясничного позвонка.

Точки на средней линии живота (рис. 5а):

17. Чжун-цзи (точка 10 на рис. 5а).

18. Гуань-юань (точка 11 на рис. 5а).

19. Ци-хай - на 1,5 цуня ниже пупка.

При этом симптоме следует тонизировать точки на ногах:

20. Тай-си - на середине расстояния между пяточным сухожилием и внутренней лодыжкой, во впадине над пяточной костью.

21. Фу-лю (точка 3 на рис. 3).

Болезненное мочеиспускание

ПРИ этом симптоме следует успокаивать точки на спине, на животе и на ногах.

Точки на спине (рис. 5б):

22. Да-чан-шу - на уровне нижнего края остистого отростка 4-го поясничного позвонка, на 1,5 цуня кнаружи от средней линии спины.

23. Пан-гуан-шу (точка на рис. 5б).

Точка на животе:

24. Чжун-цзи (точка 15 на рис. 5а).

Точка на ногах:

25. Тай-си (точка 20 на рис. 3).

Если к моменту знакомства с этим и другими ранее предложенными методами ваша болезнь не зашла так далеко, что необходимы госпитализация и оперативное вмешательство, вы сможете сами справиться с аденомой. Не ждите немедленного эффекта. Поставьте перед собой цель и идите к ней шаг за шагом. Не жалейте о потерянном времени, не думайте о том, что вы слишком заняты. Настойчивость и терпение - залог вашего успеха.

Периодически надо контролировать состояние аденомы у уролога. При любом методе лечения нельзя дать 100%-ной гарантии полного выздоровления, но рост аденомы обязательно замедлится. Если у вас нет аденомы, то многие рекомендации можно использовать в качестве профилактических мер. Особенно это касается здорового образа жизни и правильного питания.

Аденома - тяжелое и опасное заболевание, а таблеток, которые могли бы ее излечить, нет. Но, к счастью, природа заложила в наш организм надежные механизмы защиты. Теперь вы знаете, как ими воспользоваться. Вы можете выбрать любой из предложенных методов. Однако не ограничивайтесь одним методом. Помните, что только комплексное лечение может привести к выздоровлению. И, конечно же, вера - ваша вера в успех.

Img Img Img Img Img Елена СКЛЯНСКАЯ, доктор медицинских наук


 Тема: «Здоровье / Народная медицина»

Поговорите с простудой на иностранном языке

Простудные заболевания, начавшие одолевать нас осенью, продолжают набирать обороты зимой. Обычно их связывают с холодной погодой. Но выяснилось, что немалый вклад в этот процесс вносят и болезнетворные микроорганизмы. Многие вирусы могут длительное время находиться на слизистых оболочках, ничем себя не выдавая. Однако, как только защитные силы организма ослабевают, они сразу же пробуждаются и приступают к работе, доводя человека до болезни.

ПРИ первых признаках простуды, не дожидаясь врача, примите срочные меры. Начните с точечного массажа. Интенсивно разотрите область между ключицами, крылья носа, виски, шею над сонными артериями, области, расположенные на 3-5 см ниже и выше лодыжек. Каждую точку массируйте по 20-30 раз трижды в день кругообразными движениями указательным и средним пальцами.

Если появилось першение в горле, полощите его отваром шалфея (1 ст. ложка на 0,5 стакана воды, прокипятить, процедить, слегка охладить) и жуйте эту траву, лучше всего - после еды. Хорошо помогает жевание-сосание еловой или сосновой смолы, тополиных почек. Можно пожевать, а потом проглотить зубчик чеснока или кусочек репчатого лука.

Прекрасные результаты дает полоскание горла отваром листьев эвкалипта (1 ст. ложка на стакан кипятка, настоять, процедить, слегка охладить) или его настойкой (20 капель на стакан кипятка, слегка охладить). Эффективность этой процедуры повысится, если вы будете готовить отвар эвкалипта не на простой воде, а на концентрированном отваре картофеля, сваренного в мундире. Настойку эвкалипта тоже лучше разводить картофельным отваром. Прополоскав горло приготовленным таким образом отваром эвкалипта, можно его выпить: картофельный отвар обладает отхаркивающими свойствами.

Хорошо лечит горло отвар из сосновых почек с ромашкой. Пропорция такая: 1 ч. ложка почек и 2 ч. ложки ромашки на 0,5 стакана воды - прокипятить, процедить, слегка охладить. При приготовлении этого отвара к сосновым почкам и ромашке можно добавить 1 ч. ложку цветков календулы.

Антисептическими и противовоспалительными свойствами обладает слегка подслащенный капустный сок. Особенно полезно пить его при кашле и болях в горле. Часто сильный кашель излечивается всего одним натиранием на ночь подошв ног больного толченым чесноком.

При начинающейся ангине хороший эффект дает согревающая повязка или компресс на шею. В качестве растворов для нее можно использовать подогретое растительное масло, водку, разбавленный наполовину спирт или состав, приготовленный из 0,5 литра теплой воды и 1 ч. ложки уксуса. Компресс делается так: льняная ткань смачивается в одном из предложенных составов, слегка отжимается и обматывается вокруг шеи. Сверху на компресс накладывается вощеная бумага, потом слой ваты. Компресс закрепляется на шее бинтом. Держится около 2 часов.

Надежным средством от вирусной инфекции являются трава, а также цветы, листья, корни и семена таволги вязолистной. Это растение обладает ярко выраженными противовирусными свойствами. Ее цветы и семена можно есть по щепотке в день, тщательно их пережевывая, а из корней готовить настойку на водке в пропорции 1:10. Настойку принимать по 1 ч. ложке 3 раза в день после полоскания горла.

Если дело дошло до воспаления бронхов, незаменима мать-и-мачеха. Кроме того, полезно ставить горчичники на грудь и вдыхать через рот, пользуясь ингалятором, эфирное масло шалфея. Последнее средство защитит вас и от насморка, особенно если вы приступите к этой процедуре сразу же после того, как почувствуете, что из носа вот-вот потечет. Только вдох в этом случае надо производить через нос, а выдох - через рот.

Быстро остановить развитие простудного заболевания помогут компрессы из редьки. Надо натереть черную редьку на мелкой терке, разложить образовавшуюся кашицу на сложенную вчетверо марлю и положить компресс на грудь или спину. Сверху прикрыть компресс вощеной бумагой и, укутав больного потеплее, уложить в постель. Держать компресс 15-25 минут.

Избежать простуды поможет следующее народное средство, которое желательно начать применять, пока вы еще здоровы, с целью профилактики. Возьмите корень хрена, тщательно промойте его, снимите с него верхний слой и натрите на терке. Одну треть стакана этой массы смешайте с соком 2-3 лимонов. У вас получится смесь, имеющая консистенцию сметаны. Эту смесь надо принимать по 0,5 ч. ложки каждое утро через 20-25 минут после завтрака. Курс лечения 3-4 месяца. После 2-недельного перерыва повторите. Такое лечение надо проводить 2 раза в год - весной и осенью, не дожидаясь, когда простуда пожалует к вам в гости. Через 2 года такой профилактической работы простуда будет вам не страшна.

Необычайно сильный эффект при простуде оказывает... игра в бридж. К такому выводу пришла компетентная международная комиссия, обследовавшая состояние иммунной системы игроков одного из самых престижных европейских бридж-клубов.

Эксперты установили, что регулярная умственная деятельность активизирует внутренние силы организма, направляя их на борьбу с инфекцией. Как выяснилось, к игрокам в бридж грипп, ОРЗ и другая зараза прилипает гораздо реже, чем к людям с ослабленным иммунитетом. Хорошим профилактическим средством от этих болезней служит также изучение иностранного языка, решение математических задач, разгадывание ребусов и кроссвордов.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Глинолечение. Чтобы ноги не болели

У ВАС болят ноги? Если вы не заготовили летом глину, постарайтесь как можно скорее приобрести ее в аптеке. При болях в суставах нанесите на льняную тряпицу рукой или деревянной палочкой слой глины толщиной в два пальца. Размер тряпицы должен быть таким, чтобы она полностью покрывала больное место. Перед наложением компресса из глины больное место надо протереть мокрой салфеткой. Компресс закрепите бинтом и обвяжите теплым шарфом. Держите компресс 2-3 часа. Желательно сделать 2-3 таких компресса в течение дня.

При артритных болях помогут глиняные примочки с касторовым маслом. Смешайте глину с маслом до пастообразного состояния, наложите пасту на больное место и держите до полного высыхания. После глиняной примочки приложите к больному месту нагретый мягкий капустный лист. Такие примочки способны не только снять боль, но и основательно подлечить больные суставы. Часто при избыточном количестве солей в суставах боль в процессе глинолечения может усиливаться, но ее надо перетерпеть - через 2-3 дня обязательно наступит облегчение.

При болях в голеностопных, коленных, лучезапястных и локтевых суставах рекомендуются глиняные ванны. Концентрация глины может быть достаточно большой - до 10 ложек глиняного порошка на ведро воды.

Для растирания пригодится глиняное масло. Тщательно размешав глиняный порошок в любом массажном или оливковом масле до консистенции жидкой сметаны, растирайте больные суставы этой смесью. При острой боли и воспалении в суставе растирание производите очень осторожно, а при хронических болях - более энергично и интенсивно.

Делайте растирание дважды в день. После растирания больной сустав следует укутать и сохранять в неподвижности не менее часа после процедуры. Появление сильной боли говорит о чрезмерной зашлакованности сустава и окружающих тканей. Растирания проводят до исчезновения болей, но не более 3 недель подряд без перерыва. После 3-недельного курса глинолечения необходим недельный перерыв.

Глиной, бывшей в употреблении, больше лечиться нельзя.


 Тема: «Здоровье / Народная медицина»

На приеме у пчелы. Медовые рецепты

ПРИ простуде и гриппе не торопитесь хвататься за антибиотики. Остановить воспалительный процесс поможет натуральный мед.

Тщательно перемешать сок одного лимона и 100 г меда. Принимать на ночь по 1 ст. ложке с горячим чаем или молоком.

Перемешать в равных количествах мед и сок редьки. Принимать по 1 ст. ложке 2-3 раза в день (детям - по 1 ч. ложке).

Смешать равные части меда и сока хрена. Принимать утром и вечером по 1 ст. ложке.

Тщательно перемешать 2 ст. ложки сливочного масла, 1 ч. ложку пшеничной муки, 2 ч. ложки меда, 2 желтка свежих сырых яиц. Принимать по 1 ч. ложке много раз в день.

Взять поровну мед и сок лука, перемешать и принимать по 2 ст. ложки 3 раза в день.

Смесь очищенного от кожицы и натертого на мелкой терке чеснока с медом в равных количествах принимать внутрь по 1 ст. ложке на ночь, запивая кипяченой водой.

Взять по 1 ст. ложке цветков липы и плодов малины, залить 2 стаканами кипяченой воды, кипятить 5 минут, настаивать 15 минут, процедить и растворить в отваре 2 ст. ложки меда. Принимать по 1/2 стакана 3-4 раза в день как жаропонижающее и противовоспалительное средство.

При насморке у детей добавить к 100 мл свекольного сока 30 г меда и закапывать в нос по 5-6 капель в каждую ноздрю 4-5 раз в день.

Сильный насморк лечится жеванием крышечек от медовых сот. Рекомендуется жевать медовые соты каждый час. Продолжительность каждого жевания - 15 минут. Затем разжеванную массу выплевывают. При остром воспалении слизистой придаточной пазухи носа достаточно одного такого курса лечения в течение 4-6 часов. Нос хорошо прочищается, боль прекращается. В течение еще одной недели рекомендуется жевать медовые соты 1 раз в день для предупреждения возможного рецидива.

Детям рекомендуется жевать медовые соты 1 раз в день и за каждой едой съедать 2 ч. ложки меда в течение всего учебного года. Вероятность насморка и заболевания гриппом будет очень мала.


 Тема: «Здоровье / Народная медицина»

Оздоровительные советы на каждый день

Старший научный сотрудник Института натуропатии Алла Михайловна ТАРТАК убеждена, что причиной многих болезненных состояний является чрезмерное потребление лекарств. В своей лечебной практике она пользуется только народными средствами. Многочисленные пациенты отзываются о ней как об опытном специалисте - травнице, мануальном терапевте, косметологе. Между тем к народной медицине Алла Михайловна шла не один десяток лет. Когда она решила поменять профессию, за плечами у нее было два института - Московский текстильный и Московский авиационный технологический. Работая инженером-химиком, она с увлечением, как фольклор, собирала старинные рецепты, изготовляла по ним косметические кремы, лосьоны, мази, целебные снадобья, проверяла их действие на себе и своих знакомых. Окончила курсы медсестер, косметологов, в процессе общения с коллегой-китайцем овладела основами тибетской медицины. После серьезной апробации в Центральной республиканской клинической больнице, где в течение двух месяцев вылечила от различных заболеваний 25 человек, а в последующие полгода - еще 100 больных, получила диплом народного целителя. Сегодня она делится с нашими читателями своими секретами.

108 шагов по ручью

С ДЕТСТВА у каждого из нас выработалась привычка умываться и чистить зубы по утрам. Я советую ввести в распорядок дня и некоторые другие процедуры, которые благотворно влияют на организм. Начните день с обтирания. Для этой процедуры вам потребуется специальный состав, приготовленный из 0,5 литра воды, 1 ст. ложки морской соли, 20 капель йода и 250 г водки. Утром после душа оботрите все тело с пяток до головы жесткой перчаткой, смоченной в этом растворе. В области сердца осторожно сделайте 40 круговых движений по часовой стрелке. Не вытираясь оденьтесь. Эта процедура дает тепло и энергию, омолаживает тело, улучшает кровообращение, тонизирует кожу, делает ее упругой и эластичной.

Обтирание можно чередовать (через день) с хождением по воде. Откройте холодную воду и, заткнув пробкой ванну, шлепайте босыми ступнями 108 раз, имитируя ходьбу по ручью. Потом разотрите ноги и наденьте носки. Вам обеспечен заряд бодрости на целый день, как после хорошей зарядки.

Держите язык в чистоте

ПОСЛЕ чистки зубов не забудьте очистить язык. Очищение языка способствует устранению неприятного запаха изо рта, приостанавливает разрушение зубов. Производится оно обычно перед зеркалом с помощью обычной чайной ложки. Несколько раз осторожно проведите ложкой по языку от его корня до самого кончика. Не следует засовывать ложку глубоко в рот, чтобы не вызвать рвоту. Следите за образующимся на языке налетом. Увеличение налета свидетельствует о развитии в организме какой-то патологии или о неправильном питании.

Для укрепления зубов обязательно жуйте по утрам подсолнечное масло. Сделайте 1-2 глотка и перекатывайте масло в течение 15 минут во рту, как шарик, не проглатывая его. Потом выплюньте - масло должно побелеть. Вечером полезно полоскать рот концентрированным раствором морской или, в крайнем случае, поваренной соли. Рекомендую также регулярно втирать в десны кончиками пальцев истолченную морскую соль, смешанную с растительным маслом до густоты пасты. Ежедневно массируйте десны круговыми движениями кончика языка снаружи и изнутри по 10-15 раз по часовой и против часовой стрелки.

С ног до головы

ВЫКРОЙТЕ утром несколько минут для проведения легкого самомассажа. Эта процедура улучшает циркуляцию крови, тонизирует и укрепляет нервную систему. Массаж производят медленными равномерными движениями ладоней по ходу лимфатических путей. Ноги массируйте от ступни вверх по направлению к подколенным и паховым узлам (женщины начинают с правой ноги, мужчины - с левой). Помассируйте круговыми движениями колени. Руки массируйте от кистей по направлению к локтевым и подмышечным впадинам. Сделайте несколько круговых движений по каждому плечу. Шею массируйте книзу, к подключичным узлам и от затылка к спине. Грудь - от середины в стороны, к подмышечным впадинам (молочные железы не массировать).

Положите обе руки на копчик. Энергичными движениями рук в стороны и вниз массируйте ягодицы. Движениями рук в стороны и вверх массируйте спину. При этом полезно сделать поперечное растирание спины ребрами ладоней. Затем сцепите пальцы в замок и массируйте костяшками позвоночник снизу вверх. Живот массируйте по часовой стрелке по ходу толстого кишечника.

Каждое массажное движение производите 3-4 раза. Ежедневно старайтесь проработать максимальное количество суставов. При воспалительных процессах, гнойниках, кожных заболеваниях, тромбозах и варикозном расширении вен массаж проводить нельзя.

Внимание на стопу

ЖЕЛАТЕЛЬНО дважды в день - утром и вечером - делать массаж стоп. В результате этой процедуры происходит лечение и профилактика многих заболеваний, поскольку стопа связана со всеми внутренними органами. Массаж стоп, производимый в течение длительного времени, также повышает иммунитет, делает организм невосприимчивым к инфекциям и простудам.

Утром массаж стоп надо выполнять сразу после душа, когда стопа разогрета, а вечером - перед сном, сделав предварительно ванночку для ног. Для приготовления ванночки налейте в тазик теплую кипяченую воду и добавьте в нее немного питьевой соды. Держите ноги в ванночке 10-15 минут. Периодически подливайте горячую воду, чтобы поддерживать примерно одинаковую температуру воды.

Перед массажем стоп я рекомендую обработать слегка распаренные пятки пемзой и смазать стопы кремом. Советую пользоваться не покупным кремом, а изготовленным по моему рецепту. Он не только тонизирует расположенные на ступне биологически активные точки, но и омолаживает ступни: они становятся мягкими, розовыми и нежными, как у младенца. Кстати, этот же крем пригодится вам и для снятия радикулитных болей.

Для изготовления крема потребуется сырой желток от одного яйца, 1 ст. ложка подсолнечного масла, 1 ст. ложка уксусной эссенции и 1 ч. ложка скипидара. Тщательно перемешайте желток с подсолнечным маслом, а затем влейте, постоянно помешивая, эссенцию и скипидар. Подождите, пока крем слегка впитается, и приступайте к массажу.

Сядьте по-турецки на пол и выверните ноги подошвенной стороной вверх. Потрите пальцы ног между ладонями. Подергайте, потяните их в разные стороны.

Проведите точечный массаж стопы при помощи больших пальцев рук. Воздействие должно быть достаточно сильным: вы должны как бы ввинчивать большие пальцы в стопу. Стопу с противоположной стороны надо зафиксировать остальными 4 пальцами свободной руки. Найдите на стопе самые болезненные точки и тщательно проработайте их круговыми движениями, затрачивая на каждую точку 20-30 секунд.

Потрите и погладьте стопу ладонью.

Побейте стопу пальцами.

Сдавите стопу с краев руками так, чтобы образовалась продольная впадина, и удержите ее в таком положении 20-30 секунд.

Одной рукой крепко удерживайте ступню, а другой возьмитесь за большой палец и повращайте его сначала в одну, потом в другую сторону.

Поставьте ногу ступней на пол и помассируйте круговыми движениями пальцев руки верхнюю часть стопы (боковые стороны от пятки к пальцам).

Помассируйте верхнюю часть стопы по направлению от пальцев ног к подъему.

Фалангами пальцев помассируйте точки на внутренней и наружной сторонах пятки, производя давящие движения с боков по направлению от лодыжек к пятке.

Наряду с массажем стоп полезно ежедневно по 10-15 минут делать специальные упражнения для ног.

Не отрывая пяток от пола, поднимите пальцы ног как можно выше.

Упираясь пятками в пол, повращайте стопами сначала навстречу друг другу, потом - в противоположные стороны.

В течение одной минуты поднимайте пальцами ног мелкие камушки, карандаши, веревочки (каждой ногой отдельно).

"Сыграйте гамму" справа налево и слева направо пальцами каждой ноги.

Сидя вращайте подошвами скалку, перекатывая ее от пальцев к пятке.

Стоя вращайте скалку от пальцев к пятке, надавливая изо всех сил на подошву сначала одной, потом другой ногой.

От пальца к пальцу

ЕЖЕДНЕВНО следует массировать пальцы рук. При массаже пальцев рук активизируется работа важнейших внутренних органов. Мизинец связан с деятельностью сердца, массаж безымянного пальца нормализует функцию печени, среднего и указательного пальцев - работу желудочно-кишечного тракта, большого пальца - активизирует деятельность мозга.

Держите руку ладонью вниз и массируйте поочередно каждый палец в изображенных на рис. 1 точках, надавливая на каждую точку одновременно большим (сверху) и указательным (снизу) пальцами другой руки. Массаж пальцев начинайте с мизинца. Затем поочередно проработайте каждый палец по 3 раза, двигаясь снизу вверх от его основания (у ладони) до самого кончика. Интервал между точками - 1 мм. Суставы не трогайте.

Точно так же проработайте боковые поверхности каждого пальца (рис. 2). Когда будете массировать мизинцы, дополнительно прогладьте 3 раза наружный край мизинца, с силой загибая его на другие пальцы (рис. 3), после чего сильно дерните мизинец пальцами свободной руки. Полезно также с силой надавливать по 60 раз на ногтевую пластину левого мизинца.

Если утром у вас не хватает времени на массаж пальцев рук, его можно сделать в любое время: в обеденный перерыв, на работе, в транспорте. Но массаж мизинцев непременно должен стать обязательной частью вашей ежедневной оздоровительной программы.

Стержень жизни

ПОЗВОНОЧНИК - это стержень, на котором держится весь наш организм. Как правило, при мигрени, боли в желудке, ломоте в суставах врачи назначают всевозможные лекарства и мази, позволяющие устранить эти неприятные симптомы. Им и в голову не приходит, что причиной многих недугов являются изменения в позвоночнике, и именно с его оздоровления надо начинать лечение.

От шейного отдела позвоночника идут нервы к мышцам глаз, слезным железам, слизистой оболочке носа, подчелюстной железе, к барабанной перепонке и другим жизненно важным органам. Грудной отдел связан с руками, сердцем, гортанью, легкими, желудком, печенью, поджелудочной железой, надпочечниками, тонким и толстым кишечником. От поясничного отдела зависит работа почек, мочевого пузыря, половых органов, нижних конечностей. Наиболее важной функцией позвоночника является защита спинного мозга. На Востоке очень большое значение придают шейному отделу позвоночника. Считается, что от него зависит не только здоровье, но и судьба человека. Неслучайно уплотнение на шее сзади у восточных народов принято называть "печатью судьбы".

Функции позвоночника можно восстановить в любом возрасте с помощью специальной гимнастики. Советую вам начать с упражнений для шейного отдела позвоночника, рекомендуемых восточными целителями.

Упр. 1. Поверните голову вправо насколько возможно и задержитесь в этом положении на 3-4 секунды. После короткой паузы повторите. То же самое - влево.

Упр. 2. Наклоните голову вправо, стараясь прикоснуться правым ухом к правому плечу (плечо не поднимать). Задержитесь в этом положении на 3-4 секунды. То же самое - влево.

Упр. 3. Опустите подбородок на грудь и поворачивайте голову так, чтобы ухо как бы коснулось плеча, затем затылок - спины, другое ухо - другого плеча. Повторите то же самое в обратном направлении. Делайте упражнение медленно, максимально растягивая шейные мускулы и позвонки.

Упр. 4. Опустите голову вниз. Максимально сдвиньте плечи вперед, навстречу друг другу и задержитесь в этом положении на 3-4 секунды.

Упр. 5. Откиньте голову назад. Максимально отведите плечи назад, стараясь свести их за спиной. Задержитесь на 3-4 секунды.

Упр. 6. Максимально приподнимите правое плечо до правого уха (левое плечо неподвижно), затем левое плечо до левого уха (правое плечо неподвижно).

Упр. 7. Медленно делайте круговые движения плечами вперед и назад, постепенно увеличивая радиус вращения.

Упр. 8. Переплетите пальцы рук в замок. Наклонитесь вперед на 45 градусов. Опустите правый локоть вниз, а левым в это время тянитесь вверх как можно выше. Затем отклонитесь назад и посмотрите на левую пятку. Повторите то же самое в другую сторону.

Упр. 9. Опустите подбородок и потянитесь шеей вниз, к пупку. Задержитесь в этом положени 3-4 секунды.

Упр. 10. Откиньте голову назад и потянитесь затылком к копчику. Задержитесь в этом положении 3-4 секунды.

Сначала выполняйте каждое упражнение по 1-2, а затем по 10-15 раз. С каждым разом старайтесь сильнее разрабатывать шею и продвинуться дальше ранее достигнутого положения хотя бы на миллиметр. Почувствовав сильную боль в первые дни, прекратите занятия на некоторое время. Но вообще боль в мышцах не должна быть помехой. Через несколько дней тренировок она обязательно пройдет, а через несколько недель вы почувствуете, что устаете не так быстро, простужаетесь не так часто и ваше самочувствие с каждым днем улучшается.

Поправим косточки

ПОЙДУТ вашему позвоночнику на пользу и такие приемы.

Приемы восточных костоправов

На вдохе встаньте прямо, руки свободно опущены. На выдохе резко отведите обе руки вправо, сделав одновременно правой ногой резкий взмах влево и вверх (рис. 4). Повторите для левой ноги.

Прижмите кулаки к спине, где заканчиваются ребра. Делайте наклоны назад, максимально прогибая спину и крепко прижимая кулаки к спине.

Сплетите пальцы в замок, поднимите руки над головой и вращайте руками по максимальной амплитуде вправо-назад-влево.

"Кошечка пролезает под забором". Встаньте на колени, руки вытяните вперед, таз поднимите, а голову опустите. Сначала ползите по полу на подбородке, а затем - на груди, как будто пролезаете под забор. После этого проделайте упражнение в обратном порядке: поднимите таз, ползите на груди назад, как спугнутая кошка, которая вылезает из-под забора.

"Китайский болванчик". Покачивайте головой вправо-влево. Выполняйте в трех вариантах: голова прямо, голова наклонена назад, голова наклонена вперед.

Приемы узбекских костоправов

Разведите руки в стороны на уровне плеч. На вдохе сожмите ладони в кулаки, на выдохе несколько раз энергично отведите руки назад.

Наклоняйтесь вниз, резко отводя прямые руки назад и вверх.

Встаньте прямо, руки согните в локтях на уровне талии. Максимально отведите локти назад, одновременно откинув голову назад.

Сибирские костоправы рекомендуют следующее упражнение. Обопритесь руками о край стола, спина и ноги прямые. Отведите таз как можно больше назад, прогнитесь (рис. 5а). Потом выпрямитесь и максимально отклонитесь назад, запрокинув голову и выпрямив руки (рис. 5б).

Прием болгарских костоправов. Лягте на пол лицом вниз. Одновременно поднимите вверх левую руку и правую ногу (лучше, если это сделает ваш помощник). Оставайтесь в таком положении 5 секунд, затем поменяйте руку и ногу.

Прием армянских костоправов. Встаньте прямо. Сделайте шаг правой ногой, а правой рукой возьмитесь за левое плечо и с силой дерните его на себя (рис. 6). Повторите левой рукой.

Приемы дагестанских костоправов

Сядьте на низкую скамеечку. Положите одну ладонь сзади на шею, на нее - другую ладонь. Помощник, стоящий сзади, берет вас за локти руками и отводит ваши локти назад, слегка надавливая своим коленом на ваш позвоночник между лопаток (рис. 7).

Лягте на бок. Помощник стоит на коленях к вам лицом. Взяв вас одной рукой за плечо, а другой - за бедро, он давит одновременно в двух направлениях: на плечо - на себя, на бедро - от себя (рис. 8). Потом повторяет движения в противоположных направлениях.

Очень полезно для оздоровления позвоночника висеть на турнике или на любой опоре как можно дольше. Позвоночник при этом расправляется, руки укрепляются. При висе поворачивайте тело вокруг оси. Услышав легкое похрустывание, не пугайтесь - это говорит об эффективности процедуры.

Позвоночник врастяжку

РЕКОМЕНДУЮ также всякого рода растяжки. Растяжки выполняйте не спеша. После каждой растяжки отдыхайте. Начните с 3-4 раз, затем увеличьте до 10 раз.

Прижмитесь к стене ягодицами, спиной и головой. Поднимите руки и тянитесь вверх как можно выше, одновременно как бы вдавливая пятки в пол. Затем опустите руки и тянитесь ими вниз, к полу, а головой - вверх, к потолку.

Встаньте спиной к стене и отступите от нее на шаг. Не отрывая ступней, повернитесь к стене лицом и коснитесь ее ладонями обеих рук. Повторите с поворотом в другую сторону.

Повернитесь лицом к стене. Перебирайте руками по стене, перемещая ладони вверх как можно выше.

Лягте на спину. Выпрямите руки и ноги, руки закиньте за голову. Тянитесь руками и ногами в разные стороны, растягивая позвоночник.

Желательно выполнять растяжки и упражнения для позвоночника через день или не реже 2 раз в неделю.

Энергетический насос

МНОГИЕ болезни связаны с нарушением внутренних и наружных энергопотоков. Устранить этот сбой позволит прокачка энергетических каналов. Любой человек в результате упорных тренировок может освоить эту процедуру. Прокачивать каналы желательно ежедневно сначала по 1-2, а потом по 5 минут в день.

Предварительно следует определить какая рука дающая, какая - берущая. Для этого энергично потрите одну ладонь о другую и приложите ладони к лицу. Более теплая рука - дающая. Чаще всего у женщин дающая рука - левая, у мужчин - правая.

Прокачка 1 (рис. 9). Соедините ладони перед собой на уровне груди пальцами вверх. Представьте, что между ладонями находится фасолька. Прогоните фасольку из дающей руки через ладонь, локоть и плечо берущей руки, затем направьте ее по ключицам в другое плечо и верните через локоть в ладонь дающей руки. Сделайте несколько кругов. Затем прогоните фасольку в противоположном направлении. Длительность процедуры 10-12 секунд. В дающей руке должно возникнуть ощущение холода, а в берущей - тепла. Эта прокачка активизирует деятельность вилочковой и щитовидной желез, повышает иммунитет, излечивает бронхит. Нельзя делать прокачку во время менструаций и магнитных бурь.

В позе фараона

В ПОСЛЕДНЕЕ время замечено, что люди стали быстро утомляться, что не лучшим образом отражается на их работоспособности, настроении и самочувствии. В этом случае организму требуется энергетическая подпитка. Источником энергии служат прогулки на свежем воздухе. Есть места, в которых набор энергии идет особенно интенсивно. Как правило, места с сильной энергетикой расположены в горах, возле рек и водопадов, на морском побережье. Большой энергетический заряд человек получает во время молитвы.

Для пополнения своих энергетических запасов в домашних условиях существует простой способ. Надо уединиться в комнате, чтобы вам никто не мешал и куда не будут долетать отвлекающие вас звуки, и принять так называемую позу фараона: сесть на стул, выпрямить спину, руки положить на колени ладонями вверх. Сосредоточьтесь и мысленно несколько раз произнесите: "Господи, дай мне, пожалуйста, энергию". Вы должны почувствовать в ладонях легкое покалывание - это признак того, что в организм поступает энергия. Находясь в энергетическом потоке, поблагодарите Всевышнего. По возможности повторяйте эту процедуру каждое утро и каждый вечер по 15 минут.

Существуют и другие доступные всем биоэнергетические способы восстановления сил.

Лягте на пол. Соедините ступни ног и ладони рук, приняв удобную позу. Находясь в таком положении, дышите ритмично в течение 5-10 минут - по образованному вашим телом замкнутому контуру начнет циркулировать мощный энергетический поток.

Лежа на полу, полностью расслабьте все мышцы, положите руки на область солнечного сплетения и ритмично дышите. Представьте, что при вдохе жизненная энергия в виде серебристого шарика концентрируется в области солнечного сплетения, а при выдохе равномерно распределяется по всему телу. При правильном выполнении упражнения вы почувствуете жжение, покалывание в области солнечного сплетения.

Иммунитет на подъеме

ИЗВЕСТНО, что чем выше у человека иммунитет, тем он меньше болеет. Иммунитет - это свойство организма сопротивляться всяким вредным воздействиям. Есть несколько простых признаков, по которым каждый может судить об уровне своего иммунитета. При хорошем иммунитете мелкие ранки обычно не нагнаиваются, на коже отсутствуют гнойнички, катар верхних дыхательных путей случается не чаще 1-2 раз в год и протекает легко, анализ крови в норме.

Для повышения иммунитета можно использовать сбор такого состава: по 2 части корня радиолы розовой и корня заманихи, 4 части плодов шиповника, по 3 части травы крапивы и плодов боярышника и 2 части травы зверобоя. Эти предварительно высушенные компоненты надо тщательно перемешать, взять полную столовую ложку смеси, измельчить, залить стаканом кипятка и настаивать в течение 20-30 минут, после чего процедить и принимать в теплом виде 3 раза в день по трети стакана за 20 минут до еды. Готовить иммуностимулирующую настойку можно только в стеклянной посуде и хранить в прохладном месте не больше суток.

Хорошими иммуностимулирующими свойствами обладает чистотел. Свежесорванное растение ядовито, однако в сухом виде оно теряет свои отрицательные качества. Оптимальная дневная доза: чайная ложка сухой травы чистотела на стакан кипятка. Принимать в теплом виде по трети стакана 3 раза в день.

Когда люди поддаются отчаянию, унынию, злости и недовольству собой, они провоцируют развитие болезней. При этом прежде всего страдает желудок и поджелудочная железа, потом дает сбои кишечник. Такие люди сжигают свое сердце. Напротив, хорошее расположение духа мобилизует иммунную систему, активизирует кровоснабжение тканей, концентрирует весь организм на борьбу с болезнью. Научными исследованиями установлено, что оптимисты болеют гораздо реже, чем пессимисты, а при заболеваниях быстрее справляются со всеми недугами.

Эликсир молодости

Измельчите в кофемолке 100 г цветков ромашки, 100 г травы зверобоя, 100 г цветков бессмертника и 100 г березовых почек. Тщательно перемешайте и пересыпьте в банку с плотно закручивающейся крышкой. Ежедневно заваривайте 1 ст. ложку смеси 0,5 л кипятка. Настаивайте 20 минут. Процедите. Принимайте в теплом виде по 1 стакану с добавлением чайной ложки меда 2 раза в день: утром натощак за 20 минут до еды и вечером перед сном через 2 часа после еды (после этого вечером больше ничего не есть и не пить). Курс проводить раз в 5 лет. Он способствует похуданию, усилению обмена веществ, очищению организма от шлаков, улучшению работы сердца, печени, почек и поджелудочной железы, а также повышает эластичность сосудов, предупреждает развитие склероза, инфаркта и гипертонии.

Средства от простуды

Растворите в 0,5 л воды столовую ложку крупной соли и 40-50 г 10%-ного нашатырного спирта. Отдельно в 0,5 л воды растворите 10 г камфарного спирта. Оба раствора слейте вместе, взбалтывая, чтобы разошлись хлопья. Этим составом натирайте при простуде спину и грудь. Малышам поможет сухой компресс. Смешайте равные части камфары, горчицы и натертого на крупной терке хозяйственного мыла. Нанесите смесь на фланелевую простыню и закутайте в нее простывшего ребенка. При высокой температуре как можно чаще обтирайте тело полотенцем, смоченным в воде с уксусом, как можно больше пейте (клюквенный морс, липовый цвет, чай с малиной, горячую воду с лимоном) и ешьте хурму.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Сибирский Айболит

С давних времен кедр поражал и восхищал людей своей природной мощью, жизнестойкостью и заключенной в нем целебной силой. Его по праву называли деревом-целителем, деревом-загадкой, деревом-долгожителем, деревом-кормильцем, сибирским великаном. Испокон веку кедровые леса считаются источниками живительной энергии, которая просветляет мысли, очищает душу, пробуждает в человеке его духовное начало. Не зря сибиряки сложили такую пословицу: "В ельнике - трудиться, в березняке - веселиться, а в кедровнике - Богу молиться".

НАУЧНЫМИ исследованиями, проводимыми в кедровых лесах, установлено, что кедр обладает способностью получать и накапливать космическую энергию. Возможно, этим и объясняются те чудеса исцеления, которые нередко происходят с людьми, часто прогуливающимися по кедровым рощам.

Доподлинно известно, что в Сибири существуют так называемые звенящие кедры, которые действительно звенят, издавая чудесный звук и необычайное свечение. Они особенно чудодейственны и способны на то, что может показаться настоящим волшебством.

Можно совершить ошибку, говоря о вековых знаниях человека о кедре. Это дерево было известно нашим предкам не одну тысячу лет. Еще до нашей эры кедр славился своими целебными свойствами. Например, в старинных рукописях есть сведения о том, что шумеры применяли отвары и экстракты из кедровой хвои в виде ванн, компрессов и примочек. В древнейших поэмах воспевалась притягательная сила кедрового масла и неповторимый аромат кедровой древесины.

Аромат кедрового масла использовался в храмах Древнего Вавилона в качестве обеззараживающего средства. Из древесины ливанского кедра царь Соломон построил свой знаменитый храм в Иерусалиме. Его флот тоже был построен из кедра. В Средние века ремесленники широко использовали кедровую древесину для изготовления шкатулок, ларцев, гравюр, предметов домашнего пользования.

Друиды, древние египтяне, римляне, греки, ассирийцы, евреи и русские использовали кедр для изготовления саркофагов, галер, в качестве исцеляющего и очищающего лечебного средства, а также как приемник космических импульсов.

Аюрведическая медицина, пришедшая к нам из Индии, с древнейших времен до наших дней использует в лечении кедровые орешки и особенно кедровое масло. Кедровое масло широко применяют в качестве ароматического благовония. Кроме того, им натирают тело и принимают его внутрь.

Существует множество разновидностей этого дерева-исполина: кедр ливанский, гималайский, корейский, европейский. На территории нашей страны распространен кедр сибирский, произрастающий в Центральной и Западной Сибири.

Сибирский кедр прекрасно уживается с другими хвойными деревьями, а также образует абсолютно чистые экологические зоны, так называемые кедрачи. Обычно это вечнозеленое дерево высотой до 40 метров достигает диаметра ствола до 2 метров. Плодоносить начинает в возрасте 15-25 лет, а продолжительность его жизни составляет более 850 лет.

Встречается кедр и в подмосковных лесах. Но, к сожалению, дачники его будто не замечают. Больно смотреть, как порой люди ходят по спелым, наполненным орехами кедровым шишкам, опавшим с деревьев, и не дают себе отчета в том, что они равнодушно топчут величайшее дарованное им природой богатство. Многие, вернувшись с дач, не раз вынуждены будут бежать в аптеку за дорогими лекарствами, а лекарство-то было у них под ногами.

В научных трактатах о кедре описано множество его полезных качеств. Например, кедровая хвоя используется для приготовления противоцинготного напитка, применяется в виде ванн при ревматизме. Хвоя обладает также противомикробным и отхаркивающим свойствами. В ней содержится каротин, микроэлементы и, конечно же, эфирные масла. В лечебных целях используют кедровую смолу, молодые побеги кедра, древесину. Но особенно хочется отметить кедровые орехи, обладающие великолепными вкусовыми и отменными целебными качествами.

Масло кедрового ореха применяется при язвенной болезни желудка и двенадцатиперстной кишки, гипертонической болезни, атеросклерозе, неврозах, неврастениях, колитах, кожных и многих других заболеваниях. С лечебной целью его принимают по 1 чайной ложке 3 раза в день в течение месяца.

Зрелые кедровые шишки имеют яйцевидную или бочковидную форму, светло-бурый цвет, достигая 5-13 см в длину и 5-8 см в ширину. Кедровые орешки покрыты тонкой темно-коричневой скорлупой. Они содержат большое количество макро- и микроэлементов (йод, медь, железо, магний, марганец, никель, кобальт, калий, фосфор, цинк, кремний, ванадий, молибден, олово, бор), провитамин А, витамины А, В, С, D, F, E, P, углеводы, белок, крахмал, клетчатку, органические и жирные кислоты, 19 самых жизненно важных аминокислот, лецитин, дубильные вещества.

Ежедневное употребление 100 граммов кедровых орехов полностью покрывает потребность человеческого организма в аминокислотах, макро- и микроэлементах. По своим питательным качествам кедровые орехи превосходят хлеб, мясо и овощи, а качество кедрового масла оценивается выше самых изысканных сортов прованского масла.

Из кедрового масла готовят всевозможные целебные настои и настойки. Известно, что настой из измельченных кедровых орехов помогает при туберкулезе легких, при болезнях мочевого пузыря и почек, при расстройствах нервной системы. Для его приготовления надо залить 1 ст. ложку измельченных кедровых орехов 300 мл кипятка, настоять 45 минут и принимать по 50 мл 5 раз в день.

При геморрое можно принимать настой из скорлупы кедровых орехов. Залить 1 ст. ложку скорлупы 200 мл кипятка, настоять в течение часа и принимать по 2 ст. ложки 3-5 раз в день. Очень полезно и эффективно применение лекарственных форм из скорлупы кедровых орехов при гинекологических заболеваниях.

При нарушении солевого обмена и сопутствующих заболеваниях (подагре, ревматизме, артритах, заболеваниях печени и желудка) рекомендуется растолочь 100 граммов орехов вместе со скорлупой, залить 500 мл водки, выдержать 2 недели и принимать кедровую настойку по 20 капель 3-4 раза в день.

Из очищенных от скорлупы орехов можно приготовить молочный напиток для детишек, страдающих аллергией на грудное материнское молоко. По своим питательным и целебным качествам такой напиток ничем не отличается от материнского молока, так необходимого ребенку в первый год жизни. Этот молочный напиток будет полезен также людям, страдающим туберкулезом легких.

В народной медицине существует множество вариантов приготовления такого молока. Вот один из них. Взять 600 г орехов, очистить их от скорлупы и обжарить. Как только с орехов начнет отшелушиваться находящаяся под скорлупой тонкая желтовая пленочка, нужно сразу же вытащить орехи из духовки, слегка потереть их между ладонями, чтобы полностью удалить пленочку, затем мелко протереть орешки в деревянной ступе, постепенно добавляя 300 мл теплой воды.

После этого следует в один сосуд отжать молочко, а в другой положить жмых, залить его еще 300 мл теплой воды, снова отжать и слить два вида молочка в одну посуду. Для приготовления сливок нужно взять большее количество орешков. Многие добавляют в такое молочко сахар по желанию, но если вы заправляете какое-то блюдо кедровым молочком, то этого делать не нужно.

Кедровое масло, полученное из кедровых орехов, полезно абсолютно всем, независимо от возраста. Если вы соберетесь сами получить масло из орешков сибирского кедра, надо обязательно учесть, что этим орешкам не должно быть больше трех месяцев с момента их сбора. Кроме того, помните, что ни орешки, ни масло не должны находиться в контакте с металлическими предметами. Лучше всего для этих целей подойдет деревянная посуда.

Ввиду того, что россияне под воздействием неблагоприятной экологической, социальной и экономической обстановки часто страдают от истощения организма и от постоянных стрессов, тяжелые заболевания часто берут верх над людьми. Думаю, что применение кедрового масла поможет им избавиться от многих недугов.

Целебными свойствами обладает и кедровая древесина. Из нее изготавливается экологически чистая мебель для дома - кровати, столы, стулья, комоды и т. д. Особенным спросом пользуется детская мебель. Однако о древесине сибирского кедра можно говорить не только как о строительном материале, который издревле ценился очень высоко, но и как о лечебном средстве.

Благодаря фитонцидам, выделяющимся из кедровой древесины в очень большом количестве, она, а значит, и изготовленные из нее предметы производят дезинфицирующее действие. Например, так называемая "Кедровая бочка". Сооруженная по специальной технологии сибирскими академиками, она при наполнении водой с добавлением душистых сверхцелебных лекарственных трав служит великолепной ванной. Во взаимодействии с кедровой древесиной "Кедровая бочка" лечит немало заболеваний и спасает от упадка душевных и физических сил.

Из кедрового масла готовят всевозможные целебные настои и настойки. Известно, что настой из измельченных кедровых орехов помогает при туберкулезе легких, при болезнях мочевого пузыря и почек, при расстройствах нервной системы. Для его приготовления надо залить 1 ст. ложку измельченных кедровых орехов 300 мл кипятка, настоять 45 минут и принимать по 50 мл 5 раз в день.

При сборе кедровых шишек нужно помнить, что в природе все происходит вовремя, поэтому все используемые части кедра собирать тоже необходимо в определенные сроки. Учтите, что свои шишки кедр отдает людям сам. Совершенно ни к чему сбивать их палками и тем более колотить по дереву всякими тяжелыми предметами. Это наносит дереву большой вред. Собирать надо только те шишки, которые сами упали с дерева.

Татьяна МИРОНЕНКО, врач-фитотерапевт


 Тема: «Здоровье / Народная медицина»

Болезнь уходит в семена

С момента происхождения человека основным продуктом его питания, кроме мяса животных, птиц и рыбы, были семена растений. В семенах как зародышах новой жизни концентрируется огромный энергетический запас. Однако наши предки использовали семена не только для того, чтобы обеспечить организм необходимыми питательными веществами, жизненной силой и энергией. С давних пор было известно о целебных свойствах семян, поэтому их применяли для лечения многих заболеваний.

ДО СИХ пор семена айвы применяются в виде отвара при бронхитах и бронхиальной астме. Отвар из семян аниса употребляют при ларингите и потере голоса. Этот же отвар улучшает функциональное состояние кожи. Семена аниса часто входят в состав мочегонных сборов, являются хорошим средством от атонии кишечника, метеоризма.

Толчеными семенами василька синего удаляют бородавки. Настойки из семян конопли помогают избавиться от бессонницы. Отвары из семян льна употребляют в качестве слабительного средства, а также при внутренних отеках. Толченые семена моркови, принимаемые до еды, гонят камни и песок из печени, почек и желчного пузыря.

Овес посевной (зерна), равно как и ячмень, употребляют в виде отвара при кашле, пневмонии, для укрепления сил при старческой слабости. Эти отвары полезны для тяжелобольных и ослабленных людей, перенесших операцию, как общеукрепляющее средство. Употребляются они и при заболеваниях почек, а при желудочно-кишечных заболеваниях служат прекрасным обволакивающим средством.

При урологических заболеваниях (цистите, уретрите, мочекаменной болезни, а также при болезнях печени, отеках) применяют настой из семян петрушки огородной. Они оказывают смазмолитическое воздействие, обладают мочегонным эффектом. Отвары из семян подорожника большого назначают при диспепсии, болях в желудке, колитах, запорах. Истолченные или целые семена подорожника употребляют при хроническом поносе.

Семена тмина в виде отваров служат прекрасным лечебным средством при астме, пневмонии, воспалении легких, остром хроническом бронхите. Они также возбуждают аппетит, устраняют метеоризм. Семена тыквы изгоняют ленточных глистов.

Семена укропа поистине универсальны. Отвар из них употребляют при диспепсии, болях в желудке и кишечнике, при упорной икоте. Он улучшает пищеварение, успокаивает кашель, лечит недержание мочи у людей любого возраста, желчно-каменную болезнь, увеличивает количество молока у кормящих матерей. В сочетании с соком моркови он помогает при куриной слепоте.

Фасоль показана при атеросклерозе и нарушениях ритма сердца, обладает сахаропонижающим эффектом. Семена шиповника издавна использовались для получения целебного масла, которое является эффективным наружным средством при лечении трофических язв, пролежней, используется для заживления трещин в прямой кишке или сосков кормящих матерей. Ячмень обыкновенный употребляют в виде отваров при пневмонии бронхитах, упорном кашле.

Однако на этом целебные свойства семян не ограничиваются. В последнее время широкую популярность получило основанное на древнекитайском учении использование семян с целью их энергетического воздействия на отдельные органы. Остановимся на этом подробнее.

За много веков до нашей эры вопросам энергии в микро- и макромире придавали очень большое значение. В Древнем Китае были открыты законы пяти первоэлементов, определяющих основные энергетические составляющие: дерево, огонь, земля, металл, вода. Этим пяти первоэлементам соответствовали явления природы, виды пищи, эмоции, органы человеческого тела, цвета и т. д. Позднее была разработана система шести энергий, в основу которой были положены ветер, тепло, жар, влажность, сухость и холод. Все сущее, в том числе и болезни, было разделено на шесть энергий, которым соответствовали определенные внутренние органы и обобщенные формы заболеваний, то есть их симптомы.

Энергии ветра соответствовали печень и желчный пузырь, а к симптомам заболеваний ветра относились кашель, насморк, зуд, заикание. Энергии тепла соответствовали сердце и тонкая кишка (симптомы - легочные заболевания, любые воспаления неострой формы). Энергии жара соответствовали нервная система, головной и спинной мозг (симптомы - острые воспалительные процессы, высокая температура). Энергии влажности соответствовали желудок и селезенка (симптомы - отеки, доброкачественные опухоли, кисты, миомы, воспаление предстательной железы). Энергии сухости соответствовали легкие и толстая кишка (симптомы - уплотнения, узлообразования, дряблость, судороги). Энергии холода соответствовали почки и мочевой пузырь (симптомы - анемия, атония, камни, разрушение зубов).

Эта энергетическая методика непосредственно смыкается с системами проекций различных внутренних органов на части человеческого тела. Одна из таких систем разработана профессором Пак Чжэ Ву из Южной Кореи. Он выделил на наших конечностях отдельные зоны и точки, соответствующие определенным внутренним органам. Особенно удобными для лечебного воздействия считаются кисти и пальцы рук как наиболее подвижные, функционально активные и доступные части тела. К тому же они постоянно и интенсивно стимулируются в процессе движения и трудовой деятельности.

На рис. 1 показана схема проекции внутренних органов на кисти рук. Как видим, на ладони правой руки находятся зоны проекции сердца, левого и правого легкого, а на ладони левой руки - зоны проекции печени, толстой кишки, поджелудочной железы, желчного пузыря.

Своеобразным зеркалом, отражающим внутреннее строение человеческого тела, являются и пальцы рук. При этом верхняя, ногтевая фаланга соответствует голове, средняя - грудной клетке, а нижняя, ближняя к ладони - брюшной полости. Исходя из этого, при рассмотрении любого пальца с тыльной, внутренней стороны ладони на верхней фаланге "отражается" лицо, на средней - сердце, правое и левое легкое, на нижней - желудок и мочевой пузырь (рис. 2).

При рассмотрении любого пальца с наружной стороны ладони мы как бы смотрим на свое отражение в зеркале со спины. При таком ракурсе область ногтевой пластины соответствует затылочной части головы, область под ногтевой пластиной - шейному отделу позвоночника, средняя фаланга пальца - грудному отделу, а нижняя - поясничному отделу позвоночника и почкам (рис. 3). Точки соответствия височным областям и ушным раковинам расположены на боковых поверхностях верхней фаланги пальцев.

Как пользоваться этой системой на практике? При появлении того или иного симптома мы можем, в соответствии с ранее сказанным, соотнести этот симптом с определенным органом и, найдя на ладони или пальцах рук проекцию зоны или точки больного органа, стимулировать их путем воздействия (надавливания на них) с помощью игл, массажеров и других искусственных стимуляторов. Наибольший же эффект достигается при использовании природных стимуляторов, в частности семян.

Обычно семена используются не для кратковременного, а для длительного воздействия в виде аппликаций. При этом очень важно, что называется, попасть в точку. Для этого всю зону, соответствующую проекции больного органа, исследуют с помощью специальной диагностической палочки, а если ее нет, то с помощью какого-либо острого предмета - тупого конца иглы, вязальной спицы, зубочистки. При надавливании на правильно найденную точку человек невольно вскрикивает, а иногда даже подпрыгивает от боли. Именно в этих точках и необходимо фиксировать семена.

Семена сначала накладываются на примерно равный им по размеру кусочек лейкопластыря, а затем приклеиваются к найденной на руке (ладони или пальце) точке. Для надежности сверху их можно зафиксировать еще несколькими полосками лейкопластыря. Кроме прикрепления единичных семян к болезненным точкам, их можно располагать на зоне проекции больного органа в нескольких местах, тогда болезненные точки искать не надо.

При наложении семян на достаточно обширные зоны (например, на зоны проекции сердца, печени, кишечника, расположенные на ладони) семена следует располагать на кусочке лейкопластыря произвольно. Важно только следить за тем, чтобы размер лейкопластыря полностью покрывал всю зону.

При наложении семян на зону проекции позвоночника лучше поступить следующим образом. Отрезать от лейкопластыря узкую полоску длиной, соответствующей зоне наложения, расположить вдоль этой полоски семена (лучше всего гречишные зерна), выстроив их в цепочку, и приклеить полоску к соответствующей зоне. Например, если в качестве зоны наложения выбирается палец, то полоска лейкопластыря с предварительно прикрепленными к ней семенами накладывается на среднюю линию пальца с наружной стороны ладони по всей длине пальца, не захватывая ногтевую пластину, либо только на среднюю и нижнюю фаланги.

Воздействие семенами может длиться от нескольких часов до суток. Для повышения лечебного эффекта желательно периодически надавливать на находящиеся под пластырем семена. При необходимости продолжить лечение по истечении суток надо снять пластырь и повторить процедуру, заменив старые семена на новые.

При замене семян вы наверняка обратите внимание на то, что семена меняют свою структуру, форму и цвет - становятся мягкими, хрупкими, трескаются, чернеют, увеличиваются или уменьшаются в размерах. Все эти изменения говорят об активном воздействии семян на больной орган. Семена вбирают в себя болезнь. Чтобы она к вам больше не возвратилась, рекомендуется бывшие в употреблении семена не выбрасывать, а закапывать в землю.

Узнать о том, что болезнь от вас ушла, можно путем надавливания на ту точку или зону, в которой вы располагали семена. Раньше, когда вы искали эту точку, она была болезненной. Если после семянотерапии боли при надавливании не возникает, значит, семена помогли вам справиться с болезнью.

Кроме правильного нахождения точек, к которым прикрепляются семена, надо знать, какие именно семена использовать для лечения. Здесь основную роль играет цвет семян.

При симптомах, соответствующих энергии ветра, на проекции больных органов накладываются семена белого и коричневого цвета: рисовые, гречишные зерна, семена яблок и груш, укропа.

При симптомах, соответствующих энергии тепла и жара, - семена черного цвета: горошины черного перца или семена мака.

При симптомах, соответствующих энергии влажности, используются семена зеленого цвета: виноградные косточки, семена петрушки, моркови.

При симптомах, соответствующих энергии холода, помогают семена желтого и оранжевого цвета: тыквенные семечки, зерна проса, пшена.

Хороший оздоровительный эффект оказывают семена при употреблении их в пищу. Надо отметить, что отбор семян в пищу происходит, как правило, в соответствии с их энергетическими свойствами. У жителей различных климатических зон разные приоритеты. Так, в странах с влажным и жарким климатом основу пищевого рациона составляет рис, в странах с сухим климатом - кофе, в странах с умеренным климатом - ячмень, овес, пшеница, в регионах с холодным климатом - горох, гречка, пшено.

Для восстановления укрепления своего здоровья надо обязательно ввести в свой рацион жидкие, сваренные на воде каши - рисовую, гречневую, овсяную, тыквенную. Желательно есть их утром и вечером вместо ставших уже привычными йогуртов и бутербродов с колбасой. Мы забыли о таких исконно русских блюдах, как гороховый суп, горошница. А ведь горох содержит огромное количество полезных для здоровья микроэлементов. Поэтому гороховую кулинарию надо непременно возрождать. То же самое относится к чечевице, фасоли, кукурузе. Блюда из них полезны, вкусны и недороги.

Для стимуляции позвоночника очень полезна гречка. Для этого надо в соответствии с данными рекомендациями наложить на узкую длинную полоску лейкопластыря несколько гречишных зерен, расположив их вдоль полоски в виде цепочки, наклеить эту полоску лейкопластыря с семенами на среднюю и нижнюю фаланги любого пальца (лучше - указательного или безымянного) с наружной стороны ладони. В течение дня периодически надавливать через лейкопластырь на зерна, а через сутки заменить их на новые.

Обобщая представленные виды семянотерапии, можно сказать, что сбалансированное употребление в пищу семян растений, а при различных заболеваниях прикладывание их согласно виду заболевания и цвету семян к определенным акупунктурным точкам позволяет человеку достичь прекрасного самочувствия на многие годы без применения медикаментозных средств. Поэтому, если вы хотите жить легко, долго и счастливо, как можно скорее начинайте использовать семена как с лечебной, так и с профилактической целью.

Людмила БОБРОВА, врач-рефлексотерапевт, Сходня


 Тема: «Здоровье / Народная медицина»

Гильотина вместо анальгина

Лучшее средство от головное боли - гильотина. Это, конечно, шутка! У этой боли много причин, и лучше всего за помощью и консультацией при наличии проблем обращаться к врачу. Боль может возникнуть из-за нарушения внутричерепного кровообращения (например, при мигрени), повышения артериального давления, избытка или застоя крови или, наоборот, малокровия мозга, накопления в крови продуктов обмена. Выяснение причины головных болей имеет большое значение для правильного выбора средств лечения. Мы предлагаем старинные домашние рецепты оздоровления.

Мигрень

Характеризуется внезапно появляющимися приступами боли, обычно охватывающими только одну сторону головы. Развитию приступа часто предшествует чувство сонливости, разбитоcти, тошноты, мелькание "мушек" перед глазами. Головная боль развивается постепенно. Продолжительность приступа от нескольких часов до нескольких суток. Причина - нарушение кровообращения некоторых участков мозга в результате спазма сосудов, вызывающего повышение внутричерепного давления.

Как лечиться?

1. Выполнять массаж головы обеими руками от лба к затылку.

2. Вдыхать смесь камфорного и нашатырного спирта в равных частях.

3. Положить в ухо с больной стороны ватку, смоченную соком свеклы или лука.

4. Следует иметь дома подушечку, наполненную смесью листьев лавровишни, лавра камфорного, эвкалипта, взятых поровну. При головной боли лечь на эту подушечку больным местом на 2 - 3 ч.

5. Залить 1/2 ст. ложки мяты 1 стаканом кипятка, нагревать на водяной бане, помешивая 15 мин, охладить. Процедить и долить до 1 стакана кипяченой водой. Принимать по 1/2 - 1/3 стакана 1 - 3 раза в день за 15 мин до еды. Настой хранить не более 2 суток.

6. 2 ч. ложки травы прострела залить стаканом кипятка, настоять сутки. Выпить в течение дня.

7. Применяйте не слишком горячие ножные или ручные ванны, а также контрастный душ.

Умственное перенапряжение

Рекомендуется принять теплую ванну или опустить в горячую воду ноги до щиколоток на 10 мин; выпить стакан горячего настоя мяты (1 ч. ложка травы на стакан кипятка).

Простуда

1. Помазать ментоловым маслом лоб, виски, за ушами, затылок.

2. Смазывать лоб и виски лимоном.

3. Залить 1/8 ч. ложки корицы 1 стаканом горячей воды, подсластить, настоять полчаса, принимать по 2 глотка через час. Если вам не нравится запах корицы, добавьте в настой каплю лавандового или мятного масла.

Иные причины

Следует помнить, что лечение должно способствовать устранению самой причины, вызвавшей головную боль, помимо болеутоляющего эффекта. Поэтому к систематическому применению этих средств следует прибегать только по назначению врача.

1. Нюхать сухие тертые листья и соцветия душицы обыкновенной.

2. Плоды кориандра, лист мелиссы, лист мяты - по 20 г. Указанное количество настаивать 24 часа на смеси из 100 мл 96% спирта и 20 мл воды; процедить и отжать сырье. Смоченный настойкой платок прикладывать к вискам и затылку.

3. Гимнастика для головы: наклонять голову вперед и назад по 2 - 3 раза; затем помотать ею к правому, левому плечу по 2 - 3 раза, затем, расслабив связки шеи, сделать круговое движение в одну и другую стороны. Эти упражнения выполнять несколько раз подряд; если боль не прошла, повторить через некоторое время.

4. Одну ст. ложку листьев мать-и-мачехи залить стаканом кипятка, настаивать 30 мин. Принимать по 1 ст. ложке 4 - 6 раз в день за час до еды.

5. Сделать хорошую заварку зеленого или черного чая со щепоткой мяты и выпить стакан. Через 10 - 15 мин головная боль проходит.

6. 15 г травы мелиссы на стакан кипятка; настоять 30 мин, укутав. Процедить.

7. Ст. ложку травы душицы заварить 0,5 л кипятка, настоять 30 мин укутав, процедить. Пить по 1/2 стакана 2 - 3 раза в день. Беременным женщинам душица противопоказана.

8. Одну ст. ложку цветков клевера лугового на стакан кипятка, настоять 30 мин. Пить по 1/2 стакана 3 раза в день.

9. Одну ст. ложку корня валерианы на стакан кипятка, настоять 6 - 8 ч. Принимать по ст. ложке 3 раза в день.

10. Одну ч. ложку измельченного корня девясила на стакан воды, настоять 10 ч. Пить по 1/4 стакана 4 раза в день за 30 мин до еды.

11. Одну ст. ложку цветков бузины на стакан кипятка, настоять 20 мин. Пить по 1/4 стакана 3 - 4 раза в день за 15 мин до еды.

12. Размять 1 стакан плодов боярышника, залить 1 л кипятка, добавить мед, настоять полчаса. Пить можно в неограниченном количестве.

13. Одну ст. ложку зверобоя залить 1 стаканом кипятка, кипятить 15 мин. Пить по 1/4 стакана 3 раза в день.

14. Одну ст. ложку листьев и цветков тимьяна на 250 мл кипятка. Принимать в горячем виде. Рекомендуется болгарской народной медициной.

15. Мята, душица, кипрей - всего поровну. Одну ст. ложку смеси залить 0,5 л кипятка; настаивать 30 мин, укутав. Пить по 1/2 стакана.

16. Настойка корневища с корнями заманихи высокой на водке или 40% спирте (1:10), настаивать не менее недели. Принимать по 30 - 40 капель 2 - 3 раза в день.

18. Сок свежего картофеля пить по 1/4 ст.

19. 2 г корня копытня европейского на 200 мл кипятка. Настоять 2 ч. Принимать по 1 ст. ложке 3 раза в день.

20. 15 г листьев кипрея на 200 мл кипятка. Принимать по 1 ст. ложке 3 раза в день.


 Тема: «Здоровье / Народная медицина»

Лекарство в чугунке

В ГОРОДЕ куда легче с хворями бороться. Тут и поликлиники, и аптеки, и всевозможные оздоровительные центры. А как быть жителям сельской глубинки? У них вся надежда на народную мудрость и народных лекарей. Они порой знают такие тайны врачевания, которые неведомы ни одному городскому врачу.

Меня, например, однажды такой кашель одолел - дух захватывало. Благо моя бабушка Марфа Тимофеевна была рядом. Она-то и избавила меня от недуга. Помню, взяла она чугунок, наполнила его наполовину овсом, потом залила до краев молоком, накрыла сковородкой и поставила в жаркую печку. По мере выкипания молока добавляла его. Когда овес распарился, отодвинула чугунок на загнетку для постепенного охлаждения. Принимал я этот отвар по 2 ст. ложки 3-4 раза в день. Кстати, вместо овса можно использовать ячмень или ячмень и овес в разных количествах.

А еще бабушка от затяжного кашля, бронхита и воспаления легких готовила лекарство из липового меда, листьев столетника (алоэ), березовых почек, липового цвета и растительного масла. Начинать следует с алоэ, срезанные листья которого дней 10 хранят в темном холодном месте. Потом их измельчают и кладут в горячий растопленный мед. Затем 1-2 минуты кипятят в воде липовый цвет и березовые почки. По мере остывания процеженный и отжатый отвар вливают в охлажденный мед. После этого смесь тщательно перемешивают и помещают в бутылку или банку, добавив туда растительное масло.

Пропорции целебного снадобья определяются индивидуально, на глазок. Количество приготовленного лекарства зависит от потребности. Для себя я готовлю смесь в таком соотношении: 100 г столетника, 700 г меда, 30 г липового цвета, 70 г березовых почек и 0,5 стакана растительного масла. Приготовленное впрок снадобье храню в прохладном месте. Перед употреблением взбалтываю. Принимаю по 1 ст. ложке 3 раза в день. Иногда пью эту целебную смесь с чаем, используя ее вместо меда или варенья.

Против насморка у моей бабушки было испытанное средство - сок редьки с медом. Но однажды мне здорово помог приготовленный по ее совету свеженатертый хрен, смешанный в равных частях с соком лимона. Принимал я его когда по половине, когда - по целой чайной ложке 3-4 раза в день не менее чем за 40 минут до еды. Лекарство вызывало сильное слезотечение, после чего выделения из носа резко уменьшались, а потом и вовсе пропадали.

Сваренные вкрутую яйца тоже могут оказать при насморке добрую услугу. Приложить горячее яйцо к носу и катать его по носу до полного остывания. Для прогревания можно воспользоваться и солью. Соль надо предварительно прокалить на сковородке, засыпать в небольшие полотняные мешочки и приложить мешочки к носу с обеих сторон. Этому тоже научила меня моя бабушка. Всю жизнь лечусь только унаследованными от нее средствами. А мне уж далеко за 70.

Юрий НОВИКОВ


 Тема: «Здоровье / Народная медицина»

Фруктовый сбор

Летом и осенью, когда рынки и прилавки магазинов ломятся от обилия сочных спелых фруктов, нам предоставляется прекрасная возможность оздоровить с их помощью свой организм, поскольку в них содержится огромное количество разнообразных витаминов и микроэлементов. Зимой и весной мы балуем себя фруктами, ввиду их дороговизны, значительно реже и не в таком количестве. Однако надеемся, что предстоящее праздничное застолье не обойдется без этого вкусного и полезного лакомства.

Груши

ГРУША как лекарственное растение была известна еще в глубокой древности. Она богата биоактивными веществами. Плоды груши содержат сахара (глюкозу, фруктозу, сахарозу), витамины А, В1, В2, Е, Р, РР, С, каротин, фолиевую кислоту, катехины, азотистые вещества, пектины, минеральные соли железа, марганца, йода, кобальта, меди, калия, молибдена, кальция, дубильные вещества, клетчатку.

Груша известна как хорошее противопоносное и закрепляющее средство, что обусловлено высоким содержанием в мякоти культурной, а в большей степени дикой груши дубильных веществ. Кроме того, в медицинской практике груша находит применение как противолихорадочное, противокашлевое, мочегонное, антибактериальное, противотуберкулезное средство. Профессор Н. З. Умиков изучал действие отвара груш и получил хорошие результаты при бактерифурии (присутствие бактерий в моче) и почечно-каменной болезни.

В качестве лекарственного сырья используют свежие и сушеные плоды и листья груши. В диетическое питание с профилактической и лечебной целями груша включается при заболеваниях сердца, печени, почек, сахарном диабете, нарушении проницаемости капилляров. При бронхитах, туберкулезе легких и удушье для получения противокашлевого действия рекомендуется употребление вареных и печеных груш.

Сладкие груши рекомендуют при раке легких. Они хорошо утоляют жажду, а также останавливают рвоту. Взять 10 кг свежих плодов дикой груши, добавить 1 л воды, 2 кг меда или сахара и, часто помешивая, довести до кипения. Пить по 100 мл 2 раза в день, съедая плоды.

1/2 стакана сухих груш и 3 ст. ложки овсяной крупы сварить в 2 стаканах воды, настоять 1 час, процедить. Принимать по четверти или половине стакана 4 раза в день натощак при поносах.

1 ст. сухих измельченных груш отварить в 0,5 л воды, настаивать 4 часа, процедить. Принимать по четверти стакана 4 раза в день при поносах, как мочегонное средство.

Примочки из сока плодов груши лечат рак молочной железы.

Груши - ценный продукт питания. Их употребляют сырыми, сушеными и консервированными. Они пригодны для приготовления варенья, цукатов, повидла, пастилы, бекмеса (целебного грушевого меда), компотов, кваса, сидра, эссенций.

Грушевое варенье. Груши вымыть, очистить от кожицы, нарезать дольками, пробланшировать в кипящей воде 5-6 минут, охладить и погрузить в сахарный сироп. Сварить в три приема с перерывами 4-5 часов. В конце варки добавить лимонную кислоту. На 1 кг груш - 1 кг сахара, 1 стакан воды и 2-3 г лимонной кислоты.

Грушевый джем. Груши очистить от кожицы, порезать мелкими кусочками, положить в таз, залить яблочным соком, добавить сахар, отварить на слабом огне при постоянном помешивании. На 1 кг груш - 1 стакан яблочного сока, 1 кг сахара.

Цукаты из груш. Твердые, не перезревшие груши быстро нарезать нержавеющим ножом, залить подкисленной водой (на 1 л воды 3 г лимонной кислоты). Поварить их в этой воде 5-10 мин. Затем откинуть на дуршлаг и обдать холодной водой. Сварить сахарный сироп. Опустить в кипящий сироп груши. Выдержать 5-6 часов в прохладном месте. После этого варить 4 раза по 5-6 минут, выдерживая 8-10 часов. В конце варки можно добавить по вкусу лимонную кислоту и ванилин. Готовые цукаты настоять 10-15 часов, откинуть на дуршлаг, подсушить и пересыпать сахаром. Хранить в банках или коробках. На 1 кг груш - 1,1-1,2 кг сахара, 3 стакана воды, лимонная кислота и ванилин по вкусу.

Грушами нельзя злоупотреблять. Есть их следует в меру и не на пустой желудок, а спустя 0,5-1 час после еды. После того как вы съели грушу, нецелесообразно пить сырую воду, а также есть тяжелую пищу и мясо.

Грушевый сок, а также отвары из сушеных плодов и листьев показаны при простудных заболеваниях, как средство, утоляющее жажду и повышающее диурез. Особенно они эффективны при воспалительных заболеваниях мочевыводящих путей - цистите, пиелонефрите. Густой отвар плодов используют для примочек при головной боли. При диспепсии у детей готовят грушевый отвар в смеси с овсяным отваром, а больным сахарным диабетом и ожирением дают грушевый компот, приготовленный без сахара.

Сливы

СЛИВА употребляется в пищу как в свежем виде, так и в виде компотов, повидла, варенья. Широкой известностью пользуется сушеная слива (чернослив), хорошо сохраняющаяся в течение всего года. В черносливе содержание сахара достигает 50% при остаточной влаге 25%. Из углеводов остаются глюкоза и фруктоза, а сахароза практически исчезает. Попадая в желудочно-кишечный тракт, чернослив увеличивается в объеме в 6-8 раз. Это высококалорийный продукт, превышающий в 5-6 раз по калорийности свежие плоды.

Свежие сливы, чернослив и сливовый сок, сохраняющий практически все ценные химические соединения мякоти, считаются диетическими продуктами и используются в диетотерапии для улучшения аппетита, повышения калорийности пищи, улучшения пищеварения и обеспечения организма витаминами в зимнее время. В качестве лекарственного сырья используют свежие и сушеные плоды и листья.

В лечебных целях слива употребляется как надежное мягкое слабительное, а также мочегонное, желчегонное, гипотензивное, антисклеротическое, противодиабетическое. Лицам, страдающим хроническими запорами, рекомендуются различные варианты лечения. Послабляющий эффект возникает при съедании 10-20 штук чернослива перед сном, а также при употреблении приготовленных из него настоя или компота. Слабительное действие чернослива обусловлено не только химическим раздражением слизистой кишечного тракта клетчаткой и сахаристыми веществами, но и механической стимуляцией перистальтики кишечника увеличивающимися в объеме плодами. В связи с этим чернослив назначают больным со сниженной моторикой кишечника.

При гипертонической болезни и почечной патологии гипотензивный и мочегонный эффект наступает благодаря высокому содержанию в сливе калия, способствующего выведению из организма поваренной соли и воды. По этой же причине при заболеваниях печени, почек и сердца полезно употреблять сливовый компот. Антисклеротическое действие чернослива связано с тем, что он способствует выведению из организма холестерина, поэтому вполне обоснованными являются рекомендации принимать чернослив в той или иной форме при атеросклерозе и холециститах.

При нарушении холестеринового обмена принимать по 70-100 мл сока сливы домашней или сливы колючей (терна) с 1 столовой ложкой меда 3 раза в день до еды.

Замочить в 200 мл воды на ночь 2-3 штуки чернослива. Съедать утром натощак при диспепсии.

Как мягкое слабительное средство при хронических запорах зарекомендовал себя мармелад, сделанный из кислых сортов сливы, который принимают по 1-2 столовые ложки перед сном.

Виноград

ВИНОГРАД - одно из древнейших растений, используемых человеком. Его культурные сорта, по-видимому, возникли 7-9 тысяч лет назад. Виноград - самое популярное десертное блюдо. Его вкусовые качества обусловлены преобладающим содержанием яблочной и винной органических кислот, а пищевая ценность уникальна в сравнении с другими фруктами и ягодами. По химическому составу плоды винограда приближаются к составу женского молока.

Исключительно большой набор микроэлементов определяет выраженное влияние винограда на систему кроветворения, которое усиливается благодаря наличию витаминного комплекса - фолиевой кислоты, витаминов К и Р, органического железа и фосфорно-кислого кальция. Тот факт, что содержащаяся в плодах глюкоза, поступая в организм, не подвергается дальнейшим превращениям, а всасывается из кишечника в неизменном виде, способствует нормализации окислительно-восстановительных процессов, уменьшению в крови промежуточных продуктов обмена, снижению образования мочекислой, фосфорно-кислой и щавелевой кислот.

Кроме того, глюкоза вместе с органическими кислотами, раздражая слизистую оболочку желудка, усиливает секрецию, но при этом тормозит выделение соляной кислоты. Раздражение же слизистой оболочки двенадцатиперстной кишки клетчаткой и солями органических кислот стимулирует выделение панкреатического сока и желчи, усиливает перистальтику кишечника. Высокое содержание калия повышает диурез, ощелачивает мочу, способствуя выделению солей мочевой кислоты и предупреждая камнеобразование.

Курс виноградолечения (ампелотерапии) продолжительностью от 1 до 2 месяцев должен сочетаться с лечебной физкультурой, морскими купаниями, водными процедурами и солнечными ваннами. Прием винограда начинают с суточной дозы 200-300 г, постепенно увеличивая ее до 1-2 кг, после чего постепенно уменьшают до первоначальной. Суточная доза делится на три порции, каждая из которых принимается за 1-1,5 часа до еды, так как виноград обладает свойством снижать аппетит. Плоды перед употреблением освобождают от кожицы (она долго переваривается и порождает газы) и косточек (они тоже порождают газы, запирают кишечник, задерживают "испускание мочи и семени").

Если вместо ягод используется виноградный сок, то его дозировка доводится до 1,5-2 стаканов на прием. Пастеризованный виноградный сок пьют при повышенном кровяном давлении (по 1 стакану 2 раза в день), а виноградный сок, уваренный до густоты сиропа, дают истощенным и ослабленным больным.

С лечебной целью рекомендуется также сушеный виноград - изюм, обладающий общеукрепляющим, послабляющим, кроветворным, желчегонным, противовоспалительным эффектом. Изюм оказывает хорошее действие на легкие и печень. Худые люди от изюма полнеют.

Изюм полезен по 100 г в день больным, страдающим аритмией и сердечной слабостью, из-за наличия в нем большого количества калия и легко усвояемых сахаров.

Изюм, настоянный на виноградном уксусе, - испытанное народное средство лечения желтухи и опухолей селезенки.

100 г изюма кипятить в 1 стакане воды в течение 10 мин. Принимать по 1/3-1/2 стакана 3-4 раза в день как отхаркивающее и противокашлевое средство.

Отвар изюма с небольшим количеством лукового сока полезно употреблять как хорошее средство при кашле и ларингите.

Размятый изюм, смешанный с животным жиром, накладывают как пластырь на опухоли и фурункулы для ускорения их рассасывания или ускорения "созревания".

На период виноградолечения следует воздержаться от употребления жирного мяса, сырого молока, простокваши, кефира, черного хлеба, мороженого, шоколада, газированных вод и спиртных напитков. При несоблюдении этого правила может возникнуть расстройство деятельности желудочно-кишечного тракта.

Противопоказаниями к виноградолечению являются сахарный диабет, выраженное ожирение, язвенная болезнь желудка и двенадцатиперстной кишки, энтероколиты, сопровождающиеся поносом, активная форма туберкулеза легких, эхинококкоз, язвенные процессы в полости рта.

В народной медицине свежие листья винограда используют наружно как ранозаживляющее средство. Отвар листьев применяют для полоскания ротовой полости при ангинах, в виде компрессов и ванн при поражениях кожи. Настой из листьев, собранных в мае, рекомендуется при гипертонической болезни (1 ст. ложка сухих листьев на 1 стакан кипятка, принимать по 0,5 стакана 2-3 раза в день после еды).

Порошок сушеных листьев назначают внутрь по 1-3 г 3 раза в день с целью остановки маточного кровотечения.

Целебные свойства винограда преимущественно зависят от его сорта. При необходимости уменьшить механическое раздражение слизистой желудочно-кишечного тракта предпочтение следует отдавать сочным сортам, отличающимся малым количеством мякоти. При атонических запорах, когда необходимо, напротив, более сильное механическое раздражение кишечника, принимают мясистые сорта. При катарах верхних дыхательных путей, чтобы получить отхаркивающий эффект, назначают ароматные сорта.

Больным с различными новообразованиями знахари советуют применять черный крупный кишмиш. Для лечения малокровия и при истощении используется спелый виноград черных сортов. Незрелый виноград закрепляет желудок.

Зато блюда из винограда полезны всем. Столовые сорта винограда лучше всего употреблять в свежем виде, но из них можно готовить впрок джемы, компоты, сиропы, соки, морсы. В кулинарии виноград используют при приготовлении мучных блюд, а также подают к кушаньям из птицы и дичи. Молодые крупные листья винограда используют для завертывания мясного фарша (долмы) из дичи и птицы.

Долма из виноградных листьев. Приготовить начинку, хорошо перемешать все компоненты. Молодые листья винограда ошпарить кипятком, на каждый лист ложечкой положить начинку, свернуть лист и уложить в кастрюлю, смазанную маслом. Полить вином, тушить до готовности. При необходимости можно подлить воды и добавить 1 ст. ложку томатной пасты. Для приготовления потребуется: мясной фарш - 400 г, припущенный рис - 100 г, луковица - 1 шт., соль, черный перец, нарезанная свежая или сушеная зелень - 3 ст. ложки, петрушка, шнитт-лук, базилик, кориандр, мята, укроп, чабер, иссоп, эстрагон и др., томатная паста - 1 ст. ложка, изюм - 1 ст. ложка, дробленые грецкие орехи - 1 ст. ложка, сливочное масло, вино - 1 стакан, молодые листья винограда.

Джем из недозрелого винограда. Недозрелый виноград хорошо промыть, дать воде стечь, засыпать сахаром, положив в низкую кастрюлю, и оставить на 1 час. Прокипятить на сильном огне в течение 15-20 минут. Вместе с пенкой собрать косточки, всплывшие наверх. В горячем виде разлить в маленькие банки, предварительно обдав их кипятком, закрыть крышками, закатать и перевернуть вверх дном. На 1 кг винограда - 800 г сахара.

Компот из винограда. Выбрать мясистый виноград с прочной кожицей, чтобы ягоды слишком не разваривались. Промытые ягоды сложить в банку и залить сиропом, приготовленным из воды и сахара. Закрыть крышкой. Стерилизовать при температуре 80° 20 минут. Закатать в банки и перевернуть их вверх дном. На 2 кг винограда - 1 л воды и 400 г сахара.

В клинической медицине виноградолечение получило развитие как относительно самостоятельное терапевтическое направление. Виноград широко используется как общеукрепляющее, тонизирующее средство, нормализующее процессы кроветворения, деятельность сердечно-сосудистой системы, желудочно-кишечного тракта и водно-солевой обмен. Виноград в зависимости от показания может назначаться как потогонное, отхаркивающее, мочегонное, камнерастворяющее, слабительное, кровоостанавливающее, бактерицидное, антитоксическое и седативное средство.

При колитах полезно ежедневно пить по 0,5 стакана виноградного или морковного сока. Для лечения дизентерии или желудочного расстройства в стакан налить 60 мл крепкого чая, в горячей заварке растворить 40 г сахара и добавить 100 мл свежего кислого (из зеленых незрелых плодов) сока винограда. Надо выпить 1 стакан этой смеси. Через 1,5-2 часа наступает улучшение.

Павел СИДОРОВ


 Тема: «Здоровье / Народная медицина»

Заповедник здоровья в энергетическом режиме

Более 20 лет Николай Иванович ШЕРСТЕННИКОВ, журналист и психолог из Йошкар-Олы, занимается тем, что создает внутри себя заповедник здоровья и передает свой опыт всем, кто хочет жить без хворей и недугов. За это время около 50 тысяч человек обрели с его помощью ни с чем не сравнимую свободу тела и духа, научившись управлять своим самочувствием. В основе его авторской методики лежит реальный автобиографический факт. Так случилось, что в молодости Николай Иванович получил приличную дозу радиации. В начале это никоим образом не отражалось на его здоровье. А через 10 лет он почувствовал сильное недомогание: упадок сил, слабость, частые головные боли вплоть до судорожных припадков. Таблетки, микстуры и физиопроцедуры, которые предлагала официальная медицина, не помогли. В 33 года Шерстенников стал инвалидом. Однажды утром он словно прозрел и понял, что, если выпьет еще хотя бы одну таблетку, - ему конец. Николай Иванович вспоминает, как, не раздумывая, сгреб в кучу все лекарства, смахнул их со стола в помойное ведро, вышел из дома на подкашивающихся от слабости ногах и побежал. Кое-как добежал метров 200 до ближайшей опушки, отдышался и обратно. Вскоре эта процедура, на которую его толкала какая-то внутренняя неведомая ему сила, вошла в привычку. По той же неизвестно от кого исходящей подсказке после каждой пробежки начал он делать простейшие упражнения. Через год он пробегал каждое утром уже по 8 км, а принятые им за точку отсчета упражнения обросли новыми элементами и сложились в стройный гимнастический комплекс. Впоследствии к этому добавились оригинальные приемы аутогенной тренировки, которые стали главным стержнем оздоровительной системы Шерстенникова. О ней Николай Иванович подробно рассказывает в своих книгах: "Заповедник здоровья", "Семь горизонтов силы" и "За гранью наслаждения".

На протяжении многих веков люди искали панацею от всех болезней - универсальное средство, которое позволило бы им жить долго и не болеть. До наших дней дошли легенды и об эликсире бессмертия, и о талисмане вечной молодости, и о молодильных яблочках, и о напитке жизни. А люди как болели, так и болеют. При этом к уже известным заболеваниям добавляются новые, еще более тяжелые, а средняя продолжительность жизни уменьшается год от года. Выходит, панацеи не существует? Мой личный опыт позволяет мне утверждать: существует. Она внутри нас, в том заповедном месте организма, где дремлют наши сверхвозможности. Попробуем их пробудить.

Психика первична

ПОЧЕМУ человек болеет? Медики сводят ответ на этот вопрос к поиску причин, связанных с наличием возбудителей болезни или развитием патологических изменений в организме. У меня на этот счет иная теория, берущая начало в древних восточных и славянских оздоровительных практиках. Болезнь - это прежде всего информация, которая попадает в организм через эмоционально-чувственные каналы восприятия.

К примеру, грипп или ОРВИ. На первый взгляд, причина этих заболеваний ясна: всему виной вирусы, передающиеся воздушно-капельным путем. Однако не все так однозначно. Вирус, попавший в организм, когда человек даже не подозревает об этом, скорее всего, вообще ничего не сможет сделать: защитные силы встают на пути инфекции непреодолимым барьером. Но, когда на страну надвигается эпидемия и повсюду трубят о том, как опасен грипп, людей охватывает паника: они боятся заразиться, при этом защитные силы организма ослабевают. Таким образом, страх заражения открывает входные ворота болезни. И наоборот, когда человек спокоен, уверен в себе и независим от общественных установок, он может целый день просидеть в компании сморкающихся и чихающих гриппозников без всякого вреда для себя.

Центры саморегуляции, данные человеку от рождения, способны бороться с любым агрессивным влиянием извне. Уровень сопротивления тем выше, чем более подготовлен человек. А тренированность зависит от умения генерировать определенные чувства и эмоции, потому что именно они способствуют возникновению болезней, и они же могут избавить человека от любого недуга. Я понимаю, что эти взгляды вступают в противоречие с научно обоснованными и экспериментально выверенными теориями, но все-таки утверждаю, что при поиске причины того или иного заболевания психика, настроение, воображение первичны. Вот почему так важно научиться ими управлять и тем самым быть хозяином своего здоровья.

Кто чем болеет

МНОГОЛЕТНИЕ наблюдения свидетельствуют о прямой зависимости между заболеваниями различных внутренних органов и устойчивыми эмоциональными состояниями. Нездоровые печень, желчный пузырь и поджелудочная железа, как правило, являются следствием повышенной раздражительности, гнева, ярости, ненависти, стремления выплеснуть свои претензии по любому поводу на других. Всем знакомо выражение "держит камень за пазухой". Это значит, что человек затаил злобу на кого-то и ждет момента, чтобы ударить побольнее. Тогда возникают предпосылки к образованию камней. В тех случаях, когда человек не знает меры в выражении своих негативных эмоций, "перегибает палку", могут возникнуть перекруты, перегибы желчного пузыря.

Болезни сердца говорят об отсутствии любви и веры, о гордыне и болезненном тщеславии, злорадстве, зависти. Ревность, уныние и тоска могут привести к пороку сердца. Воровство идей и мыслей, плагиат, откровенная компиляция создают предпосылки к возникновению аритмии.

Недуги эндокринной системы могут быть спровоцированы такими отрицательными эмоциями, как самомнение, эгоизм, гордыня, напрасные иллюзии. Обида на судьбу, на жизнь, на обстоятельства угнетает надпочечники. Нарушение в поджелудочной железе - следствие устойчивого раздражения на кого-то или на весь мир в целом. А стремление к "сладкой жизни", мечты о ней могут породить сахарный диабет.

Желудок - это своеобразная топка организма, в которой сгорает пища и вырабатывается энергия жизнедеятельности. Больной желудок - это предвзятое отношение к людям, когда человек кого-то недолюбливает, с трудом переносит даже кратковременное общение с ним. В народе говорят: "Я его не перевариваю:".

Проблемы с кишечником зачастую порождаются темными мыслями и намерениями, делами, поступками. Жадность, в частности, приводит к запорам, осуждение кого-то проявляется диареей.

Нарушения в деятельности половых органов связаны с проблемами в супружеских отношениях, с похотливыми намерениями, мыслями, темными страстишками и тайными желаниями, чрезмерными или извращенными половыми потребностями.

Попросить прощения и простить

КАКОЙ напрашивается вывод? Чтобы навести порядок в организме, восстановить или укрепить здоровье, надо серьезно поработать над своим характером, привычками, изменить отношение к людям, пересмотреть жизненные ориентиры, взять под контроль свои чувства и эмоции. Необычайно эффективным средством оздоровления и решения внутренних психологических проблем является искреннее покаяние.

Человек должен глубоко осознать все свои неправедные действия в отношении других людей и попросить у них прощения. В том числе и у тех людей, которые обидели его. Это кажется странным, но обида появилась из-за того, что в каждом из нас слишком сильно развито чувство собственной важности. Преодолев барьер исключительности, мы просим прощения у своих обидчиков и тем снимаем остроту внутреннего конфликта.

Может случиться так, что в покаянии человек вспоминает о чем-то давнем и забытом. А именно оно и оказывается ключевым в его сегодняшних неприятностях. Попросив прощения у прошлого, человек освобождается от годами тяготивших его отрицательных эмоций, снимает их остроту в памяти и тем самым разрешает давно мучавшие его проблемы со здоровьем. Таким образом, искреннее покаяние помогает сбросить тот психологический груз, который становится причиной всех недугов.

Когда медицина бессильна

ЧЕЛОВЕЧЕСКИЙ организм представляет собой замкнутую энергосистему. Жизненная энергия, струящаяся по каналам и меридианам нашего тела, обеспечивает жизнедеятельность всех наших внутренних органов и систем. При нормальном состоянии психики в организме поддерживается энергетический баланс, проявляющийся в нормальной циркуляции жизненной энергии по всем каналам и меридианам. Когда же психика угнетена, энергетический баланс нарушается. Где-то возникает переизбыток, а где-то недостаток жизненной энергии.

В результате такой разбалансировки происходят сбои в работе внутренних органов и систем, что приводит организм в состояние нездоровья. Это проявляется либо в легком недомогании, либо в возникновении боли. Как человек ведет себя в таких случаях? Глотает таблетку или обращается к врачу, что в принципе одно и то же, так как врач ничего иного, кроме лекарства, предложить больному не может.

Между тем нет такого лекарства, с помощью которого можно было бы восстановить нарушенный энергетический баланс, ставший причиной ухудшившегося самочувствия. Сделать это сможет только сам человек, мобилизовав на борьбу с болезнью биоэнергетические возможности своего организма.

Вот этому мы сейчас и поучимся. Начнем с практических приемов активного сопротивления боли. Безусловно, приемами, о которых пойдет речь, ни в коем случае нельзя гасить боль, сигнализирующую об угрозе жизни или возможных травмах - тут действительно потребуется экстренная помощь. Но пока боль не застала вас врасплох, самое время заняться освоением методов безмедикаментозного самообезболивания.

Научитесь жить без боли [image] ГЛАВНЫМ орудием борьбы с болью является глубокое, всеобъемлющее расслабление. Условно оно разделяется на несколько этапов. Первый этап - внешнее расслабление. Ляжем поудобнее, устроимся так, чтобы нигде ничего не мешало, мысленно просмотрим все тело изнутри и лучом своего внимания пройдем по нему от кончика пальцев на ногах до самой макушки.

Про себя произносим формулы: "Мышцы ступней расслабляются. Расслаблены икры и голени. Расслаблены колени и бедра. Расслабляются ягодицы и мышцы таза. Расслабляются половые мышцы и мышцы промежности. Расслабляется крестец и поясница. Расслабляются мышцы живота, груди, плеч, спины. Расслабляются руки от плеч до кончиков пальцев. Расслабляются мышцы шеи и затылка. Расслабляются мышцы головы и лба. Расслаблены брови, мышцы глаз, лица. Расслабляются губы и язык".

Сконцентрируем внимание на переносице. Расслабим кожу переносицы, потом костную ткань. Расслабим носовые ходы. После этого появляется ощущение, что от переносицы до затылка внутри головы натянута ниточка напряжения. Представим, что прикосновением нашего внимания мы размываем ее, и постепенно она становится все тоньше. Чем тоньше ниточка, тем больше расслабляются структуры головного мозга, голова становится легкой и невесомой.

Многократное повторение формул расслабления снимает напряжение с мышц тела. Они становятся мягкими и теплыми, обвисают на костях скелета. У кого-то объемное расслабление появится сразу же после первого прохода луча внимания по телу. А кому-то потребуется проделать эту процедуру несколько раз. Для усиления эффекта произнесение формул нужно сопровождать представлением, что мышцы наполняются светом, теплом. Но вот мышцы расслаблены, все тело заполнено теплом.

Начнем второй этап - прекращение мыслительного процесса. Эта задача сводится к расслаблению мозга. Сконцентрируем внимание у основания шеи. Если удерживать его на этом участке и мысленно считать сначала до 12, потом до 18, а затем до 36, то скоро мы научимся без труда сосредоточиваться в этой точке. Далее произойдет нечто удивительное и неожиданное.

Мы почувствуем, что спереди, на плечах и верхней части груди лежит мягкое облачко. Одновременно с этим мы ощутим, что наш мозг полностью расслаблен. Он отключен от анализа и обработки информации и просто отдыхает. В голове появится такая легкость и чистота, каких мы давно уже не испытывали. В таком состоянии надо побыть какое-то время. При этом все тревоги и заботы отходят на второй план, поток мыслей где-то в стороне, а в теле покой, пустота и бездумье.

Следующий этап - оцепенение. Сконцентрируемся на ощущениях костей ног. Вдохнем и представим, что вдох наполняет ступни, голени, бедренные кости, что он втягивается костной тканью со всех сторон одновременно, подобно тому, как сухая губка впитывает воду. Почувствуем, как кости медленно расслабляются и наполняются теплом. После расслабления ног переведем луч нашего внимания на кости таза. Вдыхаем костями таза сквозь кожу и мышцы, даем им возможность получить энергию.

Теперь концентрируем внимание на позвоночнике. После нескольких мысленных вдохов-выдохов через позвоночник почувствуем позвоночник по всей его длине от затылка до копчика. Продолжаем дышать костной тканью позвоночника и чувствуем, как с каждым таким вдохом он наполняется теплом. Волны тепла струятся по позвонкам и накапливаются в них. Постепенно весь позвоночный столб наполняется струящейся волной, а тело цепенеет в приятной истоме.

После расслабления позвоночника волна релаксации наполняет ребра, кости плеч, рук, и мы переводим внимание на затылочную часть черепа, переходя к заключительному этапу - формированию пустоты. Вдыхаем костями затылка и чувствуем, как они расслабляются. Таким же образом поступаем и с височными костями. Переводим дыхание на кости лица и лба. Дышим ими, постепенно расслабляясь. Продолжаем эту процедуру до тех пор, пока не возникнет чувство, что голова исчезла. Кажется, что она стала легкой, пустой и слабо покачивается на стебельке-шее, напоминая воздушный шарик. При этом мысли продолжают струиться по плечам, где у нас лежит легкое облачко.

Появляется чувство, что голову со всех сторон наполняет живительная сила бесконечного океана энергии, в котором все мы обитаем. Каждая клеточка тканей мозга впитывает ее. И в этом расслаблении рождается устойчивое отторжение боли, ее неприятие. Рождается гармония внутреннего покоя, в которой для боли просто нет места. Нужно запомнить это состояние внутреннего комфорта, равновесия и при возникновении боли вспомнить его, поставив тем самым преграду на пути болевого синдрома.

До начала этой работы каждый полагал, что боль надо терпеть или бороться с ней при помощи внешних воздействий. Но оказывается, ее можно укротить внутренними усилиями. Вначале придется формировать мощное чувство отрицания боли сознательно. Но в процессе тренировок это чувство словно впечатается в клеточные структуры организма, станет программой его бессознательной борьбы с болевым синдромом. Всякий раз при появлении боли достаточно будет просто глубоко расслабиться - и программа борьбы с болью запустится автоматически.

Как управлять давлением

ТЕПЕРЬ познакомимся с некоторыми приемами лечебного самовоздействия. При повышенном артериальном давлении сядем или ляжем - кому как удобно. Представим над головой прозрачную плоскость, расположенную перпендикулярно центральной оси тела. Медленно и глубоко вдохнем и вместе с выдохом мысленно начинаем двигать плоскость сквозь тело, отмечая про себя, как плоскость прошла голову, миновала плечи, грудь, живот и так далее до ступней ног.

По мере этого движения чувствуем, что на каких-то участках плоскость двигается с трудом, а где-то проходит быстро. Замедление движения связано с энергетическими застоями, а ускорение - с энергетической пустотой на участках тела. Напоминаем, что движение плоскости происходит на выдохе. Вдох выполняется произвольно, а выдохом мы словно давим на плоскость, плавно проталкивая ее по телу. Не стоит пытаться на одном выдохе провести плоскость сквозь все тело. Это нереально. Будем продвигаться по участкам: вдох - и с выдохом проводим плоскость сквозь голову, снова вдох - и со следующим выдохом опускаем ее до груди и так далее.

Движение плоскости нужно продолжать до тех пор, пока давление не придет в норму. Главное - соблюдать во время этой процедуры разумную достаточность. У нас были прецеденты, когда женщина за полчаса снизила с помощью этого приема давление со 190 до 90. Такое стремительное снижение само по себе может привести к негативным результатам. Во всем надо знать меру. При пониженном давлении проделаем обратное действие.

Дыхание "Лотос"

ОРГАНИЗМ способен активно противостоять недугу в том случае, если ему хватает сил на борьбу с болезнью. Научиться восполнять свои энергетические ресурсы - значит закрыть лазейки для болезней. Самый простой, но весьма эффективный способ энергетической подзарядки - дыхание. Когда мы дышим, то втягиваем в себя вместе с воздухом жизненную силу - прану, рассеянную в пространстве. В практике йоги существует множество дыхательных упражнений - пранаям, помогающих восполнить запасы жизненной энергии. Я предлагаю свою, апробированную и проверенную опытом дыхательную технику. Это так называемое дыхание "Лотос".

Она зарекомендовала себя как эффективное и действенное средство очищения организма от негативных энергетических проявлений и остатков психических напряжений. Упражнения "Лотос" повышают энергетическую наполненность тела, нормализуют сосудистые реакции, гармонизируют сердечную деятельность, укрепляют мышцы диафрагмы - нашего второго сердца, стимулируют работу легких и бронхов, восстанавливают хорошее самочувствие и работоспособность.

Для начала цикла поставьте ноги чуть шире плеч, слегка присогнув их в коленях. Спина прямая. Ладони повернуты к животу. Кончики указательных и больших пальцев обеих рук сложены так, чтобы между ними образовался неправильный ромб, направленный вытянутым острым углом вниз. Установим его на уровне верхней части живота в нескольких сантиметрах от тела. Руки согнуты в локтях, которые разведены в стороны (рис. 1).

Начинаем медленный вдох, пропуская в себя воздух тонкой струей, и одновременно поднимаем раскрытые ладони, повернутые вверх, к плечам. Руки согнуты в локтях, прижаты к бокам. Кисти подняты к плечам, смотрят вверх, ладони развернуты назад (рис. 2). Это завершающая фаза вдоха.

Чуть-чуть потянем воздух за счет расслабления живота. Почувствуем напряжение в верхушках легких. Задержим вдох и посчитаем про себя удары сердца. Удержим в себе воздух до 8-10 ударов сердца. Затем начинаем медленный плавный выдох. Сопровождаем его руками. Прессуем ими воздух, словно сжимая его в тугой упругий мячик. Заканчиваем выдох, стараясь полностью вытолкнуть воздух из тела. Представляем, что даже выдыхаем его из области таза. Помещаем упругий мячик выдоха в нижнюю часть живота, чуть выше лобка (рис. 3) и снова задерживаем дыхание на 8-10 ударов сердца.

Вновь начинаем вдох, активно помогая себе руками. Представляем, что зацепляем ими ткань упругого мячика выдоха, и, поднимая руки, как бы натягиваем его на сердце (рис. 4). Проделываем это одновременно с плавным вдохом.

Завершающая фаза вдоха - крестообразное соединение рук в запястьях на уровне щитовидной железы (рис. 5). К этому положению руки приходят, естественно, сопровождая вдох, вверх. И вновь задержка дыхания на 8-10 ударов сердца.

Цикл дыхания "Лотос" завершается плавным выдохом со звуком "Сю-ю-у", напоминающим тонкий свист. Язык при этом сворачивается в трубочку и прижимается к нёбу, губы округляются. Выдох направлен вниз.

Руки сопровождают выдох и медленно опускаются вниз, к поясу. Ноги слегка сгибаются в коленях. Конечная позиция выдоха выглядит так: руки вытянуты вперед, параллельно земле, ладони повернуты вниз, ноги присогнуты, ступни параллельны друг другу (рис. 6). Эта позиция напоминает стойку гимнаста в момент приземления после опорного прыжка. Повторим полный цикл дыхания "Лотос", но запомним правило: количество повторов обязательно должно быть нечетным.

Второй этап этого дыхательного упражнения отличается тем, что выдох "Сю-ю-у" мы направляем сквозь тело и таз вниз, в землю, а сам выдох завершаем легким приседанием, сгибанием туловища и округлением спины (рис. 7). Это позволяет полностью выдавить воздух из легких.

И последняя, третья часть упражнения. Она отличается от первых двух тем, что последний вдох мы задерживаем в груди и сжимаем за счет мышечного напряжения грудной клетки. Увеличиваем давление выдоха и, наконец, выталкиваем его с резким криком-выдохом "Тя-я-а!" Во время сжатия воздуха в легких представим, что он собирает в себе грязь и выбрасывает ее из тела вместе с криком, а сам громкий возглас снимает эмоциональное напряжение. Это очищающий выдох.

Если взять за правило начинать день с дыхания "Лотос", доводя общее количество циклов сначала до 5, а затем прибавляя по 3-5 циклов каждую неделю (максимально возможное количество повторов не более 60 в течение дня), то скоро почувствуем значительное повышение жизненного тонуса и улучшение общего самочувствия.

Лечебное кольцо

ОЧЕНЬ эффективным средством для подпитки организма и восстановления жизненного тонуса является кольцо. Работа с кольцами проста и доступна даже неподготовленному человеку. Кольцо как замкнутая психоэнергетическая структура способно собирать рассеянную в пространстве энергию, концентрировать ее и сжимать в узкий направленный поток. Пользуясь им, мы можем формировать энергетический поток, наполнять им внутренние органы или части тела, промывать энергетические структуры и выполнять другие лечебно-оздоровительные действия.

В обычном состоянии кольцо остается нейтральным и не оказывает заметного влияния на организм. Но стоит только активизировать его, и энергия мощным потоком потечет сквозь его внутреннее пространство. Для активизации кольца надо соединить подушечки больших и средних пальцев обеих рук и округлить их так, как показано на рис. 8. После этого необходимо подуть во внутреннее пространство кольца, и вы почувствуете, как ветерок вашего дыхания касается кожи и струится сквозь кольцо пальцев, обдувает ладони.

При лечении работа с кольцами ведется локально: кольцо располагается непосредственно над больным местом, куда и направляется струящаяся через кольцо энергия. Если же человек хочет с помощью кольца восстановить растраченные силы и приобрести дополнительный энергетический заряд, кольцо лучше всего располагать над следующими точками:

в сочленении позвоночного столба и тазовых костей (чуть выше крестца);

в середине грудного отдела позвоночника на уровне нижнего края лопаток;

в области седьмого шейного позвонка;

на макушке, в точке пересечения линии, мысленно проведенной поперек головы от уха до уха, с линией, идущей от кончика носа до ямки у основания черепа, где голова стыкуется с шеей.

Накачку указанных точек энергией должен проводить кто-то другой. Самому это сделать практически невозможно. Во время этой процедуры получающий энергетическую подзарядку человек должен лежать на животе или сидеть. Кольцо из пальцев следует накладывать на зону обработки так, чтобы центр этой зоны располагался в середине кольца.

Мы привыкли к тому, что чуть заколет сердечко - кладем валидол под язык. Но можно обойтись и без него. Достаточно просто посидеть с открытым ртом. Дело в том, что под языком располагается окончание широкого внутреннего энергоканала, который питает органы грудной клетки и служит для передачи энергии извне к внутренним органам. Если откинуть голову назад, широко открыть рот, прижать кончик языка к нёбу и представить, что из подъязыковой зоны к сердцу струится ровный, спокойный, мягкий поток, то через несколько минут сердце будет работать, как мотор. Проветривая таким же способом рот в течение 5 минут 3-4 раза в день, можно уже через неделю добиться устранения неприятного запаха изо рта, не применяя никаких искусственных освежителей.

Древние славяне широко использовали в целительной практике кольцевые конструкции. Например, для снятия головной боли они держали над головой обыкновенное сито для просеивания муки. С давних пор им были известны "места силы", пребывание в которых избавляло от всяких недугов. Есть такие места и сейчас. Чаще всего силовым центром, дающим здоровье, является участок леса, ограниченный растущими по кругу и близко стоящими друг к другу мощными высокими деревьями. Силу таких мест можно использовать и для оздоровления, и для повышения жизненного тонуса, и для подпитки энергией. Приходить сюда надо рано утром или после захода солнца. Лиственные деревья, ограничивающие "места силы", работают только весной и летом, а хвойные - круглый год.

Можно, конечно, отвергать существование в просторах нашей психики некоего заповедника, где сосредоточены колоссальные невостребованные силы. Однако доказано, что за свою жизнь человек использует всего 10% возможностей мозга и психики. Допустим, различные целители и знахари, умеющие видеть невидимое и чувствовать неощутимое, используют еще 10% этих запасов. Итого 20%. А что скрыто в оставшихся 80%? Какой потенциал не тронут? Какие силы и возможности покоятся в человеческом организме всю жизнь, не принося никакой пользы? Приведение в действие даже малой толики этой природной мощи заметно приблизит человека к вершинам его физического и духовного совершенства.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Дыхание через "третий глаз"

В одном из выпусков "Семейного лекаря" народный целитель Юрий АНДРЕЕВ предложил нашим читателям освоить энергетическое дыхание N 1. Вскоре в редакцию стали поступать письма с вопросами: "А есть ли энергетическое дыхание N 2 и что оно собой представляет?" Оказывается, есть, и сегодня Юрий Андреев по многочисленным просьбам читателей рассказывает о нем.

ЭНЕРГЕТИЧЕСКОЕ дыхание N 2, так же как и энергетическое дыхание N 1, уходит своими корнями в древнюю практику дыхания ци-гун. Однако и по технике выполнения, и по своему назначению эти виды дыхания принципиально отличаются друг от друга. Если энергетическое дыхание N 1 направлено на получение человеком дополнительной энергии извне, то энергетическое дыхание N 2 является своего рода лечебным средством.

Для выполнения этой лечебной процедуры удобнее всего сесть, поставив локти на стол. Руки при этом надо сжать в кулаки и приставить в виде трубочки к межбровью, так называемому "третьему глазу". В процессе энергетического дыхания N 2 вдох осуществляется через рот достаточно громко, причем в два этапа, с подсосом в завершение вдоха. Далее следует пауза, после которой производится медленный выдох через рот. Таков внешний антураж этого дыхания. А что же по существу?

По существу это очень сложный процесс, первая половина которого имеет ключевое слово "добавить", а вторая - ключевое слово "убрать". Причем и добавить, и убрать можно как нечто материальное (например, вес тела в определенном месте), так и нечто информационное (например, добавить работоспособности коре больших полушарий головного мозга во время экзаменационной сессии или убрать кисту на яичнике).

Процесс самого дыхания протекает таким образом. Через сложенные в трубочку кулаки в районе "третьего глаза" на вдохе вы вбираете энергию и направляете ее туда, куда вам нужно нечто добавить. При этом надо обязательно представлять то место или тот орган, который должен получить подкрепление. Скажем, если вы хотите улучшить работоспособность сердца - надо представлять сердце. Хотите увеличить объем груди - представляйте свои грудные железы.

Далее идет пауза, во время которой энергия растворяется там, куда ее послали с конкретным пожеланием, а в это время психологический рычаг перекидывается подобно железнодорожной стрелке на другие пути, и во время выдоха вы работаете уже совершенно другим органом или совершенно другой функцией. На этот раз вы видите уже, например, изобильные жиры в районе ягодиц и на выдохе гоните их непосредственно через покрывающую их кожу прочь, наружу. Или "ремонтируете" свой мочевой пузырь, удаляя циститные воспаления напрямую через стенку брюшины над лобком, и так далее.

Имеется и походный вариант энергетического дыхания N 2, когда вы находитесь в пути и не имеете возможности опереться локтями о крышку стола. В таком случае, несколько напрягаясь, вы проделываете в принципе ту же процедуру, представляя, что энергетические поступления в подкачиваемый орган, работающий на стадии "добавить", осуществляются прямо из межбровья к месту назначения.

Лечение с помощью энергетического дыхания N 2 - это достаточно тяжелая работа. Меньше 5 минут заниматься ею не стоит - результата не будет. Больше - сколько угодно. Причем чем больше, тем лучше. Однажды мне довелось присутствовать на соревновании людей с избыточным весом, которые только посредством энергетического дыхания N 2 за 3 часа непрерывной работы убрали до 5 кг жировых тканей, что было зафиксировано медицинскими весами.

По моим наблюдениям, при особом упорстве, настойчивости и концентрации внимания посредством энергетического дыхания N 2 люди могут убрать крупные неприятности в своем организме за сроки, которые при других обстоятельствах могут показаться фантастически короткими.


 Тема: «Здоровье / Народная медицина»

Режим дня для "Слизи"

Я внимательно прочитал все номера "Семейного лекаря", в которых Геннадий Малахов рассказывал о шести целительных силах: сознании, дыхании, питании, коже, иммунитете и движении. Кое-что из его советов я использую. Но мне хотелось бы получить более подробные рекомендации. О себе сообщаю следующее. Мне 48 лет. Несмотря на то что у меня нет хронических заболеваний, чувствую я себя неважно. Из-за избыточного веса в теле постоянно ощущается тяжесть, появляются отеки, сонливость, слабость. Часто простужаюсь: то кашель, то сопли. Как от этого избавиться? Надеюсь на письменный ответ и заранее благодарю. Дмитрий Петрович К у з ь м е н к о, Тверь

На письмо отвечает народный целитель Геннадий МАЛАХОВ:

- ЗДОРОВЬЕ человека напрямую связано с физиологическими и психическими особенностями организма, которые определяются данным человеку от природы зарядом жизненной энергии. Характер ее проявления в свою очередь зависит от комбинации трех жизненных принципов, заложенных в организм человека при зачатии, - "Ветра", "Желчи" и "Слизи". В зависимости от того, какой из этих жизненных принципов является преобладающим, складывается конституция человека, сильно влияющая на его физическое развитие.

Судя по всему, автор письма имеет конституцию "Слизи". Люди этого типа обычно склонны к полноте. Тела у них крупные, мясистые. Формы - округлые. Они любят пищу острого, горького и вяжущего вкуса, не прочь выпить спиртное и покурить. Им очень нравятся процедуры, связанные с теплом (парная, массажи). Сон у них здоровый и продолжительный. Физической культурой и спортом они занимаются очень мало и неохотно.

Как правило, лица с явно выраженной конституцией "Слизи" - это большие и физически вялые люди. Для укрепления здоровья им надо прежде всего заставить себя двигаться, преодолеть собственную инерцию. Вставать им необходимо между 5 и 6 часами, тогда весь день они будут свежи и работоспособны. После гигиенических процедур им будет весьма полезен силовой массаж всего тела. После массажа надо принять теплый душ, а закончить прохладным.

Затем желательно дать организму интенсивную физическую нагрузку в течение 30-45 минут в виде бега или быстрой ходьбы, чтобы кровь усиленно зациркулировала по всему телу. Во время этих занятий дать себе волевой настрой на активность, работоспособность, неутомимость.

Завтрак этим людям можно пропустить. Достаточно просто выпить отвар горьких трав с небольшим количеством меда. После этого им необходимо трудиться до появления "волчьего" аппетита. Обедать - в полдень небольшим количеством пищи. В рационе питания предпочтительнее всего слегка тушеные теплые овощи почти без масла и сухие рассыпчатые каши. Из мучных изделий годится только хлеб из проросшего зерна. Такое питание не позволит телу "расползаться".

После обеда можно заняться повседневными делами. Если снова появится "волчий" аппетит, надо поесть, как в первый раз, но не позднее 16 часов. После этого больше ничего не есть. Если появится чувство голода, можно вместо ужина ограничиться горстью сухофруктов, сырой морковкой или яблоком. Пища не должна быть холодной, в крайнем случае - комнатной температуры. Пить надо как можно меньше, отдавая предпочтение горьким напиткам (отвар солодки, полыни), а еще лучше обходиться теплой кипяченой водой с медом.

Вечером после трудового дня необходимо еще раз сделать массаж всего тела и принять контрастный душ. Если появится желание подвигаться, интенсивно позанимайтесь физическими упражнениями с подъемом тяжестей в течение 30-45 минут до появления пота. Отход ко сну должен быть после 22, но не позднее 23 часов.

Обычно люди этой конституции не любят сырую прохладную погоду. У них всегда возникают сложности со здоровьем, когда наступает весна, осень или сырая зима. Для противодействия сырости и прохладе они должны вести как бы "подсушивающий" образ жизни - почаще париться в сауне, принимать поменьше жидкости и жиров, побольше двигаться - с целью поддержания высокой циркуляции и теплотворных способностей в организме.

Наиболее благоприятное время года для них - сухое и жаркое лето. Они любят загорать. Сухость и теплота уравновешивают их повышенную слизь и холод в организме, в результате чего они прекрасно себя чувствуют. Летом они очень легко переносят голодание, в том числе и сухое, без воды. Вообще людям этого типа очень полезно голодать, причем не только регулярно по 24-36 часов в неделю, но и периодически по 7-10 и более суток.

Людям с конституцией "Слизи" не рекомендуется много пить, добавлять в пищу масло, употреблять холодные блюда и напитки. Они должны делать все возможное для того, чтобы согреть и подсушить свой организм изнутри. Очень полезны для них физические нагрузки, силовые упражнения, сауна, бег трусцой или длительные пешие прогулки. Питаться им следует так, чтобы лишь "заморить червячка". После 16 часов желательно ничего не есть.


 Тема: «Здоровье / Народная медицина»

В поисках "магического помощника"

Сегодня буквально все газеты и журналы пестрят объявлениями типа "Магическими способами решу все ваши проблемы - 100% гарантии!". Далее обычно следует красивое имя целителя, мага или гадалки, упоминание о его (обязательно по наследству переданной!) магической силе, адрес целительского центра или телефон. Обращаться к нетрадиционным методам лечения, игнорируя официальную медицину, до определенной степени стало даже модно. Как относиться к подобному увлечению нетрадиционными подходами к оказанию помощи? Об отношениях "целитель - пациент" рассказывает доцент кафедры социальной психологии Московского государственного социального университета Наталия Георгиевна ОСУХОВА.

- Имеет ли смысл обращаться к тем, кто исповедует нетрадиционные методы помощи? Всегда ли это шарлатаны?

- Давайте договоримся, что в нашем разговоре о целителях постараемся изначально избежать гневных тирад и обвинительных интонаций. Вдумаемся лучше в смысл самого слова "исцелить". Оно означает: вернуть человеку целостность, единство духа, души и тела. По сути, речь идет о том, что физическое и душевное здоровье возможно лишь вместе. К этой цели человечество стремилось издавна. Где-то в начале истории - шаманы со своими ритуалами, деревенские знахари с травяными настоями и целебными заговорами, жрецы. Все они знали, как воздействовать не только на тело, но и на душу. Как "включить" глубинные подсознательные процессы - пробудить собственные внутренние ресурсы человека, обратившегося за помощью. Веками вырабатывались приемы исцеления. Они передавались из уст в уста, а порой и в книги попадали.

Итак, сделаем первый вывод: в основе приемов целителей - вековой опыт помощи человеку, основанный на вере в природное начало человека. Не случайно число врачей, с уважением относящихся к альтернативным методам лечения и психологов, осмысливающих древние психотехники и ритуальные действия, растет с каждым днем.

За себя не отвечаю

- Тогда посмотрим на проблему с другой стороны: когда человек обращается к целителям?

- В ситуации телесной или духовной боли, невыносимого страдания. Ситуации, когда человек исчерпал все возможности, потерял надежду самостоятельно (или с помощью традиционной медицины) справиться со своей душевной болью или физическим заболеванием.

- Значит, особой "предрасположенности к вере в целителей" не существует?

- Зачастую один человек отправляется к магу-целителю, а другой - нет, лишь вследствие внешних обстоятельств (окружения, в котором он живет, финансовых возможностей), личностных установок. Сумеет совладать с трудной ситуацией или найдет квалифицированного помощника человек свободный, умеющий отвечать за себя. Стремление убежать от свободы имеет глубокие корни: человек пойдет на что угодно, лишь бы избегнуть ответственности за себя. Особенно мощно инфантильное сознание с его жаждой чуда проявляется у "детей великой страны" России, которые, увы, так до сих пор и не сумели повзрослеть. Вне зависимости от возраста, социального статуса и финансового положения.

- Наталия Георгиевна, и все же уточните: когда у человека возникает такое состояние сознания?

- Первый вариант мы уже разобрали: это недостаточная сформированность своего собственного Я, а значит, постоянная потребность в этаком "родителе" рядом - то есть другом человеке, который "сделает все за меня", за меня решит, куда идти, что делать: А еще лучше, сам за меня и сделает! То есть, по сути дела, это люди с психологией жертвы. Ведь жертва - это не тот, кого избили, уволили, изнасиловали. Жертва - это человек, который отдает ответственность за свою жизнь и свои поступки в руки других людей - то есть "бежит от свободы". Вот это первая категория.

Вторая группа - люди в тяжелой жизненной ситуации, в кризисе. В это время (и чем тяжелее жизненная ситуация, тем с большей вероятностью!) у человека возможна регрессия - то есть возвращение к способам мышления и поведению более ранних возрастных периодов. Вы могли встретить такие примеры неоднократно в печати, в фильмах: когда человек, попадая в ситуацию опасности - например землетрясения, - начинает вести себя как маленький ребенок. Она нередко появляется у тех, кто слышит жестокий диагноз (прежде всего - рак), который воспринимают как приговор.

Вот история, которую мне рассказывать особенно тяжело. Она произошла с моей близкой подругой. Она - доктор наук, достаточно интересный исследователь. В сорок восемь лет она услышала диагноз "рак молочной железы".

Как вы знаете, если обратиться вовремя и вовремя сделать операцию, эта разновидность онкологии поддается лечению. Прооперированные женщины могут жить очень долго, причем полноценной (во всех смыслах этого слова!) жизнью. Ну а она сказала: "Я не позволю себя резать! Буду лечиться нетрадиционными методами!" В течение года она прошла весь круг целителей самых различных категорий. Все обещали 100%-ую гарантию. Вспыхивала надежда. Но состояние ухудшалось. Появлялся следующий "стопроцентно гарантированный" целитель. В какой-то момент она вновь обратилась к официальной медицине и услышала приговор: "Вы запустили болезнь, и она неоперабельна". Дальше были попытки мучительной химиотерапии, но время было упущено. Вот вам тот случай, когда вера в чудесное исцеление при помощи нетрадиционных методов привела к смерти.

- Значит, следует по возможности разъяснить читателям, что обращение к нетрадиционной медицине и к магии - минимум - не принесет ничего, кроме потери времени и денег, максимум - приведет к беде?

- Ну-ну, не будем так однозначны! Ведь целитель целителю рознь. И я встречалась с людьми, которым именно целитель и помог. Очень многие целители - это люди, которые обладают глубокой интуицией, глубокими знаниями о ритуалах, об опыте, накопленном не в одном поколении тех, кто лечил людей до врачей и обращался не только к отдельному органу. Человек целостен, и поэтому сегодня уже широко известно, что запускающие механизмы многих заболеваний, которые считались всегда чисто физиологическими и с ними работала медицина, находятся на уровне психики. Это вся психосоматика. В частности, именно психологические механизмы нередко "запускают" астму, аллергии, онкологию, язву желудка и многие другие заболевания.

Сотрудничество

- Вы говорите о возможности сотрудничества между традиционной и нетрадиционной медициной?

- Даже шире: о необходимости "вести" пациента, учитывая не только физиологию, но и его личностные особенности. Исследования плацебореакций, систем ожиданий испытуемых и психологических установок добровольцев убедительно показывают, что исход воздействия медицинских препаратов в большей мере зависит от факторов, существовавших до него. Один из таких факторов - оптимистический или пессимистический настрой человека, его вера в исцеление и желание сотрудничать с целителем. "По вере вашей воздается вам", - строки из мудрейшей книги человечества - Библии. В основе отношений между людьми помогающих профессий и теми страждущими, которые обращаются к ним за помощью, лежит доверие - то есть вера в профессиональные возможности помогающего и точное исполнение его предписаний. Однако вера вере рознь. Какая же вера продуктивна, необходима для исцеления? Во-первых, это вера в человека, который вам помогает. Во-вторых, вера в свои собственные силы. В-третьих, вера в возможность исцеления. Причем эта вера должна быть активной. Исцеление - это не чудо по мановению волшебной палочки. Это длительный и сложный процесс, который требует "работы" (в том числе и психологической) самого человека. Кто верит и начинает работать над собой, тот исцеляется. Кто не верит, тот, естественно, помогать себе не станет, ограничится таблетками. А значит и не поправится.

- Наталия Георгиевна, встречались ли вы со случаями развития эмоциональной зависимости клиента от целителя? Чем кроме потери денег и времени это грозит?

- Иногда я с улыбкой думаю о том, что на первом этапе клиенты психологического консультирования приходят примерно с такими же мифами, что и те, кто обращается к целителю. Они тоже "приносят себя, как вещь" и просят: "Сделайте со мной что-нибудь, чтобы все было хорошо". Однако мы - реалисты. Не случайно существует одна забавная и, возможно, чуть грубоватая шутка: "Знаете, чем отличается психолог от милиционера? Если вы приходите к милиционеру и жалуетесь на соседа, то милиционер разбирается с соседом. А если вы приходите к психологу и жалуетесь на соседа, то психолог разбирается с вами!"

Вернемся к нашей ситуации: психолог начинает постепенно шаг за шагом "доращивать" человека, "довоспитывать" его (это словечко "довоспитывать" очень любил Фрейд). В процессе этой работы человек расстается с иллюзорным инфантильным детским восприятием мира и переходит "в мир реальности". Давайте скажем максимально точно - "человек обретает мужество жить в реальном мире". Он взрослеет, обретает психологическую зрелость, начинает отвечать за себя и свою жизнь.

К сожалению, многие из "целителей" этой работы избегают. Она им не нужна. Разумеется, я говорю именно о тех псевдоцелителях, которые широко рекламируют себя и печатают дорогостоящие объявления огромной площади в различных газетах и журналах! Так вот, им как раз удобен беспомощный клиент-дитя, который способен поверить в любую мистическую ерунду, - от "венца безбрачия" до "кармы".

Вспоминается забавная ситуация. Пришла ко мне женщина и говорит: "У меня сложная жизненная ситуация. Я уже была у гадалки и потом пошла к знахарю или целителю (для нее это одно и то же!), а теперь вот пришла к вам! Гадалка сказала что-то неопределенное и непонятное. Целитель сообщил, что на меня навели порчу. Он сказал, чтобы я пришла в следующий раз - он будет эту порчу снимать". "Ну вот посмотрите, получается ясно, куда идти, - чуть поиронизировала я, - а зачем же вы ко мне пришли?" Она немного помолчала и говорит: "Да я вот так сидела, думала. И вдруг поняла: "Порча-то, конечно, порча. В это можно и поверить: Только решать-то все равно мне надо, а не порче! Мучает-то меня моя собственная жизненная ситуация, и принимать решение на самом деле мне нужно оставаться там, где я сейчас есть, или коренным образом менять жизнь. И я же понимаю, что мне так плохо именно потому, что я уже три месяца болтаюсь, не в силах принять решения". "То есть, - развиваю контакт, - вы понимаете, что нужно анализировать ситуацию, и вы сами будете принимать решение. Я вам не скажу, не посоветую, что делать, а вы сами решение примете. Я лишь найду способы, чтобы с вами вместе пройти по этой ситуации, чтобы она стала яснее". По сути дела, всего за две консультации эта женщина сумела проанализировать свою жизненную ситуацию и самостоятельно сделала выбор. Кстати, после этого ушла бессонница и "отпустила" мигрень:

Это кому-то нужно

- Так что же делать с целителями?

- Да не надо ничего с ними делать! Поймите же, что, "если звезды зажигают, значит, это кому-то нужно". Псевдоцелители нужны мифологическому сознанию российского клиента. А целители как продолжатели традиций народной медицины и целостного подхода к здоровью человека вызваны к жизни очень прагматичным механистичным подходом казенной медицины, которая воздействует на следствие, а не на причину. Так что запретительные меры здесь неуместны. В период резких ломок общества сон разума и детская вера в чудеса характерны для очень многих людей, которые обязательно найдут своего целителя. Если хватит денег, конечно! Но есть другое: так или иначе люди, которых называют целителями, нередко (я не говорю, что все!) способны к эмпатическому контакту с человеком - то есть к чувствованию другого, как самого себя, способны ощутить энергетику организма, внушающе воздействовать: А на Руси веками существовали внушающие заговоры. Если они так долго существовали, значит, они выполняли свою роль. Так вот, таких людей нужно обучать.

- Наталия Георгиевна, вы не могли бы в заключение дать совет человеку, желающему все-таки лечиться нетрадиционными методами?

- Истинная помощь состоит в профилактике, в предупреждении болезней. Я бы сказала, что философия как наука о наиболее общих законах природы, общества и мышления и психология как наука о душе - это и есть подлинная предупреждающая медицина.

Ну а теперь попытаемся "посоветовать": найти специалиста помогающей профессии, который сможет помочь именно вам,- дело чрезвычайной сложности. Ибо, с одной стороны, он должен быть специалистом, а с другой, должен суметь найти подход к вам и только к вам. При всем разнообразии услуг многочисленных целителей и специалистов иных помогающих профессий выбор "помощника" по-прежнему остается непростым делом.

Для начала соберите информацию о нем от тех, кто уже воспользовался его услугами.

Бегите со всех ног подальше от целителя, если он обещает вам помочь абсолютно во всем сразу и при этом гарантирует 100% успеха. Профессионал тем и отличается от шарлатана, что он хорошо знает свои возможности и ограничения.

Вопреки распространенному мнению доверяйте себе и своему первому впечатлению. Если в кабинете целителя присутствует слишком большое количество "антуража" (таинственные предметы, подчеркнуто экзотическая одежда целителя, "шаманские фенечки") - поостерегитесь: Как и имиджа "под бабушку". Мы живем в XXI веке, и традиционные "деревенские бабушки-колдуньи" на Руси давно перевелись.

Если целитель сразу же говорит, что он "все видит и все про вас понял",- это еще одна причина попрощаться с ним. Хороший специалист помогающей профессии сначала внимательно выслушает вас, "соберет анемнез". В процессе первой беседы он постарается почувствовать клиента, понять его подлинные заботы и отделить их от мнимых. И, конечно, наладить контакт.

Такие же действия предпримите, если ваш врачеватель хает всех, кто лечил вас до него.

Если же вам удалось найти хорошего специалиста, активно сотрудничайте с ним, дотошно выполняйте его рекомендации (в том числе и по перестройке образа жизни). Только вместе вы сможете успешно пройти через трудности критической ситуации.

Анна БАРИНОВА


 Тема: «Здоровье / Народная медицина»

Лечебная гимнастика

На пользу вашим почкам

ПРОДОЛЖАЕМ публикацию комплекса упражнений известного натуропата, йога, специалиста по народной медицине Александра Пьяных. Упражнения следует выполнять натощак. Оптимальное время занятий - утром через 2 часа после завтрака и вечером через 2 часа после ужина.

Данное упражнение рекомендуется выполнять при лечении различных заболеваний почек (в том числе и при наличии камней в почках), щитовидной железы, для улучшения зрения. Оно также освобождает человека от застенчивости, чувства неуверенности в себе. При регулярном выполнении человек становится более общительным, активным, развивается интеллект.

Техника выполнения

Облегченный вариант (рис. 1). Сядьте на коврик, вытянув ноги. Согните ноги в коленях и подведите под них руки так, чтобы ноги лежали на предплечьях, ступни при этом стоят на полу. Обопритесь на ладони и попробуйте приподняться, чтобы ступни хотя бы чуть-чуть оторвались от пола. Побудьте некоторое время в таком положении, потом постепенно опустите ноги и медленно вытяните их, вернувшись в исходное положение.

Усложненный вариант (рис. 2). Из облегченного варианта приподнимитесь на руках и поднимите ноги. Замрите в таком положении на несколько секунд, потом опустите ноги вниз и вернитесь в исходное положение. Если в процессе выполнения упражнения возникнут трудности, например появятся боли в спине, обопритесь спиной о стену.

Повторите упражнение 5-6 раз. Во время выполнения упражнения постарайтесь концентрировать свое внимание на переносице. Для начинающих время пребывания в каждой позе можно ограничить 15-20 секундами. Постепенно его следует увеличить до 30-40 секунд.


 Тема: «Здоровье / Народная медицина»

Растения-целители

Лимон на любой вкус

ЕЩЕ 3 тысячи лет тому назад люди употребляли лимоны в лечебных целях. Верили, например, что лимон предохраняет от чумы, спасает от укусов змей. Его считали незаменимым средством при лечении ран и легочных заболеваний, противоядием от различного рода отравлений. Издавна лимон использовался в народной медицине при цинге, дифтерите, желтухе, отеках.

В наши дни лимон - обязательный продукт в рационе любого человека, а слегшего в постель из-за простуды - тем более. Садоводы-любители, выращивающие у себя дома деревца лимонов, утверждают, что эти представители цитрусовых создают в квартире особый микроклимат и способствуют тому, что обитатели таких квартир практически не болеют гриппом и простудными заболеваниями.

Лимоны богаты аскорбиновой кислотой, заметно повышающей сопротивляемость организма различным инфекциям. Кроме того, в лимонном соке содержатся витамины А, В, D, РР, сахара, лимонная кислота. В мякоти и кожуре лимона обнаружены пектиновые вещества, фитонциды, летучие эфирные масла, соли калия, меди и других микроэлементов.

Лимонный сок назначают при лихорадке для утоления жажды и улучшения общего состояния. Его используют при недостатке в организме витаминов, при заболеваниях, сопровождающихся нарушением обмена веществ, при воспалительных заболеваниях, гастрите с пониженной кислотностью, подагре, мочекаменной болезни.

Разбавленный лимонный сок применяют для полоскания ротовой полости при ангине и других воспалительных заболеваниях верхних дыхательных путей. Водным раствором лимонного сока лечат хронический геморрой, а в смеси с хлором его используют для лечения гангрены. При лечении гонореи применяют лимонный сок в смеси со стрептоцидом в виде вакцины.

Наружно сок лимона назначают при грибковых заболеваниях кожи, для устранения зуда. Он входит в состав кремов, мазей и лосьонов, предназначенных для ухода за кожей лица, для удаления веснушек и пигментных пятен.

Лимон широко используется в диетотерапии. Из него готовят соки, безалкогольные напитки и разнообразные приправы к диетическим блюдам. Корку лимона, сваренную на сахаре, рекомендуют есть для улучшения пищеварения.


 Тема: «Здоровье / Народная медицина»

Хромотерапия

Цвет мира и добра

КОГДА мы любуемся неповторимыми красками золотой осени, разнообразными оттенками голубого неба или цветовой гаммой лесов и лугов, мы не задумываемся над тем, что цвет, воздействуя на наши органы чувств, дает тот или иной лечебный эффект. Установлено, что механизм многих болезней обусловлен нарушением цветовой гармонии, дефицитом определенного цвета, необходимого для нормальной жизнедеятельности организма.

Восполнив недостающий цвет, можно восстановить нарушенное равновесие, а значит, восстановить здоровье. На это и направлена хромотерапия - лечение цветом. Определив, в какой цветовой подпитке нуждается ваш организм, вы вполне сможете утолить его цветовой "голод". Отдавайте этому цвету предпочтение во всем: в своей одежде, в окраске стен своей квартиры, а также при покупке домашней утвари и предметов домашнего интерьера.

Белый цвет испокон веков считается божественным. Он символизировал невинность и безгреховность. Неслучайно в белые одежды одеваются священники, невесты и те, кто принимает крещение. У всех народов белые птицы и белые животные считаются священными.

Белый цвет - цвет добра, удачи, исцеления от недугов. Он говорит о чистоте помыслов и намерений. На этом основан обычай враждующих сторон объявлять перемирие или выражать свое желание о начале переговоров при помощи белого флага.

Белый цвет оказывает лечебное воздействие практически на все органы, но особенно хорошо он влияет на центральную нервную систему и на деятельность желез внутренней секреции. Он также очищает организм от шлаков и восстанавливает структуру мозговых тканей, которые непосредственно связаны с нашим сознанием. Кроме того, белый цвет дает силу и энергию, выравнивает настроение, создает атмосферу праздничности и торжественности.

Не менее положительно белый цвет проявляет себя в сочетании с другими цветами. Например, в сочетании с красным цветом белый цвет не только способствует повышению жизненной силы, но и помогает обрести личное достоинство, развивает любезность. А в паре с синим белый цвет приносит успокоение, воспитывает в человеке такие качества, как постоянство и лояльность, развивает склонность к созерцательности.


 Тема: «Здоровье / Народная медицина»

Лечение мудрами

Мудра Черепаха

ЧЕРЕПАХА считается на Востоке священным животным. Согласно индийским мифологиям, именно черепаха помогла богам добыть из океана священный эликсир бессмертия.

Смыкая пальцы в форме мудры Черепаха, человек совмещает все меридианы, пролегающие через верхние конечности, и замыкает круг, предотвращая тем самым возможную утечку жизненной энергии из организма. В результате этого верхняя плоскость сомкнутых пальцев становится своего рода аккумулятором жизненной энергии, которую можно использовать для поддержания здорового состояния организма.

В качестве лечебного средства мудра Черепаха применяется при астении, переутомлении, функциональных расстройствах сердечно-сосудистой системы.

Техника выполнения. Согнуть пальцы обеих рук. При этом большие пальцы соединить боковыми поверхностями по всей их длине и отогнуть таким образом, чтобы они напоминали форму черепахи. Повернувшись лицом в сторону востока, держать руки без напряжения на уровне груди - от ключиц до области солнечного сплетения.

При выполнении мудры Черепаха вдох осуществляется через нос, выдох - через рот. Лечебное воздействие мудры усилится, если при ее выполнении вы будете вызывать в воображении представление о зеленом цвете или смотреть на предмет зеленого цвета. При этом полезно вдыхать аромат герани.

Напоминаем, что выполнять эту и другие мудры можно в любом положении: сидя, стоя, лежа, на ходу. Главное - сосредоточиться на мудре и на том, чего вы хотите добиться с ее помощью. Нет необходимости при выполнении мудры смотреть все время на руки. Однако изредка полезно контролировать правильность положения пальцев и рук. Во время выполнения мудры не рекомендуется разговаривать, читать, смотреть телевизор или заниматься другими делами.


 Тема: «Здоровье / Народная медицина»

Целебные камни

Коралл на шее и на пальце

МНОГИЕ древние врачеватели использовали в своей практике коралл. Вот что писал об этом целебном камне Авиценна: "Он укрепляет зрение и останавливает слезотечение. Очищает и укрепляет зубы и придает им блеск. Укрепляет сердце и помогает при сердцебиении. Прекращает кровохарканье. Помогает при язвах и задержке мочи. Если растереть и посыпать на старые язвы, то удалит злокачественные разрастания, зарубцует и очистит их так, что не останется и следов от язв".

Коралл представляет собой скелет морских беспозвоночных животных. Это непрозрачный камень с восковым блеском белого, розового, красного, оранжевого или черного цвета. В лечебных целях обычно используется розовый коралл. Считается, что он успокаивает нервную систему, снижает возбуждение, регулирует настроение. Розовый коралл признан весьма эффективным при лечении ревматизма, желудочно-кишечных заболеваний, болезней печени и селезенки, для укрепления памяти.

Согласно Аюрведе, коралл очищает кровь, лечит воспалительные заболевания, помогает снять высокий эмоциональный накал и избавиться от ненависти, зависти, гнева. Для этих целей рекомендуется носить коралл на указательном пальце правой руки. Если же носить на шее в виде бус, то можно избавиться от нервных болезней и тиков.

В древности коралловые бусы носили на шее в качестве защиты от "дурного глаза", а также подвешивали коралловые амулеты над колыбелью новорожденного. Бытовало мнение, что коралл защищает своего владельца и от "нечистой силы", поэтому духовные лица часто имели коралловые четки.

Не менее мощную защиту от "темных сил" обеспечивает кошачий глаз. Подобно кораллу, он прекрасно регулирует психическое состояние, снимает напряжение, помогает справиться со стрессом, а также способствует хорошему пищеварению, снижает кровяное давление. Кошачий глаз особенно полезен при псориазе и хронических заболеваниях. Амулеты, подвешенные на шею, улучшают работу дыхательной системы, уберегают от астмы и пневмонии.

Кошачий глаз полезен семейным людям, так как он оберегает от измены, сохраняет любовь и укрепляет отношения между супругами.


 Тема: «Здоровье / Народная медицина»

Ароматерапия

Грамотный подход

С КАЖДЫМ годом растет интерес к эфирным маслам, применяющимся с глубокой древности до сей поры в разных странах для лечения различных заболеваний. Однако многие начинают пользоваться эфирными маслами, даже не поинтересовавшись, какое масло им подходит, какова его оптимальная дозировка, какой метод лечения наиболее эффективен.

Прежде чем приступать к ароматерапии, необходимо усвоить основные правила, без соблюдения которых лечение может оказаться безуспешным:

не наносите неразбавленное масло на кожу и слизистые оболочки;

не используйте масло в дозировках, превышающих допустимые;

проверьте, нет ли у вас аллергии на этот запах;

начинайте пользоваться эфирными маслами с минимальных доз;

при пользовании маслами с применением аромалампы первые 2 сеанса не должны превышать 20 минут;

при приеме ванны с эфирными маслами продолжительность первых 2 процедур не должна превышать 5 минут;

приобретая эфирные масла для эротического применения, предварительно установите, нравится ли этот запах вашему партнеру;

храните масла плотно закрытыми в темном месте.

В некоторых случаях необходимы предварительные консультации с врачом. Прежде всего это касается людей со склонностью к аллергическим заболеваниям, а также беременных женщин. Нежелательно применение эфирных масел при эпилепсии и психических заболеваниях.

При пользовании эфирными маслами необходимо соблюдать осторожность и аккуратность, особенно при их внутреннем употреблении, поскольку в этом случае активные компоненты эфирных масел непосредственно воздействуют на органы пищеварения и попадают в кровяное русло, оказывая мощное воздействие на внутренние органы и системы.

Ароматерапия, как и другие методы лечения, требует грамотного, взвешенного подхода и не предназначена для длительного применения. Все зависит от вашего физического и душевного состояния, от потребности организма в этом виде лечения. Лучше всего проводить лечение эфирными маслами курсами. Об их периодичности и продолжительности желательно посоветоваться с врачом.


 Тема: «Здоровье / Народная медицина»

Ухо, горло, нос под защитой

Обычно мы не обращаем внимания на различные недомогания, сопутствующие зимним холодам, и считаем, что легкий насморк или першение в горле через пару дней пройдут сами собой. В большинстве случаев наши надежды не оправдываются, и через 2-3 дня мы получаем полный "джентльменский набор", свидетельствующий о развитии в организме воспалительного процесса: из носа течет, горло болит, в ушах стреляет, а мучительный изматывающий кашель словно выворачивает все тело наизнанку. Советуем вам воспользоваться народными средствами, способствующими предупреждению и эффективному лечению простудных заболеваний.

Горячие носки

ПРИ появлении первых признаков простуды сразу же примите горячий душ, стараясь прогреть лицо, шею и грудь. Еще лучше, если нет высокой температуры и позволяет сердце, принять в течение 10-15 минут горячую ванну с добавлением настоя березовых листьев, зверобоя или ромашки, а затем, вытеревшись насухо, лечь в постель, укутаться теплым одеялом и хорошенько пропотеть. Для этого надо выпить стакан горячего настоя или чая, обладающего потогонным эффектом.

Испытанные потогонные средства - чай с малиной и медом или настой липового цвета. Но можно приготовить и другое снадобье. Возьмите поровну траву зверобоя, липовый цвет и ягоды шиповника. Перемешайте, залейте 1 ст. ложку этой смеси стаканом кипятка, настаивайте 30 минут, а потом добавьте 1 ч. ложку меда и выпейте мелкими глотками.

Если нет возможности принять ванну или душ, можно наклеить на подошвы ног перцовый пластырь или лечь спать в носках с сухой горчицей. Можно сделать компресс под названием "горячие носки". Для этого замочите шерстяные носки в горячей соленой воде (десертная ложка соли на стакан воды), отожмите их досуха и наденьте на голые ноги. Обмотайте каждую ногу полиэтиленовым пакетом и наденьте еще одни, абсолютно сухие шерстяные носки большего размера. Держите компресс всю ночь. Наутро симптомы начинающейся простуды могут полностью исчезнуть.

При высокой температуре растирайте тело водкой или 3%-ным уксусом, наполовину разведенным водой. Пейте клюквенный или брусничный морс: они оказывают жаропонижающее действие. Можно приготовить жаропонижающий напиток, заварив как чай 2 ст. ложки сухой малины или малинового варенья, 4 ст. ложки мать-и-мачехи, 3 ст. ложки подорожника и 2 ст. ложки душицы.

Насморк под феном

РАЗВИТИЮ насморка обычно способствует сильное переохлаждение организма, а также попадание в организм различных вирусов и микробов. Острый насморк начинается с ощущения сухости и жжения в носу, чихания, после чего появляются обильные выделения, сначала - прозрачные, а потом - слизистые и гнойные. Слизистая оболочка носа разбухает, дыхание затрудняется. Чтобы этот процесс не принял затяжной характер, очень важно предупредить его развитие в начальной стадии.

При первых признаках начинающегося насморка необходимо как можно скорее приложить к пяткам горчичники, прибинтовав их фланелью, надеть шерстяные носки и держать горчичники не меньше 2 часов. Затем снять горчичники и некоторое время быстро походить по полу босиком. Процедуру лучше делать перед сном. На ночь можно смазать пятки йодом или положить на ступни смоченную в керосине и слегка отжатую хлопчатобумажную ткань. Спать в носках.

Прекрасное средство от насморка - горячая ножная ванна с добавлением сухой горчицы (1 ст. ложка порошка на 5-8 л воды), а также с питьевой содой или солью. Людям с заболеваниями сердечно-сосудистой системы и почек эта процедура противопоказана. Не рекомендуется она и при варикозном расширении вен.

В старину при простуде и насморке делали ледяную чесночную ванну для ног. Для этого надо измельчить в кашицу (натереть на мелкой терке или пропустить через чесночницу) 6 головок чеснока, залить 10 л холодной воды, хорошо размешать, довести до кипения, снять с огня и поставить на холод. Настой должен сильно охладиться, но не заледенеть. После этого вылить его в таз и опустить ноги в почти ледяную чесночную воду на 3 минуты. Затем ноги насухо вытереть, надеть шерстяные носки, лечь в постель и укутаться. Процедуру проводить на ночь ежедневно до исчезновения насморка.

Еще одно старинное средство от насморка - пары сухого ржаного хлеба. Надо положить ржаной сухарь на сковороду и, когда он начнет гореть, вдыхать через нос дым в течение 2-3 минут. За день проделать эту процедуру несколько раз - насморк быстро проходит. Полезно также нюхать через каждые полчаса нашатырный спирт поочередно: сначала одной ноздрей, закрыв другую, потом - наоборот.

В народной медицине при насморке широко применяют сок репчатого лука и чеснока. Например, 3-4 раза в день закладывают в ноздри на 10-15 минут ватные тампоны, пропитанные луковым соком. Полезно вдыхать пары свеженатертого чеснока. Для закапывания в нос готовят чесночные капли, смешивая чесночный сок со взятыми в равных пропорциях морковным соком и растительным маслом.

Хорошим подспорьем при начинающемся насморке послужит обыкновенный фен для сушки волос. Если направить на нос поток теплого воздуха, повторив эту процедуру несколько раз в день, насморк через 5-6 процедур может прекратиться. Продолжительность процедуры подбирается индивидуально.

Будь здоров - не кашляй

В СЛУЧАЕ заболевания горла сразу же начинайте полоскать его раствором фурацилина. Но вначале прополощите горло раствором питьевой соды, чтобы убрать излишнюю слизь, - тогда действие фурацилина усилится. Для получения еще большего эффекта можно добавить в раствор фурацилина несколько капель настойки календулы. Не забудьте, что раствор для полоскания должен быть теплым и полоскать им горло нужно не менее 4-5 раз в день по 2-3 минуты. Благодаря такому лечению боль в горле быстро пройдет.

Можно воспользоваться рецептом греков и приготовить глинтвейн. В 0,5 стакана столового красного вина положите по 2 ломтика апельсина и лимона, добавьте 1 ч. ложку сахара, 2 штучки гвоздики и щепотку корицы. Доведите до кипения и выпейте перед сном маленькими глотками в горячем виде.

На ночь очень хорошо поставить горчичники с камфорным маслом. Сначала грудь натирается камфорным маслом до легкого покраснения кожи. Затем на грудь ставятся горчичники. Чтобы задержать развитие воспалительного процесса, рекомендуется обкладывать на ночь горло листьями свежей капусты, обвязывая их сверху теплым шарфом. Капустные листья желательно менять каждые 2 часа.

Для отвлечения крови от горла хорошо обернуть ноги толстой тканью, смоченной в холодной воде с добавлением уксуса, и держать до тех пор, пока ткань не согреется. После этого ткань снять, а на ноги надеть теплые носки.

У наших предков излюбленным средством для лечения горла считалась редька. Надо в вымытой редьке вырезать глубокую лунку, заполнить ее медом и настаивать в течение 3-4 и более часов. Образованное в лунке в процессе настаивания целебное снадобье принимать по 1 ч. ложке 3-4 раза в день до еды и перед сном.

Из древности пришел к нам и такой способ. На тонкую длинную палочку наматывается вата, обмакивается в очищенный керосин. Через каждые полчаса надо смазывать керосином воспаленные миндалины, стараясь ввести палочку в ротовую полость как можно глубже.

Как правило, боли в горле сопровождаются кашлем. В качестве отхаркивающего средства при кашле и хрипоте полезен свежий капустный сок с сахаром. Хорошо помогает при кашле гоголь-моголь. Для его приготовления надо 2 яичных желтка растереть с сахаром добела и съесть утром натощак в два приема. Лучше использовать яйца от домашних кур.

Простое и эффективное средство от кашля - вареный лимон. Лимон варится на медленном огне с кожурой 10 мин. Затем его надо разрезать пополам и выжать сок из каждой половинки. Вылить сок в стакан, добавить 2 ст. ложки глицерина, тщательно размешать и долить стакан доверху жидким пчелиным медом.

Быстро снимает приступы кашля жженый сахар. Его особенно любят дети. Поставьте на слабый огонь чистую сковороду, насыпьте в нее 2 ст. ложки сахара и, помешивая, растопите. Когда сахар приобретет светло-коричневый оттенок, снимите сковороду с огня и вылейте в нее стакан кипятка. Размешайте, остудите, добавьте сок, выжатый из половины лимона, и сок, отжатый от натертой на мелкой терке луковицы. Принимать по одному глоточку каждые полчаса. Если это сладкое лекарство предназначается ребенку, луковый сок можно не добавлять.

Старое деревенское средство от продолжительного грудного кашля: несколько раз в день и обязательно на ночь втирать в грудь досуха нутряное свиное сало или топленое масло. К свиному салу хорошо бы добавить небольшое количество соснового масла.

При сухом кашле очень полезен 2-минутный медовый массаж: обмакните подушечки пальцев в подогретый до 40 градусов мед и энергично втирайте его в кожу над грудиной и между лопатками.

Пожилым людям избавиться от кашля поможет такое средство. Смешать 20 г сливочного масла, 20 г нутряного сала, 300 г порошка какао, 200 г меда и яичные желтки от 15 яиц. Проварив эту смесь 10 мин. на слабом огне, остудить и принимать по 1 ч. ложке на треть стакана горячего молока. Пить медленно небольшими глотками 3 раза в день.

Кирпич для уха

НЕРЕДКО на фоне простудных заболеваний развивается довольно тяжелое и трудно поддающееся лечению заболевание - воспаление среднего уха (отит). К его симптомам относятся пульсирующие боли и шум в ушах, выделения из больного уха, а нередко и ухудшение слуха. При первых же признаках отита следует обратиться к врачу. В домашних условиях можно лишь уменьшить мучительные боли, которые возникают особенно часто по ночам. Наиболее распространенными средствами самолечения являются тепловые процедуры (в основном грелки и синий свет). Необходимо также регулярно очищать ухо, проявляя при этом максимум осторожности.

Очень облегчает состояние больного при отите согревающий компресс. Перед наложением компресса следует смазать кожу вокруг ушной раковины вазелином или "Детским кремом". Затем в слегка подогретом спиртовом растворе (50 мл спирта на 50 мл воды) или в водке намочить марлю или чистую мягкую салфетку, отжать и обложить ею ушную раковину (сама ушная раковина и слуховой проход должны оставаться открытыми). Для компресса годится и камфорный спирт, разведенный наполовину водой.

Из вощеной бумаги вырезать кружок, сделать посередине надрез и продеть в этот надрез больное ухо, снова оставив ушную раковину и слуховой проход открытыми. Поверх бумаги положить вату вокруг уха и закрепить ее бинтом. Держать компресс 1-2 часа. На ночь не оставлять. Выполнять процедуру до исчезновения боли.

При ушной боли можно смочить ватный тампончик в чесночном масле и заложить его в больное ухо как можно глубже. Сверху обмотать шерстяным платком, а поверх платка приложить к уху мешочек с разогретыми отрубями. По мере остывания отруби подогревать.

В старину к больному уху прикладывали завернутый в полотенце нагретый большой камень или кирпич и держали его, пока не остынет. Можно воспользоваться этим средством либо прикладывать к уху прокаленный на сковороде и завернутый в плотную холщовую ткань морской песок.

Прекрасным обезболивающим эффектом обладает ушная спиртовая ванночка. Больного надо уложить на бок так, чтобы он лежал на здоровом ухе. При этом в больное ухо вливается пипеткой или чайной ложкой 5-6 капель подогретого до температуры 36-37 градусов 70%-ного спирта. После этой процедуры больной должен полежать, не переворачиваясь, 15-20 минут. Через 5 минут боль в ухе начинает стихать.

При гнойном отите для устранения выделений из уха рекомендуется:

в кашицу или сок репчатого лука добавить немного льняного или сливочного масла и ввести эту смесь на кончике тампона в больное ухо;

закапывать больное ухо смесью крепкого чая из цветков шиповника с соком тертой моркови и небольшим количеством сливок;

закапывать в ухо сок сосны, ели или березы;

закапывать в ухо 2-3 раза в день по 2-5 капель лимонного сока;

спринцевать ухо теплым настоем травы ромашки аптечной (1 ч. ложка сухой травы на стакан воды).

Снять боль в ушах поможет чесночное масло. Надо смешать равные объемы растертого в кашицу чеснока и растительного масла, настоять смесь в плотно закрытой посуде на солнечном свету или в теплом месте 10 дней, периодически встряхивая. Затем процедить, добавить несколько капель эвкалиптового масла или глицерина и закапывать приготовленным составом больное ухо. Перед употреблением состав слегка подогреть.

Массаж при простуде

ПОВЫСИТЬ устойчивость организма к холоду, сырости, вирусам и микробам поможет массаж. Его эффективность зависит от систематичности, регулярности и правильности выполнения. Московский врач А. Уманская для профилактики и лечения простудных заболеваний рекомендует массировать 9 биологически активных зон, отмеченных на рисунке. Основные (2-8) сосредоточены на лице и в области шеи. Дополнительные (1, 5, 9) - сзади, в области грудного отдела позвоночника, спереди, в области грудной клетки, и на руках. Начинать массаж рекомендуется с зоны 1. Затем последовательно массируйте остальные зоны по порядку в соответствии с их нумерацией.

Техника самомассажа такова. Кончиком указательного или среднего пальца слегка нажмите на зону и делайте вращательные движения сначала по часовой, а затем против часовой стрелки (3-4 движения в каждую сторону). Постепенно интенсивность воздействия увеличивайте. Зоны 3-4 массируйте иначе. Делайте не надавливающие, а растирающие движения пальцами сверху вниз от задней к передней поверхности шеи.

Хорошо размяв с помощью самомассажа все участки и потратив на это всего 3-4 минуты, вы быстро мобилизуете защитные силы организма. Делать такой самомассаж с целью профилактики достаточно 1 раз в день: лучше всего утром, во время зарядки, или вечером. В случае болезни по возможности повторяйте его через каждые 30-40 минут. Это позволит вам быстрее справиться с простудой.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Вода с вариациями

Каждый день мы пользуемся водой. Мы настолько привыкли к ней, что даже не задумываемся о том, какую огромную роль играет она в нашей жизни. Достаточно сказать, что наше тело на 70% состоит из воды. Вода участвует во всех процессах, обеспечивающих жизнедеятельность человеческого организма. Вода входит в состав всех пищевых продуктов. Если без пищи человек может прожить несколько месяцев, то без воды - не больше недели. Кроме того, вода обладает целебными свойствами, позволяющими сохранить и укрепить здоровье. Не зря в древности ее называли эликсиром жизни. Оздоровительное воздействие на организм оказывает вода, настоянная на минерале - кремнии. Такая вода используется для профилактики гриппа. Она быстро останавливает кровотечение, успокаивает зубную боль, лечит ангину и насморк, помогает при туберкулезе и атеросклерозе. Кремниевую воду пьют при расстройствах желудка, повышенном содержании сахара в крови, для улучшения функционирования почек, печени, нормализации обмена веществ. Оптимальным считается недельный курс лечения кремниевой водой. Более длительное ее применение противопоказано.

Дождевая вода

С НАСТУПЛЕНИЕМ весны наши предки всегда с особым нетерпением ждали первой грозы. Считалось, что умывшийся водой во время первого весеннего дождя весь год не будет хворать. Такое же действие, по народным поверьям, оказывал и дождь, прошедший в Ильин день (2 августа).

Впрочем, на Руси издревле ценилась любая дождевая вода. Народные врачеватели особенно широко использовали ее при головной боли, для лечения глазных болезней и для удаления бородавок. Говорили, что обмывание дождевой водой в состоянии даже предотвратить беременность. Дождевая вода употреблялась также при эндемическом зобе и при куриной слепоте.

Роса

НАРЯДУ с дождевой водой эффективным лечебным средством при глазных болезнях признавалась утренняя роса. Больной должен был пойти утром на луг, собрать с травы росу и промывать ею глаза. Наилучшие целебные качества приписывались росе, собранной до восхода или при восходе солнца на Иванов день (7 июля). Обычно для сбора росы расстилали на лугу скатерть, ждали, когда она пропитается живительной влагой, а потом отжимали скатерть в кастрюлю или таз, переливали отжатую росу в бутылку и мазали ею глаза.

Больному ломотой следовало шесть раз сходить в утренние зори на луг и покататься там по росе на спине, приговаривая: "Зорька, зорька росистая! Возьми, унеси от меня ломоту и корчу, унеси в поднебесье от века и до века". При ревматизме надо было ходить рано утром босиком по росе. А чтобы избавиться от бородавок, их смачивали росой с огорода. Очень ценились росы, собранные с лекарственных трав.

Такими же целебными свойствами, как дождевая вода и роса, обладает град. Особенно часто им пользовались в старину при зубной боли. В этом случае народные лекари предлагали либо жевать градины, либо полоскать рот водой, полученной после оттаивания собранного града.

Родники

ПО ТРАДИЦИИ у славян всегда в почете были родники (ключи, студеницы, криницы) и реки, стекающие с гор и возвышенностей. На Руси существовал такой обычай. При болезнях, приписываемых сглазу, рано на утренней заре отправлялись к ключу, зачерпывали воду по течению, сосуд с водой плотно закрывали и возвращались домой молча и не оглядываясь. Потом опускали в принесенную воду три горячих уголька, комочек печной глины, щепоть соли и сбрызгивали этой водой больного или обливали его по два раза в сутки на утренней и вечерней заре с приговором: "С гуся вода, с лебедя вода, с тебя - худоба". Иногда давали больному испить этой воды, смачивали ею грудь против сердца и затем все, что осталось в чашке, выливали под притолоку.

Нередко использовалась для лечения речная и колодезная вода. Правда, целебной считалась лишь та, которая бралась до восхода солнца, пока никто еще ее не зачерпнул. Причем, если воду для лечения брали из реки, черпать ее надо было обязательно против течения.

Зато на Ивана Купалу (7 июля) целебными свойствами наделялась всякая вода. Поэтому в этот день все непременно старались искупаться в каком-нибудь водоеме, твердо веря в то, что, если выкупаться между утреней и обедней, пройдут все болезни. Этот обычай сохранился и по сей день, так же, как и крещенские купания в проруби после великого водоосвящения.

Крещенская вода

КРЕЩЕНИЕ отмечается православными христианами 19 января и считается одним из великих церковных праздников, установленных в память о том дне, когда Иисус Христос пришел на реку Иордан к Иоанну Предтече креститься от него. Особенностью праздника являются два великих водоосвящения.

Одно совершается в сочельник (вечер накануне Крещения) в храме. Другое проводится в день праздника под открытым небом, по возможности - у источника воды (реки, озера). При этом, если вода замерзла, в ней заранее выдалбливают прорубь. По церковному уставу этот обряд сопровождается чтением молитв и троекратным погружением креста в освящаемую воду, после чего она наделяется особой целительной силой.

Несмотря на трескучие крещенские морозы, нырнуть в прорубь с освященной водой норовили не только здоровые, но и больные. Не отважившиеся же на столь решительный шаг старались во что бы то ни стало умыться только что освященной водой. Зачерпнутой из проруби ледяной водой умывали даже хворых младенцев, надеясь на их выздоровление.

Крещенскую воду хранят в течение года до следующего водоосвящения. Она не портится и не мутнеет, поэтому обычно ее запасают впрок, черпая целыми ведрами. Крещенскую воду пьют во время болезни, а также окропляют ею жилища и храмы.

Собирали также в полночь крещенский снег. Считалось, что вытаянная из него вода может лечить судороги, головокружение, онемение в ногах и другие недуги, а вылитая в колодец - делает его неиссякаемым в продолжении целого лета, даже если летом не выпадет ни единой капли дождя.

Талая вода

С ДАВНИХ пор талая вода широко использовалась в целительной практике. Процесс ее получения не составлял большого труда: приносили в избу со двора полное корыто снега или льда и ждали, когда он растает. В настоящее время не так-то просто найти снег, который превратится после таяния в чистую, полезную для здоровья воду. Неблагоприятная экология лишила нас возможности получать природную талую воду. Тем не менее при наличии водопроводного крана и холодильника вполне можно приготовить талую воду в домашних условиях.

Для этого рекомендуется взять литровую эмалированную кастрюлю, налить в нее отстоянную в течение суток водопроводную воду, закрыть кастрюлю крышкой и поставить в морозилку. Когда вода замерзнет, достаньте кастрюлю из холодильника и начинайте постепенно размораживать воду. Наиболее полезной считается та вода, которая оттаивает быстрее всего, - она содержит наименьшее количество примесей. Вот этой водой и надо пользоваться. Она способствует выведению из организма шлаков и токсинов, дает ему сильную энергетическую подпитку.

Свойства талой воды сохраняются в течение 7-8 часов после размораживания льда, но для получения ощутимого целебного эффекта рекомендуется пить талую воду сразу же после размораживания. При этом ее температура не должна превышать 10 градусов (лучше, когда на поверхности такой воды еще плавают маленькие льдинки). Полезно выпивать не менее 2-3 стаканов такой воды в день. Однако заметный эффект наблюдается даже при ежедневном потреблении 3/4 стакана талой воды утром натощак.

Первый стакан талой воды желательно выпивать рано утром, за час до еды. Остальные - в течение дня, так же за час до очередного приема пищи. Во избежание отрицательного воздействия холода на бронхи и желудок следует пить ледяную талую воду маленькими Глотками, подолгу "жуя" ее во рту.

Протиевая вода

ХОРОШИЙ лечебный эффект при лечении мочекаменной болезни и других заболеваний почек дает протиевая вода. Ее также можно приготовить в домашних условиях. Народный целитель Геннадий Малахов так описывает этот процесс.

Надо поставить родниковую (или прокипяченную и отстоянную водопроводную) воду в эмалированной или стеклянной кастрюле в морозильную камеру. Как только возле стенок кастрюли образуется первый ледок, кастрюлю вынимают и переливают воду в другую кастрюлю, которую снова ставят в морозильную камеру. Лед, оставшийся в предыдущей кастрюле, выбрасывают. Теперь ждут, пока вода в кастрюле замерзнет до половины или двух третей объема. Как только это произойдет, кастрюлю вытаскивают и незамерзшую воду выливают. Оставшийся в кастрюле лед и есть протиевая вода, очищенная от вредных примесей на 80%. Теперь остается только растопить этот лед под воздействием комнатной температуры и использовать полученную протиевую воду для питья и приготовления пищи.

Омагниченная вода

НАРОДНАЯ целительница Галина Шаталова в своей Системе Естественного Оздоровления использует для профилактики и лечения хронических заболеваний омагниченную, или структурированную воду. Процедура изготовления такой целебной воды достаточно проста.

Наливаете в герметически закрывающийся сосуд 6 литров обычной подслащенной воды из расчета 1 десертная ложка сахара на литр, выпариваете 2 литра и собираете капельки конденсата в стеклянную банку, попутно пропустив его через активированный уголь. На выводной трубке, откуда конденсат попадает в банку, закрепляете кольцевой постоянный магнит на 250 эрстед, а под банку подкладываете плоский магнит на 1000 эрстед. Северные полюса обоих магнитов должны быть обращены к воде, то есть верхний магнит должен быть повернут северным полюсом вниз, а нижний - вверх.

Наполнившуюся конденсатом 2-литровую банку охлаждаете в течение 8 часов при температуре, близкой к нулю. В результате верхняя треть воды в банке и будет омагниченной. Аккуратно собираете ее катетером. Время на приготовление следующей порции омагниченной воды можно будет сократить, если первую порцию вы зальете в формочки для приготовления кубиков льда и поставите ее в морозильную камеру. В дальнейшем достаточно будет бросать один кубик льда в 3-литровую банку конденсата, и он будет приобретать свойства омагниченной воды.

Серебряная вода

СИЛЬНЫМИ бактерицидными свойствами обладает серебряная вода. Применение серебряной воды известно еще со времен персидского царя Кира, жившего 2500 лет назад, который для сохранения свежести питьевой воды брал ее с собой в серебряных сосудах.

Электролитический раствор серебра до сих пор используется для лечения воспалительных и гнойных процессов различных органов (гайморовых пазух, носоглотки, глаз, ушей), ран, язвы желудка, поверхностных язв, а также в гинекологии и стоматологии. При лечении термических ожогов водный раствор серебра (марлевая повязка с 0,5%-ным водным раствором азотнокислого серебра) не имеет себе равных по эффективности. Серебряная вода неплохо помогает при воспалениях кожи аллергического характера: экземе, дерматите, крапивнице.

Лучше всего пользоваться водой из природных источников - серебряных родников. Но существует немало искусственных способов приготовления подобного продукта. Самый простейший из них - опустить в воду (лучше всего протиевую) любой серебряный предмет не менее чем на сутки: полученная таким образом вода приближается по своим свойствам к серебряной.

Другой способ требует дополнительных затрат. Надо купить аптечный препарат азотнокислого серебра (он же - ляпис) и растворить его в протиевой воде в концентрации 0,5%. Такую воду можно применять при хроническом гастрите и язве желудка, а также при воспалительных заболеваниях почек (например, пиелонефрите) в дозах по 10-20 мл трижды в день за 15 минут до еды.

Заряженная вода

УСТАНОВЛЕНО, что вода способна накапливать, нести и передавать огромную информацию. Изменение информационной структуры воды производится с помощью зарядки. В той или иной степени заряжать воду может каждый. Эффективность этой процедуры зависит от умения концентрировать собственные мысли. Один из способов зарядки воды предлагает В. Соколинский.

Нужно налить в банку максимально чистую воду (родниковую или минеральную), положить на дно любой серебряный предмет (ложку или кольцо) на 24 часа, затем поставить банку на одну руку, а другой рукой начать выполнять прессовые движения, будто вы стремитесь сжать воздух и втолкнуть его в заряжаемую воду. Главное при этом - мысленно сформулировать, какую силу вы хотите вместить в воду. Это может быть настрой на усиление энергетики, установка на лечение конкретного заболевания или на очищение организма и т. д.

Идея заключается в том, что, когда вы концентрируете положительную мысль, вы переводите энергию мысли в материальное состояние и затем через прием воды внутрь возвращаете ее себе же или тому человеку, которому хотите помочь.

Живая и мертвая вода

ПЕРВЫЕ сведения о ней дошли до нас из народных сказок и былин: в них эта вода использовалась для омоложения, а иногда и оживления героев повествований, для придания им силы и бодрости. Попытки научного обоснования свойств живой и мертвой воды впервые были предприняты в 1981 году, после чего ее стали широко пропагандировать для лечения различных недугов в домашних условиях. К сожалению, сейчас эта методика незаслуженно забыта.

Живую и мертвую воду можно получить путем электролиза обычной воды, погрузив в нее два электрода (анод и катод) и пропуская через воду в течение 5-6 минут сильный электрический ток. Живая вода, образующаяся около катода, имеет резко щелочную реакцию, мертвая (около анода) - сильнокислую. Кроме того, большинство находящихся в воде болезнетворных бактерий погибает, и она становится практически стерильной.

В целебных свойствах живой и мертвой воды можно убедиться, воспользовавшись следующими рецептами:

при ангине в течение 3 дней полоскать горло по 5 раз в день теплой мертвой водой, выпивая после каждого полоскания по четверти стакана живой воды;

при запоре выпивать в день по стакану живой воды в 2 приема с перерывом между приемами не более 2 часов;

при поносе выпить треть стакана мертвой воды и, если понос не прекратится в течение часа, процедуру повторить;

при боли в суставах в течение 2 дней пить по 0,5 стакана мертвой воды 3 раза в день перед едой и втирать подогретую мертвую воду в больные места;

при аденоме предстательной железы в течение недели 4 раза в день за 30 минут до еды выпивать по 0,5 стакана живой воды.

Живая и мертвая вода может быть использована для лечения варикозного расширения вен, геморроя, трофических язв, радикулита, артроза и артрита, при простудах и заболеваниях органов дыхания, при болезнях мочеполовой сферы, различных травмах, нагноениях, фурункулах, дерматозах, прострелах, головной и зубной боли. Для профилактики различных заболеваний достаточно принимать в день по четверти стакана живой воды за 15-20 минут до еды.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Домашняя аптека: простуда

В осенне-зимний период, когда наиболее распространены простуда, а также ангина, насморк, кашель и, конечно же, грипп, вам, как и много лет назад, помогут натуральные испытанные средства. Вот некоторые из них.

Как общеукрепляющее и бактерицидное средство при простуде, особенно с высокой температурой, хорошо помогает липовый, тимьяновый, ромашковый чай. Незаменимы ягоды брусники и клюквы. Делайте из ягод чаи, настои, морсы и пейте их. Хорошо добавить в питье мед.

Настой лиственных веточек брусники: 7 - 10 веточек залить 300 мл крутого кипятка, настаивать в термосе 1 - 1,5 часа. Процедить, добавить к настою 1 ст. ложку меда. Пить по 50 г 4 - 5 раз в день за 30 мин. до еды. Этот настой помогает и при катаре верхних дыхательных путей.

Чай: ягоды брусники, листья крапивы, плоды шиповника в соотношении 2:3:3. 10 г сбора залить 200 мл кипятка, настоять 3 - 4 часа, процедить. Принимать по 1 стакану 2 - 3 раза в день.

Напиток с медом: в стакан кипяченой воды добавить 3 ст. ложки клюквенного сока, 1 ст. ложку меда, тщательно перемешать. Принимать по 100 мл до еды 3 раза в день (при лихорадочном состоянии).

Морс с медом и лимонным соком: 200 г клюквенного морса, 1 ст. ложка меда, сок 1 лимона, все смешать. Принимать по 100 мл 2 раза в день. Этот напиток полезно употреблять людям, страдающим сердечно-сосудистыми заболеваниями. Более того, это один из лучших составов при сердечно-сосудистых болезнях.

Для профилактики С-витаминной недостаточности: 1 чайную ложку плодов шиповника залить 200 г кипятка, настоять 30 мин., процедить. Принимать по 1/4 стакана 4 раза в день.

Вместе с тем в ягодах брусники, клюквы содержится значительное количество различных органических кислот. Они противопоказаны при заболеваниях желчевыводящих путей, язвенной болезни желудка и гиперацидных гастритах, запорах.

Облегчение дадут и горячие ванны с ароматическими маслами. Если заложен нос, промывайте его соленой водой. Если вам надуло в шею, пейте чай из шалфея.

Но при этом следует знать, что шалфейный чай, принимаемый в течение нескольких дней, прекращает отделение молока у кормящих женщин.

При болях в шее поможет творожный компресс. На чистый льняной платок нанесите толстым слоем творог, добавив немного уксуса. Творожной стороной оберните платок вокруг шеи. Держать компресс, пока творог не высохнет. Делать эту процедуру лучше на ночь. Не будет лишним и чай из подорожника. Пить его следует маленькими глотками.


 Тема: «Здоровье / Народная медицина»

6 народных способов лечения ревматизма

При ревматических болях в суставах свежие ягоды облепихи распарьте до кашицеобразного состояния, выложите горячую массу на чистую ткань и приложите к больному месту.

Отвар из листьев облепихи рекомендуется при лечении суставов. Отваром можно натирать суставы, но не следует его принимать внутрь. Небольшое количество листьев облепихи положите в кастрюлю, залейти водой так, чтобы они были чуть-чуть прикрыты, и поставьте на огонь. Когда вода закипит, огонь убавьте и через 10 минут выключайте. Готовый отвар процедите через марлю, остудите до комнатной температуры. Отваром нужно натирать больные суставы. Лучше всего это делать вечером, перед сном.

Масло подогрейте на медленном огне, добавьте бодягу и хорошенько перемешайте. Втирайте смесь в больные места. После чего обмотайте шерстяной или фланелевой тканью и забинтуйте. Лучше всего делать эту процедуру на ночь, перед сном. Но если вы в течение дня не выходите из дому, вполне можно натереться с утра.

Нужно: облепиховое масло - 1 ст. л., бодяга - 1/2 ст. л.

Растопите сливочное масло и, когда оно станет жидким, добавьте масло облепихи и тщательно перемешайте компоненты. Затем остудите массу, всыпьте в нее камфору и поставьте сосуд с мазью в теплое место (например, к батарее) на сутки.

Натирайте больные места каждый день перед сном.

Нужно: сливочное масло - 350 г, облепиховое масло - 350 г, истолченная камфора - 10 г.

Растворите камфору в спирте, добавьте порошок из облепихового корня, яичные белки и облепиховое масло. Все компоненты взбейте с помощью миксера. Должна получиться кашицеобразная масса. Эту массу втирайте перед сном в больные места.

Нужно: камфора - 60 г, истолченный корень облепихи - 50 г, спирт - 10 г, сырые яичные белки - 3 шт., облепиховое масло - 1 ст. л.

Перемешайте соки миксером и пейте этот лечебный коктейль каждый день по 1 ст. л. после еды. Потребуется: морковный сок - 2, 5 стакана, сок облепихи - 1 стакан.


 Тема: «Здоровье / Народная медицина»

Что делать при приливах?

Уважаемый "Семейный лекарь"! У меня начался климакс, который я очень тяжело переношу. Особенно мучают меня приливы. Только соберусь выйти куда-нибудь из дома, как все лицо загорается, голова становится тяжелой, бросает в жар, дыхание учащается, а все тело покрывается испариной. Врачи успокаивают, что через 5-6 месяцев все пройдет, но что же мне делать в это время? Нина Федоровна С е м е н ц о в а, Пермь

СОГЛАСНЫ с вами, уважаемая Нина Федоровна. Обидно вычеркивать из своей жизни 5-6 месяцев, ожидая, когда приливы кончатся сами собой. Безусловно, это состояние влияет и на настроение, и на качество жизни. Возможно, вам помогут следующие рекомендации.

Чтобы избавиться от неприятных ощущений, сопутствующих климактерическим приливам, нужно сразу же при наступлении очередного прилива поднять вверх обе руки или опустить ноги в очень горячую воду - кровь моментально отхлынет от головы, и вам станет легче. Облегчение приносит также хождение босиком по воде (ее можно налить в ванну или в таз) в течение 15 мин., после чего, не вытирая ног, следует походить по квартире до тех пор, пока ноги совсем не высохнут. Хорошо помогают клизмы с солью или уксусом.

Можно принимать внутрь такой целебный отвар. Взять по 1 части травы пустырника, любого успокоительного чая, травы тысячелистника, травы сушеницы топяной и по 2 части цветков боярышника и любого желчегонного чая. Залить 4 десертные ложки этой смеси 1 литром кипятка, остудить и пить по 1 стакану 4 раза в день со столовой ложкой меда.

А самое главное - больше оптимизма!

Наталия РОСТОВА


 Тема: «Здоровье / Народная медицина»

Чем полезно мумие?

Дорогая редакция! Большое вам спасибо за интересную газету. Я очень сожалею, что поздно о ней узнала. Выписываю всего второй год, но за это время получила столько полезной информации, что хватит, наверное, на всю жизнь, чтобы быть здоровой. Сама я давно уже стараюсь обходиться без лекарств. Собираю травы, готовлю из них лечебные сборы и чаи. Хотелось бы прочитать в вашей газете о том, чем полезно мумие, есть ли у него противопоказания и как правильно его принимать. Заранее благодарна вам за ответ. Ирина Дмитриевна Н е с т е р о в а, Новоалтайск

ИРИНА Дмитриевна! Спасибо за теплые слова в адрес "Семейного лекаря". Мы постараемся и впредь вас не разочаровать. С удовольствием отвечаем на ваш вопрос, который, думаем, заинтересует многих читателей.

Мумие как лекарственное средство известно восточной народной медицине более 3 тыс. лет. Ценные сведения о его лечебных свойствах хранят старинные медицинские трактаты Индии, Тибета, Монголии, Средней Азии. Впоследствии химические и спектральные исследования этого природного продукта подтвердили его богатый минеральный состав, особенно наличие кремния, алюминия, железа, кальция, марганца, кобальта, магния, свинца, титана, никеля, а также различных аминокислот и жирных кислот.

Современные экспедиции добывали мумие в глубоких пещерах и гротах на большой высоте (2600-3000 м), в местах, недоступных для проникновения животных и птиц и неблагоприятных для роста даже таких растений, как лишайник. Обнаружение в составе мумие "мумифицированных" экскрементов различных грызунов с примесью веществ растительной природы и продуктов жизнедеятельности микроорганизмов дало основание считать, что мумие имеет животное происхождение.

Как указано в восточных рукописях, мумие дает силу организму человека и особенно его сердцу. Хороший результат достигается при лечении с помощью мумие язв желудка, 12-перстной кишки, кишечных расстройств, болезней печени, геморроя, ревматизма, гнойно-инфекционных ран, ожогов, костно-туберкулезных процессов, головных болей, мигреней, головокружений, эпилепсии, параличей, воспаления молочной железы, кровотечения из легких, ангины, насморка, кашля, катара верхних дыхательных путей, бронхиальной астмы, аллергических заболеваний, эрозии и воспаления женской половой сферы, мужского и женского бесплодия, тромбофлебитов, радикулита и сахарного диабета. Мумие помогает при отравлениях, укусах скорпионов, заикании, оказывает общеукрепляющее действие. Под влиянием мумие ускоряется заживление переломов костей.

Мумие - это биологический регулятор, который нормализует функциональное состояние организма и в умеренных дозах не имеет противопоказаний к применению. Рекомендуется применять мумие рано утром, сразу после пробуждения, или на ночь через 3 часа после ужина. После приема мумие утром желательно еще 30-40 мин. находиться в постели.

Чтобы определить качество мумие, поступают так. Небольшое количество мумие кладется на ладонь. Если от теплоты руки оно начинает слегка плавиться, делается мягким, подобно воску, значит, это мумие хорошего качества. Если мумие от тепла ладони не становится мягким - качество его низкое. В теплой воде высококачественное мумие должно мгновенно растворяться без всяких признаков мути.

Для укрепления организма, повышения иммунитета и жизненного тонуса полезно применять мумие следующим образом. Растворить 2 г мумие в 10 ст. ложках теплой кипяченой воды и принимать полученный раствор по 1 ст. ложке утром натощак в течение 10 дней. Затем сделать перерыв на 5 дней. Следующие 10 дней растворенное мумие пить так же, а еще 2 г растворить в 10 ст. ложках меда и принимать через 3-4 часа после ужина, затем 5 дней перерыв. Очередные 10 дней пить по 2 г водного раствора мумие. Четвертые 10 дней пить по 0,2 г водного раствора и 0,2 г медового раствора, затем 10 дней - перерыв. Всего следует провести четыре таких 20-дневных курса.

При тяжелых хронических заболеваниях необходимо принимать мумие в сочетании с лекарственными травами, рекомендуемыми для конкретного заболевания, дозируя его в зависимости от веса человека.

Наталия РОСТОВА


 Тема: «Здоровье / Народная медицина»

Как избавиться от мигрени?

Дорогая редакция "Семейного лекаря"! Последние 3 года моя жизнь превратилась в настоящий ад. Неизвестно от чего у меня начались такие сильные головные боли, что хочется волосы на себе рвать. Голова болит даже во время сна. Врачи говорят, что это мигрень. Прописали мне всякие таблетки, но таблетки дают только временное облегчение. Порекомендуйте, какими способами можно унять эти адские боли. Вся надежда на вас. С нетерпением буду ждать ответа. Татьяна Степановна К у з н е ц о в а, Великие Луки

УВАЖАЕМАЯ Татьяна Степановна! Основной причиной мигрени считается нарушение кровообращения некоторых участков головного мозга, наступающее чаще всего в результате спазма сосудов, что влечет за собой повышение внутричерепного давления. Уменьшить частоту и тяжесть приступов мигрени помогут такие немедикаментозные способы, как изменения в рационе питания, защита от стрессов, увеличение продолжительности сна и отдыха. При мигрени полезно пить свежевыжатые соки моркови, огурца и шпината, а также смесь соков из моркови (3 части), одуванчика (1 часть) и шпината (1 часть). Эти соки рекомендуется пить 3 раза в день до еды.

Если приступ мигрени начался из-за мозгового переутомления, надо съесть целиком одну селедку. Избавиться от постоянных мигреней многим помогает довольно простое средство: вылить в стакан свежее яйцо, разболтать его, залить доверху кипящим молоком, быстро размешать и выпить. Так делать несколько дней подряд до тех пор, пока мигрень не прекратится. Рекомендуется длительное время пить ежедневно утром натощак сырую холодную воду.

При приступе мигрени желательно очистить кишечник, после чего полезны горячие ножные ванны, горячее питье, тугое стягивание головы, горячие компрессы на голову. Особенно эффективны компрессы с сырым луком на лоб.

Народные лекари советовали при приступах мигрени:

класть в ухо тампон, смоченный соком лука или свеклы;

положить в уши и на виски завернутую в тряпочку кислую капусту и обвязать голову полотенцем;

вдыхать смесь камфорного и нашатырного спирта в равных частях;

полежать в течение 2-3 часов на подушечке, набитой смесью взятых поровну листьев лавровишни, лавра, лавра камфорного и эвкалипта;

выполнять массаж головы обеими руками от лба к затылку.

Нередко головные боли при мигрени снимают контрастными ваннами, когда руки и ноги попеременно помещают то в горячую, то в холодную воду. Быстрое облегчение может принести горчичная ванна. Готовится она так. Одну горсть сухой горчицы разводят водой (температура воды должна быть около 50 градусов) до образования кашицеобразной массы, а затем размешивают эту массу в ведре с водой, нагретой до 38-39 градусов.

Горчичные ванны для рук и ног являются хорошим "отвлекающим" средством для сосудов. Действие такой ванны более эффективно, чем действие общей ванны. Время пребывания в общей ванне 5 -10 минут, а в ножной или ручной ванне - до покраснения кожи.

Горчичную ванну можно приготовить не только с сухой горчицей, но и с семенами горчицы или с горчичным маслом. В ванну с семенами горчицы полезно добавлять лист шалфея. Для этого надо смешать 3 части семян горчицы и 2 части листа шалфея, взять 3 ст. ложки этой смеси, залить 0,5 л холодной воды и настоять в течение 30 минут. Процеженную жидкость применять для ножных или ручных ванн, а также для компрессов.

Для приготовления ванны с горчичным маслом надо налить в поллитровую бутылку воды до половины ее объема, добавить 10капель горчичного масла, плотно закрыть бутылку, сильно потрясти ее, чтобы образовалась эмульсия, после чего залить эту эмульсию в ванну.

Татьяна Степановна, обращаем ваше внимание на то, что к факторам, провоцирующим мигрени, относятся определенные пищевые продукты, стресс или лекарства. Поэтому очень важно не переедать, соблюдать посты, ввести обязательные разгрузочные дни. Старайтесь также по возможности избегать стрессовых ситуаций, не переутомляться, побольше находиться на свежем воздухе и не слишком увлекаться лекарствами.

Наталия РОСТОВА


 Тема: «Здоровье / Народная медицина»

Победим ли герпес?

"Семейный лекарь"! Меня совсем замучил герпес. Почти круглый год я хожу с коростой на губах. Особенно часто такая "красота" появляется зимой. Я уже перепробовал все мази, которые, если верить рекламе, только нанесешь на больное место - так болячки как не бывало. Но все это вранье. Может, есть какие-то народные средства? Напишите. Думаю, что вы уж своих читателей не станете обманывать. Семен Б е р е з н я к, Северодвинск БЕЗУСЛОВНО, обманывать мы никого не собираемся и стараемся публиковать только те рецепты, которые либо подтверждены многовековым народным опытом, либо неоднократно испытаны нашими читателями. Правда, не исключено, что один и тот же рецепт одному может пойти на пользу, а другому от его применения не будет никакого проку. Все зависит от индивидуальных особенностей организма. Единственное, в чем вы можете быть уверены, - это абсолютная безопасность предлагаемых нами народных средств.

Всыпьте в 0,5 чашки несладкого йогурта 1 ч. ложку растворимого кофе, добавьте 2 зубчика измельченного чеснока, 1 ст. ложку меда и 1 ст. ложку кукурузной муки. Все перемешайте. Смазывайте этой смесью пораженные места. Когда смесь подсохнет и отвалится, повторите процедуру.

Промывайте пораженный участок несколько раз в день спиртом, а затем припудривайте его тальком.

Смазывайте герпес 2-3 раза в день соком каланхоэ или соком осиновых листьев.

Смазывайте места высыпания соком алоэ, а также принимайте его внутрь по 1 ч. ложке 2-3 раза в день перед едой.

Пейте витаминные чаи.

Залейте 10-15 г березовых почек 1 стаканом молока и варите их 5 минут, завернув в марлю. Применяйте как наружное противовоспалительное средство.

Смешайте 1 ст. ложку сливочного масла с 2 ст. ложками кашицы корня лопуха. Выдержите смесь на слабом огне 10 минут, охладите, добавьте в нее желток куриного яйца и периодически смазывайте больное место.

Возьмите 100 г вазелина или животного жира, доведите до кипения, затем охладите до 50-60 градусов, снова подогрейте до 70-80 градусов, взболтайте в течение 8-10 минут, профильтруйте, поместите в чистый сосуд и используйте по мере необходимости.

Смешайте по 1 весовой части еловой смолы, воска, меда и подсолнечного масла. Подогрейте смесь на сковородке или в маленькой кастрюльке. Смазывайте этой мазью в теплом виде герпес 2-3 раза в день.

Когда лихорадка высыпает внутри рта, то самое лучшее средство - полоскать рот несколько раз в день горячей водой.

Любое из этих средств можно применять как для лечения, так и для профилактики. Поэтому, если у вас есть предрасположенность к герпесу, не дожидайтесь, когда появятся болячки. Опередите их. Поменяйте тактику борьбы с герпесом: не обороняйтесь, а атакуйте - и победа будет за вами.

Наталия РОСТОВА


 Тема: «Здоровье / Народная медицина»

Народные рецепты на все случаи жизни

В прошлом году в одном из выпусков "Семейного лекаря" мы рассказали нашим читателям о народной целительнице, травнице, мануальном терапевте и косметологе Алле Михайловне ТАРТАК. Являясь одновременно старшим научным сотрудником Института натуропатии, она лечит своих пациентов исключительно народными средствами, которые собирала по крупицам в течение 30 лет. В ее архиве есть и старинные, проверенные не одним поколением наших предков рецепты, и народные способы лечения, заимствованные ею из опыта иноземных врачевателей, и собственные оригинальные разработки. Этим огромным багажом знаний целительница пользуется не только сама, избавляя обращающихся к ней за помощью от самых тяжелых недугов, но и щедро делится своими тайнами со всеми, кто не хочет отравлять свой организм лекарствами. В 90% случаев каждому человеку под силу самостоятельно сохранить и укрепить здоровье. Согласитесь, ведь много в доме мы делаем самостоятельно: готовим еду, меняем перегоревшую лампочку, воспитываем детей, не будучи ни поваром, ни электриком, ни педагогом. Точно так же надо уметь оказывать себе и своим близким необходимую медицинскую помощь, чтобы не попасть в зависимость ни от врачей, ни от лекарств. Держитесь, боритесь, защищайтесь - и вы победите любую болезнь!

Простуда

ЗИМОЙ многие, особенно дети и пожилые люди, часто простужаются. Предлагаю для лечения простуды и гриппа воспользоваться противопростудным составом. В эмалированную кастрюлю положите 1 кг измельченного репчатого лука. Залейте 1,3 л воды. Плотно закройте крышкой и кипятите 1,5 часа на медленном огне.

Добавьте стакан сахара и по 1 ст. ложке травы душицы, травы зверобоя, травы чабреца, липового цвета, цветков ромашки, листьев мать-и-мачехи, листьев мяты, корня девясила и травы тысячелистника. Хорошо перемешайте и томите еще 30 минут. Под конец влейте стакан меда. Настаивайте 30 минут. Процедите, разлейте в бутылки. Принимайте теплым 4-6 раз в день за 30 минут до еды по 0,5 стакана. Состав можно хранить в холодильнике не более 7 дней.

Быстро справиться с начинающейся простудой поможет потогонный сбор. Заварите как чай 2 части листьев мать-и-мачехи, 1 часть липового цвета и 1 часть травы душицы. Пейте горячим перед сном.

Аналогичным эффектом обладает потогонный отвар. Залейте 3 ст. ложки липового цвета 2 стаканами кипятка, томите 15 минут на медленном огне, настаивайте 20 минут. Затем процедите, добавьте мед, лимонный сок и выпейте горячим перед сном.

Для приготовления микстуры растворите в 0,5 л воды 1 ст. ложку крупной соли и 40-50 г 10%-ного нашатырного спирта. Отдельно в 0,5 л воды растворите 10 г камфорного спирта. Затем растворы слейте вместе, взбалтывая, чтобы разошлись хлопья. Этим составом натирайте спину и грудь.

Рекомендуется также принимать эту микстуру внутрь: взрослым - по 1 ч. ложке на неполный стакан воды, детям до 1 года - по 1 капле на 1 ст. ложку воды, а детям старше 1 года - столько капель, сколько лет ребенку.

Эффективное средство против гриппа - малиновый отвар. Залейте 1 ст. ложку измельченных веток малины стаканом кипятка, прокипятите 10 минут, настаивайте 1,5 часа. Пейте этот отвар 3 раза в день по 1 стакану.

Делайте ингаляции. Мелко порежьте 2-3 луковицы, залейте их кипятком и дышите этим паром, накрывшись полотенцем.

При простуде несколько раз в день протирайте спиртом в ушах и в носу.

Ангина

В ЮНОСТИ я часто болела ангиной. Традиционными способами лечилась не менее 2 недель. Сейчас вылечиваю ангину себе и другим за 1-2 дня. Думаю, что вам тоже пригодятся мои советы.

Несколько раз в день полощите горло по 3-5 минут яблочным уксусом (1 ст. ложка уксуса на 0,5 стакана теплой воды). Последнее полоскание сделайте перед сном. После каждого полоскания проглотите 2-3 ст. ложки этого раствора.

Смешайте равное количество лимонного сока с медом, полощите этой смесью горло несколько минут, а затем проглотите. Именно так поступают певцы Театра им. К. С. Станиславского и Вл. И. Немировича-Данченко.

Полощите горло водой с сахаром, растворенным до густоты сиропа, или сырым свекольным соком. Быстро излечивает ангину полоскание, приготовленное из равных частей чистотела и ромашки (по 1 ст. ложке чистотела и ромашки на стакан кипятка).

Тем, кто не может полоскать горло, советую наполнить стакан тертой сырой свеклой, влить туда 1 ст. ложку уксуса, настаивать в течение часа, процедить и пить небольшими глотками.

Рекомендую для лечения ангины пенку: 1 ст. ложку сливочного масла смешайте с таким же количеством меда, добавьте соды на кончике ножа и подогрейте смесь до образования пены. Эту пену надо пить в теплом виде.

Почти моментальное выздоровление дает спиртовой настой прополиса. Залейте 10 г измельченного прополиса 100 г спирта, настаивайте его в течение суток при комнатной температуре, периодически встряхивая. Затем отфильтруйте через один слой марли, разведите 2 ч. ложки полученного экстракта в 0,5 стакана теплой воды и полощите горло.

Можно также держать кусочки прополиса величиной с горошину во рту, перебрасывая с одной стороны на другую, а на ночь закладывая кусочки прополиса за щеку.

Бронхит

БРОНХИТ - это наиболее распространенное заболевание дыхательной системы. Он опасен тем, что может перейти вначале в хроническую форму, а потом и в астму. При лечении бронхита используют следующие растения: солодка (корень), алтей (корень), спорыш (трава), анис (плоды), чабрец (трава), укроп (плоды), мать-и-мачеха (листья), ромашка (цветки), подорожник (листья), багульник (трава), мята перечная (трава), шалфей (листья), лен (семя), душица (трава), девясил (корень), сосна (почки).

Не обязательно иметь под рукой все эти травы. Достаточно взять 3-4 лекарственных растения и приготовить из них отвар. Пить его надо горячим по 0,5 стакана 3 раза в день после еды. Можно добавить 1 ст. ложку меда и сок 0,5 лимона.

Измельчите 500 г лука, добавьте 400 г сахара, 50 г меда, залейте 1 л воды и томите 3 часа на медленном огне. Потом остудите, процедите и храните в холодильнике в плотно укупоренной бутылке. Принимайте по 1 ст. ложке 4-6 раз в день.

Свежий сок редьки смешайте с медом или сахаром в пропорции 1:1. Принимайте по 1 ст. ложке 3 раза в день.

Съедайте натощак 1-2 листика алоэ, потом кусочек сливочного масла и 2 сырых яйца. Вечером после еды за 3 часа до сна повторите. Это средство противопоказано при опухолях, беременности, кровоточащем геморрое, воспалении почек и мочевого пузыря.

Нарежьте 4 редьки на кубики среднего размера, положите их в кастрюлю и засыпьте 5 ст. ложками сахара. Запекайте в духовке 2 часа, слейте жидкость в бутылку. Принимайте по 2 ч. ложки 3-4 раза в день перед едой и перед сном.

Размешайте сок 1 лимона (вместо сока лимона можно использовать яблочный уксус) и 2 ст. ложки глицерина. Добавьте 2 ст. ложки меда и перемешайте. Принимайте по 1 ч. ложке 5-6 раз в день (один раз - обязательно на ночь).

Намажьте на ночь грудь и спину медом. Сверху положите компресс из вощеной бумаги и ваты и завяжите.

При больных бронхах полезно жевать смолу живицы. Кусочек смолы надо положить под язык и сосать как можно дольше. Можно также жевать несколько раз в день 1 ч. ложку цветочного меда и зубчик чеснока.

При хроническом бронхите пейте отвар цветов первоцвета и зверобоя либо грудной сбор (2 части корня алтея, 2 части листьев мать-и-мачехи, 1 часть цветков ромашки, 0,5 части листьев шалфея).

При астматическом бронхите ежедневно обливайте грудь 2 ведрами холодной воды. После этого быстро осушите тело простыней и наденьте теплый халат. Курс лечение - 3 месяца. Предлагаемый метод подходит только людям, не склонным к простуде. Разумеется, лечению должен предшествовать период предварительной подготовки, сводящийся к 3-4-месячному закаливанию. При таком лечении организм становится крепким и начинает самостоятельно справляться с болезнью. Гастрит ЭТО наиболее распространенное заболевание желудочно-кишечного тракта, которым страдает около половины взрослого населения. Гастрит надо обязательно лечить, иначе со временем он может перейти в язву желудка. Воспалительный процесс может перекинуться на поджелудочную железу, 12-перстную кишку или желчевыводящие пути.

При лечении гастрита очень важно знать кислотность желудочного сока. Обычно я предлагаю пациенту вообразить дольку лимона без сахара. Если пациент говорит, что съест ее с удовольствием, кислотность его желудочного сока, вероятно, понижена. Если сморщится - значит, повышена.

Для лечения гастрита с повышенной кислотностью полезно пить натощак картофельный сок. Вымойте картофелину, очистите от кожуры, натрите на мелкой пласмассовой терке, выжмите сок, дайте отстояться крахмалу и слейте. Разведите 2 ст. ложки сока водой в соотношении 1:1. Через несколько дней после начала лечения количество сока увеличьте до 3 ст. ложек. Курс лечения - 2 недели. Проводите его 2 раза в год: весной и осенью.

Для ежедневного приема можно рекомендовать желудочный сбор, состоящий из 1 части цветков липы, 1 части льняного семени, 2 частей корня аира и 2 частей листьев мяты. Отвар, приготовленный из этой смеси, принимать по две трети стакана 3 раза в день за 30 минут до еды.

Очень простое и действенное средство - кислородный коктейль. Для его приготовления надо поставить с вечера кипяченую воду на отстаивание, а утром перелить ее из одного стакана в другой 13-14 раз. Кислородный коктейль надо пить ежедневно натощак за 20-30 минут до завтрака.

При гастрите с повышенной кислотностью полезно есть на завтрак сваренную на воде геркулесовую кашу, а перед обедом и ужином пить по 0,5 стакана отвара мяты или липового цвета. Необходимо также исключить из рациона кислые фрукты, вино, мороженое, пиво, арбузы, огурцы. Фруктовые соки разбавляйте водой. Не ешьте горячую и холодную пищу - только теплую.

При гастрите с пониженной кислотностью подойдет желудочный сбор, состоящий из 2 частей листьев подорожника и взятых по 1 части цветков ромашки, плодов укропа, корня валерианы, травы зверобоя, листьев мяты. Приготовьте из этого сбора отвар и принимайте его ежедневно по трети стакана в день до еды.

После этого полезно съесть 2-3 листа сырой капусты. После еды рекомендую 3 раза в день пить по 0,5 стакана настойки шиповника с лимонным соком. При гастрите с пониженной кислотностью хорошо действует сырой свекольный сок или отвар подорожника.

Предлагаю универсальное средство для лечения различных заболеваний желудочно-кишечного тракта и печени. Смешайте и измельчите в кофемолке равные части следующих растений: корень одуванчика, корень аира, плоды шиповника, цветки бессмертника и цветки календулы. Принимайте этот порошок на кончике ножа 3 раза в день во время еды.

Для улучшения пищеварения после еды полезно положить в рот любую фруктовую косточку и пососать ее 30-40 мин. Если после еды в желудке или кишечнике появляется резь, можно пожевать семена тмина или апельсиновую корочку до исчезновения боли.

Заболевания желудочно-кишечного тракта обычно сопровождаются запорами. При запоре фекальные массы задерживаются в толстом кишечнике по 2-4 дня и более. В результате этого содержащиеся в них яды проникают в кровь и отравляют ее. Отравленная кровь, поступая в мозг, нередко вызывает головные боли, головокружение, тошноту.

Чтобы этого избежать, советую по утрам натощак "жевать" в течение 15-20 мин. столовую ложку растительного масла, не проглатывая его (по завершении этой процедуры масло выплюнуть). Полезно делать натощак "полоскание живота". На выдохе перемещайте живот вперед-назад. Сделав 50 таких движений, немного отдохните и продолжайте процедуру. Всего сделайте 6 серий по 50 раз.

Проводите натощак точечный массаж четырех точек, расположенных справа, слева, сверху и снизу от пупка на расстоянии 1,5 см. Массируйте каждую точку в течение 1-2 мин. Очень эффективен и такой прием: указательным пальцем правой руки надавите на пупок, когда палец почувствует ритмичное биение, процедуру прекратите. Выполняйте каждое утро 10 дней подряд.

На завтрак ешьте салат, приготовленный из 2 ст. ложек сухой (невареной) овсяной крупы, 1 тертого яблока, 1 ст. ложки тертых грецких орехов, 1 мелко порезанного апельсина и 1 ст. ложки меда. Заправьте салат стаканом сырого молока.

Включите в рацион питания продукты, оказывающие слабительное действие: свежие огурцы, тыкву, репу, морковь, яблоки, морскую капусту, виноград, сливы, чернослив, инжир. Постарайтесь 1 раз в день за 20 мин. до еды выпивать по трети стакана сока, выжатого из сырой свеклы. Вечером не помешает картофельный сок или простокваша.

Обязательно следите за стулом. Опорожнение кишечника должно проходить ежедневно в определенные часы. Добиться этого можно с помощью микроклизмы, приготовленной из 2 ст. ложек теплой воды и 2 ст. ложек подсолнечного масла. Если поставите такую микроклизму вечером, то утром произойдет опорожнение кишечника. После 2-недельного курса лечения микроклизмами стул должен наладиться и стать регулярным. Впоследствии старайтесь не пропускать позывов. Если перетерпите, снова начнется запор.

Геморрой

ВРАЧИ-проктологи считают, что запоры являются наиболее распространенной причиной развития геморроя. Геморрой - это расширение вен под кожей в области заднего прохода и под слизистой оболочкой нижнего отдела прямой кишки. При этой болезни узлы иногда выходят наружу в виде шишек, воспаляются, болят, кровоточат.

При геморрое прежде всего устраните запоры. Исключите из питания острые блюда и приправы, пиво, спиртные напитки. Тщательно пережевывайте пищу. Обязательно пейте по одному стакану теплой воды натощак утром и вечером, а также выпивайте мелкими глотками 2-3 стакана воды в течение дня (но только не во время еды).

После туалета подмывайте задний проход прохладной водой. Это очень эффективный способ лечения геморроя. Только делать эту процедуру надо регулярно.

При обострении геморроя смешайте 1 ст. ложку меда с 1 ст. ложкой растительного масла, прокипятите, слегка охладите, обильно смочите этой смесью тампон и прикладывайте его в теплом виде к геморроидальным шишкам на ночь.

Вырежьте из сырого картофеля свечку и вставьте ее вечером в задний проход на 30 минут. Повторяйте через день. Курс лечения 10 дней. При жжении обмакните картофельную свечу в мед.

Накладывайте на шишки сырой тертый картофель или прикладывайте печеный лук. Можно накладывать на шишки через 1-2 дня листья осины и держать их в течение 2 часов.

Советую воспользоваться старинными способами лечения геморроя.

Налейте в горшок молоко и опустите туда головки очищенного лука. Парьте в духовке на медленном огне. Затем достаньте горшок из духовки, закройте его деревянной крышкой с отверстием, сядьте на горшок и прогрейте над паром задний проход. Перед сеансом и после него смазывайте задний проход вазелином. Повторяйте эту процедуру через 3 дня.

На дно невысокого железного бидона положите разогретый на огне кирпич и насыпьте на этот кирпич мелко порезанный чеснок. Когда кирпич начнет дымить, сядьте на бидон. Продолжительность дымовой ванны 10-15 минут. Делайте эту процедуру по мере необходимости.

При геморрое регулярно массируйте большой палец каждой руки кончиками пальцев другой руки. После этого массируйте точку у основания ногтя мизинца, нажимая на нее подушечкой большого пальца не менее 10 раз.

Рекомендую тем, кто страдает геморроем, делать гимнастику.

Лежа на спине.

Упр. 1. Поставьте ноги на ступни, вращайте стопами.

Упр. 2. Разводите и сводите колени (ноги согнуты, стопы стоят на полу).

Упр. 3. Двигайте ногами, как при плавании брассом.

Упр. 4. Подтягивайте попеременно колени то одной, то другой ноги к груди (рис. 1).

Упр. 5. Поочередно прижимайте руками колени к животу.

Упр. 6. Медленно двигайте ногами, имитируя езду на велосипеде.

Упр. 7. Поднимайте скрещенные ноги.

Упр. 8. Приподнимайте таз, одновременно втягивая задний проход.

Упр. 9. Попеременно скрещивайте вытянутые и приподнятые над полом ноги (рис. 2).

Лежа на животе. Повторите упр. 3 и 8.

Лежа на боку. Повторите упр. 4. Покачивайте ногой вперед-назад.

Стоя с сомкнутыми ногами.

Упр. 10. Подтягивайтесь, напрягая мышцы заднего прохода.

Упр. 11. То же - скрестив ноги.

Упр. 12. Покачивайте вперед-назад сначала одной, потом другой ногой.

Упр. 13. Отведите ногу в сторону и с напряжением подтяните обратно. Повторите другой ногой.

Комплекс упражнений закончите ходьбой. Кроме обычной ходьбы при геморрое рекомендуется ходьба с высоким подниманием коленей и ходьба со скрещенными ногами.

Выполняйте упражнения 2 раза в день. Начните с 6-8 упражнений, повторяя каждое упражнение 5-6 раз. Через неделю доведите до 10-12 упражнений, выполняя по 10 раз каждое. Между упражнениями делайте короткие паузы с массирующим поглаживанием живота.

Помощь позвоночнику

ОДИН мой знакомый никогда не занимался спортом, не придерживался ни диеты, ни распорядка дня и при этом никогда не болел. Секрет его идеального здоровья состоял в том, что он постоянно тренировал позвоночник. Все перерывы в работе он использовал для того, чтобы сгибаться-разгибаться, поворачиваться-вращаться, сжиматься-извиваться, наклоняться-выпрямляться. Он крутил свой позвоночник в разные стороны, "играл" позвонками, распрямлял плечи, подтягивался и спокойно разговаривал в это время с сослуживцами. Советую и вам последовать его примеру.

Нет ничего лучшего для позвоночника, чем гимнастика йогов. Приведу несколько наиболее полезных упражнений.

Солнечная поза. Встаньте прямо, ноги вместе. Медленно поднимите руки вверх и вдохните. Откиньте торс назад, изогнув его дугой. В этом положении задержите воздух на 10 секунд. Выпрямитесь, выдохните. Повторите упражнение.

Img Треугольник (рис. 3). Встаньте прямо, ноги раздвиньте на 50 см. Руки вытяните вперед на высоте плеч ладонями вниз. Наклоняя верхнюю часть тела вправо, сделайте выдох. Достаньте кончиками пальцев правой руки правую ступню, а левую руку поднимите вверх. Голову поверните к вытянутой руке. При выпрямлении тела сделайте вдох, выпятите живот, при наклоне - выдох. Задержите дыхание. Сосредоточьте внимание на пояснице и позвоночнике.

Это упражнение укрепляет позвоночные мускулы, которые поддерживают отдельные позвонки, устраняет жир на животе, содействует омоложению позвоночника, благотворно действует на железы пищеварительной системы.

Img Рыба (рис. 4). Сядьте на пол. Сделайте несколько вдохов и выдохов. После последнего вдоха начинайте наклоняться назад. Лягте на спину, обопритесь локтями о пол, а руками ухватите ноги за щиколотки. Поднимите туловище, упираясь в пол теменем, локтями и ягодицами. Спина изогнута. При первоначальном наклоне медленно вдохните. Приняв позу, задержите воздух на 10 секунд. При возврате в исходное положение - выдох. При выполнении упражнения сосредоточьте внимание на щитовидной железе.

Это упражнение помогает бороться с отложением солей в позвоночнике и с ослаблением плечевых мускулов. Оно также улучшает кровообращение и работу щитовидной железы.

Img Кобра (рис. 5). Лягте на живот. Расслабьте мускулы. Руки согнуты в локтях и касаются ладонями пола точно под плечами. Пальцы рук вытянуты вперед. Поднимайте медленно тело и голову выше крестца, не отрывая живот от пола. Одновременно медленно вдыхайте. При подъеме тела задержите вдох и медленно, насколько возможно, прогнитесь назад. При возврате в исходное положение - медленный выдох. При фиксации позы тело от пупка до пальцев ног должно опираться о пол. При наклоне назад - вдох 8 секунд. Задержка воздуха в крайнем положении - 16 секунд. Выдох с возвратом в исходное положение - 16 секунд. Начинающим воздух не задерживать. Упражнение повторить 3 раза.

Это упражнение устраняет боли в спине, вызванные переутомлением, восстанавливает нервную систему, активизирует деятельность почек.

Img Извив (рис. 6). Сядьте на пол с вытянутыми вперед ногами. Спина прямая. Согните правую ногу и перенесите ее через вытянутую левую ногу, поставив с наружной стороны у левого колена. Правой рукой коснитесь пальцев согнутой правой ноги. Левую руку вытяните и прижмите к телу - она служит опорой. Тело вместе с головой максимально поверните влево. При выполнении упражнения дыхание не задерживайте. Выполняйте медленно по 3 раза в каждую сторону.

Упражнение устраняет скованность позвоночника, исправляет осанку, поддерживает гибкость поясницы, повышает эластичность мускулов поясницы, благотворно действует на печень, поджелудочную железу, селезенку, почки и кишечник.

Img Лук (рис. 7). Лягте на живот. Вытяните ноги. Колени максимально подтяните вверх, захватив руками щиколотки. Поднимите голову. Верхняя часть спины до изгиба в коленях должна образовать дугу. Все тело должно опираться на область пупка. Глубоко вдохните. Задержите воздух. Будьте в таком положении, сколько сможете. Находясь в этой позе, постарайтесь совершить несколько покачиваний взад-вперед, как в люльке. Возвращаясь в исходное положение, освободите щиколотки и выдохните.

Упражнение благотворно действует на позвоночный столб и сосредоточенные около него нервные центры, стимулирует деятельность эндокринных желез (особенно щитовидной и поджелудочной), почек и надпочечников. Оно сохраняет на долгое время нормальную половую активность как у мужчин, так и у женщин. Очень полезно выполнять это упражнение людям, ведущим малоподвижный образ жизни.

Остеохондроз

ОСТЕОХОНДРОЗ - это процесс старения и разрушения тканей позвоночника. С годами межпозвоночные диски теряют упругость, усыхают и не могут противодействовать нагрузке на позвоночник. В результате они выпячиваются и давят на лежащие вблизи нервы и сосуды, вызывая болезненные ощущения.

При самых сильных болях в спине и пояснице вам обязательно поможет простейший прием: лягте на спину, подложите под спину 1,5-литровую полиэтиленовую бутылку, наполненную теплой водой, и катайтесь спиной по бутылке. Делайте это ежедневно по 15 минут, и боль исчезнет. Вместо бутылки можно использовать скалку - лягте на спину, подложите скалку под поясницу и массируйте спину, начиная от копчика и постепенно перекатывая скалку к шее.

Img Для лечения остеохондроза выполняйте такое упражнение. Лягте на правый бок, положите правую руку на левое нижнее ребро, а левую - на затылок (рис. 8). Сделайте глубокий вдох, а на выдохе поднимите голову и плечи, как бы стараясь подняться. Повторите 10 раз, лежа на бедре, поворачивайте туловище. Затем повторите на левом боку. Возникающий в процессе выполнения упражнения характерный хруст свидетельствует об эффективности упражнения.

Эффективно устраняет боли в пояснице такое упражнение. Поставьте ноги вместе, слегка их согнув. Руки положите на колени. Сделайте 4 поворота коленями по часовой стрелке и 4 поворота - против часовой стрелки. Спину при этом держите прямо, а голову - вверх.

--------------------------------------------------------------------------------

85% моих пациентов избавились от мастопатии благодаря рецептам народной медицины. Натрите на терке красную свеклу и смешайте с медом (на 3 части свеклы 1 часть меда). Положите полученную кашицу на капустный лист и прикладывайте к уплотнению на грудной железе. Уплотнение начнет постепенно рассасываться. Для снятия боли при мастопатии я рекомендую прикладывать к груди тертую кашицу из цветков календулы, залитых кипятком и настоянных 10 минут. Еще быстрее снимет боль приложенный к груди лист лопуха. Рекомендую также использовать для лечения мастопатии смоченную в горячем молоке кроличью шкурку, ежедневно прикладывая ее мездрой к груди.

--------------------------------------------------------------------------------

Около 50% современных мужчин страдает хроническим простатитом. Чтобы избежать или излечиться от этого недуга, я советую всем мужчинам: побольше двигайтесь, пейте сок калины, отвары березовых почек, листьев толокнянки, спорыша. Ежедневно 5-10 раз делайте такое упражнение: резко сжимайте и расслабляйте ягодицы. Вращайте бедрами и поясницей, как будто крутите обруч. Выполняйте такие круговые движения по 5-10 минут ежедневно 2-3 раза в день до ощущения тепла внизу позвоночника. Ешьте каждый день тыквенные семечки (желательно натощак), сырой лук, чеснок, сельдерей. Не злоупотребляйте алкголем и ведите регулярную половую жизнь.

--------------------------------------------------------------------------------

Сильным исцеляющим средством для верующего человека является молитва. Это как мост между человеком и Богом. Мы говорим, а Бог слышит. Он знает, что нам надо, даже если мы не просим его ни о чем. Тем не менее Бог ждет, когда мы обратимся к нему. Нет такого человека, которого Бог не хотел бы выслушать. Человек, который хочет исцелиться от тяжелой болезни, должен четко представить себе, для какой цели он использует дарованное ему, Богом исцеление, подумать, во имя чего он живет. Именно с такой мольбой он должен обратиться к Богу. Только в этом случае он может надеяться на чудо исцеления.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Глина внутрь и наружно

Еще Авиценна и другие древние врачеватели отмечали способность глины избавлять людей и животных от многих недугов. С давних пор глина использовалась в качестве лекарства и в России. Впоследствии это эффективное лечебное средство было вытеснено сильнодействующими химическими препаратами и предано забвению. Вспомнили о нем совсем недавно. Однако признавших и применяющих глину на практике специалистов по пальцам можно пересчитать. Один из них - руководитель Научно-клинического центра оториноларингологии Минздрава РФ, заведующий ЛОР-отделением ГКБ им. С. П. Боткина, доктор медицинских наук, профессор Михаил НИКОЛАЕВ.

- Михаил Петрович, несмотря на то что о целебных свойствах глины вновь заговорили в полный голос, официальная медицина по-прежнему относится к ней с недоверием. Почему же вы, автор многих уникальных методик лечения заболеваний уха, горла и носа, решили внедрить это природное средство в свою практику?

- Если честно, то к глине я начал присматриваться давно. Она всегда вызывала у меня интерес. Помню, мама всегда хранила молоко в глиняных сосудах, и оно никогда не скисало. На даче, если копаешься в земле и случайно поранишь руку, ни к чему бежать за йодом: оставшаяся на ранке глина и кровотечение остановит, и ранку быстро заживит, и продезинфицирует ее.

Изучая более подробно свойства глины, я пришел к выводу, что она может служить прекрасным лечебно-профилактическим средством, которое будет пригодно как для стационарного лечения, так и для применения в домашних условиях. Например, до недавнего времени различные воспаления в области гайморовых пазух, вызывающие тяжелейшее заболевание - гайморит, устранялись в основном оперативным путем. Скопившийся в гайморовых пазухах гной удалялся посредством прокола. Процедура эта, мягко говоря, не из приятных.

Теперь же, после внедрения в лечебный процесс глины, во многих случаях удается обойтись без операции. К тому же при использовании глины как дополнительного лечебного средства продолжительность лечебного процесса заметно уменьшается.

- Какое же целебное действие оказывает глина на человеческий организм?

- Наружное применение глины основано на двух ее свойствах - поглощающей способности и способности обмениваться своими составляющими с окружающим пространством при наличии среды, через которую происходит такой обмен. Чаще всего в качестве такой обменной среды выступает вода.

Благодаря поглощающей способности глина активно вбирает в себя все шлаки, яды и токсины, вытягивая их из самых глубинных пластов нашего организма. В частности, при гайморите глина отсасывает гной из гайморовых пазух, при бронхолегочных заболеваниях очищает от слизи дыхательные пути, при отите расчищает ушные проходы, останавливая дальнейшее развитие воспалительного процесса.

Очень важно, что глина способна не только поглощать, но и удерживать на своей поверхности бактерии, вирусы, различные компоненты разложившихся тканей. В результате она выполняет функцию антисептической впитывающей повязки, не дающей токсинам и ядам воздействовать на живую ткань, которая борется с инфекцией. Устраняя микробы и токсины, глина создает в организме иммунитет против микробной инфекции, обновляет клетки и укрепляет организм.

Глина содержит радий. При глинолечении он переходит в организм в своем естественном состоянии и выгоняет из организма все, что гниет, разлагается и ведет к клеточной дезорганизации, например к образованию опухолей. Никакой микроб, вирус или другой микроорганизм не могут устоять перед радиоактивным излучением глины. Благодаря своей радиоактивности глина является сильнейшим природным стерилизатором. Радиоактивность глины возвращает магнитно-электрическое равновесие клеткам, одновременно дезинтоксицируя кровь, железы и нервные центры. Она восстанавливает обмен веществ.

Кроме радия в глине присутствуют практически все минеральные соли и микроэлементы, которые необходимы организму для его нормальной жизнедеятельности, причем - в наилучшим образом усваиваемых пропорциях и сочетаниях. Следует обратить внимание на то, что эти вещества глина отдает нашему организму в оптимальных количествах. Это исключает опасность передозировки. Например, если организму не хватает кальция, глина отдает его ровно столько, сколько нужно - ни больше ни меньше.

- Известно около 40 видов глины. Какую из них рекомендуется применять с лечебной целью?

- В основном глину различают по цвету. В зависимости от того, из какой породы образуется глина и каков процесс ее образования, глина приобретает различные цвета. Наиболее часто встречаются желтая, красная, белая, голубая, зеленая, темно-коричневая и черная глины.

Строго говоря, при различных заболеваниях следует использовать глину определенного цвета. Так, при острых заболеваниях рекомендуется красная глина, а при хронических - голубая. Однако, если нет глины нужного цвета, сгодится любая. Главное, чтобы она была экологически чистой.

Наиболее пригодна для лечения глина, которую используют в производстве кирпичей и керамических изделий. Чем она чище, тем сильнее лечебный эффект. Цвет глины и местность, где ее взяли, как правило, не имеют существенного значения. Но предпочтительнее использовать глину, не привезенную издалека, а взятую человеком из своей местности, то есть по месту его рождения или постоянного проживания.

- Где взять глину?

- Лучше всего покупать ее в аптеке. Но можно заготовить и самостоятельно. Обычно глину можно найти в тех местах, где земля дает трещину, а также в карьерах, вблизи кирпичных заводов. Дачники могут заготавливать глину прямо на своих дачных участках. Для этого достаточно поглубже прокопать землю на своем садовом участке - и глина в ваших руках. Желательно заготавливать летом, так как чем больше вберет она в себя солнца, тем сильнее проявятся ее целебные свойства.

- Как пользоваться такой глиной?

- Для наружного применения глины вначале надо приготовить глиняный раствор. Для этого купленную в аптеке или заготовленную самостоятельно глину следует хорошо высушить на солнце. Если солнца мало, можно сушить глину у печки или любого источника тепла. Слишком большие куски глины нужно разбить молотком. Высушенную глину надо истолочь в порошок, очистить от камешков, корней и других примесей, засыпать в эмалированную кастрюлю или обожженный глиняный сосуд и залить чистой водой так, чтобы вода полностью ее покрывала.

Залитая водой глина должна постоять несколько часов, чтобы она набрала как можно больше влаги. После этого нужно ее тщательно размешать деревянной лопаточкой. Если будут попадаться твердые комочки, их необходимо раздавить или размять руками. В результате должна получиться однородная глиняная масса, по консистенции напоминающая мастику.

Такая глина готова к использованию. Надо только почаще держать ее на солнце или на свету, чтобы она постоянно вбирала в себя солнечную энергию. И не забывайте периодически разбавлять глиняную массу водой для поддержания нужной консистенции, чтобы вы всегда могли ею воспользоваться в случае необходимости.

Для внутреннего применения надо взять кусок глины, разбить его на мелкие кусочки и растолочь их как можно мельче с помощью деревянной ступки в порошок. Чтобы освободить порошок от ненужных примесей, глиняный порошок просеивают через сито. Затем подержите порошок несколько часов на солнце - и он готов к употреблению.

- В каком виде следует применять глину?

- Наружно глина в основном применяется в виде примочек, которые каждый сможет самостоятельно сделать дома, если потребуется. Для этого надо взять сложенную вдвое или вчетверо льняную или хлопчатобумажную салфетку размером чуть больше того места, на которое будет ставиться примочка.

Разложите салфетку на столе и нанесите на нее рукой или деревянной лопаточкой слой глиняной массы толщиной 2-3 см, равномерно распределив ее по салфетке. Слой глины должен быть достаточно плотным. Протрите больное место мокрой ваткой и наложите подготовленную примочку так, чтобы слой глины оказался внизу, в непосредственном контакте с больным местом. Закрепите примочку бинтом, чтобы она не съезжала, и прикройте теплым шерстяным шарфом или платком. Можно ставить не одну, а сразу несколько примочек на разные части тела. Нередко примочки ставятся одновременно на затылок и на низ живота.

Как правило, примочку оставляют на больном месте на 2-3 часа. Как только больной почувствует, что примочка стала высыхать, ее нужно снять. После снятия примочки больное место промывается теплой водой, чтобы на нем не осталось кусочков глины. Количество примочек зависит от состояния больного. Обычно в день ставят 2-3 примочки. После полного выздоровления нужно еще какое-то время прикладывать примочки, чтобы придать силы больному органу.

Для внутреннего применения надо растворить готовый глиняный порошок в небольшом количестве холодной воды. Такую глиняную воду рекомендуется пить медленно, небольшими глотками до еды. Доза приема зависит от конкретного заболевания.

- Михаил Петрович, не могли бы вы дать несколько "глиняных рецептов", которые пригодились бы нашим читателям для лечения заболеваний уха, горла и носа в домашних условиях?

- Я сделаю это с большим удовольствием, поскольку глина не только эффективна, но и абсолютно безвредна для организма. Поэтому ее можно использовать для лечения не только взрослых, но и детей.

При ангине надо растворить в стакане воды 1 ч. ложку глиняного порошка и периодически полоскать этим раствором горло. Можно пить приготовленную таким образом глиняную воду по несколько глотков каждый час. Полезно также в течение дня сосать кусочек глины.

Если ангина сопровождается высокой температурой, то весьма эффективны холодные примочки из глины и горячие припарки на горло. О примочках я уже рассказывал, а горячие припарки делаются так. Опустите в кипящую воду небольшое махровое полотенце, отожмите его как следует и оберните горячим полотенцем горло больного. Сразу же после этого сделайте холодную примочку из глины вокруг шеи. Таким образом следует чередовать горячие припарки и холодные глиняные примочки каждый час до тех пор, пока не снизится температура. Одновременно с этим при ангине можно накладывать холодные примочки из глины на низ живота.

При кашле, чтобы его успокоить, можно время от времени сосать кусочек глины и накладывать примочки из глины на горло.

При аденоидах хороший оздоровительный эффект оказывают промывания носа глиняной водой утром и вечером. Для этого в каждую ноздрю капается несколько капель глиняной воды с помощью обычной пипетки. Следует также полоскать горло 2 раза в день холодной глиняной водой.

При бронхите проводится 3-недельный курс глинотерапии. В первые две недели глиняные примочки размером чуть больше ладони ежедневно накладывают на область ниже лопаток 1 раз в день на 2-2,5 часа. А на третьей неделе глиняные примочки ставят на грудь под ключицы. Для усиления лечебного воздействия, прежде чем поставить глиняную примочку, на указанные места ставятся обыкновенные горчичники, которые держатся до появления легкого жжения.

После 3-недельного курса глинотерапии для окончательного избавления от бронхита следует провести недельный курс приема глины внутрь, принимая 2 раза в день по 1 ч. ложке глиняного порошка на 1 стакан воды.

При аллергическом бронхите наряду с основным лечением и приемом глины внутрь необходимо накладывать примочки из глины на спину: день - выше лопаток на воротниковую зону, на следующий день - ниже лопаток, закрывая примочкой область от нижнего края лопатки до самого нижнего ребра. Курс лечения - 2 недели.

При аллергическом насморке полезно промывать нос глиняной водой. В нос обильно закапать глиняную воду, нос зажать, а голову несколько раз наклонить вперед - назад. После этого необходимо хорошо высморкаться и повторить процедуру еще 2 раза. Точно так же можно использовать глину и при обычном простудном насморке: он проходит через 2-3 процедуры.

При насморке рекомендуется глиняные примочки сочетать с ингаляциями. Для ингаляции приготовьте смесь из 10 г буквицы, 25 г еловых почек, 10 г листьев эвкалипта, 25 г листьев мирта и 10 г мяты. Все эти компоненты надо измельчить и перемешать. Затем 1 ст. ложку этой смеси положить в миску, залить водой, довести до кипения и кипятить 2 мин. Дышать над паром носом в течение 10-15 мин. Делать ингаляции 2-3 раза в день. После каждой ингаляции следует сразу же ставить глиняные примочки на лоб, горло и затылок.

При гайморите глинолечение проводится по следующей схеме. На область гайморовых пазух ставятся глиняные примочки толщиной приблизительно 1 см. Можно поставить примочки и под глаза. Примочки ставятся ежедневно и держатся в течение 2 часов. Во время сеанса может возникнуть сильная боль, но ее надо терпеть. Курс лечения - 3 недели.

При частых кровотечениях из носа избавиться от них можно так. Надо взять глиняный порошок и ржаную муку в равном количестве, смешать их и заполнить этой смесью ноздри. Правда, делать это можно только в том случае, если больной полнокровный. В остальных случаях применять этот способ нежелательно, так как он может повлечь за собой развитие слепоты, глухоты или воспаления мозга.

Если кровотечение вызвано сильным ушибом или резким ударом, остановить его можно, одновременно поставив глиняные примочки на затылок, лоб, плечи и низ живота. Дополнительно можно еще ввести в ноздри ватные тампоны, смоченные глиняной водой.

При воспалении уха рекомендуется ставить примочки на затылок и прикладывать за ушами ткань, смоченную в глиняной воде. Если наложить за уши примочку сложно, можно использовать обертывания. Для этого взять полужидкий глиняный раствор или глиняную воду, хорошо пропитать ею ткань, после чего наложить ткань за больное ухо, прикрыв его шерстяным шарфом.

- Может ли глина причинить вред?

- Нет. В каком бы виде и в какой бы дозировке ни применялась глина, она не причинит организму никакого вреда. Поэтому ее можно использовать не только для лечения уже имеющихся заболеваний, но и для профилактики. В качестве профилактического средства особенно полезны глиняные ванны. Их готовят из расчета 5-6 ст. ложек глиняного порошка на 1 литр теплой воды. Полученную смесь разводят в ванне с горячей водой (температура воды 40-45°С). Ванна должна быть наполнена водой наполовину. После приема ванны ополаскивать тело не надо, несмотря на то что на нем будет ощущаться глиняный налет. Пусть действие глины продолжается как можно дольше. Регулярный прием глиняных ванн хорошо укрепляет организм, защищает его от инфекций, способствует омоложению.

Подопытной крысе было дано минимальное количество раствора стрихнина, и через несколько минут она погибла. То же количество стрихнина было дано другой крысе, но в раствор было добавлено небольшое количество глины. Эта крыса осталась жива. Подобные опыты, проведенные на других животных, дали те же самые результаты. Это указывает на то, что глина способна поглощать болезнь. Она абсорбирует и выводит из организма всю скопившуюся в нем грязь, в частности, гной, образующийся во время развития какого-либо воспалительного процесса.

Глину нужно использовать только в холодном виде, ни в коем случае ее не подогревая. При наружном применении оздоровительный эффект от контакта тела больного с прохладной глиной только усиливается. Использованную глину никогда не применяйте повторно. Ее следует выбросить, а лучше всего - закопать в землю. Примечательно, что, если человек излечился с помощью глины от какой-либо болезни, он может быть уверен, что глина полностью вобрала в себя эту болезнь и она больше никогда не возобновится. Правда, для этого надо соблюдать два условия: вести здоровый образ жизни и правильно питаться.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Игла над веной

Современный тонометр - вещь дорогая, а старый ломается. Говорят, есть какой-то полушаманский метод измерения давления вручную. Не подскажете ли его на черный день? Ю. Гагаркина Конечно, этот метод не даст вам абсолютно точных сведений о вашем давлении, но и старый отечественный тонометр ничем не лучше. А опытные люди умудряются народным способом получить почти верные результаты.

Приготовьте линейку и иголку с ниткой, либо какой-нибудь подвешенный на нитке небольшой предмет - кольцо или бусинку. Правую руку кладите на стол, как обычно. Рядом с рукой положите линейку, чтобы ноль был на запястье. Левой рукой возьмите кончик нитки и медленно, сосредоточенно ведите иглой над рукой от запястья к локтю.

В некий момент игла начнет самопроизвольно менять направление движения, дергаться. Посмотрите на линейку: цифра, напротив которой начала "плясать" игла, - это верхний показатель вашего давления. Скажем, если это 13, то давление равно 130 единицам.

Для определения нижнего давления ведем иголку в противоположном направлении, к запястью.


 Тема: «Здоровье / Народная медицина»

Неотложка

Массаж при простуде

ДЛЯ профилактики гриппа и ОРВИ можно использовать приемы восточного самомассажа:

легко поглаживать нос снизу вверх, вокруг глаз и опять к низу носа (повторить 8 раз);

постукивать средним пальцем, как молоточком, по носу (при этом следить, чтобы дыхание было свободным);

сморщив нос, попытаться как бы собрать его складками вверх;

на вдохе раздуть крылья носа, а потом, почти сомкнув их, сделать энергичный выдох;

похлопать средними пальцами по ноздрям - сделать выдох, слегка погладить нос по направлению вверх - и сделать вдох;

похлопать пальцами по носу справа и слева, затем - по лбу и щекам около носа;

потереть указательным пальцем перегородку под носом, поднимая слегка кончик носа;

закрыть левую ноздрю, сделав ею выдох, а правой - вдох и наоборот;

спеть на выдохе любую мелодию с закрытым ртом на звук "м".

При начинающейся простуде надавить пальцами на переносицу, после чего, усиливая и ослабляя нажатие, перемещать пальцы вдоль бровей, вниз к виску и далее по скулам вокруг глаз.

При гайморите хорошо помогает массаж точек на лице, голове и руках, изображенных на рисунке. Массаж проводят легкими движениями кончиками указательных пальцев. На симметричные точки на лице воздействуют одновременно. Каждую точку (пару точек) следует массировать 1 минуту.


 Тема: «Здоровье / Народная медицина»

Лечение мудрами

Окно мудрости

БЛАГОДАРЯ использованию мудры Окно мудрости удается открыть доступ к жизненно важным резервам человеческого организма. Это упражнение способствует развитию мыслительных и интеллектуальных способностей, активизирует мыслительные процессы восприятия, анализа и переработки информации. В качестве лечебного средства мудра Окно мудрости применяется при нарушении мозгового кровообращения, склерозе сосудов головного мозга.

Техника выполнения. Прижать безымянный палец к ладони большим пальцем той же руки на уровне первой фаланги большого пальца. Аналогичным образом сложить пальцы другой руки, свободно расставив в стороны остальные пальцы. Упражнение выполняется синхронно обеими руками. Вдох осуществлять через нос, выдох - через рот.

При выполнении упражнения надо повернуться в сторону востока и держать руки без напряжения на уровне лба - от темени до надбровных дуг. Эффект при выполнении мудры усилится, если вы будете вызывать в воображении представление о желтом цвете или смотреть на предмет желтого цвета. Воздействие мудры усиливается и при вдыхании аромата мяты.

Напоминаем, что выполнять эту и другие мудры можно в любом положении: сидя, стоя, лежа, на ходу. Главное - сосредоточиться на мудре и на том, чего с ее помощью вы хотите добиться. В течение дня мудру следует повторять не более 5-6 раз по 5-10 минут. Запрещается выполнять одну и ту же мудру в течение более 45 минут. Нет необходимости при выполнении мудры смотреть все время на руки. Однако изредка полезно контролировать правильность положения пальцев и рук.

Во время выполнения мудры не рекомендуется читать, смотреть телевизор или заниматься другими делами. Курс лечения может колебаться от нескольких дней до нескольких месяцев. Мудры не причиняют никакого вреда, поэтому их полезно выполнять даже маленьким детям.


 Тема: «Здоровье / Народная медицина»

Водолечение

Сидячие ванны

ДЛЯ предупреждения простуды и закаливания организма рекомендуется делать холодые сидячие ванны. Для этого потребуется широкий неглубокий сосуд из дерева, жести или цинка, который заполняется примерно на четверть объема холодной водой. Человек раздевается и садится в сосуд, как на стул, причем так, чтобы нижняя половина живота приблизительно до почек, а также верхняя половина бедер находились в воде.

Такие ванны являются действенным средством и для лечения органов, расположенных в нижней части живота. Они также способствуют выделению газов, облегчают работу кишечника, нормализуют процессы кровообращения. Особенно полезны сидячие холодные ванны для тех, кто страдает бессонницей. Лучше всего делать их ночью, когда нет сна.

Продолжительность ванны 0,5-4 минуты. Для получения оптимальных результатов принимать холодные сидячие ванны надо 2-3 раза в неделю. При более частом приеме может развиться геморрой.

Теплая сидячая ванна делается с добавлением отваров полевого хвоща, овсяной соломы или сенной трухи. Для приготовления ванны любую из этих добавок надо залить кипятком, дать смеси постоять некоторое время на огне, затем остудить до температуры 30-37 градусов и вылить отвар в приготовленную ванну. При приготовлении ванны из сенной трухи труху можно помещать в маленький холщовый мешочек.

Количество каждой травы при приготовлении любого отвара - произвольное. Продолжительность сидячей травяной ванны - 15 мин. Через 3-4 часа эту же ванну можно использовать как холодную. Сидячие ванны с травами можно делать 2-3 раза в неделю.

Сидячая ванна из полевого хвоща является средством для лечения судорожных, ревматических состояний почек и мочевого пузыря, мочекаменной болезни и затрудненного мочеиспускания. Сидячая ванна из овсяной соломы хорошо действует при ломотах разного рода. Сидячая ванна из сенной трухи в случае вышеуказанных болезней действует хуже, но может использоваться при лечении наружных опухолей, при запоре, геморрое, газах и коликах в животе. При лечении застарелых болезней, например давно существующего геморроя, применение теплых сидячих ванн нужно чередовать с холодными.


 Тема: «Здоровье / Народная медицина»

Ароматерапия

Будьте осторожны

НЕРЕДКО лечение различных заболеваний с использованием эфирных масел бывает намного эффективнее медикаментозной терапии. Главная цель ароматерапии - восстановление, сохранение и поддержание естественных защитных реакций организма, что позволяет справиться с недугом без употребления химических препаратов. Однако пользоваться эфирными маслами надо очень осторожно, так как некоторые из них имеют определенные противопоказания.

Не рекомендуется, например, регулярно, длительное время принимать эфирные масла аниса и герани. При повышенной свертываемости крови и тромбофлебитах противопоказаны эфирные масла базилика и кипариса.

Детям младше 6 лет нельзя применять мятное масло: оно сильно действует на детскую кожу и вызывает бессонницу. После инфаркта и инсульта не рекомендуются эфирные масла базилика, кориандра, сосны, так как они способствуют повышению тромбинового индекса. При повышенных дозах использования сандалового масла могут появиться ощущение жажды, тошнота.

После применения препаратов с апельсиновым, бергамотовым и лимонным маслами нельзя загорать на солнце. Нельзя принимать внутрь масло шалфея и лаванды в сочетании с алкоголем или одновременно с другими препаратами, содержащими йод, железо.

При повышенной возбудимости нервной системы не рекомендуется принимать масло гвоздики и шалфея. К эфирным маслам, которые нельзя принимать самостоятельно, не посоветовавшись с врачом, относятся лавровое, полыни таврической, можжевельника казацкого и туи.

Особую осторожность при использовании эфирных масел должны проявить люди со склонностью к аллергическим заболеваниям и беременные женщины. Для них предварительная консультация с врачом не только желательна, но и необходима.

Очень важно обращать внимание на способ использования того или иного масла - внутрь или наружно, на дозировку и продолжительность его воздействия на организм. В противном случае вместо ожидаемого положительного эффекта могут возникнуть совершенно непредсказуемые последствия.


 Тема: «Здоровье / Народная медицина»

Моча замочит все болезни?

Уринотерапия - от urina - моча (лат.) - предусматривает питие мочи и растирание мочой. Согласно умозрительному базису уринотерапии именно моча есть эликсир здоровья, силы, красоты и долголетия.

МЕТОД широко известен, и тысячи людей взаправду пьют мочу! Правда, статистики, которая бы указала, полезно это или вредно, нет. Об ухудшении здоровья вследствие уринотерапии "пациенты" не рассказывают. Зато о благотворном ее воздействии вовсю ораторствуют популяризаторы - народ бывалый, опытный. Отстаивая собственную правоту, они цитируют "классические манускрипты". Вот некоторые выдержки. Возьмите себя в руки и попытайтесь прочитать их без истерики.

"Практикующийся должен вставать рано утром и испускать мочу, стоя лицом к востоку".

"Тот, кто пьет мочу и втирает ее в тело в течение трех лет, обретает тело, полное силы и блеска, знание в искусствах и науках, обретает дар красноречия".

"Горшок, предназначенный для мочи, перед употреблением через рот следует протереть тряпочкой. При очистке горшка следует произносить заклинание семь раз подряд перед использованием мочи".

"Путем втягивания мочи через нос каждое утро можно избавиться от всех болезней. Пищеварение улучшается, и организм становится сильнее".

"Тот, кто втирает мочу во все тело три раза в день и три раза ночью, долго живет".

:Вообще-то, говоря о древних рукописях, следует помнить, что они переведены. Причем не с украинского и даже не с китайского, а с самого что ни на есть санскрита. Поэтому нетрудно догадаться: в переводах есть импровизации.

Принюхайся и: попробуй

СТРОЯ методику на отголосках древней мудрости, поборники уринотерапии претендуют на логическую аргументацию. Рассуждения энтузиастов носят примерно следующий характер: да, моча предназначена для выведения из организма, она содержит вредные отходы. Навоз, как и моча, тоже является отходом жизнедеятельности, но, если положить его на грядку, он оказывает благотворное воздействие на огурцы:

Такая логика. Если она вам показалась убедительной, единственной помехой остается личная брезгливость. Уринотерапевты успокаивают: мол, омерзение, столь характерное для новичков, на самом деле - не естественное, а выдуманное, базируется на стереотипах. Поскольку туалет у нас, как правило, ассоциируется с помойкой. Незаслуженно. Что же касается неприятного запаха мочи, то здесь мы "виноваты сами, так как неправильно питаемся, а это негативно сказывается на химическом составе выделяемой урины". Отсюда, мол, и запах. Исследователь-практик Ю.Фролов, от всей души стараясь быть объективным, рассматривает все "за" и "против", но в итоге одобряет данную методику, советуя по-новому взглянуть на эту жидкость и постараться привыкнуть к ней. "Вначале нанесите немного мочи на руки, почувствуйте ее текстуру, понюхайте ее и посмотрите на свою внутреннюю реакцию. Если появится отвращение и отрицательная реакция, то продолжайте этот процесс в течение некоторого времени, пока ваша реакция не изменится в лучшую сторону. Когда ваше отношение к моче станет нейтральным, капните ее на язык и попробуйте. Она, может быть, даже понравится вам. Продолжайте это делать до тех пор, пока не исчезнут все положительные и отрицательные реакции и не установится нейтральное отношение. Таким образом развивается чистое сознание без какого-либо вмешательства мыслей, условностей или другой путаницы. Затем может возникнуть истинное понимание".

По поводу "истинного понимания" опять же можно ерничать и говорить о логике, о том, что, если постоянно что-то нюхать, в итоге неизбежна ситуация, когда уже "принюхался": Вопрос не в этом. Проблема в том, что данная методика - на самом деле (!) - может оказать лечебное воздействие.

Так, ухвативши ненароком тлеющий уголек, мы нервно произносим "Ииххсххсххь!" Мама и бабушка предложат на ожог пописать (речь, разумеется, о бытовых ожогах, которые случаются намного чаще, нежели глубокие). Врачи, как правило, не сознаются в эффективности этого метода. Ну и пусть. Факт остается фактом: это помогает. В отличие от рекомендуемых и более привычных в обиходе растительного масла, яблочного уксуса и ледяной воды.

Уринотерапевты думают об этом так:

":Дезинфицирующее действие мочи ощущается при ее наружном применении в случае пореза или после бритья. Ощущается покалывание и жжение. Компонент мочи, вызывающий это ощущение, еще предстоит определить. Это может быть сочетание соли и мочевины или аммиака, или это может быть какое-то другое сочетание. Если нанести мочу на свежий порез, это предотвращает попадание инфекции и отгоняет мух:"

Гормональная накачка

РИНАД МИНВАЛЕЕВ, кандидат биологических наук, заведующий кафедрой традиционных систем оздоровления Национального института здоровья биологического факультета Санкт-Петербургского университета, секрет народного целительства толкует без усилий и специальных дополнительных исследований. И предлагает оценить химический состав мочи. Помимо прочего она содержит метаболиты (продукты обмена) стероидных гормонов. Такие препараты можно купить в аптеке (гидрокортизоновая мазь, преднизолон и пр.). Все они обладают противовоспалительным эффектом и снимают боль. Такое же воздействие оказывает и моча. И, если довелось обжечься, не пугайтесь и "прижгите". Какого-либо шарлатанства в "прижигании" своей же собственной мочой нет. Моча должна быть, разумеется, здоровой. А правильнее сказать, здоровым должен быть тот, кто ее испускает. Чужой мазаться опасно.

Что же касается уринотерапевтов, они советуют не только растираться, но и пить. А главное - рекомендуют это делать ежедневно! Для профилактики. "С утра умылись, выпили мочи, натерлись ею. Можно и на работу". Для усиления лечебного эффекта рекомендуют перед употреблением субстрат выпаривать. При этом концентрация стероидных гормонов возрастает. И что же получается? Данная методика - это один из видов гормональной терапии?

Стероидные гормоны - лекарство очень мощное. И не исключено, что в первые недели применения мочи улучшатся и самочувствие, и работоспособность. Но через год-другой все эти радужные показатели опустятся до нулевой отметки, поскольку организм отвыкнет вырабатывать гормоны без усиленного допинга (это состояние знакомо культуристам, которые грешат безмерным потреблением стероидов).

Кроме того, стероиды противопоказаны при недомоганиях желудочно-кишечного тракта, поскольку провоцируют изъязвление стенки этого самого тракта. Врачи нередко жалуются на больных, которые применяли уринотерапию при обыденном гастрите. В результате гастрит превращался в язву. У тех же, кто стремится победить мочой саму язву, заболевание обостряется, возможно прободение и перитонит. Однако ни в одном издании по уринотерапии об этом прочитать пока не удавалось. Не пишут. Во всяком случае, на русском языке.

Сдай анализы

ТЕМ ВРЕМЕНЕМ уринотерапевты рекомендуют применять мочу всегда и по любому поводу: закапывать в глаза, в нос, в уши, прикладывать компрессы и т. д. И многие закапывают и прикладывают. А в медицинской практике у тех, кто протирал мочой зеницы, "чтобы лучше видеть", случается бленнорея (заболевание глаз, которое вызвано такими же бактериями, что и гонорея). То есть для своей же безопасности, если уж вы решили-таки применять мочу, необходимо сдать анализ и выяснить, какие в ней (в моче) наличествуют микроорганизмы. Быть может, стоит немедленно пройти жесткий курс лечения мочеполовых инфекций и только после этого вершить какие-либо мочепроцедуры.

Как полагает Ольга ДОЛИНА, профессор кафедры анестезиологии и реаниматологии Московской медицинской академии имени И. М. Сеченова, при употреблении мочи возможны изменения водно-электролитного баланса. С "напитком" в кровь поступают неучитываемые осмотически активные вещества, электролиты - глюкоза, калий, натрий и т. п. Такая вот нештатная атака при некоторых обстоятельствах приводит к передислокации воды из клеток в плазму. Клетки теряют воду - наступает клеточная дегидратация. Это приводит к различным нарушениям, вплоть до комы.

"Реакция на мочу - сильнейшая диарея, которая может довести до водного истощения", - считает Алексей МЕЩЕРЯКОВ, реаниматолог, профессор той же академии.

Мнениям специалистов, понятное дело, можно и не верить, но вот задуматься не помешает. Это совет. Тем, кто ежедневно растирается мочой, и тем, кто ее пьет.

Николай ШВЕДЧЕНКО


 Тема: «Здоровье / Народная медицина»

Осторожнее с мятой перечной

Можно ли постоянно принимать зверобой и мяту, шиповник с медом? С. П е т р о в, Вологда

ПРИЕМ настоев, отваров и чаев из трав требует перерыва сроком от одного до двух месяцев. Курс лечения травами без перерыва может длиться до 3 месяцев. Учитывая то, что травы хоть и щадяще, но все же оказывают лечебное действие, не следует забывать об их возможных побочных действиях.

Например, зверобой повышает чувствительность к солнечному свету. Это значит, что у лиц, обладающих повышенной чувствительностью к солнечному свету, может начаться раздражение кожи или аллергия (например, у пациентов, пользующихся солярием).

Мяту перечную не стоит применять в период обострения язвы желудка.

Отвар из плодов шиповника с соблюдением дозировок при его приготовлении побочных действий не оказывает. Возможна индивидуальная непереносимость его, как любого другого продукта, в том числе и меда.


 Тема: «Здоровье / Народная медицина»

Настои и отвары

НАИБОЛЕЕ распространенная форма использования лекарственных растений в лечебно-профилактических целях - настои и отвары. Настои готовят путем водного экстрагирования преимущественно из цветков, листьев и трав холодным или горячим способом.

При холодном способе приготовления лекарственное сырье измельчают, помещают в эмалированный или стеклянный сосуд, заливают кипяченой холодной водой и настаивают в течение 6-8 часов, после чего фильтруют через марлю. При горячем способе приготовления лекарственное сырье измельчают, заливают крутым кипятком, настаивают в теплом месте, тщательно укутав, 15-20 минут и тоже фильтруют.

Настой обычно готовят из расчета 10 г на 200 мл, то есть примерно 1 столовая ложка растительного измельченного сырья на 1 стакан холодной воды или кипятка.

Отвары готовят из ягод, корней и коры следующим образом: сырье заливают сырой водой на 1-2 часа, а затем кипятят на медленном огне 20-30 минут, постепенно помешивая. Поскольку растение не только настаивается, но и длительное время вываривается в воде, отвар действует более эффективно, чем настой.

Для детей настои и отвары готовят так же, как и для взрослых, только изменяют дозировку. Детям от 1 до 3 лет необходимо уменьшить дозировку в 3-5 раз, детям от 3 до 7 лет - в 2-3 раза, детям от 7 до 14 лет - в 1,5-2 раза.

Настои и отвары относятся к скоропортящимся лекарственным формам. Хранить их можно не более 3 суток в холодильнике. Пить настои и отвары следует курсами по 2-3 недели с перерывами в 1-2 месяца.

В первую неделю лечения травами при приеме их внутрь дозировку уменьшают вдвое по сравнению с указанной. Это делается для того, чтобы организм привык к определенному лекарству. Со второй недели, если организм хорошо переносит данное лекарственное средство, переходят на полную дозировку.

В первые дни при употреблении растительных настоев или отваров у некоторых больных может отмечаться легкое обострение болезни. Этого бояться не надо, так как происходит своего рода оздоровительный кризис, свидетельствующий о начале действия лекарственных растений. Но если то или иное растение или растительный сбор явно не помогает, надо прекратить прием и заменить его на другое лекарственное средство.

Наталья ФЕДИНА


 Тема: «Здоровье / Народная медицина»

От всех болезней

По преданию, около 500-600 лет назад в большом русском городе вспыхнула эпидемия чумы, которая свирепствовала по всей Европе и унесла более 20 миллионов человеческих жизней. Печальная участь наверняка постигла бы и россиян, если бы в городе не нашелся человек, посоветовавший горожанам намазаться чесночным маслом. Они последовали его совету, и страшная болезнь миновала.

В СТАРИННЫХ русских ле-чебниках чесноку отводится почетная роль чуть ли не универсального лечебного средства. "От всех болезней" - так определяли значение чеснока русские знахари. Чеснок обладает мочегонным, потогонным, антисептическим и болеутоляющим действием. Он повышает устойчивость организма к инфекционным и простудным заболеваниям, снимает усталость после тяжелых физических нагрузок, снижает давление крови, улучшает работу сердца, стимулирует пищеварение.

Наши предки широко применяли чеснок внутрь при простуде, малярии, ревматизме, подагре, цинге, вздутии живота и наружно при мигрени, для выведения бородавок, мозолей, при псориазе, укусах змей и насекомых, при гнойных и долго незаживающих ранах, для укрепления волос при облысении.

Возбуждая аппетит, усиливая выделение пищеварительных ферментов в желчи, чеснок способствует лучшему усвоению пищи, обладает сильным противоглистным, болеутоляющим и успокаивающим действием. Исследования эпидемиологов показали, что у тех народов, которые регулярно употребляют в пищу много чеснока, заболеваемость раком намного ниже, чем у народов, пренебрегающим им как лечебным средством.

В годы Первой мировой войны антисептиком для гнойных ран служил сок чеснока, разбавленный водой в соотношении 1:4. Во время холеры и при моровых язвах чеснок усиленно ели натощак. Старые люди охотно лакомились поджаренным чесноком, уверяя, что он кровь разгоняет.

Впрочем, впоследствии проведенные медицинские исследования подтвердили, что у людей среднего и пожилого возраста при регулярном употреблении чеснока в течение не менее 4 лет значительно улучшается эластичность сердечных сосудов. В биологическом смысле такие люди были на 15 лет моложе своих сверстников.

"Чеснок с квашеным тестом унимает жар, если его привязать ко лбу и ногам", - читаем в старинных лечебниках. Толченые зубчики чеснока давали в мякише ржаного хлеба укушенным бешеными животными. Чесночной мазью натирали горло и грудь при грудной жабе.

Если вареный или толченый чеснок приложить к нарывам и чирьям, они исчезнут без следа. А если подвесить под потолком связку из неочищенных головок чеснока, такая связка станет надежной защитой от проникновения в дом вирусной инфекции.

Наиболее простым и распространенным профилактическим средством является ежедневное употребление запиваемых простоквашей или кефиром 2-3 очищенных зубчиков чеснока во время ужина.

Для профилактики гриппа рекомендуется водная настойка чеснока: 2-3 дольки чеснока мелко нарезать, залить 50 мл крутого кипятка, закрыть, настоять 2 часа, процедить и закапывать по 2-3 капли в каждую ноздрю 2-3 раза в день.

При начинающейся простуде кашицу из 2-3 зубчиков чеснока развести в стакане свежего морковного сока. Принимать по 0,5 стакана несколько раз в день за 30 минут до еды в первые 2 дня болезни.

Очень эффективное противовоспалительное действие оказывает чесночное масло. Готовят его так: посуду заполняют на три четверти кашицей чеснока, доливают доверху растительное масло и тщательно перемешивают. Настаивают в течение 2 недель, периодически встряхивая, затем дают отстояться, профильтровывают. Масло должно приобрести острый чесночный запах. Для приготовления целебного снадобья 10 г чесночного масла и 20-25 капель свежевыжатого сока репчатого лука надо растворить в литре прохладной кипяченой воды. Пить теплым каждые 4 часа по 1 стакану и одновременно закапывать эту смесь в каждую ноздрю по 10-15 капель.

Наталья ФЕДОРОВА


 Тема: «Здоровье / Народная медицина»

Эксперименты над человеком воспрещаются

Есть среди людей такие, которые, прожив почти всю жизнь, так и не осознали, зачем они пришли в этот мир, с какой миссией, в чем состоит их предназначение. Владимир Андреевич МИРОНОВ к ним не относится. С раннего возраста он точно знал, что будет заниматься врачеванием. Возможно, это решение было продиктовано его собственным недугом: мальчик родился инвалидом. Врожденная косолапость не позволяла ему бегать, прыгать и играть наравне со своими сверстниками: болели ноги. К 2 годам он перенес две операции. Затем 5 лет в гипсе, еще 5 операций, 5 наркозов. И каждый раз он учился заново ходить. Сейчас от неизлечимого, по мнению врачей, заболевания не осталось и следа. А Владимир Миронов сам без малого 20 лет избавляет людей от всяких напастей, помогая им обрести здоровье, счастье и любовь.

Помимо медицинского образования он имеет дипломы народного целителя РФ, магистра народной медицины, доктора альтернативной медицины. Его методики исцеления сочетают в себе достижения народной и классической медицины. За свою работу он награжден медалью в честь 850-летия Москвы, орденами святого Георгия и Петра Великого.

Владимир Миронов родился в многодетной крестьянской семье на Владимирщине. С детства он был наделен необыкновенным чутьем. Его сердце начинало болеть, когда кому-нибудь из близких было плохо. Если от тяжелой работы в совхозе у мамы болели руки, он воспринимал ее боль как свою. Если у теленка начинала ныть распухшая нога, мальчик страдал вместе с ним. А когда кто-то вонзал нож в ствол березы или рубил дерево, он плакал от боли. По лесу ходил осторожно, боясь примять траву. И сейчас, когда в его кабинет входит пациент, Миронов отчетливо чувствует ту боль, которая заставила человека обратиться к нему.

Мои университеты

- ВЛАДИМИР Андреевич, можно ли, на ваш взгляд, стать целителем, то есть обучиться этому ремеслу, или все-таки целителями рождаются?

- Целительство ни в коем случае нельзя считать ремеслом. Ремесло - это постоянный, заранее определенный набор каких-то механических приемов, которые человек повторяет изо дня в день на протяжении длительного времени. Целительство же предполагает очень гибкий, с одной стороны - сугубо индивидуальный, с другой - комплексный подход к конкретному больному, в основе которого лежит не лечение отдельного внутреннего органа, а оздоровление всего человеческого организма в целом. Для каждого пациента целитель должен найти оптимальные способы и средства воздействия. Согласитесь, этот процесс не имеет ничего общего с ремеслом. Скорее, это творчество.

Но, чтобы творить, надо обязательно овладеть элементарными знаниями. Например, если художник не научится правильно смешивать краски, он не сможет получить нужную цветовую гамму. Если музыкант не освоит нотной грамоты, он не сможет сыграть ни одного музыкального произведения. Так же и целитель: каким бы Божьим даром он ни обладал, он должен знать, где какой орган находится, как он работает, как "уживается" с другими внутренними органами и системами человеческого организма. Не важно, где будущий целитель получит необходимые знания - в медицинском ли училище, в институте или на специальных курсах, но он должен иметь четкое представление о физиологии человека.

- А где обучались этому вы?

- К целительству я шел всю свою сознательную жизнь. С малых лет я любил кого-нибудь лечить. У меня была целая больница для кукол. Мальчишки надо мной смеялись. Но я не обращал на них внимания. Кроме кукол были у меня и живые пациенты - кошки, собаки, птицы, петух. Я собирал всякие склянки, шприцы, бинты, делал разные примочки, компрессы. Помню, еще в школу не ходил, а сумел вылечить нашего домашнего поросенка. Потом стал лечить телят.

Животных я любил. Часто мне поручали пасти домашнюю скотину. Какое это счастье! Уйду в луга, а там ведь все радует! Я чувствовал, какие травы коровам полезнее, и выбирал для выпаса именно такие места. Очень любил я с травами разговаривать. Мог часами разглядывать какую-нибудь травинку, брать ее в руки, нюхать, пробовать на вкус. Я как бы чувствовал ее.

Хотелось бы вспомнить и мою бабушку Марфу - мамину маму. В нашей деревне она слыла искусным костоправом, умела многие болезни лечить травами. Возможно, от нее я и унаследовал дар целительства. Мне не было еще и 5 лет, когда моя бабушка, видимо, угадав во мне способности к целительству, решила начать со мной заниматься.

Однажды бабушка высыпала из мешочка на стол горку белых косточек и сказала: "Посмотри, Володя, это косточки цыпленка. Собери их правильно. Попробуй каждой найти место". От интересного дела у меня даже дух захватило. Долго не мог сообразить, с чего начать. Возился, пыхтел, но потом все-таки собрал. Это был первый урок по анатомии.

Наглядными уроками для меня были также визиты селян с травмами позвоночника, которые приходили к бабушке за помощью. Мне разрешалось наблюдать, как она лечит. Однажды привели больного с вывихом. Бабушки в это время не было дома. А он стонет и стонет. Я не выдержал и решил помочь мужику. Потянул, погладил - и кости встали на место, боль прошла.

Тут пришла бабушка. Узнав, что я без разрешения взялся лечить человека, она основательно выпорола меня, приговаривая при этом: "С болезнью не играют!" Это была одна из главных истин, которую я запомнил на всю жизнь: чтобы лечить, надо точно знать, как это делать и чем лечить, - эксперименты над человеком проводить нельзя. Правда, позже бабушка с затаенной гордостью похвалила меня: "Ты, внучок, сделал все правильно".

После 8-го класса я поступил в ветеринарный техникум, а затем, окончив с красным дипломом медицинское училище, начал работать на станции "Скорой помощи". До сих пор считаю, что лучшей школы для приобретения медицинского опыта и быть не может. Работа на "Скорой" приучила меня быстро принимать самостоятельные решения. Тут ты и терапевт, и хирург, и психиатр, и акушер. Восемь лет напряженного труда без права на ошибку не пропали даром. Именно тогда я почувствовал, что нахожусь на своем месте.

Выбор сделан

- ПОЧЕМУ же вы оставили его и занялись частной практикой?

- Наступил такой момент, когда я понял, что рамки "Скорой" становятся тесными для реализации моих целительских способностей. Представьте, приезжаю я к больному по срочному вызову и вижу, что у него не в порядке не только тот орган, на который он жалуется, а целый букет заболеваний, о которых он пока и не подозревает. Как поступает в этом случае обычный врач? Старается с помощью "ударных" методов в виде таблеток и уколов заглушить сигнал, поступающий из больного органа. Я же, зная, что при использовании целебных трав, настоев и других народных средств результат лечения окажется намного выше, вынужден давать больному не то, что ему необходимо, а то, что требовала официальная медицина.

Какая же досада и обида меня брала! Стопроцентно был уверен, что упускаю реальную возможность победить недуг, а поделать ничего не могу - подобная самодеятельность не приветствовалась. Выбраться из этого прокрустова ложа мне помог случай.

Приехал я как-то к больному в отдаленную деревню по вызову. Прописал ему, что положено. И вдруг вижу, что без серьезного курса фитотерапии человек не вылечится: травы ему надо принимать не менее 12 раз в день и лечиться под постоянным наблюдением доктора. Я ему и предложил: "Приезжайте ко мне домой. Настойки я сделаю. Будете получать лекарство и инструктаж". Больной согласился, приехал и поселился у меня. Только благодаря этому и выжил.

А потом стали приходить и приезжать ко мне со всей округи люди, страдающие разными болезнями. Отказать я им не мог. Приходилось всех осматривать, готовить для каждого целебные снадобья. Слух обо мне дошел до местных телевизионщиков. После показа по телевидению сюжета о моей домашней практике Кольчугино, где я тогда трудился, стало настоящей Меккой. Улицы небольшого районного городка заполнились автомобилями, повозками, увеличилось количество пассажиров в автобусах и электричках, следующих в эту сторону. Мне не оставалось ничего иного, как уволиться из "Скорой", с основной работы, которая отнимала у меня много времени и сил, и оформить патент на индивидуальную трудовую деятельность.

Дом надежды

ЦЕНТР, где Владимир Миронов в настоящее время ведет прием посетителей, стал в его жизни второй Меккой. Узнав от своих родственников или знакомых о творящихся здесь чудесах исцеления, люди едут сюда не только из Москвы и Подмосковья, но и из более отдаленных городов. Детей принимают вне очереди. Такая же льгота распространяется и на онкологических больных, для которых, как известно, промедление смерти подобно. Не остаются без внимания и иногородние, приехавшие в Москву на один день.

Миронов оказывает людям помощь при самом широком спектре заболеваний. Это заболевания сердечно-сосудистой системы, желудочно-кишечного тракта, мочеполовой сферы, нарушения опорно-двигательной системы, бронхиальная астма, сахарный диабет, различные мужские и женские болезни, нервные расстройства. Проводятся также консультации по разрешению личных проблем и коррекции супружеских отношений.

Многие пациенты обращаются к доктору Миронову с запущенными хроническими заболеваниями. В 90% случаев наступает значительное улучшение самочувствия или полное выздоровление. Весьма высокие результаты достигнуты им в борьбе с такими заболеваниями, против которых официальная медицина пока бессильна: онкология, ДЦП, рассеянный склероз, эпилепсия, псориаз. Многим людям, своевременно обратившимся к Миронову, удается избежать операции.

Наряду с современной медицинской аппаратурой Миронов обязательно использует приготовленные по его рецептам отвары, настои трав, соки и другие средства природного и растительного происхождения: грибы, водоросли, лишайники, мумие, зародыши пшеницы, яблочный уксус, минералы.

В арсенале его фитолаборатории насчитывается более 150 разных трав, собранных в экологически чистых районах и привезенных с Дальнего Востока, из Сибири, с Урала, Кавказа и из Крыма. В лечебных целях используется 98 сборов, в каждый из которых входит от 2 до 18 лекарственных трав. Из трав составляются также всевозможные мази, кремы и растирки.

Сквозь пространство и время

ПОМИМО конкретных методик, применение которых вполне соответствует канонам как народной, так и классической медицины, Миронов нередко использует в своей практике довольно необычный инструмент. Обладая даром ясновидения, он может, преодолев барьеры времени и пространства, увидеть то, что еще не произошло, не стало фактом (например, едва зарождающуюся внутри опухоль), а также свершившееся событие, которое он считывает, как картинку с дискеты (например, сцену семейного разлада).

Ясновидение позволяет ему решать те задачи, которые другим целителям просто недоступны. Во-первых, используя этот природный дар в профессиональном плане, Владимир Миронов может более точно определить причину заболевания, поставить диагноз, подобрать наиболее эффективные лечебные средства, проконтролировать ход лечения на промежуточных стадиях.

Во-вторых, ясновидение помогает ему и в решении личных проблем, с которыми к нему обращаются пациенты. Он может определить, что мешает людям жить в мире и любви, кто виноват в происходящих между людьми ссорах и разладах, насколько удачен будет предстоящий брак, где находится потерявшийся человек, жив ли он. В жизни нередко возникают ситуации, когда человеческое горе усугубляется неведением, ожиданием худшего. В такие минуты люди идут к Миронову со своей бедой. Он обязательно растолкует, в чем дело и как жить дальше.

- Скажите, когда вы ощутили в себе способности к ясновидению?

- Они начали проявляться у меня лет в 5-6. Я мог, например, предсказать своим односельчанам, кого какая опасность подстерегает и когда это должно произойти. Кто-то подсмеивался, кто-то верил. Или играем с ребятами в прятки, а я вижу, где кто укрылся. Кстати, из-за этого у меня возникали проблемы во взаимоотношениях со сверстниками. Дети сторонились меня. Расскажу почему.

"Петька! Куда ты запропастился", - кличет соседка сына. "А он у Сашки", - ни с того ни с сего скажу я. Я как бы увидел картинку, где этот самый Петька сидит и чем занимается. Или другой вариант. "Надо ехать в поле, а эти сорванцы куда-то сбежали", - сокрушается другая соседка. А у меня непроизвольно вырывается: "Они в клубе".

Ни о каком ясновидении в те времена никто и не знал. Все считали, что я слежу за ребятами, а потом доношу на них взрослым. Мне тоже было невдомек, что это такое. Более осознанно я стал относиться к этому дару, когда учился в ветеринарном техникуме. Именно в техникуме признаки ясновидения стали проявляться у меня особенно часто. Это были мгновения, буквально секунды, но за это время я успевал рассмотреть почти все внутренности обследуемого животного. Тут я впервые понял, каким даром владею, сколько пользы он может принести мне и окружающим.

Врач лечит, Природа исцеляет

- НАЗНАЧАЯ больному целебное снадобье, приготовленное по вашему рецепту, бываете ли вы уверены в его положительном воздействии?

- Если бы не был уверен, не назначал бы. Свои рецепты я проверяю сотни раз. Если хоть в чем-нибудь не уверен, испытываю на себе. Только после этого я имею моральное право применять их в своей практике.

- А случались ли неудачи при испытаниях на себе?

- Что греха таить - поначалу бывало. Правда, поскольку я все готовлю из природных компонентов, то худшее, что было, - это расстройство желудка. Со временем, по мере накопления опыта даже мелкие неудачи исчезли. Теперь я уже точно могу сказать, какой компонент с чем сочетается, что может помочь, а что не навредит, но и положительного воздействия на организм не окажет.

- В ваших лечебных схемах отсутствуют химиопрепараты. Вы полностью их отвергаете?

- Я считаю, что химиопрепараты можно применять только при необходимости экстренной помощи, когда требуется сильный и быстрый эффект. Но для лечения они не годятся. Химиопрепараты не излечивают саму болезнь, а загоняют ее вглубь, создавая иллюзию выздоровления. Пока человек их принимает - ему хорошо, а как только бросит - все возвращается на круги своя. Постоянное же употребление химиопрепаратов неизбежно приводит к тому, что болезнь из острого состояния переходит в хроническое.

Кроме того, модные ныне и широко рекламируемые лекарства вызывают не только скрытые, но и явные вредные воздействия на организм. Удивительно, что люди настолько привыкли к таблеткам, что их абсолютно не настораживают те побочные эффекты, о которых написано в аннотации черным по белому. Между тем химиопрепараты оставляют в организме глубокий след. Их длительное применение впоследствии может обернуться настоящей бедой.

Иногда побочные явления оказываются даже более опасными, чем само заболевание, против которого химиопрепараты применялись. Потом приходится принимать лекарства, нейтрализующие их вредное влияние, потом снова лечиться от новых воздействий. И такая цепочка может продолжаться без конца. Никто не сможет точно подсчитать - сколько людей от этого пострадало.

Хорошо известно, что антибиотики заметно снижают иммунитет. Зачастую они влияют на наследственность. У родителей, часто их применяющих, рождаются дети с ослабленными защитными функциями, аллергическими заболеваниями.

Не подумайте, что я вообще против каких бы то ни было аптечных препаратов. Во-первых, как я уже сказал, многие из них необходимы в критические моменты. Без них порой бывает невозможно спасти человеку жизнь. Во-вторых, сейчас появилось очень много аптечных препаратов, изготовленных на основе натуральных, природных компонентов. У таких препаратов среди современных лекарственных средств нет соперников. За ними - будущее.

Травы незаменимы при лечении хронических заболеваний. Они менее токсичны, оказывают стимулирующее действие на организм. Недаром в древности говорили: "Врач лечит, а исцеляет Природа". Конечно, для лечения травами необходимо упорство. Они не всегда действуют сразу, входят в силу медленно, зато устраняют самые страшные заболевания без всяких побочных эффектов. С помощью трав можно даже лечить многие болезни без операций.

К сожалению, у нашего народа нет такого гена, чтобы доводить начатое до конца, скажем, подолгу пить настои. Все торопятся, спешат, хотят получить мгновенный результат. Болезнь зарабатывали годами, а покончить с ней хотят за неделю. Не зря в народе говорят: "Болезнь входит пудами, а выходит золотниками". Кто спешит, пусть идет к хирургам: у них - быстро.

Средства естественного происхождения прекрасно помогают и при хронических заболеваниях. Пришел ко мне как-то молодой человек с хроническим бронхитом. От постоянного приема сильнодействующих лекарств его организм отвык сопротивляться болезни. Пришлось ему на первом этапе лечения выпивать на ночь по стакану настоянного мха с чайной ложкой меда, а вместо воды пить теплый отвар отрубей. Затем принимать 3 раза в день по столовой ложке нутряного сала, растворенного в теплом молоке. Этим же салом, смешанным со скипидаром, ему растирали грудную клетку. К тому же по утрам он делал дыхательную гимнастику по моей методике.

Через 2 недели изнуряющий кашель, мучавший его много лет, прекратился. Остальные явления мы снимали с помощью лепешек из ржаной муки и яблочного уксуса. На этапе полного выздоровления пациент принимал настой сосновых почек, листьев подорожника и мать-и-мачехи.

Этот пример показывает широту и разнообразие народных средств. Если к этому добавить изменение дозировки, то открываются широчайшие перспективы индивидуального подбора препаратов для любого пациента. И тем не менее я утверждаю, что не должно быть двух медицин - научной и якобы ненаучной, народной. Медицина должна быть единой и неделимой.

- Можете ли вы дать практические советы по использованию трав в домашних условиях?

- Сейчас многие увлекаются сбором трав. Но, чтобы получить от них ожидаемый лечебный эффект, надо знать, когда и где эти травы собирать, как их заготавливать, в какой дозировке использовать для приготовления целебных снадобий и как именно эти снадобья готовить. Это под силу только специалисту, хорошо разбирающемуся в травах. Поэтому в домашних условиях самостоятельно собранные травы я бы рекомендовал использовать не для самолечения, а для профилактики.

Очень полезны травяные ванны. Делаются они так. Небольшое количество любой травы или смеси трав заливается водой и доводится до кипения, затем настаивается несколько часов. Прежде чем принять травяную ванну, человек должен вымыться с мылом, а потом в чистую воду в ванну заливается процеженный настой трав (вода должна по цвету напоминать некрепко заваренный чай).

Температуру воды каждый выбирает по своему усмотрению. Отрегулируйте ее таким образом, чтобы вы могли полежать в целебной воде хотя бы часок. Если проводить эту процедуру каждый день или через день, то ваше самочувствие очень скоро улучшится, исчезнет раздражительность, нервозность. Травяные ванны полезны и взрослым, и детям. Лучше всего принимать их зимой или в преддверии весны.

Заболело сердце - лечи позвоночник

- В ПЕРЕЧНЕ методов, которые вы применяете в своей практике, встречается не очень понятное название "остеотерапия". Что это такое?

- По сути это то, что в старину называлось костоправством, а в официальной медицине именуется мануальной терапией. Используя приемы костоправства, я применяю в дополнение к ним травы, урину, все виды массажа, в том числе и баночный массаж, металлические пластинки, мази, растирки, компрессы, аппликации. Такой комплексный подход позволяет оказать эффективную помощь при остеохондрозе, радикулите, артрозах и артритах и других заболеваниях позвоночника, суставов и костей. Кроме того, природа наделила меня очень сильной биоэнергетикой. В процессе лечения мои руки излучают целительную энергию, что еще более усиливает лечебное воздействие.

Давно занимаясь костоправством, я хочу предостеречь людей от необдуманных скоропалительных решений. Не стоит, едва почувствовав боль в суставах или позвоночнике, прибегать к мануальной терапии. Нужна ли она человеку, может сказать только специалист после тщательного осмотра. Ведь у остеотерапии есть немало противопоказаний. Среди них врожденные аномалии развития позвоночного сегмента, сосудистые нарушения системы кровообращения спинного мозга, поражения головного мозга.

Вместе с тем нередко именно в позвоночнике кроется причина многих заболеваний. Человек - сложная биологическая система, в которой все четко взаимосвязано. Заболело сердце - зачастую надо искать причину в грудном отделе позвоночника. Заболела нога - ищи причину в поясничном отделе. Хороший специалист сразу определит, в чем дело.

Вообще при выборе мануального терапевта надо быть особенно осторожным. Не дай Бог попасть к костоправу, который лечит "на глазок". Одно неверное движение может покалечить человека, сделав его на всю жизнь инвалидом.

Мухомор против рака

НЕРЕДКО к Владимиру Андреевичу обращаются больные со злокачественными опухолями - раком желудка, головного мозга, кишечника, матки, молочной железы. В лечении онкологических заболеваний он небезуспешно применяет мухоморную настойку и мухоморное масло по различным схемам в сочетании с разнообразными травами.

- Почему выбор пал на этот ядовитый гриб?

- Еще работая ветеринаром, я заметил, что у коров, больных лейкозом (раком крови), после выпаса в лесу состояние улучшалось, процесс выздоровления шел быстрее. Я стал наблюдать за ними и вскоре установил, что коровы находили в лесу красные мухоморы, ели их, затем выпивали много воды. Вскоре после этого их начинало сильно трясти, но через некоторое время они успокаивались и шли на поправку.

Я стал добавлять в комбикорм больных коров, которых уже не выпускали на пастбища, красные мухоморы и обнаружил, что процент выздоровления в этой группе был выше, чем в той, которую лечили обычными медикаментами. Тогда я задался вопросом, а нельзя ли с помощью мухоморов помочь людям, страдающим опухолевыми заболеваниями?

Моей первой онкологической больной была девушка, которой официальная медицина поставила диагноз "рак третьей степени". Врачи отправили ее домой умирать. Терять ей было нечего, поэтому ядовитых грибов она не испугалась. На 15-й день после начала лечения моя пациентка начала вставать, стала понемногу есть, сама себя обслуживать. К концу 3-го месяца лечения больная почувствовала себя намного лучше и даже прибавила в весе. Но самое удивительное, что те же самые врачи, которые вынесли ей смертный приговор, через 6 месяцев не обнаружили у нее и следов опухоли. Это была первая победа над неизлечимым недугом.

С тех пор я активно использую в своей лечебной практике настойку красного мухомора. Чтобы затормозить рост опухолевых клеток и исключить появление новых, помимо мухоморной настойки я назначаю онкологическим больным сборы лекарственных трав и грибов, обладающих цитостатическим и иммунностимулирующим действием - барвинок, чистотел, арнику, чагу и другие. Этот метод исцеления мною запатентован.

Не ходите к колдунам

- ВЛАДИМИР Андреевич, вы пользуетесь в своей практике магическими приемами. Мне всегда казалось, что человек с медицинским образованием и маг - это люди, находящиеся "по разные стороны баррикад". Вы же доказываете, что они - не противники, а союзники:

- Магия - это достаточно широкое понятие. Она способна влиять на различные области нашей жизни. Не знаю такой вещи или такого состояния, на которое магия не могла бы воздействовать. Но надо учесть, что магическому искусству нельзя научиться. Это, как и ясновидение, дар свыше. Владеющие этими способностями подразделяются на белых и черных магов. И хотя их ритуалы во многом схожи, между представителями этих двух направлений существует огромная разница.

Белые маги исцеляют и создают добро, а черные - разрушают не только здоровье человека, но и саму жизнь. Путь белого мага - верить в Бога и помогать людям соответствовать своему божественному предназначению. У черного мага совершенно иная задача. Он служит тем силам, которые отрицают Высшее Божественное начало.

Магические приемы, которыми я владею, направляются божественной силой во благо людям. Мне дано право увидеть болезнь и пораженные недугом органы человека. Этот дар я использую и в целительстве, и в разрешении личных проблем, включая сферу любовных чувств.

Моя многолетняя практика подвела меня к выводу, что очень часто истоки физических болезней и душевных травм коренятся в неблагополучных отношениях между мужчиной и женщиной. Я с радостью помогаю тем, кто хочет добиться гармонии в семейных отношениях, открыть сердца навстречу друг другу. Но, если речь идет о желании приворожить любимого человека, разрушить ту семью, в которой он сейчас живет, я тут не помощник.

Можно, конечно, в этом случае обратиться к колдунам, которые быстро организуют вам любой приворот-отворот, а то и наведут порчу на того, кто мешает вам воссоединиться с любимым человеком. Но ходить к колдунам я не советую. Ведь желая кому-то зла, вы навлекаете зло и на себя.

За все свои неблаговидные действия и поступки человек получает воздаяние. Отвечать придется даже за недобрые мысли. Их надо гнать от себя как можно дальше, потому что они разрушают и физическое, и психическое здоровье. Когда же человек умеет подавлять в себе негативные чувства, мысли и желания, живет по христианским заповедям, он наполняется внутренней духовной силой. Эта сила помогает ему выйти из любой трудной ситуации.

- Говорят, невесты приходят к вам с пасьянсом из фотографий потенциальных женихов. Помогаете выбрать самого-самого?

- Нет уж, кого предпочесть - пусть сама решает. А рассказать о человеке по фото могу многое. Да и голос по телефону тоже поведает больше автобиографии. Кстати, видите на столе письмо? Стоит подержать над ним руку - и смогу рассказать о том, кто его написал. Но не это главное. Молодые люди, создающие семью, зачастую не имеют понятия, как организовать союз двух сердец. И когда проходит первый пыл, на смену жаркому огню ощущений приходят иные чувства. Надеюсь, что мои советы помогают многим избежать неверных шагов в семейной жизни.

Мир создан для любви, которая ярко проявляется в счастливых семьях. Болеют там реже и легче. Гармоничный брак, когда супруги в ладу с друг другом, продлевает пребывание человека на Земле, возвышает его душу, наполняет жизнь радостью: --------------------------------------------------------------------------------

Для профилактики и лечения атеросклероза Владимир Миронов советует использовать: лук репчатый, хрен и чеснок (по 3-4 зубчика в день);

сухие листья подорожника (1 ст. ложка) залить стаканом кипятка, настоять и выпить в течение часа;

настой цветков клевера лугового (30 г на стакан кипятка) принимать по 2 ст. ложки 3 раза в день;

ежедневно употреблять по 100 г творога для восполнения потери кальция;

почаще заменять соль морской капустой;

измельчить заготовленную ранней весной кору рябины, взять 5 ст. ложек, залить 0,5 л воды, кипятить на слабом огне под крышкой 2 часа, процедить, принимать 3 раза в день по 2 ст. ложки за 30 минут до еды.

--------------------------------------------------------------------------------

В качестве профилактических мер против импотенции мужчинам можно порекомендовать следующее:

избегать длительных переутомлений и стрессовых ситуаций;

не использовать сильные стимуляторы при первых же признаках ослабления либидо: они могут отучить организм вырабатывать семя самостоятельно;

ограничить употребление табака и алкоголя;

остерегаться острых и хронических инфекций: гриппа, ангины, ревматизма;

не увлекаться сырокопчеными колбасами и окороками, консерванты которых губительно действуют на либидо;

избегать электромагнитных полей и СВЧ-излучений;

помнить, что нарушение эндокринных и обменных процессов приводит к импотенции, поэтому необходимо своевременно лечить эти заболевания (сахарный диабет, например).

--------------------------------------------------------------------------------

Главное, к чему я стремлюсь, стараясь вылечить людей с тяжелыми болезнями, от которых отказалась официальная медицина, - это наметить путь нравственного возрождения человека. Беседуя с пациентами, я стараюсь повернуть человека в сторону добра, терпимости, веры в то, что процесс выздоровления пойдет быстрее, если человек научится осмысливать свои поступки. Всякий поступок даже со слабыми следами зла должен быть осужден самим человеком и исправлен им.

--------------------------------------------------------------------------------

Центр народного целителя Владимира МИРОНОВА ведет прием ежедневно с 17 до 20 ч.

719-0570, 719-0820, ф. 125-5424. Адрес: 117218, Москва, Кедрова, 18 (ст. м. "Академическая"). Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Вывих речи

Впервые мы встретились с Антоном в Лисках, под Воронежем. "Ж-ж-ж: ж-ж-ж: ж-ж-:" - так, изо всех сил напрягая и вытягивая шею, подросток пытался рассказать о себе. После нескольких мучительных заходов ему наконец-таки удалось выпалить на одном дыхании: "Живу я в М-м-м:", но очередное труднопроизносимое слово вновь прервало его речь. Встретившись с Антоном через месяц уже в Москве, я ушам своим не поверила. Он говорил ровным, спокойным голосом, получая нескрываемое удовольствие от своей новой красивой речи. Справиться с недугом мальчику помог лискинский целитель Петр Андреевич ИВАНКИН.

ПО ДАННЫМ статистики, около 3% наших соотечественников страдает от заикания, выражающегося в нарушении темпа и плавности речи. Страдания эти проявляются не только в физическом, но и в психическом дискомфорте, создают немало социальных проблем.

Заикающиеся люди испытывают трудности в общении, что отражается на их настроении и жизненном восприятии. Чувствуя свою неполноценность, они неохотно вступают в контакты. Сколько насмешек и обидных прозвищ приходится выслушивать им с самого раннего детства! С годами недуг прогрессирует, и положение еще более усугубляется.

Школьники боятся выходить к доске, уклоняются от устных ответов, в результате чего учителя не могут объективно оценить их знания. Юноши и девушки стесняются ходить на дискотеки, знакомиться друг с другом, не говоря уж об объяснении в любви. А как трудно бывает им поступить в вуз, найти работу, отстоять свою точку зрения, наладить отношения с начальником, коллегами:

После обращения к специалистам соответствующего профиля лишь 3-5 человек из 100 перестают заикаться. Столь низкий результат, свидетельствующий о том, что наша официальная медицина перед заиканием бессильна, отчасти обусловлен недостаточной изученностью истинного механизма и причины возникновения этой патологии. Среди множества теорий и воззрений на этот счет до сих пор наиболее достоверной считается классическая теория И. П. Павлова, рассматривающего заикание как сшибку протекающих в речевых центрах процессов возбуждения и торможения в момент стресса, что приводит к функциональному расстройству - сбою в речепроизводстве.

Подмечено, что чаще всего жертвами стрессовых ситуаций со столь печальными последствиями становятся дети 3-5 лет. Именно в этом возрасте идет активное формирование речи, вырабатываются и закрепляются навыки речепроизводства, и детская речь оказывается самым слабым, уязвимым звеном, подверженным любым влияниям извне.

Опасность стресса как достаточно сильного внешнего объективного фактора еще более возрастает, если он накладывается на субъективный фактор - внутреннюю предрасположенность ребенка, проявляющуюся в тонкой организации его психики, излишней эмоциональности и возбудимости, чувствительности и ранимости. Так, если в одну и ту же стрессовую ситуацию попадут сверстники, один из которых по своей натуре, условно говоря, волк, а другой - заяц, у первого будет гораздо больше шансов не остаться заикой.

Стресс коварен своей непредсказуемостью и многоликостью. Его нельзя вычислить заранее, а значит, невозможно предупредить и своевременно защититься от него. Представьте, из-за угла неожиданно выскочил громадный пес и набросился на малыша. Деревенский петух взлетел ребенку на голову и клюнул его в нос. Пьяный напугал. Родители оставили надолго одного в пустой квартире. Отец, к которому ребенок был сильно привязан, ушел из семьи: Обстоятельства разные, а итог один: совершенно нормальные от рождения дети начали заикаться.

Нередко родители ищут помощи у самых знаменитых медицинских светил, тратя на это немало денег, времени и сил. Для некоторых детишек вся их сознательная жизнь превращается в бесконечную борьбу с заиканием: регулярные занятия с логопедом, прием спазмолитических и успокоительных средств, хвойные ванны, электроворотники - всего не перечесть. Однако, несмотря на обнадеживающие гарантии берущихся за лечение специалистов, полного выздоровления не наступает: лечение либо дает весьма незначительные улучшения, либо исчезнувший на время недуг вскоре возвращается.

Как правило, об Иванкине люди узнают из неофициальных источников - от тех, кто уже побывал в Лисках и убедился в результатах лечения: от друзей, знакомых, соседей, сослуживцев, короче, по слухам, по так называемой "цыганской почте". Едут сюда и из центра, и с периферии, из самых отдаленных уголков России и ближнего зарубежья. В лечебнице висит огромная географическая карта, на которой флажками обозначены места проживания побывавших здесь пациентов: Мурманск, Уфа, Курск, Санкт-Петербург, Москва, Баку, Сочи, Краснодар, Белгород, Тюмень, Новосибирск, Камчатка, Сахалин: Большие расстояния и то и дело дорожающий железнодорожный транспорт для желающих избавиться от заикания не помеха.

"Речевая лечебница" Иванкина расположена на окраине города в обыкновенном деревенском доме. Едва переступив его порог, сразу попадаешь в атмосферу особого покоя и уюта. Вдоль стен - деревянные скамейки. На полу - разноцветные домотканые половики. В углу - русская печь, в которой зимой весело потрескивают дрова. На столе у окна - большой самовар: в перерывах между занятиями каждый может попить чайку с конфетами и баранками. Согласитесь, находиться в такой домашней обстановке - совсем не то, что ходить по казенным врачебным кабинетам. Поэтому время, отведенное для занятий (а это 6-7 часов каждый день), пролетает незаметно.

Кстати, царящая в "Речевой лечебнице" теплая, располагающая к доверительному общению атмосфера является одним из элементов авторской методики Иванкина. Она наилучшим образом помогает пациентам, которых Иванкин иначе как "люди добрые" не называет, расслабиться, успокоиться, настроиться на рабочий лад.

А работы предстоит непочатый край. Чудес в виде пассивного исцеления Петр Андреевич никому не обещает. Наоборот, каждого предупреждает: "Будешь в течение 12 дней работать вместе со мной - вылечишься. Будешь целыми днями в потолок глядеть да ногами болтать - уедешь ни с чем".

К работе над собой "люди добрые" приступают буквально с первого дня. Но вначале - обязательная диагностика. Усаживая каждого перед собой, Иванкин спрашивает, как его зовут, кто его родители, где он живет, как учится, чем занимается. Некоторых просит почитать. При этом он вслушивается в каждое слово, вглядывается в каждый жест, движение губ, выражение глаз, внимательно наблюдает за работой мышц, чтобы понять, где находится очаг напряжения, мешающий человеку свободно говорить. Сделав кое-какие "почеркушки" в обычной ученической тетради, он непременно заканчивает осмотр пациента ободряющим напутствием: "Все исправим. Ты будешь говорить".

- Если врачи думают, что правильной речи можно добиться путем постоянных тренировок, многократно повторяя перед зеркалом один и тот же слог, букву или слово, они глубоко заблуждаются, - считает Иванкин. - Заикание - это не что иное, как речевой вывих. А можно ли, допустим, вывихнувшего ногу человека научить ходить без устранения вывиха? Нельзя. Вот и моя задача состоит в том, чтобы вначале устранить речевой вывих, поставить на место все, что участвует в процессе речепроизводства, а уж потом учить человека нормально говорить, заставляя его заново переписать весь свой словарный запас. На помощь в этом деле я призываю многих великих людей, используя и театральную систему Станиславского, и учение Павлова, и работы известного психолога Леви.

Авторская методика Иванкина представляет собой комплекс групповых, индивидуальных и самостоятельных занятий. Если во время групповых занятий осваиваются общие приемы и навыки речепроизводства, то на индивидуальных занятиях в центр внимания попадает самое слабое звено каждого конкретного пациента, с которым целитель общается один на один. В этом Петру Андреевичу помогают его дети: Наталья - профессиональный психолог, окончившая Воронежский государственный университет, и Павел - студент Воронежской медицинской академии.

Краеугольный камень методики Иванкина - психологический настрой. Не случайно его 12-дневный лечебный курс начинается с погружения пациентов в состояние глубокой сосредоточенности. Во время этой процедуры Петр Андреевич старается в каждом пробудить веру в себя, в свои силы и возможности, в свою способность освободиться от заикания. Одновременно с этим путем психотерапевтического воздействия производится то самое исправление речевого вывиха, о котором Иванкин говорил как о сути заикания.

Петр Андреевич подходит к каждому пациенту, проводит руками по голове, плечам, груди, опускается к ногам и повторяет слова, которые словно исходят из самого сердца: "Я освобождаю вас от мрачных мыслей. Я возвращаю вам красивую звучную речь. Я даю вам новую речь, которая открывает перед вами широкую дорогу в прекрасное будущее. Впереди у вас много хорошего. Ищите доброе, светлое в себе и окружающих".

Первый лечебный сеанс заканчивается погружением в абсолютное молчание, во время которого ни в лечебнице, ни за ее пределами пациентам не разрешается произносить ни звука. В течение 4 дней им предстоит общаться с окружающими только посредством записок, мимики и жестов.

Молчание - наиважнейший элемент методики Иванкина, необходимый для того, чтобы человек отвык от прежней неправильной речи. Молчание - это своего рода гипс, наложенный на выправленную речь. Нужно время, чтобы она закрепилась в сознании. К тому же во время молчания дается отдых всем мышцам, участвующим в речепроизводстве.

Однако безмолвие не есть бездействие. Пока речевой аппарат отдыхает, идет активная работа по подготовке пациентов к выходу из молчания, а фактически - по подготовке к новой речи без заикания. Прежде всего это настройка речевого механизма. Примечательно, что происходит это в строгой хронологической последовательности с соблюдением естественного, определенного самой природой порядка формирования речи. Вначале - освоение правильного речевого дыхания, затем - выработка правильного речевого голоса и наконец - обучение правильной артикуляции.

На начальном этапе наряду с устранением речевого вывиха Петр Андреевич устраняет и вывих языка. Это один из самых ответственных этапов его методики. Ведь язык принимает непосредственное и очень заметное участие в процессе речепроизводства. В первую очередь - благодаря своей подвижности. У заикающегося человека язык обычно находится в напряженном, малоподвижном состоянии, плохо слушается своего хозяина, что препятствует правильному формированию слогов, слов, предложений. Его надо вправить, поставить на свое место, чтобы он мог полноценно выполнять возложенные на него природные функции.

Помимо языка в расслаблении нуждаются и другие звенья речевого аппарата: мышцы лица, шеи, груди, живота. На это направлен вибрационный массаж. Пациенты осваивают его на занятиях, а затем делают дома самостоятельно, затрачивая на это ежедневно около часа. Большое значение Иванкин придает и дыхательной гимнастике, которая тоже предлагается в качестве домашнего задания.

Чтобы процесс освобождения от заикания не был пациентам в тягость, Петр Андреевич постарался максимально разнообразить его, сделать простым и интересным. Этому способствуют такие элементы его методики, как речевой пояс, речевой бронежилет, речевая присяга, правила речевого движения. Их с удовольствием осваивают не только дети, но и взрослые. Кстати, и те, и другие занимаются вместе, в одной группе.

Разновозрастные группы - авторская находка целителя. На его взгляд, при таком подходе к формированию групп эффективность занятий заметно повышается. Поскольку дети по сравнению со взрослыми имеют довольно маленький стаж заикания, исправление речи происходит у них, особенно на первых порах, более легко и успешно. Это заставляет взрослых подтягиваться за счет сознательных усилий, чтобы не отставать от своих малолетних однокурсников. В то же время дети в присутствии взрослых ведут себя более дисциплинированно, не отвлекаются от занятий. Действительно, разве осмелится, скажем, 6-летний мальчуган озорничать, если рядом с ним сидит и внимательно слушает Петра Андреевича важный дядя - директор молочного завода?

Еще одно ноу-хау Иванкина - присутствие на занятиях кого-то из близких родственников. По настоятельным рекомендациям целителя пациенты обычно приходят в "Речевую лечебницу" не поодиночке, а семейными парами: дети - с родителями, мужья - с женами, жены - с мужьями. Это очень важно, потому что близкий человек всегда поможет, посоветует, поддержит, воодушевит, поднимет настроение, подбодрит. Что же касается детей, то для них сопровождение родителей при поездке в Лиски обязательно. Ведь ребенка надо накормить, утром разбудить, а вечером проконтролировать, правильно ли он выполняет заданные на дом упражнения, самомассаж.

Как ни странно, освободившиеся от недуга пациенты покидают "Речевую лечебницу" с сожалением. Хотя что тут странного? Ведь столько прожито и пережито ими за эти 12 дней! От тревоги, неуверенности, волнений и сомнений в начале до легкости, счастья и восторга в конце занятий.

Можно ли забыть те ощущения, которые возникают у человека, одержавшего победу в борьбе со своим недугом? А те бурные аплодисменты, которыми обычно сопровождаются так называемые публичные выступления пациентов после выхода из молчания! А слезы матерей в их искрящихся от радости глазах! Не сомневаюсь, что все эти и многие другие воспоминания останутся в памяти пациентов "Речевой лечебницы" на всю жизнь. Они будут с ними всегда. Так же, как и вновь обретенная ими нормальная человеческая речь.

--------------------------------------------------------------------------------

В "Речевую лечебницу" Иванкина обычно обращаются как в последнюю инстанцию. На протяжении почти 30 лет он освободил от заикания десятки тысяч людей, пользуясь в основном только своим природным даром и уникальной, годами наработанной авторской методикой. Всего 12 дней требуется лискинскому целителю для того, чтобы его пациенты навсегда забыли о своем недуге, о связанных с ним неприятностях и тяжелых переживаниях. На вопрос: "Чем вы лечите?" - Петр Андреевич без всякого лукавства отвечает: "Я лечу сердцем".

--------------------------------------------------------------------------------

В последнее время в Лисках появилась целая плеяда псевдоцелителей, каждый из которых самым наглым образом наживается на беде страдающих от заикания людей. Не имея ни соответствующих лицензий, ни документов, подтверждающих результаты их деятельности, они набирают многочисленные группы и занимаются элементарным отъемом денег у страждущих. Петр Андреевич Иванкин ничего общего с ними не имеет. Численность его групп не превышает 20 человек, а его авторская методика защищена патентом РФ, который он готов предъявить пациентам по первому их требованию.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Ощущение неощущения

Имя Николая Ивановича ШЕРСТЕННИКОВА уже известно нашим читателям. В одном из выпусков "Семейного лекаря" он рассказал о том, как ему, ставшему в 33 года инвалидом, удалось вернуть утраченное здоровье. Помогли не врачи, не лекарства, а собственная оздоровительная система, основы которой изложены автором в его книгах "Заповедник здоровья", "Семь горизонтов силы", "За гранью наслаждения". Простая и доступная каждому оздоровительная система Шерстенникова позволяет активизировать внутренние резервы организма, обрести бодрость и энергию, замедлить процессы старения. Предлагаем вам некоторые приемы, направленные на укрепление и восстановление здоровья.

Быть хозяином своего здоровья

В ДРЕВНИХ трактатах универсальная форма здоровья звучит так: "Здоровье - это ощущение неощущения тела". Странные, на первый взгляд, слова. А вдумаешься: как верно сказано! Ведь в самом деле, когда что-то не в порядке, болит и мешает, человек сразу чувствует и больное место, и свое тело. Оно делается неуклюжим, плохо слушается, становится неповоротливым. И наоборот, если организм работает, как часы, мы словно на крыльях летаем. Именно такое состояние должно быть у практически здорового человека.

К сожалению, такой уровень внутреннего состояния для современного человека, пожалуй, недостижим. Мы живем в состоянии относительного здоровья, когда в целом вроде бы ничего не болит, но время от времени случаются где-то какие-то сбои: то сердце заколет, то желудок прихватит, то голова разболится. Что же делать? Как добиться того "ощущения неощущения", при котором можно будет освободить душу и сознание от мелких отвлекающих факторов - болей, дискомфорта и других влияющих на качество жизни отрицательных явлений?

На протяжении многих веков врачеватели всех времен и народов внушали нам мысль о том, что человек должен быть хозяином своего здоровья. Никто с этим не спорит, но большинство трактует эту мысль таким образом: хочу - буду поддерживать здоровье, а захочу - плюну на все. Хотелось бы, вернувшись к первоисточникам, напомнить нашим современникам истинный смысл, вложенный в это изречение нашими предками. Раз ты хозяин своего здоровья, так и относись к нему по-хозяйски, рачительно.

Замкнутый круг

ПРЕЖДЕ ЧЕМ перейти к практике, посмотрим на болезнь как на разрушение внутренней гармонии и слаженности организма. Центры саморегуляции нашего тела способны бороться с любым агрессивным влиянием извне. Уровень сопротивления тем выше, чем более подготовлен человек. А тренированность определяется умением генерировать чувства и эмоции. Вот с этого и начнем рассмотрение природы болезни и механизма ее влияния на организм.

Если принять за основу общепринятый взгляд на болезнь, то мы неизбежно сведем все к поиску возбудителей или патологических изменений в организме. А болезнь - это прежде всего информация, которая попадает в организм через эмоционально-чувственные каналы восприятия. Воображение, генерирующее негативные переживания, действует на людей, как мощный инфекционный удар.

Еще в стародавние времена была отслежена зависимость между негативными эмоциями и заболеваниями внутренних органов, что дает нам право говорить о психоэнергетической природе болезней. К примеру, почки. Если человек часто и серьезно обижается, если обидчивость стала устойчивой чертой его характера, то негативная энергия в первую очередь ударяет по почкам. Вначале появляется небольшое функциональное нарушение. Затем оно углубляется и превращается в серьезный почечный недуг.

Но почки - это главный узел мочеполовой системы. Нарушения деятельности почек неизбежно влекут дисфункции в половой сфере, а оттуда в свою очередь цепочка протягивается к гормональной системе организма. Гормоны управляют биохимическими реакциями глубинных уровней, и нарушение гормонального баланса может привести к сердечно-сосудистой патологии, усугубить половые расстройства. И, конечно же, общее ухудшение самочувствия отрицательно скажется на психо-эмоциональном состоянии человека. Неустойчивая психика более всего реагирует на раздражители. Обиды переживаются острее и глубже и, соответственно, вновь бьют по почкам. Круг замыкается, и выхода из него не видно.

Впрочем, выход есть: надо научиться управлять своей психикой - своими мыслями, чувствами и эмоциями. Есть ли у нас такие возможности? Да, есть! Научиться пользоваться ими несложно. Главное - захотеть! Для начала поучимся останавливать боль без применения лекарств.

Остановите боль

НИ В КОЕМ случае нельзя дожидаться, когда боль скрутит вас в бараний рог. В таком состоянии бороться с болью невозможно, так как она не даст сосредоточиться, сконцентрировать внимание, собраться с силами, чтобы ей противостоять. Поэтому очень важно научиться останавливать боль на дальних рубежах. Для этого надо выработать особое к ней отношение - неприятие, отрицание боли.

Проведем такой эксперимент: двумя пальцами защемите ноготь мизинца и надавите на него до появления сильной боли. Непроизвольная реакция человека - отдернуть руку. Запомним это желание убрать руку. А теперь изменим его. Вместо рефлекторного отдергивания руки создадим в себе волевой барьер, отрицание боли. Для этого произнесем вслух фразу: "Я не хочу боли! Я отрицаю боль!"

Эти словесные формулы обязательно отзовутся какими-то телесными ощущениями. Их нужно запомнить. Искусственно создавая боль в мизинце, представим себе, что чувство отрицания боли, нежелание ее струится по руке навстречу самой боли, волной гасит неприятные ощущения в мизинце. И если в первой пробе возникала острая боль и появлялось желание отдернуть руку, то во втором случае боль чувствовалась значительно слабее, не вызывая рефлекторных реакций.

На первых порах могут возникнуть сложности с отрицанием боли. Но это говорит лишь о сомнении в своих возможностях. После нескольких повторений все у вас получится. Существует несколько правил, которые помогут успешно освоить глубинное противостояние боли.

Найдите место ее проявления, определите его границы, попытайтесь понять, как боль отражается на вашем самочувствии, разберитесь, что она рождает: слабость, раздражение, опустошенность, депрессию. С этими проявлениями боли надо бороться в первую очередь.

Осознайте свое отношение к боли. Поймите, почему вы терпите ее. Волевым усилием помогите себе, постарайтесь вызвать мощный внутренний протест болевым импульсам.

Отбросьте гнев и раздражение. Расслабьте заднюю поверхность шеи и затылка и почувствуйте, как негативные эмоции начинают затухать. Время от времени возвращайтесь своим вниманием к этим зонам, ибо они могут самопроизвольно напрягаться, что вновь спровоцирует усиление раздражения и гнева.

Не суетитесь и не ждите мгновенной удачи. Тогда результат проявится быстрее.

Прислушайтесь к больному месту. Начните мысленно расслаблять его, помогая себе словесными формулировками: "Точка боли расслабляется, боль проходит, затухает". Можно использовать другие формулы. Чем больше личного творчества, тем выше результат.

Расслабив больной участок, зарядом воли выстрелите в очаг неблагополучия. Повторяйте это действие столько, сколько потребуется, пока боль не уйдет.

В едином ритме

ТРАДИЦИОННАЯ восточная медицина рассматривает болезнь как недостаток или переизбыток жизненной энергии. Организм человека представляется замкнутой энергосистемой, функционирующей в определенном циклическом ритме. При сбое этого ритма циркуляция жизненной энергии нарушается, что ведет к различным недомоганиям. Происходит это потому, что с одной стороны участка с измененным ритмом скапливается избыток энергии, а с другой - возникает ее недостаток. Задача состоит в том, чтобы восстановить нормальную циркуляцию жизненной энергии на локальном участке, а это возможно только при нормализации общего ритма.

Практика коррекции ритма проста. Исходим из того, что сердце задает необходимый ритм всему организму. Наиболее яркое проявление сердечных сокращений фиксируется в зоне пульса: на запястье или сонной артерии, на шее. Рекомендуемый прием выполняется, когда на каком-то участке тела возникает боль. Она сигнализирует о том, что нарушена циркуляция жизненной энергии.

Сначала слушаем свой пульс. Подушечками указательного, среднего и безымянного пальцев правой руки нащупаем на внутренней стороне левого запястья его зону (рис. 1). Нельзя слушать пульс подушечкой большого пальца - это приведет к ошибке.

Затем на правой руке с тыльной стороны ладони в области запястья найдем точку, в которой пульс прослушивается, но очень слабо (рис. 2). Найти эту точку довольно просто: нужно слегка вытянуть правую кисть вверх. Примерно на середине запястья образуется маленькая ямочка. Поставим в нее подушечку среднего пальца левой руки и скоро ощутим слабое биение своего пульса.

Теперь разведем обе руки тыльными сторонами от себя и соединим их крест-накрест так, чтобы точка слабого пульса на тыльной стороне правого запястья легла на зону пульса на внутренней стороне левого запястья (рис. 3). Слушаем ощущения в том месте, где соединились наши руки. Постепенно пульсация от точки соединения рук растекается по предплечьям. Мысленными усилиями помогаем ей наполнить руки по всей длине. Затем переводим пульсацию на плечи, голову, тело, ноги. Поначалу трудно удерживать внимание на пульсации в едином ритме всего тела. Но опыт - дело наживное: после нескольких повторений все будет получаться.

Добившись устойчивой пульсации во всем теле, можно переходить к внутренним органам. Для примера возьмем один из самых крупных и ощущаемых органов - печень. Волевым усилием переведем пульсацию на печень. Для этого достаточно будет просто сосредоточить внимание на зоне правого подреберья. Затем попытаемся пробиться сквозь ткань самой печени.

Представьте, что вам надо прочистить трубку, забитую грязью. Что обычно делают в этом случае? Вставляют в трубку какой-то поршень и двигают его вперед-назад, каждый раз проталкивая все дальше и дальше и постепенно выбивая грязевую пробку. Так же распространяется пульсация и внутри органа. Вначале ее волна чуть-чуть входит в ткань органа, потом откатывается назад и снова проникает в ткань уже глубже. Повторяем этот прием многократно, пока не почувствуем, что пробились пульсацией сквозь ткань внутреннего органа. Для печени пробивание начинается с ее нижнего угла, расположенного по ходу нижнего правого ребра - с правого бока, внизу, под ребрами.

Когда пульсация кровотока свободно проходит сквозь ткань внутреннего органа, возникает ощущение, что кровоток свободно уносит шлаки, физиологическую грязь, снимает напряжение. Пользуясь этим способом, удается улучшить физиологическую структуру больного органа. Но энергоснабжение не стабилизировано. Для соностройки энергопотока с общим ритмом организма нужно вновь усилить пульсацию в теле. Как это сделать?

Сконцентрируем внимание на ощущениях в неблагополучной зоне. Возникает чувство разнобоя в ритмах - общем и локальном. Чаще всего бывает так, что локальный ритм гораздо медленнее общего. Коррекция сводится к тому, чтобы привести пульсацию зоны неблагополучия в соответствие с единым ритмом организма. На помощь приходит воображение. Мысленными усилиями увеличиваем частоту и глубину пульсаций больного органа так, чтобы она совпадала с ритмом сердца.

При правильной сонастройке разнобой в ритмах - общем и локальном - исчезает: они начинают пульсировать в унисон. Сонастройка способствует выравниванию общего пульсоритма тела и восстановлению нормальной циркуляции жизненной энергии. Тем самым причина внутренних недомоганий устраняется.

Быть хозяином здоровья - это не только сохранять его. Важно еще и преумножать здоровье, данное человеку от природы. Кто-то закаливается, кто-то занимается спортом. Но все это внешние действия. Укреплять свой организм можно и нужно прежде всего изнутри, формируя мощную опору в психике. Вот тогда можно избавиться от любых болезней.

--------------------------------------------------------------------------------

Предлагаемые методы самопомощи и самообезболивания весьма эффективны в период послеоперационной и посттравматической реабилитации. Но их нельзя применять при возникновении сильной боли неизвестного происхождения. Она может свидетельствовать о стремительном нарастании разрушительных явлений в организме. В этом случае нужна экстренная помощь.

--------------------------------------------------------------------------------

Использование метода управляемого кровотока может иметь очень широкий спектр применения - от лечебных самовоздействий на внутренние органы до быстрого восстановления мышц после больших физических нагрузок. Этот прием активизирует естественный ток крови в органах, наполняет капилляры, очищает их, уносит шлаки, устраняет застойные явления, доставляет питательные вещества и кислород к самым отдаленным участкам тела или внутренних органов. Освоившие и регулярно практикующие этот метод улучшили деятельность сердца, стабилизировали его ритм, избавились от тахикардии, аритмии и других сердечных болезней.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Роза дикая и лечебная

Купила в деревне мешочек сушеного шиповника, старушка сказала - от всего лечит. А теперь что-то засомневалась, действительно ли от всего? М. Кавалерова

Лекарств "от всего" на свете не бывает, тем более природных. Но шиповником, который порой называют дикой розой, и вправду можно пользоваться при разных недомоганиях. Прежде всего, в его плодах, если они правильно высушены (окраска не коричневая, а оранжево-красноватая), очень много витамина C и Р, а зимой это очень кстати. Настой из плодов делается так. Полную столовую ложку измельченных плодов залить в термосе 500 мл кипятка и закрыть на 6-8 часов. Процедить и принимать по 100 мл дважды в день за полчаса до еды. Однако имейте в виду, что "живет" настой не более двух суток.

Настой шиповника полезен при простуде, при заболеваниях печени и почек, при снижении работоспособности и сопротивляемости к инфекциям. Шиповник снижает уровень холестерина в крови и уменьшает всасывание радионуклидов. А тибетская медицина рекомендует настой шиповника для продления творческого долголетия.

Но не во всех случаях шиповник помогает, он может и навредить. Нельзя принимать его при гастритах, тромбофлебитах и других заболеваниях, которые сопровождаются наклонностью к образованию тромбов.


 Тема: «Здоровье / Народная медицина»

Весенний сбор

Как известно, лекарственные растения обладают оздоровительным эффектом только тогда, когда они заготовлены по всем правилам. Важно знать, какие части растений - корни, корневища, листья или цветы - наиболее полезны для организма, в какие сроки их следует собирать и как готовятся из них целебные снадобья. Несмотря на то что пик заготовок приходится на летний период, сбор лекарственного сырья начинается уже ранней весной.

ЕДВА растает снег, появляется бедренец камнеломкий (другие его названия - дикий укроп, дикая морковь, ядринец, дягильник, кудрянец полевой). Это многолетнее растение, распространенное повсеместно на лугах, вдоль дорог, между кустарниками и на опушках леса. Узнать его можно по острому раздражающему запаху и горьковато-острому вкусу.

Для лечебных целей используют морщинистые, бугристые корни длиной до 20 см. Их выкапывают, тщательно промывают холодной водой, разрезают вдоль и подвешивают для просушивания в затемненном месте. Через 7 дней корни досушивают в духовке при температуре около 50 градусов.

Бедренец с давних пор применяют при запоре и плохом пищеварении как регулирующее деятельность желудочно-кишечного тракта средство, при коклюше - как отхаркивающее, болеутоляющее и успокаивающее средство, а также при кашле и охриплости. Чай из корней растения пьют при подагре и ревматизме, при воспалении горла, используют для полоскания при нарывах и язвах на деснах.

Корни бедренца содержат нерастворимые в воде вещества, поэтому их рекомендуют использовать преимущественно в виде настоек. Готовят настойки на вине (2 ст. ложки корней на 250 г лечебного вина - "Кагора" или "Каберне") или на водке (4 ст. ложки корней на 200 г водки). Настаивают 8-10 дней, изредка взбалтывая. Настойку надо принимать по 30 капель 4-5 раз в день. Если бедренец смешать с равными частями шалфея и золототысячника и настоять эту смесь на лечебном вине, то такая настойка не только очистит почки, но даже выведет почечные камни.

Из корней бедренца готовят также холодную водную настойку или отвар (2 ч. ложки растения на 0,5 л воды). Настаивают сутки, затем кипятят 10 минут. Принимают до трех чашек в день при бронхитах и астме.

У ясеня лекарственным сырьем являются листья и кора. Кору заготавливают ранней весной или поздней осенью. Из нее готовят отвары и используют как противолихорадочное средство, при кашле и заболеваниях дыхательных путей. Берут 1 ст. ложку корней на 200 г воды, кипятят 10 минут и принимают по 1 ст. ложке 3 раза в день. Кроме того, свежую зеленоватую кору, снятую с не очень молодых, но и не очень старых веток, применяют при заживлении свежих порезов. Кору рекомендуется прикладывать сочной стороной к ране, меняя ее 2-3 раза в день.

Наряду с корой ясеня ранней весной собирают и кору крушины ломкой (ольховидной), называемой волчьей ягодой. Кору снимают с молодых (не старше 3 лет) ветвей толщиной не менее 0,5 см. Но годной для использования она становится только после 1-2 лет выдержки или после часового прогрева при температуре 100 градусов. Срок хранения - 5 лет.

Кора крушины используется как мягкое слабительное средство при атонических запорах, колитах и размягчении стула при геморрое и трещинах прямой кишки, при заболеваниях печени и лихорадке. По своему действию она сходна с действием ревеня и александрийского листа. Кора крушины входит в состав многих весенних чаев, которые пьют в целях очищения крови и удаления шлаков из организма.

Из коры крушины готовят отвар. Берут 1 ст. ложку сырья на 200 г воды, кипятят 30 минут. Принимают по 1 чайной или по 1 столовой ложке на ночь и утром (доза индивидуальная). При хронических запорах, геморрое, опухолях печени отвар готовят пожиже (из расчета на 1 ст. ложку сырья 0,5 л воды) и выпивают этот объем за день.

Еще в Средние века было известно о лечебных свойствах березы. Прекрасным лекарственным сырьем являются набухшие, но еще нераспустившиеся смолистые березовые почки (их собирают в марте-апреле), а также листья, кора и сок.

Березовые почки сушат вместе с ветками. Срезанные и связанные в пучки ветки подвешивают в темном месте, а затем досушивают на воздухе или в сушилках при температуре 20-30 градусов. После сушки почки отделяют от веток, очищают от сережек и готовят из них настои, настойки и отвары.

Настои и отвары из березовых почек обладают мочегонными, антисептическими и желчегонными свойствами. Настойка из почек используется при лечении острых и хронических форм экземы, для заживления ран, эрозий кожи, пролежней, при раздражении кожи гнойными выделениями. Спиртовую настойку готовят в соотношении 1:4. Настаивают 8 дней. Пьют по 20 капель 3 раза в день.

Березовые почки заваривают также для получения чая с сильным мочегонным эффектом. Для этого 1 ч. ложку почек заливают 0,5 стакана кипятка и выпивают за день в три приема. Чай из березовых почек пьют при подагре, ревматизме, заболеваниях мочевых путей. Этот же чай используют для очистки ран у животных и для компрессов.

В марте заготавливают также кору осины. Настой коры осины рекомендуется при лихорадке, плохом аппетите, кашле, сифилисе и зубной боли. Берут 1 ст. ложку коры на 1 стакан холодной воды, настаивают 6-8 часов, процеживают и принимают по 2 ст. ложки 3 раза в день.

При ревматизме, радикулите, ишиасе из молодой зеленоватой осиновой коры делают лечебные ванны. Полезно сочетать лечебные ванны с приемом настоя или отвара из коры осины внутрь. Для его приготовления берут 1 ст. ложку коры на 200 г воды, кипятят в течение часа, принимают по 1-2 ст. ложки 3 раза в день.

В этот же период заготавливают и корневища лапчатки прямостоячей (калгана). Выкапывают корневища 3-7 см длиной, отряхивают их от земли, сушат на открытом воздухе и готовят из них настои, настойки и отвары, которые используют как вяжущее, противовоспалительное, бактерицидное, обезболивающее, ранозаживляющее, желчегонное и отхаркивающее средство.

При воспалительных процессах в желудке, поносах, энтероколитах, энтеритах, дизентерии и диспептических явлениях применяют отвар: 1 ст. ложку корневищ заливают 1 стаканом воды, кипятят 10-15 минут, охлаждают, процеживают и пьют по 1 ст. ложке 3-4 раза в день. При геморрое этот отвар используют в виде примочек и ванн. Из корневищ калгана готовят также порошок, который заваривают и пьют как чай. Для приготовления настойки берут 15 г сырья на 100 г спирта, настаивают 8-10 дней и принимают по 45 капель 2-3 раза в день.

Сосна дает нам почки, смолу и хвою. Почки собирают ранней весной, когда они только начинают набухать. Хвою с молодых веток сосны собирают в любое время года. Используют для приготовления хвойных ванн и витаминного напитка.

Хвою сосны, ели и кедра закладывают в так называемые терпеновые подушки из хлопчатобумажной ткани. Источаемые хвоей летучие ароматические вещества - терпены - служат хорошим лечебным средством при хронических бронхитах и трахеитах.

При лечении ангины, фарингита, трахеита, тонзиллита и других заболеваний глотки и гортани полезно как можно чаще жевать или сосать смолу сосны. Желательно использовать для этого свежую смолу. Лучше всего периодически сосать или жевать смолу в течение всего дня. Особенно хороший эффект свежая смола оказывает при лечении ангины.

Сосновые почки обладают общеукрепляющим, болеутоляющим, мочегонным, потогонным и желчегонным эффектом. Их используют в качестве отхаркивающего и антисептического средства: 1 ст. ложку почек заливают 2 стаканами кипятка, настаивают 30 минут, процеживают и пьют по 1 ст. ложке.

Почки срезают ножом вместе с кроной (4-5 побегов). Сушат на открытом воздухе под навесом или на чердаке. Из стволов путем подсечки получают живицу. Смолу собирают непосредственно с деревьев.

Почки сосны обладают отхаркивающим, мочегонным и дезинфицирующим свойствами. Отвар почек (10 г почек на 200 г воды) принимают как отхаркивающее средство. В связи с тем, что хвоя содержит очень большое количество витамина С, ее используют для приготовления витаминного напитка.

Свежую хвою промывают холодной водой, режут ножницами на мелкие части, подкисляют, сбрызнув 2 ч. ложками разведенной соляной кислоты или яблочного уксуса, оставляют на 2-3 дня в темном месте, процеживают и пьют по 1 стакану в день. Особенно полезен такой витаминный напиток в период дефицита в организме витаминов - зимой и ранней весной. Настой хвои можно приготовить и таким способом. Взять 20 г сырья, залить 200 г воды и настаивать 2-3 часа. Принимать по 2 ст. ложки 3 раза в день.

При ревматизме и кожных заболеваниях отвар почек сосны используют для приготовления лечебных ванн. Взять 500 г почек, залить 5 литрами холодной воды, кипятить 5 минут на слабом огне, процедить и добавить в ванну.

Прекрасными лечебными свойствами обладает хвоя ели. Отвар хвои принимают внутрь, пьют как чай. Из нее готовят мази и еловые хвойные ванны. При ревматизме и подагре рекомендуются такие ванны: берут 2 кг свежей еловой хвои, измельчают и настаивают в 5 литрах холодной воды, кипятят 30 минут и выливают горячий отвар в ванну. Еловые хвойные ванны полезны также при воспалительных процессах в суставах и парализованных ногах.

Из еловой, как и из сосновой, хвои готовят витаминный напиток. Берут 25 г хвои (дневная норма) и заливают 250 г кипящей воды, доводят до кипения и кипятят 20 минут. Сдабривают сахаром, яблочным уксусом и пьют по 1 стакану в день в 2-3 приема.

---------------------------------------------------------

Кору заготавливают весной в период усиленного сокодвижения. В это время она легко отделяется от древесины. Снимают кору с молодых отрубленных или отрезанных веток, делая острым ножом кольцевые надрезы на расстоянии 30-50 см один от другого. Эти надрезы соединяют одним или двумя продольными надрезами, а затем специальной лопаточкой отделяют кору от древесины в виде желобка или трубки. Заготовленную кору сушат в хорошо проветриваемом помещении под навесом или на чердаках.

Валентин ДУБИН


 Тема: «Здоровье / Народная медицина»

Энергия рук, взгляда, мысли

Доктор медицинских наук Юрий Михайлович ЛЕВИНСОН относится к числу немногих профессионалов высочайшего класса, которые, несмотря на свой заслуженный авторитет, научные звания и солидный стаж работы в области официальной медицины, отдали предпочтение народному целительству. Им Левинсон занимается четверть века. В его практике прекрасно уживаются научные и нетрадиционные методы врачевания. Подтверждением эффективности такого подхода служат положительные результаты лечения и отзывы пациентов.

Народный целитель с высшим медицинским образованием и докторской диссертацией за плечами обходится в своей практике без длительных диагностических обследований, привычных медицинских процедур и лекарств. Он лечит энергией своих рук, взгляда и мысли. В перечне подвластных ему недугов - нарушения сердечной деятельности, заболевания легких, мочеполовой системы, органов зрения и слуха, бесплодие, депрессии, неврозы, задержка умственного развития у детей, напряженные семейные отношения.

ПРОФЕССИОНАЛЬНАЯ деятельность Юрия Михайловича четко делится на два примерно одинаковых по продолжительности периода: "до" и "после". Граница между ними - растянувшийся на 3 года стресс, мучительный и тяжелый. А ведь "до", до перечеркнувшего все жизненные планы и перспективы обстоятельства все шло как по маслу.

Левинсон окончил Одесский мединститут. Поступил в аспирантуру. Защитил кандидатскую. Специализировался на сердечно-сосудистой хирургии. Работая в Московском НИИ педиатрии, он много и успешно оперировал, готовил материалы для докторской диссертации. Писать ее приходилось в основном по ночам: днем его ждали маленькие, надеющиеся только на него, опытного кардиохирурга, пациенты.

Диссертация была почти готова к защите, когда Левинсон ослеп. Внезапно и резко. Только что он вносил поправки в таблицу - и вдруг перед глазами поплыли темные пятна. Они пульсировали, расплывались, пока все вокруг не заволокло густым коричневым туманом. Очевидно, сказались и ночные вахты за письменным столом, и общая рабочая перегрузка. Два месяца Левинсон пролежал в клинике. Прогноз был неутешительным: медицина бессильна, и через 3 года зрение полностью исчезнет.

Грядущая слепота ассоциировалась у преуспевающего хирурга и ученого с небытием, со смертью. Кстати, несколько лет спустя Юрий Михайлович посетил ту самую клинику, где обследовавшие его врачи вынесли, по сути дела, смертный приговор. Уезжая, он видел, как, облепив все окна, сотрудники глазного отделения с изумлением смотрели ему вслед: он сидел за рулем собственной машины, уверенно управляя "железным конем".

Но это случилось уже "после" - после того, как Левинсону все-таки удалось в какой-то момент преодолеть чувство отчаяния и безысходности. Совершенно неожиданно для себя он вдруг стал пить мумие - снадобье, которое прежде считал "шарлатанским зельем". Однако организм подсказал, что именно оно-то и должно ему помочь. Действительно, зрение медленно, но верно стало улучшаться, и вскоре Левинсон вышел на работу. Правда, к этому времени он имел II группу инвалидности по зрению, поэтому ни о каких операциях не могло быть и речи. Левинсон занялся лечением ожогов.

Но верно в народе говорят: нет худа без добра. Перенесенный стресс пробудил в Юрии Михайловиче неведомые ему прежде способности. Одновременно с погружением в слепоту у него начало обостряться внутреннее зрение. Он стал видеть то, что, будучи зрячим, не мог увидеть: каким должен быть тот или иной прибор, как можно усовершенствовать медицинский инструмент, как сделать необходимое для диагностики и лечения приспособление. В память об этом периоде активного изобретательства у него осталась внушительная пачка авторских свидетельств.

Кроме того, он почувствовал в себе возможности, позволяющие безошибочно ставить диагноз без рентгеновских снимков и анализов, а лечить - без привычных процедур, скальпеля и лекарств. Вместо этих неотделимых от официальной медицины атрибутов у него появился особый, ранее недоступный ему уникальный инструмент: наделенная необычайными целительными свойствами энергия его рук, взгляда, мысли.

Медсестры ожогового отделения признавались: "Юрий Михайлович, стоит вам на рану посмотреть - и она заживает намного быстрее". Однажды он и сам это заметил. Склонившись над обожженной ручкой поступившего на перевязку малыша, Левинсон впал в особое состояние: максимально сконцентрировав свое внимание на ране, представил, как она подсыхает, бледнеет, очищается. Когда вышел из оцепенения, перевязка уже не потребовалась: рана затянулась буквально на глазах.

Но первым серьезным пациентом Юрия Михайловича был он сам. Обнаружив в себе небывалый природный дар, он вплотную занялся биоэнергетическим самолечением. Большую роль в его жизни сыграла встреча с целителем-экстрасенсом Шубенцовым. Полгода Левинсон наблюдал за всеми его действиями, прислушивался к каждому слову, вникал во все объяснения. Узнал много нового, а главное - окончательно прозрел.

Почти полностью восстановив зрение, Левинсон вернулся к работе над докторской диссертацией. Блестяще ее защитил, но ограничивать свою деятельность теми приемами, которые были признаны официальной медициной, уже не мог. С целью еще большего развития своих биоэнергетических способностей он освоил такие смежные профессии, как мануальная терапия, психотерапия, гипноз.

- Юрий Михайлович, в прошлом вы - хирург. Вашим основным орудием труда был скальпель. Теперь вы - биоэнерготерапевт, и ваш рабочий инструмент нельзя ни увидеть, ни потрогать. Нет ли в этом какой-то мистики?

- Я не знаю, откуда берется энергия, которой я лечу людей: из космоса, от планетных вибраций или от Бога. Но она есть. Это чувствую и я, и мои пациенты. Более того, эта энергия не просто существует, но и работает. Она обладает удивительной силой, несет в себе огромный целенаправленный живительный заряд. И в этом нет никакой мистики.

Материя, в каком бы виде она ни была воплощена, то есть все физические и биологические объекты любого уровня, имеет свою энергоструктуру. В живом организме и в пространстве вокруг него всегда существует биоэнергия в виде полей, соединенных в единое биополе организма. Эта энергия необходима для функционирования всех жизненных процессов. Она представляет собой материальную субстанцию жизни и психической деятельности. Согласно теории Вернадского, сама жизнь на Земле является результатом воздействия космических биополей.

Биополе каждого организма сугубо индивидуально. Оно обладает определенной программой жизнедеятельности. В эту программу входят такие основополагающие факторы, как скорость и особенности обмена веществ (этим определяется вероятная продолжительность жизни, а также ранняя или поздняя старость), предрасположенность к тем или иным заболеваниям, внешний облик человека, черты его характера. Биоэнергоинформационная программа организма тесно связана с его генетическим кодом.

Индивидуальная информационная программа жизнедеятельности начинает действовать в биополе будущего человека сразу же после оплодотворения яйцеклетки. На протяжении всей жизни эта программа отражает полную гамму наследственных признаков. Вместе с тем биоэнергия находится в непрерывном движении и взаимодействует с биоэнергетическими потоками внешнего окружения. Это приводит к возникновению приобретенных изменений некоторых характеристик биополя.

В целительской практике любого биоэнерготерапевта основным средством лечения больных является биоэнергия. Если в результате лечения удается улучшить биоэнергетику человека путем коррекции его биополя, это приносит больному облегчение. Если же удается полностью восстановить биополе пациента, это приводит к полному выздоровлению.

Способы воздействия на биополе пациента весьма разнообразны: словом, взглядом, пассами и наложением рук, опосредованное воздействие через предметы или продукты питания, с которыми будет соприкасаться пациент, воздействие на расстоянии - по фантому, образу, фотографии. У каждого целителя свои приемы.

- В чем состоят основные принципы биоэнергетического воздействия целителя на пациента?

- Биополе человека существует за счет жизнедеятельности организма, который генерирует энергию сам, а также получает ее из окружающей среды. Биополе человека имеет сложное внутреннее строение, характеризующееся определенными размерами, формой, структуру. Оно чутко реагирует на любые изменения психофизического состояния человека и в динамике отражает характер и тяжесть того или иного заболевания. По энергетическим отклонениям в строении биополя опытный биоэнерготерапевт может составить достаточно точное представление о происходящих в организме процессах и об их локализации, то есть поставить диагноз.

А дальше начинается процесс исцеления, основанный на передаче пациенту лечебной энергии. Суть этого процесса состоит в том, что биоэнерготерапевт, извлекая из биоэнергетического поля информацию о больном, наделяет ее необходимыми характеристиками, вводит ее в поток своей биоэнергии и передает ее пациенту.

В частности, целитель может ввести в поток своей биоэнергии код целенаправленной программы воздействия на определенный орган больного или на весь организм. Целитель способен также переработать космическую биоэнергию, пропустив ее через себя. Тем самым он придает этой энергии такие свойства, что она после введения в любую область тела больного сама найдет нужный орган и будет воздействовать на него по определенной программе, заложенной целителем.

- Глядя со стороны на работающего с пациентом биоэнерготерапевта, складывается впечатление, что он просто водит руками. А что ощущаете вы во время лечебного сеанса? Какие признаки позволяют вам судить о том, что вы производите на пациента благоприятное биоэнергетическое воздействие?

- Обычно целитель определяет основные качественные характеристики биополя через появляющиеся в его ладонях ощущения тепла или холода. Ощущения тепла - это хороший знак и для целителя, и для пациента, свидетельствующий о совместимости их биополей и об эффективности биоэнергетического воздействия. Напротив, ощущение холода может указывать на несовместимость биополей целителя и пациента. Если к тому же во время осмотра биополе пациента как бы отбрасывает руки целителя с заворотом ладоней в стороны, то это важное предупреждение о том, что лечить такого человека будет крайне трудно: это показатель его сильного противодействия целителю.

Ощущение холода может также сигнализировать об онкологическом заболевании в любом периоде его развития: и когда нет еще никаких клинических признаков новообразования, и в случае уже выявленного недуга, и после любого вида его лечения. Если во время детализации обнаруживаются более выраженные по ощущениям очаги холодного поля, это должно подтолкнуть целителя к поиску конкретной области локализации опухоли.

Вообще такие параметры биополя, как симметричность, провал или фоновый энергетический выброс, неприятные ощущения в ладонях целителя, уже упомянутое отбрасывание его рук в стороны или, наоборот, легкость движения ладоней к телу пациента имеют определенное значение как для биоэнергетической диагностики, так и для последующего лечения.

В целительской практике есть такой прием - фиксация части своего биополя в определенном месте. Он часто применяется в лечебных целях при стремлении создать длительное биоэнергетическое воздействие на орган или область тела пациента в виде биоэнергоинформационной "подвески" с определенной программой действия как физического, так и соматического плана. Овладевший этим приемом целитель способен оставить часть своего биополя в конкретном месте, вложив в этот оставленный им биоэнергетический след программу коррекции биополя пациента с определенным сроком ее действия.

- А может ли обычный человек развить в себе биоэнергетические способности?

- Безусловно. Вот несколько простейших упражнений.

Непрерывное созерцание. Из цветной (лучше черной) бумаги надо вырезать несколько кружков диаметром 3-5 см и наклеить их на однородно окрашенную дверь или стену в таком месте, чтобы их было удобно рассматривать с расстояния 2-3 метров. Несколько раз в день спокойно смотрите на эти кружочки 2-3 минуты, не моргая и ни о чем не думая.

Обычно через 1-2 месяца после начала выполнения этого упражнения появляются дополнительные эффекты. Каждый кружок при его рассмотрении становится более объемным. Иногда кажется, что он светлеет или вокруг кружка появляется цветной "нимб". Кружок может зрительно смещаться со своего места, чаще всего - вверх или вниз, а может несколько приближаться к вам.

Мысленное созерцание. Рассматривайте какой-либо конкретный предмет в течение 3-4 минут. Затем закройте глаза и постарайтесь мысленно вызвать зрительный образ этого предмета целиком и в деталях. Откройте глаза и сличите мысленное "фото" с реальным предметом. Определите, какие детали ушли от вашего внимания, рассмотрите их и повторите упражнение.

Цветовое воображение. В положении лежа расслабьтесь и сконцентрируйте внимание на межбровном промежутке. Постарайтесь как можно четче представить себе предмет с чистым, ярко выраженным цветом: белую простыню, яичный желток, зеленую траву. Удерживайте вызванный образ как можно дольше.

Развив в себе с помощью этих и других упражнений биоэнергетические возможности, человек вполне сможет заняться биоэнергетическим самолечением и лечением своих близких. Для психически здорового и душевно чистого человека ничего невозможного нет. Было бы желание. Да еще трудолюбие и доброе сердце. Конечно, хорошо, если рядом будет опытный, квалифицированный целитель, который при необходимости поможет, поправит, покажет, объяснит. Одним словом, направит биоэнергетические способности в нужное русло.

------------------------------------------------------

Для Левинсона небезразлично, в каком состоянии пациенты покидают его кабинет. Для него очень важно, чтобы человек ушел в приподнятом настроении, с надеждой на выздоровление. Ведь на то он и целитель, чтобы лечить не отдельный орган, а весь организм в целом. Поэтому, с какими бы жалобами ни обратился к Юрию Михайловичу больной человек, он стремится не только улучшить его физическое здоровье, но и восстановить нормальное душевное состояние.

Справки по телефонам: 915-10-50, 915-10-51 или по адресу: 100 метров от ст. м. "Таганская"-кольцевая, ул. Нижняя Радищевская, д. 2, стр. 3.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Кровоток на завтрак

Пожалуй, никого не надо убеждать в том, насколько важны регулярные очистки организма от накопившихся в них шлаков и токсинов. В настоящее время известно много разных методик очищения организма с помощью клизм, дюбажа, голодания, специальных упражнений, лекарственных трав и других природных средств. Автор книг "Заповедник здоровья", "Семь горизонтов силы", "За гранью наслаждения" Николай ШЕРСТЕННИКОВ предлагает проводить очищение организма с помощью кровотока. Как? Сейчас узнаете.

ЦИКЛ очищения рассчитан на девять дней и плюс еще несколько дней, необходимых для плавного, постепенного возвращения к нормальному режиму питания. Вот как выглядит схема очищения организма с помощью кровотока, расписанная по дням.

1-й день. Проснемся пораньше, поскольку биоритмы организма в утренние часы особенно благоприятны для активизации желудочно-кишечного тракта и его последующего очищения. Для начала взбодримся: 2-3 пригоршни холодной воды на лицо и уши сразу прогонят остатки сна и помогут окончательно проснуться.

Сядем поудобнее. Соединим точки пульса на запястьях рук (о том, как это делать, было рассказано в предыдущем выпуске "Семейного лекаря") и сосредоточимся на пульсации. Постепенно распространим ее на все тело так, чтобы кровоток пробивался сквозь ткани и заполнял их теплом. В идеальном варианте кровоток должен ритмично пульсировать во всем теле. Чтобы не было путаницы во времени, можно завести будильник, и через определенный период он подаст сигнал к началу следующих действий.

Приготовим два стакана теплой, чуть подсоленной воды (достаточно несколько кристалликов соли на кончике ножа). Эту воду нужно выпить мелкими глотками, внимательно прислушиваясь, как она проходит по пищеводу и постепенно наполняет желудок. Вновь сядем поудобнее.

Правую руку поднимем вверх так, чтобы ладонь нависала над головой, а левую установим внизу, в области лобка ладонью вверх. Вскоре вы почувствуете, что между ладонями начинает струиться поток энергии. Он пронизывает тело от лобка до самой макушки и активизирует деятельность кишечника. Выполняем процедуру в течение 10 минут. Как правило, этого времени хватает, чтобы полностью активизировать кишечник и опорожнить его естественным путем. Если возникают какие-то сложности с опорожнением, нужно плавно и глубоко надавить несколько раз на точку, расположенную на ширину ладони ниже пупка.

После опорожнения кишечника нужно сделать клизму из 2 литров теплой воды, добавив несколько крупинок лимонной кислоты. Лучше всего делать клизму, стоя на коленях и опираясь на локти так, чтобы таз был немного выше головы. При спонтанном сопротивлении кишечника, сопровождающемся болевыми или спастическими реакциями, нужно расслабить живот и дать ему провиснуть. Спазм уходит.

Воду в кишечнике желательно удерживать несколько минут. Идеальный вариант, если после введения клизмы успеем до появления позывов к опорожнению полежать на правом, затем левом боках, а потом еще, лежа на спине, медленно поднимать и опускать таз. Но это редко кому удается. В действительности тот, кто впервые делает клизму, с трудом удерживает в себе воду даже в течение одной минуты.

После необходимой паузы опорожняем кишечник. При этом следует несколько раз втянуть живот внутрь и расслабить его. Хорошо бы погонять по животу мышечную волну. Для этого напрягаем и подтягиваем мышцы внизу живота, потом в середине, а потом вверху. Напряжение должно перекатываться по мышцам пресса наподобие волны от лобка к желудку и обратно. Таким образом мы стимулируем кишечник на полное освобождение от накопленных в нем шлаков.

В этот день обойдемся без пищи. Вместо еды будем пить воду с медом из расчета 1 чайная ложка меда на стакан теплой воды. Приготовьтесь к тому, что весь день будут учащенные позывы к мочеиспусканию. На ночь нужно еще раз сделать упражнения управляемого кровотока. Постарайтесь добиться, чтобы кровь пульсировала по всему телу от головы до пят.

После этого может произойти еще одно опорожнение кишечника. Если этого не будет, повторим на ночь клизму, но не с простой водой, а с настоем ромашки аптечной. Удержим ромашковую воду внутри несколько минут, а потом уже опорожним кишечник. После выполнения всех этих процедур сон будет провальным, словно после трудной изматывающей работы.

2-й день. Подъем должен быть таким же ранним, как и в 1-й день. В 5.30 уже нужно быть на ногах и начать работу с кровотоком. В этот день будем направлять пульсацию крови на печень и желчный пузырь. Постепенно, когда сосуды и капилляры печени откроются, кровоток начнет прочищать ткани желчного пузыря.

Пульсация должна напоминать движения поршня: входить в орган и откатываться назад, потом снова входить в ткани органа, но уже чуть поглубже, снова откатываться назад и так много раз, до тех пор, пока не почувствуете, что кровоток пробился сквозь ткани органа и свободно струится, унося с собой все продукты застоя.

Проработка печени и желчного пузыря займет 20-25 минут. После этого переключимся на поджелудочную железу. Головка ее находится примерно на три пальца выше пупка. С нее и начнем. Так же, как и с печенью, входим пульсацией в ткани поджелудочной железы и пробиваемся сквозь них, откатываясь назад и возвращаясь, все глубже проникаем в структуру органа. Работаем так до свободного струения кровотока сквозь всю длину поджелудочной железы. Ее хвостик располагается выше линии пупка в левой стороне живота под осевыми (боковыми) мышцами брюшного пресса. На всю процедуру кровотока уйдет около часа. Если есть возможность, то можно снова прилечь на часок, подремать, чтобы снять заторможенность и сонливость.

На завтрак в этот день - овощные блюда без масла. Поесть нужно не позже 9 часов утра. Отварные овощи, конечно, не самая лучшая еда. Но если мы ставим перед собой цель - очистить организм, требуются определенные самоограничения.

После завтрака нужно оглаживать живот в течение 10 минут. Схема этой процедуры показана на рисунке. Кладем правую руку на область солнечного сплетения и начинаем движение чуть вправо и вниз до пупка. От пупка вниз к лобку и снова вправо до зоны аппендикса. Оттуда оглаживаем живот ладонью снизу вверх до правого подреберья. Проводим рукой поперек живота справа налево и от левого подреберья опускаемся вниз на ширину ладони ниже пупка. Внизу проводим рукой горизонтально до серединной линии живота.

Один цикл оглаживания живота закончен. Процедуру повторяем несколько раз по той же схеме. Оглаживание живота уравновешивает пищеварительные процессы и активизирует позывы к дефекации.

Следующий прием пищи будет только в обед, и здесь тоже необходимо соблюдение некоторых условий. Как правило, ко времени обеда аппетит сильно разыгрывается и кажется, что вы готовы съесть полкусочка хлеба, не запивая его. Через несколько минут голод утихнет. Тогда приступаем к обеду.

В этот день обед полностью овощной, состоящий из сырых, мелко натертых овощей - свеклы, моркови, капусты - без всяких приправ. Овощи можно слегка подсолить. Съесть их можно много, чтобы наполнить желудок и вызвать чувство относительной сытости.

После обеда нужно выждать примерно час и потом попить воды с медом по потребности, 1-2 стакана. Сразу после еды воду пить нельзя. Вечером, ближе ко сну, снова проделаем упражнения кровотока на общую активизацию и очищение. Не ужинаем.

3-й, 4-й и 5-й дни голодаем. Рано утром проводим упражнения кровотока, ориентируясь на печень, желчный пузырь, поджелудочную железу, кишечник. Причем больше внимания и, соответственно, времени нужно уделять на 3-й день - печени и желчному пузырю, на 4-й - поджелудочной железе, на 5-й - кишечнику.

Когда работаем с печенью, основное время упражнения нужно использовать на очищение ткани печени и желчного пузыря, а потом направлять пульсацию на другие органы пищеварения. Так же поступаем и на 4-й день, только с той разницей, что основное внимание направляем на проработку поджелудочной железы и кишечника. На 5-й день после работы с кишечником переводим внимание на почки и мочевой пузырь. Добиваемся явственной пульсации в почках и свободного струения тока крови сквозь них.

6-й день отличается от предыдущих тем, что можно утром съесть овощной завтрак из сырых, слегка подсоленных моркови и капусты. Но до завтрака проводим упражнение кровотока, направленное на кости, позвоночник и суставы. Это сложная задача, поэтому лучше начать цикл очищения с таким расчетом, чтобы дни наибольших затрат времени приходились на выходные.

Вместо обеда проводим еще один сеанс управляемого кровотока с акцентом на желудок. Не менее 30 минут нужно промывать его пульсацией кровотока. В нашем восприятии это может чувствоваться как усиление пульсации в зоне желудка, а потом как устойчивое тепло в верхней части живота. Вечером - овощной ужин. После ужина - оглаживание живота по уже известной вам схеме.

7-й день. Утром проводим кровоток на кости и суставы - он заменяет нам завтрак. На обед - капуста в любом виде: тушеная, отварная, в виде запеканки. Блюда из капусты готовятся с добавлением специй, приправ, растительного масла. На ужин - тушеные овощи, а вечером - общий кровоток до появления пульсации во всем теле.

8-й день. Утром до еды проводим сеанс кровотока, нацеленного на кишечник. Такой же сеанс, но только с ориентацией на почки и мочевой пузырь проводим вечером на сон грядущий. А днем можно позволить себе обильное овощное меню с подсолнечным маслом.

9-й день. Подъем в 5.30 и после окончательного пробуждения - кровоток. Лучше всего действует пульсация, направленная на все тело сразу, а потом плавно перейдем на живот и органы таза. В этот день нужно много гулять, активизировать дыхание, пытаясь с его помощью наполнить энергией кости, суставы, внутренние органы. Рекомендуется в течение дня обильное питье с медом.

10-й день. Продолжаем выход из полуголодного состояния. На завтрак - овощи с маслом. В обед позволим себе овощной суп и легкую кашу. На ужин тоже приготовим кашу.

11-й день. Позавтракаем кашей, а в обед позволим себе что-нибудь посолидней, но не мясо. Можно поесть жареной картошки, сваренных всмятку яиц, молочных продуктов. На ночь - обязательно кровоток. Особенность этого этапа упражнений в том, что не будем задавать себе цели кровотока. Начнем, а там ощущения сами подскажут, куда направить внимание, где сконцентрировать пульсацию кровотока.

12-й день. С этого дня начинается восстановление обычного ритма питания. Сегодня можно побаловаться отварным мясом, но только небольшим кусочком без гарнира. После обеда - оглаживание живота. Вечером после ужина из салата и яиц - снова оглаживание живота и кровоток на печень, поджелудочную железу и желудок.

Упражнения кровотока можно теперь делать пару раз в неделю. Но при малейших признаках желудочно-кишечного расстройства нужно проводить оглаживание живота и упражнения кровотока. Это сгладит остроту возможных недомоганий. Схему можно моделировать под себя, но общее направление остается: управляемый кровоток после еды или вместо еды.

-----------------------------------------------------
Эту методику проверили на себе сотни людей и подтвердили эффективность ее применения. Никаких отрицательных побочных эффектов при этом не наблюдалось. Зато, как отмечали участники тренингов, после завершения предложенного цикла очищения кровотоком им еще долго сопутствовало чувство высокого жизненного тонуса, внутренней чистоты и свежести.
-----------------------------------------------------

Кроме предложенного способа избавиться от всей этой грязи можно с помощью приема, который дошел до нас из глубины веков. Многие отнесутся к нему с недоверием. Тем не менее практика подтверждает, что применение этого метода позволяет радикально очистить организм не только от физиологических шлаков, но и от негативных информационных закладок, болезнетворных психологических программ. В этом приеме используется пульсация кровотока и живая сила переструктурированной воды. Вот этот прием.

Возьмите три стакана воды, слейте их в один сосуд и превратите в "живую" (говоря научным языком, переструктурированную) воду. Потом наполните воду вибрацией своего кровотока. Для этого поставьте сосуд с "живой" водой под кольцо скрещенных рук и скоро почувствуете, как пульс крови входит вибрациями в воду.

Вылейте воду на ровную поверхность так, чтобы она разлилась перед вами тонким слоем (для этого можно использовать большой плоский поднос). Стряхивайте с пальцев вибрацию болезней прямо в воду. Потом вскипятите ее и выпейте.

В момент кипения вся сила болезней обращается в силу их разрушения. Через 3-4 часа после питья такой воды вы почувствуете слабость и тошноту. Не пугайтесь - это скоро пройдет. Когда все успокоится, возьмите мыло, омойте руки и лицо, после чего выпейте еще один стакан простой холодной воды. Через час после этого сделайте клизму и вместе с водой выбросьте из себя все, что накопилось внутри.

В этот день ничего не ешьте. Два следующих дня пейте "живую" воду и ешьте репу, морковь, свеклу, но только не мясо и не хлеб. Потом неделю питайтесь овощами и рыбой. И только через семь дней после клизмы можете есть мясо и хлеб.

Воспользоваться этим приемом может каждый, но наибольший эффект получит тот, кто будет выполнять его с внутренней уверенностью в своих действиях. Совет для тех, кто по каким-либо причинам не в состоянии голодать: можно приготовить вареный рис без масла. Пища, конечно, скудная, но способствующая очищению. Вареный рис очень хорошо выводит шлаки из организма. А о том, как получить "живую", переструктурированную воду, вы узнаете из наших очередных встреч на страницах "Семейного лекаря".

--------------------------------------------------------

Предложенная схема общего очищения организма не похожа на аналогичные методы других систем. Разница в том, что мы не столько выводим шлаки, сколько с помощью кровотока приводим их в состояние, когда организм разлагает их на части, пригодные к усвоению. Принципиальной основой такого очищения является известный афоризм: "Грязь - это химический продукт в неподходящем для него месте". Так и шлаки в организме. Из-за нарушений внутренних связей продукты обмена не доходят до назначенного места, а оседают в различных частях организма, становясь источниками болезней.

Наталья ФЕДИНА


 Тема: «Здоровье / Народная медицина»

Лечение мудрами

Предыдущая статья по теме "Лечение мудрами"

Храм дракона

СОГЛАСНО восточной мифологии, образ дракона олицетворяет единение пяти основных элементов: земли, огня, металла, дерева и воды. Образ храма ассоциируется с интеллектом, мудростью, силой, святостью и упорядоченностью.

В качестве лечебного средства мудра Храм дракона применяется при ишемической болезни сердца, ощущении дискомфорта в области сердца, в случае аритмии. Она позволяет достигнуть состояния релаксации, одновременно активизируя энергетический и интеллектуальный потенциал.

Техника выполнения. Для выполнения этой мудры нужно согнуть средние пальцы обеих рук и прижать их к внутренней поверхности ладони. Соединить руки таким образом, чтобы согнутые средние пальцы прижались друг к другу. Соединить кончики остальных пальцев обеих рук, не сгибая их.

Указательные и безымянные пальцы образуют нечто вроде треугольного свода. Большие пальцы, отогнутые в сторону, символизируют голову дракона, а поднятые вверх мизинцы - его хвост. Держать руки без напряжения на уровне груди - от ключиц до области солнечного сплетения.

При выполнении мудры Храм дракона надо повернуться лицом в сторону востока и вызывать в воображении представление о зеленом цвете или смотреть на предмет зеленого цвета. Вдох осуществлять через нос, выдох - через рот. Воздействие мудры усиливается при вдыхании аромата герани.

Напоминаем, что выполнять эту и другие мудры можно в любом положении: сидя, стоя, лежа, на ходу. Главное - сосредоточиться на мудре и на том, чего с ее помощью вы хотите добиться. В течение дня мудру следует повторять не более 5-6 раз по 5-10 минут. Запрещается выполнять одну и ту же мудру в течение более 45 минут.

Во время выполнения мудры не рекомендуется читать, смотреть телевизор или заниматься другими делами. Курс лечения может колебаться от нескольких дней до нескольких месяцев.


 Тема: «Здоровье / Народная медицина»

Целебные камни

Предыдущая статья по теме "Целебные камни"

Лазурит для тела и души

В ДРЕВНОСТИ синий цвет считался мистическим и нематериальным цветом, олицетворяющим божественную истину и тайну. Он символизировал единство, устойчивость и вечность. Среди камней синего цвета большой популярностью пользовался лазурит, который называли небесным камнем.

Из прекрасного лазурита изготавливали синюю краску, которой расписывали алтари и иконы, собирая воедино силу камня, цвета, веры и идеи. Одновременно с этим были подмечены и его целебные свойства.

В старину из прекрасного лазурита изготавливали пилюли, которые использовали при желудочных заболеваниях и для очищения организма как рвотное средство. Он применялся также для лечения глазных болезней и при ряде кожных заболеваний.

Есть данные, что порошок лазурита, смешанный с медом и соком листьев граната, способен лечить язвы, лишаи, экземы. Возможно, эти лечебные качества лазурита связаны с наличием в его составе сульфидной серы.

Считалось, что неповторимый синий цвет небесного камня помогает при бессоннице. Широко использовался лазурит при падучей (эпилепсии).

Современные исследования показали, что лазурит целесообразно применять при малокровии, заболевании кожи, нервном истощении, астме, ревматических поражениях. Этот камень является эффективным противовоспалительным, противоожоговым, обезболивающим средством при ушибах.

Лазурит укрепит ваше тело во время духовного пробуждения, откроет разум для божественного, защитит от психических заболеваний и депрессии.

Согласно Аюрведе, лазурит дает крепость телу и сознанию, повышает у своего владельца чувствительность к духовному восприятию. Аюрведческая медицина рекомендует носить лазурит на шее в золотой оправе. Если вы занимаетесь медитацией, то помимо укрепления здоровья лазурит поможет вам в этом и сделает ваши занятия более результативными.

С давних времен лазурит дарят друзьям и влюбленным. Этот камень символизирует удачу. Носимый на шее лазурит служит нескончаемым источником успеха, придает своему владельцу жизненную энергию, стойкость и уверенность в себе.


 Тема: «Здоровье / Народная медицина»

Самомассаж

Предыдущая статья по теме "Самомассаж"

Если не спится

В МЕЖСЕЗОНЬЕ многие, особенно пожилые люди и люди умственного труда, жалуются на бессонницу. Если бессонница вызвана каким-либо серьезным заболеванием, следует обратиться к врачу, чтобы устранить причину нарушения сна. Если же проблемы со сном связаны с нервным возбуждением или переутомлением, можно воспользоваться таким нетрадиционным средством, как самомассаж.

Попробуйте растирать зону солнечного сплетения на стопе. Она находится почти в самом центре стопы (рис. 1). Растирание производится произвольными движениями указательного пальца в течение 3-5 минут.

При расстройстве сна полезно массировать точку на мочке уха (рис. 2). Проводить массаж следует легкими движениями кончиками указательных пальцев в состоянии полного покоя. Более эффективно воздействие на правое ухо.

Если не можете долго заснуть, помассируйте затылок. Лучше всего это делать с помощью палки или скалки для теста. Надо приложить ее к затылку и катать ладонями вверх и вниз, одновременно раскачивая голову вправо и влево, взад и вперед (25-30 раз), тем самым усиливая раздражение рефлекторных зон затылка.

Очень эффективное средство - массаж спины по восточному методу. Для этого нужно поставить кончики больших пальцев на поясницу справа и слева от позвоночника и, надавливая на кожу, вести пальцами вверх по околопозвоночным линиям примерно до угла лопатки. Затем закинуть руки за плечи, чтобы указательные пальцы упирались в околопозвоночные линии у угла лопатки, и продолжать массаж вверх до шеи. Повторить массаж 3 раза.

Полезно массировать голени, чтобы восстановить в них кровообращение, согреть ноги и отвлечь кровоток от головы.

Помогут и такие приемы:

Сомкнуть пальцы обеих рук на 10-15 минут, сдавливая их как можно крепче;

Обтирать сухой щеткой ноги, руки, туловище по направлению к сердцу;

Массировать ягодицы легкими пошлепывающими движениями кистей рук, сделав 15-20 шлепков.


 Тема: «Здоровье / Народная медицина»

Хромотерапия

Желтый квадрат

ЖЕЛТЫЙ цвет издревле почитался на Руси. Он считается божественным, золотым и воспринимается как застывший солнечный луч. Светлый, чистый, незамутненный желтый цвет является поистине лечебным.

Желтый цвет оптимально тонизирует наш организм. Он не утомляет, оказывает стимулирующее воздействие на зрение и нервную систему, активизирует умственные и логические способности. Созерцание желтого цвета приводит к внутренней гармонии и равновесию, придает уверенность, создает оптимистический настрой. В физическом плане желтый цвет стимулирует желчеотделение.

Желтый цвет оказывает очищающее действие на весь организм, лечит целый ряд кожных заболеваний. Очень эффективно проходит лечение желтым цветом органов брюшной полости: он стимулирует функцию печени, благотворно влияет на кишечник. В лечебных целях желтый цвет применяется и при слабом, вялом пищеварении, атонии кишечника, атонических запорах, для нормализации пищеварения и увеличения желудочной секреции.

Желтый цвет воздействует на мыслительные процессы, помогает при нервном истощении, возбуждает аппетит, лечит бессонницу. Чтобы поднять настроение у больного, находящегося в угнетенном или подавленном состоянии, предметы желтого цвета прикладывают к голове. Этот цвет используется при плохом зрении, при тяжелых глазных болезнях.

При использовании желтого цвета в лечебных медитациях он стимулирует интеллектуальные способности человека; активизирует вегетативную нервную систему, снижает кислотность в организме. К органам, наиболее восприимчивым к желтому цвету, относятся желудок, двенадцатиперстная кишка, желчный пузырь, лимфатическая система, нервы и мозг.

Чтобы добиться оздоровительного эффекта с помощью лечебной медитации, достаточно ежедневно в течение 10-15 минут смотреть на квадрат из желтой бумаги размером примерно 40?40 см, расположившись на стуле на расстоянии примерно 1-1,5 м от него. Этого времени вполне достаточно для того, чтобы глаз зафиксировал цвет и передал сигнал мозгу. Оттуда сигнал поступит в центральную нервную систему, а от нее - к тому органу, на который желтый цвет оказывает лечебное воздействие.


 Тема: «Здоровье / Народная медицина»

Глинолечение

Шарики - внутрь, лепешки - на спину

ВО ВРЕМЯ весеннего пробуждения природы и бурного цветения у многих людей начинается аллергия. В большинстве случаев избавиться от нее удается лишь с помощью сильнодействующих лекарств. Глина - не менее эффективное, но абсолютно безопасное средство, препятствующее развитию аллергических реакций.

Глина принимается в виде порошка внутрь. Начинать надо с 1 ч. ложки глиняного порошка на 1 стакан воды 2 раза в день и каждую неделю увеличивать дозу на 1 ч. ложку.

Детям лучше принимать глиняные шарики величиной с ноготь на среднем пальчике ребенка по 5-7 шариков за прием и постепенно увеличивать дозы на 2-3 шарика. Лечение проводится в течение 2-3 месяцев, после чего делается месячный перерыв, и курс лечения повторяется.

Если аллергическая реакция выражена на коже, то хороший лечебный эффект дают глиняные ванны. Развести 4 ст. ложки глиняного порошка в 0,5 л теплой воды и вылить полученную смесь в ванну. Можно добавить в эту же ванну отвары различных трав, улучшающих состояние кожи. Не рекомендуется пользоваться солями для ванн или травами промышленной обработки в виде капсул, таблеток и т. д. Вода для ванны не должна быть очень горячей. После ванны надо обязательно ополоснуться прохладной водой.

При аллергическом бронхите наряду с основным лечением и приемом глины внутрь необходимо делать аппликации на спину: день накладывать глиняные лепешки выше лопаток, на воротниковую зону, на следующий день - ниже лопаток, до самого нижнего ребра. Курс лечения - 2 недели.

При аллергическом насморке полезны компрессы из глины. Небольшие глиняные лепешки накладывают на лоб и область под глазами, после чего укутываются шерстяным платком. Продолжительность процедуры - 2 часа. Курс лечения - не менее 7 сеансов.

При любом насморке, в том числе и при аллергическом, полезно промывать нос глиняной водой. В нос обильно закапать глиняную воду, нос зажать и голову несколько раз наклонить вперед-назад. После этого необходимо хорошо высморкаться и повторить процедуру еще 2 раза. При таком применении глины обычный простудный насморк проходит за 2-3 дня.


 Тема: «Здоровье / Народная медицина»

Слезы березы

Весной, когда повсюду звенят ручьи и природа оживает, в лесу начинается березовый плач - истечение березового сока. Происходит это в период бурного сокодвижения, всего 7-12 дней в году. Трудно удержаться в этот период от того, чтобы не попробовать березового сока. Тем более что это не только вкусный, но и очень полезный напиток.

БЕРЕЗОВЫЙ сок богат необходимыми для организма сахарами, органическими кислотами, ферментами, солями кальция, магния, железа, микроэлементами. Его рекомендуют при авитаминозе, болезнях крови, суставов, кожи, а также при ангине, бронхите, пневмонии и других заболеваниях органов дыхания.

Березовый сок обладает кроветворным действием, а также способствует быстрому очищению организма от вредных веществ и растворению мочевых камней фосфатного и карбонатного происхождения. Он служит прекрасным отхаркивающим, желчегонным, мочегонным, противовоспалительным, ранозаживляющим и общеукрепляющим средством.

Березовый сок стимулирует обмен веществ. Он весьма ценен при заболеваниях, вызванных нарушением обменных процессов в организме, включая онкологические заболевания.

В свежем и консервированном виде березовый сок применяют как мочегонное средство. Его пьют по 1 стакану перед едой 3-4 раза в день в течение 2-3 недель при подагре, отеках, бронхите, туберкулезе, воспалении легких. Им полощут горло при ангине и других заболеваниях горла и ротовой полости.

Наружно березовый сок применяют при экземе, длительно незаживающих ранах и трофических язвах, псориазе, нейродермите, кожном зуде, угрях, золотухе. Из березового сока делают компрессы, примочки, используют его для промываний.

При хроническом насморке свежий березовый сок пьют каждое утро по 1 стакану. При кашле и простуде березовый сок пьют подогретым, разбавляя его молоком и добавляя небольшое количество муки или крахмала.

Березовый сок оказывает на организм не только целебное, но и тонизирующее действие, поэтому даже вполне здоровые люди могут пить березовый сок в течение 1-2 месяцев без ограничений как обычный напиток. При этом для улучшения вкусовых качеств его настаивают на листьях мяты, мелиссы, зверобоя, липовом цвете, плодах шиповника, смешивают с фруктовыми и овощными соками.

Кроме употребления в свежем виде березовый сок консервируют, из него готовят квас и бальзам, на нем варят каши, кисели, компоты, заваривают чай, кофе, замешивают тесто. После выпаривания из березового сока получают сироп, в котором концентрация сахара достигает 60-70%.

Консервируют березовый сок с помощью соляной кислоты: 5 мг кислоты на литр сока. При приготовлении кваса березовый сок нагревают до 35 градусов, кладут в него дрожжи из расчета 15-20 г дрожжей на литр сока. Закваску ставят на 3-4 дня в холодное место, затем разливают в емкости и консервируют.

Березовый бальзам готовят по разным рецептам. Вот один из них. На ведро березового сока берут 3 кг сахара, 2 литра вина, 4 мелко нарезанных лимона с кожурой. Все эти компоненты помещают в бочонок или эмалированную кастрюлю и ставят на 2 месяца в погреб или любое другое холодное место со льдом. По истечении этого срока содержимое разливают в бутылки, закупоривают и кладут бутылки боком в то же холодное место. Через 3 недели бальзам готов к употреблению.

Нет сомнения в том, что березовый сок дарит человеку здоровье. Ежедневно принимая его, вы почувствуете прилив сил и бодрости, заметите, как вас покидают слабость и головные боли, возвращается радость жизни. Однако порой сердце кровью обливается, когда видишь, как варварски люди собирают березовый сок, нанося огромный вред дереву. Между тем существуют определенные правила заготовки березового сока.

Нельзя, например, "подкачивать" первую попавшуюся березу, изрубив ее топором и оставив открытой рану на стволе. Ни в коем случае нельзя использовать для заготовки сока молодое дерево.

Приступая к сбору сока можно сделать на дереве неглубокий надрез, но лучше всего просверлить в стволе буравчиком отверстие на глубину несколько сантиметров и вставить в него желобок или трубочку, по которым сок будет стекать в подготовленную посуду. Отверстие желательно делать с северной стороны, так как там обычно сока бывает значительно больше.

Можно воспользоваться и другим, более простым способом. Дотянувшись до одной из веток березы, отрезать часть ветки остро отточенным ножом, а место среза обмотать толстой ниткой. Конец нитки опустить в подготовленную посуду, куда будет стекать сок.

После сбора сока не забудьте плотно замазать отверстие или надрез пластилином, воском, хозяйственным мылом или забить его мхом. Это предохранит дерево от проникновения в него бактерий и различных грибков, которые могут вызвать загнивание в области повреждения и, возможно, привести к последующей гибели дерева. Установлено, что одна береза ранней весной может дать несколько десятков литров сока. Так не губите ее, продлите ей жизнь!

Ирина ЧУДАЕВА, ст. научный сотрудник Института натуропатии


 Тема: «Здоровье / Народная медицина»

Жесты силы

На протяжении многих веков у разных народов вырабатывались самобытные оригинальные приемы и методы, которые помогали им избавляться от самых разных недомоганий. Среди них особое место занимают так называемые жесты силы - соединения рук и пальцев, позволяющие мобилизовать скрытые возможности организма, направив их на борьбу с недугом. О том, как можно использовать наиболее простые и распространенные жесты силы в повседневной жизни, рассказывает автор уникальной оздоровительной системы Николай ШЕРСТЕННИКОВ.

ПРАКТИКА жестов силы сформировалась давно, по-видимому, еще на заре человечества - то ли древние охотники инстинктивно почувствовали и осознали смысл определенных поз и переплетений пальцев, то ли это было дано людям как высшее откровение. Сейчас трудно точно сказать, что стало источником этих знаний. Для нас важно другое: пробуждение с помощью жестов силы дремлющих возможностей человеческого организма и обретение здоровья.

Жестов силы очень много. Они позволяют моделировать различные ситуации, останавливать поток текущих событий, восстанавливать силы, избавляться от мелких недомоганий, расслабляться, приближаться к состоянию, когда мысли полностью отсутствуют, а мозг отдыхает:

Попробуем освоить комплекс силовой подпитки и подъема жизненного тонуса. Область его применения очень широка. Это и быстрое восстановление сил после трудной напряженной работы, и борьба с недомоганиями, и эффективный отдых, и общая реабилитация в период выздоровления.

Первый жест силы (рис. 1) выполняется стоя. Ноги на ширине плеч, руки согнуты в локтях, локти разведены в стороны. Пальцы согнуты, прижаты подушечками к ладоням. Соприкасаются только подушечки больших пальцев обеих рук. Их нельзя сильно сдавливать.

Глаза закрыты. Концентрируем внимание на ощущениях соприкосновения подушечек больших пальцев. Тело начинает медленно раскачиваться взад-вперед наподобие маятника. Движение спонтанное, возникающее само по себе после того, как соединятся подушечки больших пальцев.

Такое покачивание успокаивает, появляется ощущение отстраненности от внешних раздражителей, как будто все, что происходит вокруг, вас не касается. Постепенно возникает тепло. Сначала оно пульсирует в точке соединения больших пальцев, а затем начинает распространяться по предплечьям обеих рук, охватывает локти и поднимается к плечам.

Если исполнение этого жеста силы продолжать, то постепенно тепло заполнит все тело и дойдет до ступней ног. В теле оно будет приятное, мягкое, расслабляющее, а в ступнях ног возникнет жар. Он тем сильнее, чем дольше вы стоите, выполняя первый жест. Поэтому существует некий предел терпения, индивидуальный для каждого человека. Когда жар в ступнях станет таким сильным, что его трудно будет терпеть, упражнение прерывается.

Второй жест силы напоминает первый с той разницей, что ладонь правой руки накрывает сверху сжатые в кулаки пальцы левой руки (рис. 2). Локти разведены в стороны, глаза закрыты, подушечки больших пальцев соединены, и оба пальца направлены на грудину. Внимание сосредоточено на ощущениях в левой стороне тела.

Во время исполнения этого жеста силы раскачивания уже не будет. Но появится неожиданное и непривычное чувство, что в левой стороне тела открываются все каналы и мягкое живительное тепло волной поднимается от стопы левой ноги вверх к колену, потом к тазобедренному суставу, течет по левому боку и руке, наполняет левую сторону шеи и левую половину головы.

Теперь все каналы и меридианы слева наполнены энергией, которая пульсирующим устойчивым ручьем струится по энергетическим магистралям. Левая половина тела согрета внутренним движением энергии, а правая остается пока без каких-либо воздействий. Тело словно разделено вертикальной плоскостью на две половины: одну - теплую, пульсирующую, живую, и другую - привычно незаметную, неощутимую.

Побудем в этом состоянии, пока не почувствуем, что тепло энергетического движения пробило все каналы левой половины тела, освободило магистрали от внутренних зажимов и застоев. Возникает очень приятное, радостное ощущение. Сердце работает легко, ритмично, будто убрали какие-то помехи.

Третий жест силы повторяет второй с той разницей, что уже ладонью левой руки накрываем сжатую в кулак правую руку. Волна ощущений повторяет те, что мы переживали по отношению к левой половине тела, но на этот раз они развиваются справа. Так же течет энергия и раскрываются каналы и меридианы, тепло поднимается вверх, к голове и заполняет ее до самой макушки.

Теперь обе половины тела - правая и левая - наполнены чувством свободного движения и тепла. Но между ними остается невидимый и неощутимый барьер. Будто тонкая прозрачная плоскость разделила тело надвое.

Четвертый жест силы направлен на то, чтобы убрать эту преграду. Стоим все так же, ноги на ширине плеч. Руки согнуты в локтях, ладони соединены, плотно прижаты одна к другой (рис. 3). Глаза закрыты. Внимание сосредоточено на ощущениях серединной линии тела. Оно снова начинает раскачиваться, и появляется внутренний покой, отстраненность от внешних раздражителей.

Сконцентрируем внимание на ощущениях в области грудины и скоро почувствуем, как там появляется тепло. Оно тонкой струйкой течет вверх и вниз по серединной линии тела - там, где располагается переднесерединный меридиан.

Внизу тепло достигает лобка, ныряет вглубь тела, проходит по промежности и поднимается по внешней границе позвоночника. Вверху тепло достигает лица, там поднимается по сетке энергетических канальчиков, снова собирается в единый поток на макушке головы, оттуда движется по затылку вниз, на позвоночник.

Здесь, в области седьмого шейного позвонка, оно тонкой теплой струйкой течет вниз по внешней границе позвоночника до встречи с потоком, идущим снизу. Когда энергетические ручейки соединятся на позвоночнике, исчезнет ощущение преграды, разделяющей тело на две половины. Ритм пульсации в каналах и меридианах станет общим для обеих половин тела, а вскоре и ощущение разобщенности правой и левой стороны исчезнет. Останется только общий ритм пульсации энергии, струящейся по каналам и меридианам.

Не менее эффективным средством подпитки организма и восстановления жизненного тонуса является кольцо. Система энергетического воздействия кольцами дает быстрый ощутимый результат. С помощью колец в течение нескольких минут убираются также некоторые виды боли. Работа с кольцами проста и доступна любому, даже неподготовленному человеку.

Что такое кольцо? На первый взгляд это привычная фигура, с которой мы постоянно встречаемся в жизни. Но порой за привычным скрывается необычайное и тайное. Мало кто задумывается над тем, что собой представляет кольцо как энергетическая структура. А между тем это универсальный концентрат потоков энергии, рассеянной в пространстве.

Кольцо как замкнутая психоэнергетическая структура способно собирать рассеянную в пространстве энергию, концентрировать ее и сжимать в узкий направленный поток. Пользуясь этим свойством, мы можем генерировать силовой поток, наполнять им внутренние органы или части тела, промывать энергетические структуры и выполнять другие лечебные действия.

В целительской практике накоплен обширный опыт применения колец из разных материалов. К примеру, золото укрепляет кости, повышает иммунитет. Серебряное кольцо прекрасно помогает при работе с ранами и глубинными воспалительными процессами. Применяют кольца из разных пород дерева, камней, металлов и даже тканей. Каждый материал имеет свой особый заряд и оказывает специфическое влияние на тело и телесные структуры.

Например, наши предки, древние славяне, чтобы снять головную боль, держали над головой обычное сито для просеивания муки - боль проходила. И в этом нет ничего загадочного. Чаще всего головная боль свидетельствует о застойных явлениях в сосудах головы и сопутствующих им переизбытках энергии на тех или иных участках меридианов. Сито - это не просто кольцо, а кольцевая ячеистая структура. Внутри него расположено множество мелких колечек - ячеек сетки. Поток энергии, проходя сквозь большое кольцо сита, дробится в мелких ячейках, фиксируется в виде тонких энергетических струй, которые пронизывают голову, воздействуют на застойные участки, заставляют энергию в меридианах двигаться, делают ее более текучей, легкоструящейся.

Застойные явления в сосудах и меридианах взаимосвязаны. Поэтому, как только начинается движение энергии по меридианам, сразу же происходит отток излишней крови от больных участков, восстанавливается нормальное крово- и энергоснабжение организма. Для усиления лечебного эффекта при снятии головной боли надо не просто подержать сито над головой, но и представить, как сквозь него дует ветер в нужном направлении.

Особое внимание при воздействии решетом нужно уделять своему самочувствию. Если надеть решето на голову и смотреть телевизор, воздействие произойдет, но в меньшей степени. А вот если сядем прямо, водрузим на голову решето и сконцентрируем внимание на своих ощущениях, эффект будет значительным.

Сначала появится чувство, что тонкие, едва различимые потоки энергии сквозь кольцо решета наполняют голову, омывают мозг, вымывают боль. А потом потоки потекут к позвоночнику, наполняя его. В тех местах позвоночного столба, где есть зоны неблагополучия, может появиться чувство напряжения. Постепенно оно исчезает, и позвоночник наполняется силой. Его даже чуточку как бы распирает изнутри.

Если решето не убирать с головы, то поток энергии будет распространяться и на внутренние органы. Отчетливо проявят себя энергетические пустоты. Они так же, как и позвоночник, сначала отзовутся ощущением напряжения, которое постепенно сменится блаженным расслаблением. Достаточно посидеть под решетом полчаса, сосредоточенно слушая свои ощущения, чтобы расслабить внутренние органы, снять в них напряжение, заполнить энергией все внутренние энергетические пустоты и активизировать свой жизненный тонус.

Наши предки умели работать не только с искусственными кольцами. В лесах, где обитали племена славян, было немало, как они говорили, здравых мест. В современной терминологии такие участки называют местами силы. Они есть и сейчас, но люди разучились находить их и видеть.

В лесу нужно внимательно присмотреться к тому, как растут деревья. Обычно в силовых центрах они располагаются по кругу, ромбом или четырехугольником. Деревья, как правило, мощные, высокие, здоровые, без изъянов. Они стоят близко друг к другу. Земля под ними кажется плотно утрамбованной. Ничего, кроме травы, на ней не растет.

Если вы найдете такой силовой центр, в нем можно работать. Начнем с того, что войдем внутрь этого центра, ограниченного стволами деревьев. Возникнет удивительное чувство, будто вы попали в замкнутое, хорошо защищенное от всяких внешних воздействий пространство. Если в лесу ветер, то в найденном вами силовом центре он почти не будет ощущаться.

Как-то с группой начинающих изучение психоэнергетической саморегуляции мы побывали в морозный зимний день в лесу на одном из таких мест. Никто из группы не знал, куда мы пришли. Каждый входил внутрь силового пространства, и все отмечали, что там гораздо теплее, чем рядом, на снежной тропинке, уютнее, спокойнее и ощущается наполнение тела энергией.

Высокие стволы деревьев в местах силы образуют своеобразную трубу, устремленную в небо. Замкнутая в кольцо энергетика деревьев фокусирует постоянный энергетический поток. Силу таких мест можно использовать и для оздоровления, и для восстановления жизненного тонуса, и для подпитки энергией. Правда, следует учесть, что лиственные деревья, образующие контур мест силы, работают только весной и летом. А вот хвойные деревья (кроме лиственниц) действуют круглый год.

Силовые пространства бывают разными. В одних энергетический поток имеет избирательную направленность и воздействует на какие-то конкретные органы и системы тела. В других местах происходит общая подпитка организма. А третьи дают отрицательную энергетику - от них лучше держаться подальше. Как это определить?

У негативных мест силы есть одна характерная особенность. Когда человек оказывается в фокусе патогенной зоны, он сначала испытывает неожиданное сексуальное возбуждение. Но всплеск этот кратковременный, он длится буквально несколько минут. А потом наступает упадок сил, странная расслабленность, внутренняя пустота. Если уйти с этого места и просто постоять под деревом, покажется, будто в тело что-то вливается.

Геопатогенная зона опустошает человека, вытягивает из него жизненную энергию. Пребывание в ней сопровождается чувством сдавливания головы в висках, подташниванием, ломотой в глазах. Симптомы напоминают неожиданный скачок артериального давления. Продолжительное пребывание на отрицательном месте силы может вызвать даже гипертонический криз. Поэтому, если на какой-то поляне возникает ощущение неблагополучия, дискомфорта, лучше с нее уйти.

Из практики работы с силовыми пространствами удалось сделать несколько важных выводов.

Приходить на такие места лучше всего рано утром или после захода солнца. Днем активность силовых мест меньше.

В центрах силы возникает эмоциональный подъем, утрачивается реалистичная оценка своего состояния. Может возникнуть эйфория и желание постоять здесь подольше. Но это опасно, так как переизбыток энергии, полученный в зоне энергетической активности, может вызвать ухудшение самочувствия. Поэтому после пребывания в силовых центрах рекомендуется провести интенсивную гимнастику. Тогда бодрость, свежесть, спокойная расслабленность будут сопровождать вас целый день.

Покидая силовое пространство, следует уравновесить энергетический потенциал с помощью эмоционально-чувственного контакта с деревом.

-----------------------------------------------------

Для того чтобы успешно противостоять заболеваниям, наш организм имеет все необходимое. Нужно только понять, на что он способен, активизировать его возможности и умело ими пользоваться. Они, как любимый инструмент мастера, всегда должны быть под рукой. С освоения простейших приемов самопомощи начинается ваше знакомство со всеми резервными возможностями.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

При встрече с Наполеоном обойдите его стороной

Бытует мнение, что с наступлением весны люди, страдающие психическими расстройствами, словно пробуждаются от зимней спячки. Они становятся более активными, а симптомы их заболеваний приобретают ярко выраженный характер. Не случайно именно в этот период увеличивается количество общественно опасных действий - от мелких правонарушений до тяжких преступлений, совершаемых психически больными людьми.

СТАТИСТИКА свидетельствует о том, что в последнее время отмечается рост так называемых пограничных психических расстройств, вызванных экономической нестабильностью, социальными проблемами, бытовой неустроенностью и семейными неурядицами. Развивающиеся на этом фоне психические расстройства приобретают разную форму.

Одна из наиболее тяжелых форм - маниакально-депрессивный синдром, характеризующийся частой сменой настроения: от эйфории и экзальтации до глубокой депрессии. Для находящегося в маниакальной фазе больного типичны различные (слуховые, зрительные, обонятельные) галлюцинации, ослабление здорового смысла, быстрая речь, скачущие мысли, импульсивное и агрессивное поведение.

Они могут нести откровенный бред, высказывать абсолютно несогласованные с реальностью мнения, убеждать окружающих в крайней важности своих умозаключений, мнить себя "великими из великих" и при этом сильно раздражаться, если кто-то в ответ на их заявление "Я - Наполеон" попытается опровергнуть этот, на их взгляд, неопровержимый факт.

Другая форма психических расстройств - тревожные состояния - проявляется в чрезмерном беспокойстве, неопределенности или боязни, которые возникают из предчувствия или ощущения угрозы. Вообще чувство тревоги необходимо для выживания человека. Однако в данном случае тревога достигает такого уровня, что она становится опасной для здоровья.

Человек, испытывающий такую, условно говоря, нездоровую тревогу, как правило, говорит громче и быстрее обычного, быстро утомляется, ощущает дрожь в теле, становится рассеянным и раздражительным, бесцельно повторяет отдельные движения (например, ходит по комнате из угла в угол, сжимает и разжимает кулаки). Нередко тревога доходит до паники. Паническое состояние может продолжаться от нескольких минут до нескольких часов.

К распространенным формам психических расстройств относятся фобии - бессознательный страх перед каким-либо предметом, действием или ситуацией. Человек способен на что угодно, лишь бы избежать объекта фобии. Существует множество разновидностей фобии - от боязни закрытого пространства до страха потерять чью-либо личную привязанность.

О психическом расстройстве свидетельствуют и навязчивые идеи - мысли, побуждения, эмоции, с которыми человек не может справиться. Стараясь как бы защититься от них, он многократно повторяет кажущиеся бессмысленными действия, словно пытаясь предотвратить нечто нежелательное. Человек, находящийся в плену навязчивых идей, может, например, по 20 раз надевать и снимать носки, прежде чем обуться, или, едва выйдя из ванны, снова вставать под душ.

В зависимости от характера расстройства лечение включает индивидуальную, групповую или семейную терапию с применением лекарственных препаратов. Облегчить состояние больного помогут и нетрадиционные методы лечения.

В качестве успокаивающего средства помимо хорошо известных настоев корня валерианы и травы пустырника можно пить настойку "Дух мелиссы". Ее готовили еще в XVIII веке в одном из женских монастырей Германии. На 1 литр водки надо взять 10 г сухого листа мелиссы, 1 г измельченного корня дягиля, кожуру 1 лимона, по 1 щепотке размолотого мускатного ореха и семян растолченного кориандра, 1-2 бутона сухой гвоздики. Настаивать не менее 2 недель, после чего профильтровать через плотную ткань. Напиток употреблять маленькими дозами с чаем. При болезнях сердца принимать на кусочке сахара, при мигренях - натирать им виски.

Очень полезны травяные ванны перед сном. Хорошее действие оказывают ванны с отваром корней шиповника и веток можжевельника. Измельчить корни шиповника, засыпать половину полулитровой банки полученного сырья в 3-литровую эмалированную кастрюлю, залить ее доверху водой, довести содержимое до кипения, кипятить на малом огне 30 минут и настоять 30-60 минут. Ветки можжевельника готовят таким же образом. Температура воды - 38-39 градусов. Продолжительность ванны - 20-40 минут, в зависимости от состояния больного. Приняв 8-10 ванн с отваром корней шиповника, нужно начать делать ванны с отваром веток можжевельника.

При психических расстройствах рекомендуются ежедневные обливания или обтирания холодной водой по утрам и физический труд, желательно на свежем воздухе.

В старинных лечебниках есть такой совет: раз в 2 недели надевать перед сном на психически больного человека рубашку, смоченную в соленой воде и хорошо отжатую. После этого уложить его в постель и хорошо закутать. Когда рубашка на теле больного высохнет, надо обтереть его чистым сухим полотенцем и надеть другую, сухую рубашку, в которой он будет спать.

Для снятия чувства страха надо массировать точки в подколенной ямке. Массаж проводят в сидячем положении, совершая легкие круговые движения указательными пальцами одновременно в двух точках на правой и левой ноге. Продолжительность массажа - около 5 минут.

При начальных стадиях заболевания можно ограничиться такими испытанными лечебно-профилактическими средствами, как отдых, занятия спортом, водные процедуры, полноценное питание. Возможно, этого будет достаточно для того, чтобы легкое психическое расстройство не перешло в стадию, требующую госпитализации или приема транквилизаторов.

-------------------------------------------------------

Если на улице вам доведется встретиться с человеком, который с лихорадочным блеском в глазах бормочет "Я - Наполеон" и пристает к прохожим с требованием немедленно принести ему ключи от Москвы, лучше всего обойти его стороной. Ни в коем случае не возражайте ему и не вступайте с ним в бой. Ведь каким бы великим ни возомнил себя идущий навстречу вам человек, он тяжело болен.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Когда медицина бессильна

Есть такая не смертельная, но весьма противная болезнь - радикулит. Она знакома и портит жизнь очень многим, может быть, миллионам людей. Медицина против радикулита бессильна. Не помогают ни противорадикулитные пояса, ни новокаиновые блокады, ни "тяжелая артиллерия" - радоновые ванны. Мне удалось избавиться от радикулита за три дня.

РАДИКУЛИТОМ принято называть острые боли в пояснице, возникающие в результате защемления воспалившегося и отекшего нерва. Причиной может быть как переохлаждение, простуда, так и механическое воздействие (скажем, поднятие непомерных тяжестей). Очевидно, что для устранения боли надо снять отек нерва. Именно это и оказывается не по зубам официальной медицине.

Но, к счастью, есть народное средство, эффективность которого поражает воображение: с его помощью радикулит излечивается бесследно за один, два или в самом тяжелом случае - за три-четыре дня. Удивительно, что масса людей жестоко страдает от радикулита и в то же время топчет ногами лекарство, которое может их исцелить.

А лекарство это - обыкновенный лопух, листья репейника, который растет повсюду в большом количестве. В лопухе содержится вещество, которое прекрасно снимает отек нерва и тем самым избавляет человека от боли. Придуманный народом и испробованный мною на собственной шкуре (то есть спине) способ лечения заключается в следующем.

6-8 сорванных лопухов средних размеров кладут на стол друг на друга светлой стороной вниз. На стопку лопухов минут на 5 ставят самую большую из имеющихся в наличии кастрюль с кипятком. Под действием тепла и гнета из лопухов выделяется бурая жидкость, в которой и заключена целебная сила этих растений.

Образовавшуюся из лопухов лепешку накладывают на больное место той стороной, которая была ближе к столу, а не к кастрюле (иначе вместо лечения будет сильный ожог). На лопухи кладут бумагу для компресса или, за неимением оной, кусок полиэтиленовой пленки и все это утепляют. Можно замотать шерстяным платком, но лучше зафиксировать любым противорадикулитным поясом, который сам по себе от радикулита не помогает. Держать компресс надо часа 2 и делать его не меньше трех раз в день, а также на ночь.

Лопухи лучше брать, конечно, каждый раз новые, но можно использовать и повторно. Похоже, что при лечении лопухами имеет место что-то вроде эффекта "критической массы": боль проходит после достижения определенной концентрации полезного вещества в организме. Поэтому не надо ждать улучшения после одного или даже нескольких компрессов, а надо их делать и делать, пока боль как бы вдруг не пройдет совсем.

Если приступ случится зимой, то можно использовать сорванные в августе и высушенные под навесом лопухи. Перед тем как делать компресс, их надо отпарить в дуршлаге, чтобы они стали влажными. Целебная сила лопухов от высушивания нисколько не уменьшается и сохраняется, по крайней мере, в течение года.

Пишу о лечении радикулита с полным знанием дела, так как "близко знаком" с ним уже 40 лет, 20 из которых лечился официально, затратив массу времени на пребывание (без особого толку) в больницах, госпиталях и санаториях. 20 лет назад случайно узнал о лечении лопухами и с тех пор (хотите верьте, хотите - нет) ни единого дня не находился на бюллетене по поводу радикулита, да еще успешно вылечил всех своих родственников, знакомых и сослуживцев.

Теперь в конце лета я собираю все лопухи, что растут в окрестностях моего дома в Кольчугино, развешиваю их связки под навесом, а зимой снабжаю ими всех страждущих. Мне даже жалко выкорчевывать лопухи, которые вырастают на грядках в огороде, поскольку испытываю к ним благоговейное чувство. И они вполне того заслуживают.

Владислав Андреевич ОКУНЬ, полковник в отставке, кандидат технических наук


 Тема: «Здоровье / Народная медицина»

Кора в ассортименте

Несмотря на то что пик сбора лекарственных растений приходится на летний период, заготовительный сезон уже стартовал. Обычно ранней весной собирают кору. В это время, пока на деревьях еще не лопнули почки и не распустились листочки, начинается интенсивное движение сока. Именно в этот период кора напитывается целебной влагой и приобретает полезные свойства.

КОРУ следует снимать только со спиленных или срубленных деревьев и кустарников или срезанных веток. На срубленных стволах или срезанных ветвях острым ножом делаются кольцевые надрезы на расстоянии 25-30 см один от другого, которые соединяются несколькими продольными надрезами. При выборе деревьев предпочтение отдают молодым деревьям, обращая внимание на то, чтобы толщина коры была не менее 2 мм.

Кору отделяют от древесины в виде желобков или трубочек специальной лопаточкой. Состругивание коры ножом может привести к порче сырья, так как на внутренней стороне коры могут оставаться куски древесины.

Сушат кору на хорошо проветриваемых чердаках под непротекающей крышей. Трубочки раскладывают на бумагу или ткань слоем толщиной не более 3-5 см и периодически не менее 1 раза в день их перемешивают. При этом надо следить, чтобы трубочки не входили друг в друга и подсушивались равномерно. Когда трубочки приобретут снаружи серо-зеленоватый цвет и станут ломкими, сушку можно прекращать - кора готова к употреблению.

Замечательными целебными свойствами обладает кора калины красной. Она содержит много полезных для организма кислот, включая уксусную и валерьяновую, дубильные вещества, витамины С и К. Наши предки использовали ее в качестве вяжущего, кровоостанавливающего, болеутоляющего, антисептического и успокаивающего средства при внутренних носовых кровотечениях, простуде, лихорадке и других заболеваниях.

Для лечения простудных заболеваний и маточных кровотечений, а также для общего укрепления организма из коры калины готовят отвар: 1 ст. ложку измельченной коры помещают в эмалированную посуду, заливают 1 стаканом кипящей воды, нагревают на водяной бане в течение 30 минут, процеживают и принимают по 1-2 ст. ложки 3 раза в день после еды.

Более крепкий отвар служит хорошим успокоительным и противосудорожным средством. Для его приготовления берут 2 ст. ложки коры, заливают 1 стаканом кипящей воды, настаивают 15-20 минут и принимают по 0,5 стакана 2 раза в день. Такой крутой настой, приготовленный из коры молодых деревьев, используют наружно при потливости ног и золотухе.

Настой коры калины, применяемый в качестве кровоостанавливающего средства, готовят так: 1 десертную ложку коры заливают 1 стаканом холодной кипяченой воды, настаивают 6-7 часов и принимают по 1 ст. ложке 3 раза в день.

В акушерско-гинекологической практике и при угрожающем аборте пользуются спиртовыми настойками. Для этого 1 ст. ложку коры заливают 1 стаканом спирта (водки потребуется вдвое больше), настаивают 8-10 дней, периодически взбалтывая, процеживают и принимают по 25-30 капель 2-3 раза в день.

Кровоостанавливающее действие оказывает и кора конского каштана. Она препятствует образованию тромбов в кровеносных сосудах, улучшает обмен веществ, понижает вязкость крови, оказывает тонизирующее и противовоспалительное действие.

При сердечно-сосудистых заболеваниях, геморрое, суставном ревматизме, заболеваниях мочевого пузыря принимают настойку из коры каштана: 1 десертную ложку измельченной коры заливают 100 г водки, настаивают в теплом месте в течение 8-10 дней, процеживают, плотно закупоривают и принимают по 20 капель 3 раза в день.

Кору ивы белой, которую в народе называют ракитой или ветлой, используют как вяжущее, жаропонижающее и противомалярийное средство. Из ивовой коры кроме настоев и отваров готовят порошок, с помощью которого очищают воду от бактерий. Порошок и отвар коры ивы применяют наружно для лечения открытых ран и нарывов. Она входит в состав потогонного чая и других фитосборов.

Внутрь отвар ивовой коры применяют при лечении ревматизма, при диспептических явлениях, коклюше, лихорадке, желудочных и маточных кровотечениях, а также как мочегонное и желчегонное средство. Для приготовления такого отвара берут 1 ст. ложку измельченной коры, заливают 1 стаканом кипятка, настаивают в теплом месте 15-20 минут и принимают по 1 ст. ложке 3 раза в день. При перхоти, выпадении волос и зуде головы готовят крепкий отвар из равных частей коры ивы и корней лопуха.

Как желчегонное и мочегонное средство, а также для полосканий при стоматите и заболеваниях верхних дыхательных путей из коры ивы готовят такой настой: 1 ст. ложку измельченной коры заливают 1 стаканом холодной кипяченой воды, настаивают 6-8 часов и принимают по 1 ст. ложке 3-4 раза в день.

При гриппе и простуде используют сбор, состоящий из 2 частей коры, 2 частей листьев мать-и-мачехи и 1 части травы душицы. 1 ст. ложку этого сбора заливают 1 стаканом кипятка, настаивают 20 минут, процеживают и пьют горячим по 0,5 стакана 3-4 раза в день как потогонный чай.

Кора крушины - отличное средство для лечения запоров, геморроя и желудочных заболеваний. Кора крушины входит в состав сборов, регулирующих работу кишечника, слабительных чаев. В качестве слабительного средства кора крушины используется в виде отвара. Готовят его по следующему рецепту: 1 ст. ложку измельченной коры заливают 1 стаканом горячей воды, настаивают 15-20 минут в теплом месте и принимают по 1 ст. ложке утром и вечером до еды.

Определяющими при применении коры дуба являются содержащиеся в ней в большом количестве дубильные вещества. Отвар из коры дуба используется для полосканий при стоматите, хрипоте, хронических тонзиллитах, фарингитах, а также для устранения неприятного запаха изо рта.

Его пьют при рахите, желудочных кровотечениях, кровавых поносах, холере, цинге, отравлении грибами, при гастритах и других острых и воспалительных процессах в желудке, печени, кишечнике, селезенке и почках, для улучшения аппетита, как противогнилостное и кровоостанавливающее средство при язвенных колитах, дизентерии.

Из отвара дубовой коры делают клизмы при геморрое. В качестве примочек отвар применяют наружно для остановки кровотечений из ран, при лечении ожогов и затяжных кожных заболеваний (экземы, лишая). Кора дуба используется для ванн при излишней потливости рук и ног. Отвар готовят из расчета 50 г коры на ведро воды.

При дизентерии пьют настой дубовой коры, собранной с молодых деревьев. 2 ст. ложки измельченной коры заливают 1 стаканом кипятка, нагревают на водяной бане при частом помешивании в течение 30 минут, охлаждают, процеживают, доливают кипяченую воду до требуемого объема и выпивают в течение дня.

------------------------------------------------

Отправляясь в лес за корой, постарайтесь относиться к этому процессу разумно. Не уносите домой слишком много: ведь лекарственные растения долго не хранятся. Кроме того, соблюдайте правила заготовки и не наносите ущерб природе. Помните, что нередко растения для своего распространения и воспроизводства затрачивают десятилетия, а то и столетия.

Ирина ЧУДАЕВА, ст. научный сотрудник Института натуропатии


 Тема: «Здоровье / Народная медицина»

Здоровье по календарю

10-11 апреля в центре вашего внимания должно находиться сердце. Легковозбудимым людям, а также тем, кто страдает сердечными заболеваниями, желательно воздержаться от излишних переживаний, по возможности избегать стрессовых ситуаций, конфликтов, неприятных разговоров и встреч со своими недоброжелателями. В зону риска в эти дни, кроме сердца, попадают нервная и кровеносная системы.

Надежной защитой в этом случае может стать витамин С. Чтобы увеличить его приток в организм, ешьте побольше цитрусовых, капусты, помидоров, красного перца, а также пейте настой шиповника и чай с черной смородиной. 10 апреля будет полезен успокаивающий массаж, а 11 апреля - водные процедуры.

12-13 апреля будет отмечаться рост жизнеспособности и сексуальной активности. Уязвимыми в эти дни становятся сердце и спина. Операции на сердце, сердечно-сосудистой системе и системе кровообращения, а также на глазах и позвоночнике противопоказаны. Хорошие результаты в этот период может дать лечение болезней нервной системы.

14-15 апреля следует обратить внимание на органы пищеварения, поджелудочную железу, селезенку и систему кровообращения. В эти дни полезно есть как можно больше моркови: она благотворно действует на поджелудочную железу, улучшает обменные функции печени, оказывает положительное влияние на больных с хронической коронарной недостаточностью, явлениями стенокардии, с нарушениями функции почек. Готовить и есть морковь надо с добавлением сметаны или масла, поскольку один из важнейших ее компонентов - каротин - усваивается только в присутствии жира. 15 апреля рекомендуется целый день пить свежевыжатые соки для очистки почек и мочевого пузыря.

16-17 апреля будьте особенно осторожны: в эти дни велика вероятность травм, несчастных случаев и отравлений. От хирургических вмешательств лучше воздержаться. В эти дни активизируется деятельность почек, мочевого пузыря и различных желез. Все, что вы предпримете для улучшения их состояния, подействует в несколько раз эффективнее, чем в другой период.

В частности, при отеках почечного происхождения рекомендуется принимать отвар фасоли в качестве мочегонного средства. Тем, кто страдает воспалением почек и мочевого пузыря, а также мочекаменной болезнью, полезно включить в рацион блюда из фасоли. 16 апреля постарайтесь уменьшить нагрузки на сердце, а 17 апреля не перенапрягайте зрение.

18-19 апреля в зону риска попадают прямая кишка, мочеполовая и нервная системы. Не рекомендуется употреблять трудноперевариваемую пищу. 19 апреля будут полезны физические нагрузки, особенно плавание, бег, шейпинг.

20-21 апреля наиболее чувствительны позвоночник, тазобедренная область и вены, поэтому чрезмерные нагрузки на них будут вредны. Хороший эффект можно получить от лечения остеохондроза. Для этого рекомендуется мумие в виде мази, а также массаж со смесью мумие и меда с последующим наложением согревающего компресса.

После массажа можно сделать несколько физических упражнений. Только имейте в виду, что движения не должны быть резкими. Не следует допускать охлаждения тела после выполнения упражнений. Заниматься до ощущения легкой усталости. Полезно посетить в эти дни сауну.

22-23 апреля. Резервы здоровья в этот период снижены. Возникшие расстройства могут затянуться надолго. Влияние планет распространяется на кости, суставы, кожу и систему кровообращения. Начатое в этот период длительное лечение не следует прерывать. 22 апреля благоприятна фитотерапия горла, носоглотки и легких. 23 апреля особенно полезен отдых на природе.

24-25 апреля начинается период, наиболее благоприятный для духовного и физического преображения. Активно занимаясь собой, можно заметно повысить резервы своего здоровья. В эти дни рекомендуется проводить любые комплексные очистки организма.

26-27 апреля. На этот период приходится спад жизненной энергии, ослабление иммунитета. Возможны нарушения циркуляции жидкости в организме, нервные и психические срывы. В этот период рекомендуется продолжить очищение организма, особенно толстого кишечника. Очистительные процедуры полезно совместить с голоданием. Хорошо проводить оздоровление нижних конечностей, например, постараться избавиться от отложения солей, шпор. Рекомендуются горячие ванны с травами.

28-29 апреля могут обостриться головные боли, связанные с какими-то эмоциональными расстройствами. Возможны приступы мигрени. Особое внимание следует уделить сердечно-сосудистой системе.

30 апреля возможно возникновение болезней носоглотки, гортани, легких, бронхов и нервной системы. Могут появиться неврологические боли в руках и шее. От операций в области глаз, на пищеводе, шее, верхних дыхательных путях, щитовидной и вилочковой железах лучше воздержаться. Успешными будут операции и различные процедуры в области наружных половых органов, толстого кишечника и прямой кишки.

В этот день полезно провести фитотерапию, направленную на повышение иммунитета. Для этого подойдут травы эхинацеи, имбиря, девясила. Их можно применять в виде настоев, отваров или травяных чаев.

Наталья ФЕДИНА


 Тема: «Здоровье / Народная медицина»

Положите под подушку березовый веник

Хотя кое-где еще лежит снежок, никто уже не сомневается в том, что пришла весна - окончательно и бесповоротно. И снова нас охватывает радостный трепет, когда мы вдыхаем неповторимые весенние ароматы. И снова душа поет в унисон с веселым птичьим щебетанием. И снова первые солнечные лучи поднимают с постели ни свет ни заря и манят навстречу пробуждающейся природе. Однако многим, особенно пожилым людям, насладиться этим праздником жизни мешает плохое самочувствие, вызванное бессонницей.

БЕССОННИЦА выражается в том, что человек долго не может заснуть или пробуждение наступает раньше обычного срока, а сон в течение ночи несколько раз прерывается на продолжительное время. Если бессонница обусловлена каким-то заболеванием, следует обратиться к врачу, чтобы устранить основную причину нарушения сна. Если же проблемы со сном связаны с переутомлением или нервным возбуждением, можно воспользоваться следующими рекомендациями.

Для быстрого засыпания нужно выработать определенный ритуал отхождения ко сну: избегать напряженной умственной работы по вечерам, прогуливаться по свежему воздуху 30-40 минут перед сном, проветривать на ночь помещение, принимать душ, ложиться спать в одно и то же время. Хорошему сну способствуют хвойные ванны или ванны с настоем календулы, мяты, душицы, мелиссы.

Очень эффективной процедурой является легкий общий массаж перед сном, а также массаж затылка, мочек уха, ступней и спины. Полезно помассировать перед сном легкими пошлепывающими движениями ягодицы и поглаживающими движениями - голени, чтобы восстановить в них кровообращение и отвлечь кровоток от головы.

Ни в коем случае нельзя наедаться на ночь. Ужин должен быть ранним (за 2-3 часа до сна), состоящим из легкой пищи - фруктов, салатов, тушеных овощей. На ночь желательно выпить стакан теплой воды или некрепкого чая с 1 ст. ложкой меда.

Полезны перед сном и такие процедуры

Смазать виски лавандовым маслом или накапать 3-5 капель лавандового масла на кусочек сахара и сосать его до полного растворения.

Привязать ко лбу завернутую в марлю чистую глину, размешанную в простокваше.

Прикладывать ко лбу смесь из пшеничного или ржаного хлеба, мелко накрошенных свежих или соленых огурцов, кислого молока или глины.

Поставить на заднюю сторону шеи и затылок 15 медицинских пиявок, постояв перед этим 5 минут в тазике с теплой водой (по колено).

Взять по 20 г плодов кориандра, листа мелиссы и листа мяты перечной. Все количество сырья настоять в течение суток на смеси из 100 мл чистого спирта и 20 мл воды. Затем сырье процедить и отжать. Смачивать полученной настойкой платок и прикладывать его при бессоннице к вискам и затылку.

В качестве снотворного можно принимать на ночь отвары и настои из лекарственных растений. Смешать в равных частях корни валерианы и шишки хмеля, взять 1 ст. ложку этой смеси, залить стаканом кипятка, настоять, процедить и выпить 0,5 стакана перед сном. Хорошее снотворное - мед с яблочным уксусом. Разведите 3 чайные ложки уксуса в стакане меда и принимайте перед сном по 2 ч. ложки этой смеси.

Народная медицина предлагает и другие напитки снотворного действия.

Смешать в равных частях траву мелиссы, лист мяты и траву душицы, залить 3 ст. ложки сбора 0,5 л кипятка, настаивать в термосе 8 часов, принимать по 1 стакану 3 раза в день;

Смешать 1 ч. ложку травы мелиссы и 1 ч. ложку сухих измельченных апельсиновых корок, залить эту смесь 1 стаканом кипятка, плотно закрыть, настаивать 10 минут, затем процедить, добавить 1 ч. ложку аптечной настойки валерианы, принимать по 1 стакану 2-3 раза в день с медом (мед есть, не растворяя в настое);

1 стакан зерен овса или овсяных хлопьев залить 5 стаканами воды и варить, пока не испарится половина воды (до густоты жидкого киселя), после чего процедить, добавить к отвару 4 ч. ложки меда и опять варить, полученный овсяный напиток выпить теплым в 2-3 приема в течение дня.

50 г семян укропа залить 0,5 л кагора или портвейна и варить на слабом огне 30-40 минут, принимать по 50-60 мл на ночь.

При предрасположенности к бессоннице спать лучше всего на животе, подложив руки под низкую подушку, а лицо повернув налево. Считается, что в этой позе происходит наилучшее расслабление. Неслучайно именно такое положение чаще всего принимают во время сна дети.

Не поленитесь набить подушку листьями мяты, герани, душицы, папоротника, лавра, орешника, сосновыми иголками, лепестками роз, а под подушку положите на ночь горсть хмеля или березовый веник. Ароматы этих растений наверняка помогут вам заснуть. Усыпляющее воздействие окажет и вдыхание запаха валерианы или настоя валерианового корня перед сном. А болгарская целительница Ванга советовала спать на подушке, набитой лесным сеном или сухим хмелем.

Многие люди, чтобы заставить себя заснуть, применяют такой способ: лежат с закрытыми глазами, воображая перед собой школьную доску, на которой они кистью с белой краской медленно и очень тщательно выводят большую цифру 3. В большинстве случаев человек засыпает, еще не успев дописать воображаемую цифру.

Попробуйте применить такой прием. Сосредоточьте внимание на расслаблении каждого сустава: сначала - каждого пальца, потом - запястья, всей руки до самого плеча и так далее, проследовав по всему телу. Некоторым помогает засыпать положенная на глаза полоска из мягкой светонепроницаемой ткани.

Вполне реальное средство для страдающих постоянной бессонницей - не думать, что в предстоящую ночь опять не удастся уснуть, несмотря ни на какие старания. Гоните от себя эту навязчивую мысль. Она действительно завладевает вашим вниманием и мешает заснуть. Известный в свое время специалист по нервным болезням профессор Пьер Дюбуа верно подметил: не надо охотиться за сном - стоит только приняться за его ловлю, как он улетает быстрее птицы.

При бессоннице, вызванной приливами крови к голове, полезно перед сном прикладывать к икрам ног горчичники или натертый хрен. Одновременно с этим рекомендуется пить огуречный рассол с медом (1 ст. ложка меда на стакан рассола). Хорошими снотворными качествами обладает репчатый лук. Съеденная перед сном головка лука обеспечит вам крепкий сон.

Наталья РОСТОВА


 Тема: «Здоровье / Народная медицина»

Береза в белом халате

"Есть дерево: крик унимает, свет наставляет, больных исцеляет" - так в народе говорили о березе. С давних пор береза считается настоящим природным лекарем. Для избавления от различных недугов наши предки использовали и березовую кору, и почки, и листья, и древесину, и деготь, и обладающий уникальными целебными свойствами березовый сок.

БЕРЕЗУ белую можно встретить по всей территории России. Она растет повсюду: в лесах, в полях, в городских парках и дворах, вдоль дорог и на приусадебных участках. По старинному обычаю березу до сих пор стараются посадить рядом с домом - для благополучия семьи, для защиты от ударов молнии, для отпугивания зла.

Березу не спутаешь ни с каким другим деревом. Она достигает высоты 30 метров. Цветет в мае - июне. Цветки - коричневого цвета. Соцветия, имеющие форму тычинок длиной до 10 см, образуют тонкие, прямые зеленые сережки длиной до 4 см. Односемянной, сплюснутый с боков плод представляет собой летучий орешек, имеющий два перепончатых крылышка.

Препараты из березы показаны при астении, неврозах, вегетососудистой дистонии, посттравматических синдромах, атеросклерозе, гипертонической болезни, хронической цереброваскулярной недостаточности, при нарушениях мозгового кровообращения, нейроревматизме, аллергической болезни, ангионевротических отеках, остеохондрозе, психоэмоциональном и физическом переутомлении, для профилактики гриппа и ОРВИ и при многих других заболеваниях. При этом очень важно соблюдать оптимальные сроки сбора различных частей растения.

Березовые почки можно собирать начиная с января, но наиболее сильное воздействие на организм оказывают молодые почки. Обычно березовые почки собирают в марте-апреле, когда они уже набухли, но еще не тронулись в рост.

Березовые почки содержат эфирное масло, аскорбиновую кислоту, флавоноиды, смолы, дубильные вещества, горечи, виноградный сахар. Их используют при болезнях органов дыхания (ларингитах, трахеитах, бронхитах) как антисептическое и отхаркивающее средство. Березовые почки применяют как противовоспалительное средство, добавляя в гигиенические ванны или используя в виде примочек и повязок при мелких ранениях и производственных травмах мягких тканей, а также при пролежнях, хронических гнойных ранах, трофических язвах и долго не заживающих ранах.

Из березовых почек можно приготовить настой, который поможет наладить работу желудочно-кишечного тракта, пригодится при кожных заболеваниях, отеках, вызванных почечной или сердечной недостаточностью. Для этого нужно взять 1 ст. ложку почек, залить их 250 мл холодной воды и настоять на водяной бане 20-30 минут, после чего охладить и процедить. Принимать настой по 1 ст. ложке 4-6 раз в день.

В домашних условиях можно приготовить настойку из березовых почек. Она поможет при спастических состояниях желудка, при переутомлении и бессоннице, облегчит течение климактерического периода. Для этого необходимо залить 15-20 г березовых почек 0,5 литра спирта, настоять и принимать по 15-20 капель ежедневно 2-3 раза в день. Эту настойку можно применять наружно для втираний и компрессов на суставы при артритах и ревматизме.

В качестве противорвотного средства применяют водный настой березовых почек. 1 ст. ложку сухих почек заливают стаканом кипятка, настаивают 30 минут, процеживают и принимают по 30-50 г каждый час.

Березовые листья собирают в период бутонизации и цветения в сухую погоду, обрывая их руками. Ценность представляют только развитые прикорневые и стеблевые листья. Поблекшие, увядающие, объеденные насекомыми или пораженные грибами листья собирать нельзя - полноценного лекарства из них не получится.

Пик сбора березовых листьев приходится на летний период. Однако их собирают и в сентябре. А майские листья будут особенно полезны тем, кого беспокоит неврастения и атеросклероз. В листьях березы обнаружены витамины С, каротин, дубильные вещества, эфирное масло, флавоноиды, смолистые вещества, спирты, сапонины, сахара и вещества, содержащие фитонциды.

Фитопрепараты из листьев березы обладают кровоочистительным, мочегонным, желчегонным, потогонным, дезинфицирующим и антисептическим эффектом, а также противогрибковыми и противовоспалительными свойствами. Они воздействуют на лямблии, гельминтов и трихомонад. Кроме того, листья березы применяются при многочисленных нарушениях обмена веществ.

Листья березы способны убивать микробы за 2-3 часа. Неслучайно настой из них служит незаменимым профилактическим и лечебным средством при простуде. Особенно важен прием настоев и отваров из березовых листьев в весенне-осенний период для профилактики ревматизма и подагры.

Листья березы благотворно действуют на нервную систему, особенно отвар, который готовится так: 2 ст. ложки свежих измельченных березовых листьев залить 500 мл воды и кипятить 20 минут, затем добавить на кончике ножа питьевую соду и принимать этот отвар в течение дня по несколько глотков.

Великолепным мочегонным средством является настой, приготовленный по следующему рецепту. 50 г свежих березовых листьев заливают 500 мл кипятка, настаивают в теплом месте в течение 5-6 часов и процеживают. Принимают по 150 мл 3 раза в день.

При отеках рекомендуется пить чай из березовых листьев. 2 ч. ложки (с верхом) березовых листьев заливают 250 мл кипящей воды и настаивают 10 минут, тепло укутав. Чай необходимо пить теплым, выпивая до 3 стаканов в день. После исчезновения отеков прием чая можно прекратить.

Настои и экстракты из листьев березы применяют как желчегонные и антимикробные средства при различных заболеваниях печени. При этом уменьшаются или исчезают боли, тошнота, рвота, улучшается общее состояние, уменьшаются размеры печени, повышается моче- и желчеотделение. Осторожность в применении их необходима людям, страдающим нефритами (особенно в острой форме), и беременным женщинам.

Круглый год можно собирать березовый гриб - чагу, в котором содержится чаговая кислота, полисахариды, щавелевая кислота и многие полезные соединения. В основном чага применяется при язвенной болезни желудка, гастритах, злокачественных опухолях, особенно при раке желудка, легких и других органов. Кроме того, препараты из чаги повышают защитные силы организма, действуют как общеукрепляющее средство.

Настой березового гриба готовят следующим образом. Гриб обмывают водой, затем замачивают в кипяченой воде так, чтобы тело гриба было полностью погружено в воду, и настаивают 4-5 часов. После этого гриб измельчают либо на терке, либо пропускают через мясорубку. Воду, в которой замачивался гриб, используют для настоя.

Пятью объемными частями этой воды, подогретой до 50°С, заливают одну объемную часть вымоченного и измельченного гриба. Настаивают его в течение 48 часов, затем воду сливают, а осадок отжимают через несколько слоев марли. Полученную густую жидкость разбавляют водой до первоначального объема. Приготовленный настой можно хранить до 3-4 дней. В народной медицине взрослым назначают при опухолях, принимать не менее 3 стаканов этого настоя дробными порциями в течение суток.

При заболеваниях, сопровождающихся задержкой жидкости в организме, применяют настой гриба двойной крепости, то есть для его приготовления берут 2 объемные части гриба и 5 объемных частей воды.

Березовая древесина представляет собой ценный материал для получения уксуса, спирта, ксилита - березового сахара, незаменимого при ожирении, диабете, атеросклерозе. А таблетки из активированного березового угля всегда выручают нас при отравлении ядами и токсинами, так как являются универсальным адсорбентом.

Деготь, полученный из древесины березы, применяют главным образом как противомикробное средство. Он входит также в состав многих мазей, линиментов. Используют деготь при паразитарных и грибковых заболеваниях кожи и чешуйчатом лишае.

Березовый деготь входит в состав многих мазей, рекомендуемых официальной медициной (мазь Вишневского, Вилькинсона и др.). Однако необходимо помнить, что при длительном применении препаратов из березового дегтя может наблюдаться раздражение кожи и обострение экзематозного процесса.

Карболен - активированный древесный березовый уголь - выпускается в виде гранул и таблеток, которые применяются при метеоризме, колитах, повышенной кислотности желудочного сока. Принимают этот препарат по 1-2 таблетки 3-4 раза в день. Карболен также употребляется при отравлении тяжелыми металлами, алкалоидами, при пищевых токсикоинфекциях. Назначают его по 20-30 г на прием вместе с водой.

---------------------------------------------------------------

Существовала такая примета: если березовым прутиком пошлепать захворавшего ребенка, то болезнь должна отступить. Выздоровление наступит и вскоре после того, как на молодую березку будет вылита вода, оставшаяся после купания младенца. Нередко больное дитя, особенно девочку, приносили к деревцу и, скрутив над больным ветки, обращались к березе с просьбой об исцелении. Удивительно, что в большинстве случаев побывавший на приеме у березы ребенок быстро шел на поправку.

---------------------------------------------------------------

В старину березовый сок пили от чахотки, употребляли как наружное средство при язвах, обмывали им кровоточащие и мокнущие раны. Знахари советовали начинать отпаивать больных березовым соком на Максима (11 мая) - в этот день он считался наиболее целебным. Березовый сок применяли при цинге и желтухе. Его добавляли в молоко, которое давали пить маленьким детям при прорезывании зубов.

Татьяна МИРОНЕНКО, заведующая лабораторией натуротерапии Федерального научного клинико-экспериментального центра традиционных методов диагностики и лечения.


 Тема: «Здоровье / Народная медицина»

Колокольный звон от головной боли

Весенняя пора - своеобразный стресс для человеческого организма. Причиной его являются многочисленные изменения, так или иначе отражающиеся на нашем самочувствии. Повышение температуры воздуха, увеличение продолжительности светового дня, смена пищевого рациона, переход на летнее время - все это и многое другое заставляет организм перестраиваться на новый режим работы, что нередко влечет за собой всевозможные недомогания. К наиболее распространенным из них относятся сильные головные боли.

ВООБЩЕ постоянные головные боли могут быть признаком серьезного заболевания. В этом случае необходимо обратиться к врачу и пройти специальное медицинское обследование. Если же вы практически здоровы и головная боль носит эпизодический характер, попробуйте снять ее самостоятельно, воспользовавшись простейшими народными средствами.

При головной боли рекомендуется приложить к вискам и ко лбу разрезанный вдоль крупный лист алоэ и полежать в темной комнате 30 минут. Можно смазать лоб и виски соком чеснока или понюхать сухие тертые листья и соцветья душицы.

Быстро снимают боль яичные компрессы. Отделите от 3 сырых яиц белки, подмешайте к ним немного шафрана, нанесите тонкий слой этой смеси на полотенце и привяжите его ко лбу.

Наши предки прикладывали к больному участку головы свежие капустные листья или привязывали ко лбу ломтики сырого картофеля. Картофель считается очень эффективным средством против головной боли. Народная медицина рекомендует прикладывать ко лбу и вискам теплые картофелины, сваренные в мундире, а при затяжных головных болях пить в течение 7-10 дней свежеприготовленный картофельный сок по четверти стакана 3 раза в день за 30 минут до еды.

Если вы целый день будете есть только сваренный без соли картофель, обмакивая его в сахарный песок, отступит самая сильная головная боль. Надо съесть не менее 1 кг картофеля. При этом нельзя пить, даже если вас будет мучать жажда, - придется потерпеть до утра, а через месяц снова устроить себе картофельный день. Эта процедура является не только хорошим лечебным, но и профилактическим средством.

При головной боли полезно принимать горячие ножные ванны, а также контрастные ванны, попеременно опуская ноги то в горячую, то в холодную воду. Можно опускать обе руки по локоть в очень горячую воду и держать их в воде до тех пор, пока боль не прекратится, все время подливая горячую воду.

Эффективно действует обильное горячее питье, особенно крепко заваренный черный или зеленый чай со щепоткой мяты. К болеутоляющим напиткам относятся настой травы мелиссы (15 г травы на стакан кипятка), настой семян укропа (1 ст. ложка семян на 1,5 стакана кипятка), липовый цвет.

Целебными свойствами обладает такой напиток: разболтайте в стакане сырое яйцо, залейте его доверху кипящим молоком, быстро размешайте и выпейте. Если пить этот напиток несколько дней подряд, можно предупредить головную боль. Для профилактики рекомендуется также длительное время выпивать ежедневно натощак по стакану холодной кипяченой воды, сыворотки, простокваши или пахты.

При периодически возникающих головных болях в затылке поможет гимнастика для головы. Наклоните голову вперед и назад, к правому и левому плечу, затем, расслабив шею, сделайте круговые движения головой в одну и в другую стороны. Выполните эти упражнения несколько раз подряд. Если боль не пройдет, через некоторое время повторите их снова.

При частых головных болях рекомендуется проводить самомассаж головы:

лежа в постели, положите сложенные одна на другую ладони на лоб и сделайте ими 40 движений влево-вправо;

расположите ладони по бокам головы так, чтобы большой палец был рядом с ушной раковиной, и выполните 40 движений вниз-вверх;

левой ладонью проведите от подбородка к груди по шее справа, а правой - слева;

расположите кисти рук сзади на затылке так, чтобы они соприкасались мизинцами; массируйте затылок ребрами кистей пилящими движениями, начиная сверху и постепенно опускаясь по произвольным линиям вниз;

завершите самомассаж легким поглаживанием затылка подушечками пальцев.

Самомассаж головы можно дополнить массажем ушных раковин. На них находятся точки, связанные со всеми внутренними органами. Массаж ушных раковин к тому же хорошо снимает усталость и повышает работоспособность. Выполняется он следующим образом:

растереть большим и указательным пальцами рук мочку уха, затем выше - по краю уха до завитка. Массировать до появления приятного тепла;

кончиками указательных пальцев воздействовать на внутреннюю часть ушей, ушные выемки, выполняя при этом вращательные движения - как бы ввинчивая палец в ухо. Пальцы передвигать одновременно в разных направлениях;

указательным пальцем подвигать козелок вперед-назад 10 раз;

в конце процедуры ладонями обеих рук плотно прижать уши к голове. Двигая ладони к лицу, загибать уши вперед, а двигая ладони к затылку - отгибать их. Повторить этот прием 10-20 раз.

При головной боли может помочь массаж точек на висках. Надавливать на них надо легко и синхронно с двух сторон большими пальцами обеих рук. Во время этого массажа глаза должны быть закрыты.

Старинный способ предупреждения и избавления от головной боли - носить на голове легкую шерстяную шапочку, платок или просто полоску из мягкой шерсти, которая спереди должна прикрывать лоб до самой переносицы и бровей, а сзади проходить под затылочным бугром. Такой головной убор должен быть свободным и ни в коем случае не стягивать голову. Носить его надо постоянно, не снимая ни днем, ни ночью, ни на улице, ни в теплом помещении.

При упорной головной боли наверняка помогут мокрые носки. Их надо намочить перед сном холодной водой, отжать и надеть на ноги. Сверху надеть еще пару сухих носков и спать в них, хорошо закутав ноги теплым одеялом. Если у вас хватит терпения проделать эту процедуру в течение 7 дней подряд, головные боли прекратятся.

Для снятия головных болей, связанных с засорением желудка, надо прежде всего вызвать рвоту и очистить желудок. На голову положить холодный компресс. При тяжелой голове от распирающих живот газов необходимо поставить клизму из теплой воды и принять внутрь несколько капель лавандового масла на кусочке сахара.

При головной боли, вызванной эмоциональным перенапряжением, полезно заняться медитацией. Часто, чтобы избавиться от головной боли, достаточно поесть селедки или спокойно полежать несколько минут с закрытыми глазами.

-------------------------------------------------------------

В народе говорят, что нельзя играть своей шапкой, так как это может стать причиной головной боли. Если верить народным приметам, лучшее средство от головной боли - колокольный звон. При этом рекомендуется звонить в колокол собственноручно, особенно на Страстной неделе, перед Пасхой. Страдающим головными болями народные врачеватели советовали также носить на шее, не снимая, нитку натурального желтого янтаря.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Народная мудрость или заблуждение?

Мне с детства говорили, что если читать при тусклом свете, я буду плохо видеть. А я читал под одеялом с фонариком - и ничего, мастер спорта по стрельбе. Может быть, народная мудрость не всегда права? М. Коробов

В отношении здоровья - далеко не всегда. Например, бесполезно сидеть в тепле, пытаясь предохраниться от гриппа - ведь вирус гриппа почти не подвержен действию температуры окружающей среды. Поэтому здоровее мерзнуть в лесу, нежели сидеть в теплом помещении, набитом больными людьми. То же и с чтением при тусклом свете. На остроту зрения это не влияет никак, правда при перенапряжении глаз могут возникнуть сильные головные боли. А еще бабушки говорят детям, из баловства косящими глазами: "Навсегда таким останешься!" Но доказано, что те, кто обладает достаточной силой глазных мускулов для резких поворотов глазного яблока, вовсе не склонны к косоглазию.

А сколько заблуждений, касающихся еды! Многие полагают, что тот, кто ест много сахара, непременно заболеет диабетом. Диабет возникает из-за нехватки инсулина в организме, что часто обусловлено генетически. Сахар и ожирения не вызывает - он ведь малокалорийный. Просто он часто используется в кондитерских изделиях, где много жиров. С пищей связан еще один миф - будто голодание ведет к сокращению желудка. Но это то же самое, как если сказать, что от голодания уменьшается рот. Желудок - это мускульный мешок, и сократить его размеры без хирургического вмешательства или обезвоживания организма невозможно.


 Тема: «Здоровье / Народная медицина»

Чеснок в голову

У меня волосы густые, но много перхоти. Никакие разрекламированные шампуни и бальзамы не помогают. Как же быть? Мне уже 15 лет, и очень хочется быть красивой. Алла, г. Гатчина

В подростковом возрасте требуются особые лечебные шампуни, чтобы избавиться от перхоти. Но если и они не помогают, попробуйте природные средства. При очень чувствительной коже головы (когда легко образуются гнойнички) стоит прибегнуть к лечению лопухом. Толстые корни лопуха, тщательно промытые и освобожденные от мелких корешков, отвариваете в течение 15 минут, протираете, как пюре, и теплым наносите на кожу у корней волос. Голову закрываете повязкой и так гуляете полчаса. Смываете теплым отваром корней. Процедуру повторяйте ежедневно.

Более радикальное средство, правда, значительно более едкое и пахучее, - кашица из сырого чеснока. За два часа до мытья головы втереть кашицу в волосы, причем если волосы сухие - обязательно добавить любого растительного масла, иначе сожжете их окончательно. Смыть теплой водой, желательно кипяченой или отстоявшейся. И так два месяца подряд, раз в два-три дня. Тот, кто выдерживает такое лечение, остается доволен результатом: мало того что пропадает перхоть, так еще и волосы приобретают живой блеск.


 Тема: «Здоровье / Народная медицина»

Ассорти из почек

Как часто, проходя мимо еще не распустившихся деревьев и кустарников, мы даже не подозреваем, что они уже готовы отдать нам свой целебный заряд. Именно в этот короткий период, который длится всего несколько дней, надо заготавливать почки. Почки обладают феноменальной целительной силой. Их оздоровительный эффект в несколько раз выше того, который оказывает молодая распустившаяся листва.

ПОЧКИ содержат в себе обладающие приятным ароматом эфирные масла, витамины, салонины, кислоты, сахар, крахмал, смолистые и дубильные вещества. Из них готовят отвары, настои, настойки, салаты, напитки, варят варенье, заваривают как чай, а некоторые почки даже маринуют.

С давних пор почки применяют при лечении и профилактике ангины. Для этого их надо слегка размять, пожевать и потом проглотить. Рекомендуется употреблять почки после еды. В день достаточно съедать по 10-15 г почек.

Измельченные свежие почки липы применяют наружно как болеутоляющее, противовоспалительное и мягчительное средство при ожогах, фурункулах, нарывах, язвах на коже. Липовые почки маринуют и готовят из них салат.

На порцию салата из липы берут 100 г почек, 1 яйцо, треть стакана сметаны. Каждую почку разрезают пополам и заправляют салат соусом, приготовленным из сметаны, яблочного уксуса, горчицы и измельченного вареного яйца. Салат посыпают сельдереем, петрушкой и укропом.

Майские побеги сосны и ели - прекрасное сырье для приготовления витаминного напитка. Достаточно 30 г этого натурпродукта залить стаканом кипятка, прокипятить 30 минут, отстоять, процедить - и напиток готов. Для вкуса можно сдобрить его медом, сахаром, уксусной или лимонной кислотой. Пить по 2-3 ст. ложки в день, а можно и больше, если понравится. Для наружного применения из побегов сосны и ели готовят отвары для ванн, которые оказывают успокаивающее действие на организм.

Почки осины применяют при лихорадке и поносе, как сильное потогонное средство, а также при ревматизме, подагре и инфекционных заболеваниях в качестве жаропонижающего средства. Для этого готовят отвар. Берут 1 ст. ложку почек, заливают стаканом кипятка, кипятят в течение часа, после чего отстаивают, процеживают и пьют по 1-2 ст. ложки 3 раза в день.

Из осиновых почек готовят мазь, которой смазывают ожоги и шишки при геморрое. Для приготовления мази берут 1 ст. ложку высушенных и растертых в порошок почек, просеивают через мелкое сито и смешивают со 100 г подсолнечного масла.

Осиновые почки, настоянные на водке, употребляют при заболевании печени, гастритах, туберкулезе легких. Для ингаляций и полосканий горла при ангине и катарах верхних дыхательных путей из осиновых почек готовят настой. Берут 1 ст. ложку почек, заливают их 200 г кипятка, настаивают 15-20 минут в теплом месте, процеживают и хранят в прохладном месте не дольше 2 суток. Перед проведением ингаляций добавляют в кастрюлю с горячей водой 2-3 ст. ложки этого настоя и вдыхают пары, укрывшись с головой полотенцем.

Отвар из почек сосны используют как отхаркивающее, желчегонное, мочегонное и улучшающее кровь средство при бронхитах, ревматизме, водянке. При туберкулезе употребляют спиртовую настойку из сосновых почек.

Малоизвестными, но великолепными очистительными средствами являются препараты из красной и черной смородины. Они активно участвуют в потоотделении, обладают мочегонным и желчегонным эффектом. При их употреблении вместе с потом и мочой из организма выводятся излишки солей, улучшается пищеварение, нормализуется кишечная флора.

Плоды, листья, почки и даже ветви черной смородины содержат вещества, обладающие способностью выводить из организма соли таких высокотоксичных металлов, как свинец, ртуть, кобальт, стронций и другие радиоактивные элементы. Одновременно с этим из организма выводятся токсичные вещества, образующиеся в желудочно-кишечном тракте в результате гнилостных процессов.

Из почек черной смородины готовят витаминный чай, который заваривают из расчета 1 ч. ложка высушенных или подвяленных почек на стакан кипятка. После 20-минутного настаивания черносмородиновый настой процеживают. Для получения оздоровительного эффекта желательно пить такой чай по 1 стакану 2-3 раза в день.

Тополиные почки обладают ярко выраженным бактерицидным эффектом, а настои из почек черного тополя (осокоря) используются как жаропонижающее и успокаивающее средство. Настойку из тополиных почек пьют при туберкулезе, усталости, болях в желудке, при кровотечениях, ревматизме, используют для втирания при выпадении волос. Для приготовления настойки берут 1 ст. ложку тополиных почек, заливают их 100 г спирта, настаивают 8-10 дней в теплом месте и процеживают. Принимают по 15-20 капель 3 раза в день.

Особенно широко в народной медицине применяются березовые почки. Препараты из них принимают при лечении расстройств желудочно-кишечного тракта, при хронических заболеваниях почек, сахарном диабете, простудных заболеваниях, заболеваниях печени и желчевыводящих путей, при выведении из организма остриц и аскарид, а также как мочегонное средство. Для наружного применения из березовых почек готовят составы для компрессов, припарок и втираний, которые применяют при экземе, кожных сыпях, пролежнях, ожогах, подагре, ревматизме, болях в суставах, миозитах и артритах.

При легкой простуде березовые почки заваривают как чай. Для этого 1 ч. ложку сырья заливают 0,5 стакана крутого кипятка и выпивают в течение дня в 3 приема в теплом виде.

При ломоте в теле одновременно с приемом такого чая натирают тело на ночь спиртовой настойкой березовых почек. Для ее приготовления берут 1 ст. ложку сырья, заливают ее стаканом спирта (спирт можно заменить водкой), настаивают в теплом месте 8-10 дней, взбалтывая не менее 1 раза в день. Готовую настойку процеживают и используют по мере необходимости. После растирания больной должен пропотеть, поэтому его укладывают под теплое одеяло на 2-3 часа, а лучше - на ночь.

Эту же настойку применяют внутрь при простудных заболеваниях, бронхитах, трахеитах, туберкулезе легких, заболеваниях желудочно-кишечного тракта, почечно-каменной болезни, атеросклерозе, головной боли, заболеваниях суставов. Доза приема - по 20 капель 3 раза в день.

Для профилактики простудных заболеваний, а также лечения бронхитов и бронхиальной астмы применяется аэрозольная ингаляция. Для этого готовят специальную эмульсию на персиковом, абрикосовом масле или масле шиповника. В масло добавляют настойку березовых почек в соотношении соответственно для каждого вида масла 1:2, 1:3 или 1:1. Продолжительность процедуры - около 15 минут.

Для ингаляций можно применять и отвар березовых почек. Берут 2 ч. ложки сырья, заливают стаканом кипятка, настаивают в плотно закрытой посуде на водяной бане в течение 30 минут, после чего охлаждают при комнатной температуре 7-10 минут. Этот же отвар применяют в качестве ранозаживляющего средства, а также при лечении суставов как наружное средство.

При затянувшемся кашле готовят смесь из 2 ст. ложек березовых почек и 50 г несоленого сливочного масла. Смесь ставят на огонь, доводят до кипения, томят в духовке на слабом огне в течение часа, после чего остужают до 20 градусов, процеживают, отжимают, отделяют от почек, добавляют 200 г меда и тщательно перемешивают. Принимают по 1 ст. ложке 3-4 раза в день.

Универсальную настойку из березовых почек готовили на Руси наши предки. Брали полбутылки почек, заливали их водкой, настаивали в течение месяца, периодически встряхивая. При остром ревматизме, а также как желчегонное и мочегонное средство, принимали по 1 ст. ложке этой настойки 3 раза в день до еды, при болях в печени - по 1 ч. ложке настойки, разбавленной водой, 3 раза в день за 20 минут до еды.

Этой же настойкой рекомендуется пользоваться при зуде кожи на ногах и для уменьшения усталости ног, при пролежнях, подагре, болях в суставах, при лечении острых и хронических форм экземы. Ею можно смазывать незаживающие раны и полоскать рот при зубной боли.

Старинное и очень эффективное средство - березовые лепешки. На 2 части порошка из березовых почек берут 1 часть меда, замешивают, как тесто, до образования густой однородной массы, из которой формируют лепешки. Их применяют в качестве местного противовоспалительного средства при фурункулах и карбункулах, накладывая на больное место на 3-4 часа и прибинтовывая. Такую повязку можно оставлять на всю ночь.

При варикозном расширении вен и тромбофлебите, нарывах на теле и ранах различного происхождения применяют спиртовую настойку березовых почек, смазывая ею больные места. Как правило, раны быстро заживают, а боли исчезают.

При ломоте в суставах наружно, а для нормализации деятельности желудочно-кишечного тракта внутрь принимают настойку березовых почек на "Кагоре" или "Мадере". Для этого 1 ст. ложку березовых почек заливают стаканом вина, настаивают 8-10 дней в теплом месте, периодически встряхивая, и принимают внутрь по 2 ст. ложки 3 раза в день за 30 минут до еды.

Гордостью народной медицины считается препарат из березовых почек, обладающий антимикробными свойствами, в частности в отношении стафилококков. Его готовят из смеси березовых почек и почек черного тополя в равных соотношениях, настаивая эту смесь на спирте в течение 8-10 дней. Перед употреблением готовую настойку разбавляют дистиллированной водой. При разбавлении 1:5 гибель стафилококков наступает мгновенно, при разбавлении 1:10 - через 30 минут, при разбавлении 1:50 - через час.

-----------------------------------------------------------------

Почки собирают весной, когда они уже набухли, но еще не тронулись в рост. Слишком ранний сбор почек нерационален, так как в них в это время еще не накопилось достаточного количества смолистых и ароматических веществ. Обычно крупные почки срезают с ветвей острым ножом, а мелкие - вместе с ветвями. Ветви подсушивают, обмолачивают и только после этого обрывают с них почки, надев на руки брезентовые рукавицы.

Ирина ЧУДАЕВА, ст. научный сотрудник Института натуропатии


 Тема: «Здоровье / Народная медицина»

Будьте бдительны: пыльца полетела

По наблюдениям специалистов, пятая часть россиян страдает от аллергии. Аллергией принято называть проявление повышенной чувствительности организма на воздействие факторов окружающей среды - аллергенов. К ним относятся различные продукты питания, стройматериалы, химические вещества, некоторые лекарственные препараты, бытовая пыль, шерсть животных и многое другое. Сильнейшим аллергеном считается пыльца цветущих растений, являющаяся причиной сезонного аллергического заболевания - поллиноза.

ПОЛЛИНОЗ, называемый в народе сенной лихорадкой, возникает в ответ на попадание в организм пыльцы различных растений - деревьев, цветов, злаков, сорных трав, вызывающих поражение дыхательных путей и слизистых оболочек. В Центральной полосе России отмечается несколько таких периодов.

Первый, весенний, продолжается с середины апреля до конца мая. Он обусловлен цветением ольхи, орешника, березы, дуба, клена, платана. Второй, вызываемый пыльцой таких растений, как пырей, ежа, лисохвост, тимофеевка, рожь, кукуруза, растягивается почти на все лето. Третий, летне-осенний, обусловлен цветением сорняков - амброзии, полыни, лебеды. Он завершается в октябре.

Поллиноз проявляется в виде неожиданно возникающего насморка, чихания и першения в горле, покраснения глаз и слезотечения, повышения температуры, зуда, появления сыпи на теле. Зачастую эти симптомы сопровождаются общей слабостью, повышенной утомляемостью, потерей аппетита, раздражительностью, нарушениями сна и снижением работоспособности.

В таком состоянии, напоминающем обычную простуду, человек может находиться довольно долго. При этом многие впадают в крайности: либо начинают усиленно глотать таблетки против аллергии (причем не по назначению врача, а по собственному усмотрению), либо вообще ничего не предпринимают, пуская болезнь на самотек. И то и другое одинаково опасно.

В первом случае может развиться вторичная аллергическая реакция, но уже не на пыльцу, а на принимаемые для борьбы с ней лекарственные препараты. Во втором - несвоевременно начатое лечение или отказ от него могут привести к развитию более серьезных недугов, таких, например, как бронхиальная астма.

В идеале человеку, предрасположенному к поллинозу, следует заранее, до наступления сезонного цветения, установить с помощью специальных анализов аллерген, вызывающий болезненную реакцию. Наилучшим способом лечения будет исключение контактов с этим аллергеном. Для этого во время особенно сильного пыления конкретного растения желательно взять отпуск и уехать в другую местность, где сезон его цветения растения-аллергена уже прошел или еще не наступил. Если же временная смена места жительства невозможна, смягчить симптомы аллергии вам помогут народные средства.

Помимо специфических медикаментозных средств, рекомендованных врачом, активно включайте в процесс лечения природные дары. Очень полезен противоаллергический настой из листьев черной смородины или полевого хвоща. Для приготовления настоя надо залить 2 ст. ложки любого из названных растений стаканом кипятка, настоять, процедить, отжать, добавить теплой воды (чтобы общий объем составил 200 мл) и пить настой в течение дня по одному глотку через час.

Противоаллергическое действие окажут и другие целебные напитки.

Отожмите сок из свежего корня сельдерея и принимайте его по 1-2 ч. ложки 3 раза в день за 30 минут до еды.

Приготовьте сок из 3-5 морковок, 2 яблок, 1 пучка петрушки, 2 небольших соцветий цветной капусты и пейте его 2-3 раза в день за 30 минут до еды. Мелко нарежьте 4 головки репчатого лука среднего размера, залейте 1 л холодной воды, дайте ему настояться ночь и выпейте в течение дня.

Залейте стаканом кипятка 1 ст. ложку соцветий ромашки аптечной, настаивайте, тепло укутав, 20-30 минут и принимайте по 1 ст. ложке 2-4 раза в день. Залейте 2 стаканами кипятка 2 ст. ложки листьев крапивы жгучей и пейте по 0,5 стакана 4 раза в день до еды.

Можно накапать на кусочек сахара 5 капель укропного, лаврового или фенхельного масла и съедать это лакомство 3 раза в день за 30 минут до еды. После еды надо выпить стакан холодной кипяченой воды с растворенной в ней 1 ч. ложкой хлористого кальция. При аллергии полезно есть испеченный в золе картофель. Противоаллергическими свойствами обладают также инжир, клюква, сироп солодки.

Помните, что эффект от использования народных средств наступает лишь при длительном и регулярном их использовании. Например, если несколько лет подряд пить вместо чая и кофе отвар череды, можно, по утверждению народных врачевателей, полностью избавиться от аллергии. Для этого череду надо заваривать как чай и пить без ограничения. Отвар череды не подлежит хранению, поэтому употреблять его надо только свежим. И еще одно предупреждение: череда в брикетах, купленная в аптеке, эффекта не дает. Желательно собирать ее самим и сушить в тени.

Одним из эффективных средств лечения сенной лихорадки является мумие (но только - хорошего качества). 1 г мумие надо развести в 1 л теплой воды (хорошее мумие растворяется мгновенно без появления мути и без осадка). Принимать раствор мумие 1 раз в день, утром, в такой дозировке: детям в возрасте 1-3 года - по 50 мл, 4-7 лет - по 70 мл, 8 лет и старше, а также взрослым - по 100 мл. Курс лечения - не менее 20 дней. Если аллергия сильная, то курс лечения можно повторить, но дозу при этом уменьшить вдвое. Знаменитый среднеазиатский врач Авиценна рекомендовал проводить такие курсы дважды в год - весной и осенью.

При аллергической реакции в виде зуда и высыпаний на коже полезно принимать глиняные ванны. Для этого надо развести 4 ст. ложки сухого глиняного порошка в 0,5 л теплой воды и вылить полученную смесь в ванну. Вода в ванне не должна быть слишком горячей. После ванны ополоснуться прохладной водой.

Придя домой с улицы, обязательно промойте глаза, нос и прополощите горло теплой, слегка подсоленной водой. Для снятия аллергической реакции по возможности постарайтесь 3 раза в день принимать общий душ.

--------------------------------------------------------------------

Для профилактики аллергии нужно систематически тренировать организм на устойчивость к внешним воздействиям. При этом первостепенную роль играют здоровый образ жизни, правильное питание, регулярные занятия спортом, физическая работа на свежем воздухе. Желательно также как можно больше времени проводить за городом, у моря, в экологически чистой обстановке. Весна и лето - самые подходящие для этого сезоны.

Наталья СМЕТАНИНА


 Тема: «Здоровье / Народная медицина»

Сирень и 40 градусов

ЧТО делать, если во время весенней огородной страды у вас началась ломота в предплечьях, локтевых и других суставах? Такая беда приключилась со мной, и я, естественно, обратился к докторам. Но, к сожалению, никакие медицинские препараты не смогли помочь - боли не отпускали. Положение незавидное, да еще в такой момент, когда дорог каждый день.

Помогли бывалые люди, посоветовали не отчаиваться, а обратиться к народным рецептам. Надеюсь, что мой опыт поможет избавиться от недуга многим огородникам, ведь подобное может случиться с каждым. А природные средства доступны всем.

Начал я со сбора нежно-зеленых сережек березы. Наполнил ими доверху, не уминая, полулитровую стеклянную бутылку. Залил содержимое до краев водкой (можно использовать медицинский спирт, разведенный до 40°), плотно закрыл пробкой. И поставил бутылку в темное место на 21 день.

Вслед за березой я принялся за сирень, дождавшись того дня, когда она буйно расцвела. Не всем известно, что это не только чудесный декоративный кустарник, но и прекрасный лекарь. Так же, как и березовыми сережками, заполнил сиреневыми цветками бутылку, залил водкой и поставил тоже на 21 день в шкаф.

По истечении указанного срока процедил полученный настой и начал принимать его три раза в день перед едой по две чайные ложки: сначала настой из березовых сережек, затем - из цветков сирени. Еще задолго до завершения срока лечения почувствовал, как боль покидает мои суставы. Принялся за различные садовые работы, требующие, как известно, значительных физических усилий, и не мог поверить - все пошло как по маслу.

В. ЯМБАЕВ