АВГУСТ. Народные приметы и суеверия.

АВГУСТ

"В августе дуб желудями богат - к урожаю. Если листья на деревьях в августе желтеют снизу - ранний сев будет хорош" .


АГАТ. Народные приметы и суеверия.

АГАТ

Если тебя ужалило ядовитое насекомое, прижми агат к месту укуса, и яд не причинит тебе вреда. (Распространено повсеместно).
Положи агат на лоб человека, страдающего от жара, и жар спадет.
В основе этого суеверия, очевидно, лежит повсеместно распространенное мнение, которому в равной степени подвержены и дикари, и цивилизованные люди: будто зло, причиненное человеку, может быть перенесено в камни.


АГНЕССА. Народные приметы и суеверия.

АГНЕССА

Все женщины, носящие имя Агнесса, сходят с ума.Благодаря этому примечательному суеверию среди уроженок сельских районов Северного Линкольншира на протяжении многих лет не встречалось ни одной Агнессы. И даже в первой половине XX века жители Линкольншира избегали этого имени.Очевидно, корни этого суеверия теряются в античной древности. Еще одно, столь же бессмысленное суеверие, связано с именем Джордж: если мальчика окрестили Джорджем, он никогда не будет повешен. Конечно же, мы можем назвать не меньше полудюжины случаев, когда Джордж кончал свою жизнь на виселице: например, Джордж Смит, известный маньяк, убийца девушек. Однако, несмотря на это, нам множество раз приходилось слышать, что ни один христианин, носивший имя Джордж, до сих пор не был повешен за убийство.В русской народной традиции некоторые имена также считаются несчастливыми. Например, "мужчина по имени Василий никогда не будет счастлив" . О "неблагополучных" женских именах нам известны следующие суеверия: "Все Анны будут всю жизнь болеть" , "Имя Анастасия - несчастливое" так же, как и имя Лариса . Возможно, последнее поверье может быть прояснено, английскими суевериями, связанными с чайкой (см. ЧАЙКА), так как Лариса в переводе с древнегреческого означает "чайка". "У женщины по имени Александра будет мужской характер" (вар. "Женщины-Александры грубы и жестоки") .См. ИМЯ И ФАМИЛИЯ.
Накануне дня Св. Агнессы (НАКАНУНЕ 21 ЯНВАРЯ) возьми щепоть булавок в ряд и бросай их одну за другой, произнося "Отче наш". Если булавка застрянет в твоем рукаве, и тебе приснится мужчина, ты выйдешь за него замуж. (Было распространено повсеместно в эпоху Роберта Бартона (1577 - 1640), отметившего это поверье в своей "Анатомии меланхолии"; о нем сообщает также Обри в "Miscellanies"). Прежде чем лечь в постель, скажи:"О, Агнесса, помоги!Жениха мне покажи!Не в наряде дорогом -В платье будничном простом,Чтобы я не обозналась,На других не применялась".(Дарем)."А в канун Святой Агнессы Жениха узрит невеста, И любовник в вещем сне Явится иной жене".(Бен Джонсон (1573-1637), наиболее распространенная версия старинного поверья).
В Йоркшире и других частях Дарема традиция, связанная с днем Св. Агнессы, была несколько более суровой. Здесь молодые девушки, мечтавшие увидеть своих будущих мужей, должны были ничего не есть, ничего не пить и не произносить ни слова весь вечер накануне Св. Агнессы;им запрещалось даже прикасаться пальцами к своим губам. Они должны были, храня молчание, вместе приготовить "немой пирог", все продукты для которого - муку, соль, воду и т. д. - вскладчину приносили подруги, которым тоже надлежало участвовать в приготовлении, выпечке пирога и вынимании его из печи. Затем пирог следовало разделить поровну, и каждая девушка, взяв свой кусок пирога, должна была взойти по лестнице задом наперед, затем съесть его и прыгнуть в постель. После этого она могла надеяться, что во сне ей явится суженый.В Нортамберленде девушки, проведя целый день в молчании и посте, варили яйцо вкрутую, вынимали желток, наполняли отверстие солью, затем съедали яйцо вместе с солью и скорлупой, повторяя при этом куплет Св. Агнессе. Другой нортамберлендский способ увидеть во сне суженого (или суженую) накануне дня Св. Агнессы состоял в поедании сырых селедок, костей и т. д.Кроме того, на севере Англии считалось, что все эти трудные приготовления к гаданию могут быть разрушены одним-единственным поцелуем - и молодые шутники развлекались вечером накануне Св. Агнессы, целуя всех девушек, которые могли, по их мнению, "готовиться гадать о суженом".Источником всех любовных чудес, приписывавшихся этой ночи, была история о жизни и смерти Святой. Юная римлянка Агнесса стала христианской мученицей во времена Диоклетиана (245-313). "Missale ad Usum Sarum" (1544) предписывал в день Св. Агнессы читать евангельскую Притчу о Девах.За поклонение Христу Св. Агнессу приговорили к обезглавливанию; перед казнью ее должны были изнасиловать в публичном доме. Но ее девственность, как гласит легенда, была чудесным образом спасена небесным громом и молнией.Рассказ, помещенный в "Чудесах Святых", гласит, что Св. Агнесса отказалась выйти замуж за Прокопия, сына римского префекта, и префект предложил ей на выбор: либо выйти замуж за его сына, либо стать весталкой. Но святая отвергла оба предложения. Тогда префект приказал раздеть ее донага, провести по улицам Рима, объявить шлюхой и отдать в бордель. Но Господь послал своих ангелов, которые облекли ее в белые одежды, и ее комната в борделе была озарена неземным светом. Многие входили туда со злыми намерениями, но выходили обращенными в новую веру. Последним вошел Прокопий; едва он прикоснулся к Агнессе, она упала замертво.Другая легенда сообщает, что Святую казнили, и ее родители, пришедшие рыдать и молиться на ее могилу, увидели ангелов, среди которых была их дочь, а рядом с ней стоял ягненок. Вот почему Св. Агнессу обычно изображают с ягненком. В "Portiforium ad Usum Sarum" сказано, что Агнесса была дочерью безупречных родителей, имела глубокие познания в магии, и что сам Христос был ее супругом.В русских деревнях девушки гадали похожим образом вечером 13 декабря - в день Св. Андрея Первозванного (осеннего).


АИСТ. Народные приметы и суеверия.

АИСТ

Аист, согласно русским народным поверьям, - птица, приносящая счастье. О происхождении аиста легенда рассказывает следующее: "Когда Бог убедился, что ... [гадюки и черви] чинят людям много зла, он собрал всех пресмыкающихся в один мешок и поручил какому-то человеку бросить его в море, предостерегая - не заглядывать внутрь мешка. Но человек заглянул, и гады разбежались по целому свету. За это Бог непослушного превратил в аиста (боцюк, черногуз, иванько), велел ходить по миру и собирать распущенных им гадов". Поэтому крестьяне берегут гнездо аиста" . (По другой версии той же легенды, из такого же заветного мешка, из любопытства развязанного Михаилом Архангелом, вылетели на белый свет комары и мухи - см. КОМАРЫ).До сих пор повсеместно в России распространено шутливое поверье, что детей приносит аист, и любознательным малышам, расспрашивающим родителей о том, как они появились на свет, мамы и папы отвечают: "Тебя аист принес".


АМНИОН. Народные приметы и суеверия.

АМНИОН

Если адвокат купит "чепчик", он обретет дар красноречия. (Повсеместно).
Владелец "чепчика" может узнавать о состоянии здоровья человека, родившегося в этом "чепчике"; если он крепок и упруг-значит, этот человек жив и здоров, если "чепчик" вянет или сохнет - значит, он болен или умер."Чепчик", о котором говорилось выше - мембрана, покрывающая головку некоторых новорожденных детей. Ее медицинское название - амнион; это одна из трех мембрановидных пленок, окутывающих тело ребенка в матке.Cуеверия, связанные с амнионом, не знают границ ни во времени, ни в пространстве. Св. Хризостом выступал против них в некоторых своих проповедях, особенно негодуя по поводу некоего священника Претия, который купил "чепчик" у повитухи, желая обеспечить себе удачу.От христианской Греции 400 г. перейдем к современным язычникам Тимора. Когда у риса чернеют стебли и повисают колосья, владелец "чепчика" приносит его в специальной коробке и обегает с ним вокруг поля, чтобы оказать благоприятное воздействие на рис. Такую форму имеет здесь суеверие, связанное с амнионом. Подобные суеверия существовали - и существуют до сих пор-в Голландии, Франции и Германии.Однако наиболее популярен был амнион в качестве талисмана от утопления. В XVIII и XIX вв. "чепчики" очень часто становились предметом купли-продажи. В феврале 1813 г. в "The Times" было помещено следующее объявление:"Для тех, кто в море. "Чепчик" новорожденного в превосходном состоянии, недорого. Спросить в Манчестер-Сквер, Дьюк-Стрит, 5".Второе подобное объявление, появившееся в тот же самый день, имело приписку: "Цена 12 гиней. Малоимущих просят не беспокоить".Субботний номер "Morning Post" от 21 августа 1779 г. извещал: "Господа моряки и все прочие, имеющие дело с морскими путешествиями! Соизвольте обратить внимание: продается детский "чепчик!"И даже не далее как в просвещенном 1904 г. подобное объявление появилось в "Daily Express", а в августе 1915 г. г-н Э. Лоуэтт из Фольклорного Общества писал в одной из лондонских газет, что своими глазами видел амнион, выставленный для продажи в лавочке рядом с Лондонскими Верфями."Athenian Orakle" говорит о том же самом суеверии, добавляя к вышесказанному, что все родившиеся в "чепчике" избавлены от человеческих горестей и бед и даже неуязвимы для оружия - разумеется, пока носят с собой этот "чепчик". Если же этот талисман будет похищен или потерян, все его достоинства будут служить его новому владельцу.По словам Лемниуса, "чепчик" должен быть рыжеватого цвета, чтобы приносить удачу; если же он черный, это предвещает неудачу.Хендерсон записал историю с "чепчиком", происшедшую на его памяти в Северном Лондоне. Одна женщина заметила, что ее служанка весьма расстроена, хотя для этого вроде бы не было видимых причин. Расспросив ее, женщина выяснила, что служанка родилась в "чепчике" и сейчас ей угрожает беда. Девушка объяснила, что прячет "чепчик" в своем сундучке и постоянно советуется с ним как со своим оракулом. Если ей грозит опасность, "чепчик" съеживается; если болезнь, то он становится влажным. Когда ей предстоит удача, "чепчик" сам собой развертывается; а люди видят, как она заглядывает в свой сундучок, и говорят, что она роется в бумагах.Еще одна забавная история с "чепчиком" рассказана Гвианериусом. Некий глупец, увидев, что его ребенок родился в "чепчике", решил, что жена изменила ему с францисканским монахом, недавно посетившим их дом (поскольку "чепчик" напоминал монашеский клобук) - и даже покусился на жизнь святого брата!Нам кажется, что популярность этого талисмана среди адвокатов очень легко объяснить. Ведь "чепчик" так похож на большие парики, которые носят судьи!Что же касается помощи от утопления, то несколькими месяцами ранее мы увидели на страницах одной очень популярной национальной газеты достоверные сведения о том, как "чепчик" выполняет эту услугу. За исключением двух случаев, все утопленники, о которых писалось в газете, имели при себе "чепчик"!С "чепчиком" связано еще одно суеверие, которое нам удалось обнаружить только в районе Хорнкасла, хотя можно надеяться, что оно существует и в других местах. Здесь считается, что если амнион ( или "silly hood" ("дурацкий чепец"), как его называют местные жители) не будет похоронен вместе с тем, кто в нем родился, то покойник вернется, чтобы забрать свой "чепчик".Один предприниматель из этого района сообщил, что однажды ему вручили амнион, который следовало положить в гроб. При жизни покойница бережно хранила этот талисман и очень опасалась, что ее похоронят без него. Она говорила:"Моя мать и моя бабушка родились в "дурацких чепцах", и их души очень долго блуждали после смерти, потому что "чепцы" не были похоронены вместе с ними". Она же не желала блуждать после смерти, а хотела упокоиться в мире.В России точно так же повсеместно распространено поверье, что "чепчик", в котором родился ребенок, является для него знаком удачи. "К числу амулетов принадлежит точно так же и сорочка, в которой родится иногда младенец. Если сорочку эту носить на шее, то будет счастье и удача в течение целой жизни" . Обычно "чепчик" или "сорочку" вместе с пуповиной зашивали в ладанку и носили на шее вместе с нательным крестом всю жизнь.
Ребенок, родившийся в "чепчике", будет счастлив в жизни. (Повсеместно).
Ребенок, родившийся в "чепчике", в дальнейшей жизни приобретет дар "второго зрения".
Тот, кто купит себе чепчик, будет счастлив в жизни и избежит всех опасностей. (Повсеместно).
Тот, у кого есть "чепчик", никогда не утонет. (Повсеместно).


АНГЕЛЫ. Народные приметы и суеверия.

АНГЕЛЫ

Окаменевшие останки древних ящеров, встречающиеся в Северном Йоркшире, местные жители называют Падшими Ангелами.Считается, что это кости мятежных ангелов, низвергнутых с небес.


АНГЕЛ-ХРАНИТЕЛЬ*. Народные приметы и суеверия.

АНГЕЛ-ХРАНИТЕЛЬ*

"Ангелы, по народному верованию, созданы Богом. Число их безмерно велико. В большинстве случаев крестьяне знают, что ангелы разделяются на девять чинов или ликов, по степени их приближения к Богу. У каждого человека есть свой ангел-хранитель, который постоянно сопутствует человеку и который наставляет человека на добрые дела. Ангел-хранитель всегда находится по правую сторону человека, поэтому ... никогда не следует плевать направо. [Дьявол стоит у человека за левым плечом]. Когда человек делает доброе дело, то ангел-хранитель радуется, когда, напротив, он грешит, то плачет. По смерти человека ангел-хранитель несет его душу к Богу".Женщины должны всегда ходить "покрытые" (т. е. в платке), так как ангел садится к ним на голову, а на непокрытые волосы он сесть не смеет" .Выходя из дома, всегда следует говорить: "Ангел-хранитель мой, идем со мной:ты - впереди, а я - за тобой".


АНГИНА*. Народные приметы и суеверия.

АНГИНА*

В русских деревнях эта болезнь известна под именем "жабы". Вычитывание "жабы" знахарь сопровождал магическими действиями с веретенами:"Ложилася (имя рек) спать, помолясь и благословясь. На Кияне море лежит камень Латырь; возле трго камня Латыря стоит престол Пресвятыя Богородицы; возле того престола стоит дерево суховерько; на этом дереве суховерьхе сидит птица - железны носы, булатны когти, щиплет, теребит жабу сухую и мокрую, присно, во веки, веков.Приговаривая этот заговор, трут по больному месту тремя веретенами, сперва каждым отдельно, а потом всеми тремя вместе. После того должно махнуть веретенами в печь, проговоря:- Ступай, сухая и мокрая жаба, сохни!Заочно этот заговор читается над водой, при чем ее трижды крестят безымянным пальцем, дают ее пить больному и ею же мажут больное место".Или:"Благослови, Господи, и спаси, Господи, раба или рабу свою (имя рек) от бед и от напастей, и от лихого человека, и от ненавистника, помилуй и сохрани раба своего (имя рек) в чистом поле, в зеленой дуброве; поди на дуб и на сухое древо, на котором отростей нет; отныне и до веку и во веки веков; аминь.Возьми 8 веретен и положи все их по ряду и к каждому веретену читай сей приговор и перебирай их все три раза и каждым веретеном в горло пяткой приткни, а останным веретеном горло перекрести, и безымянным пальцем перекрести и ударь в то место" .С просьбой "забрать жабу", как и зубную боль, знахари часто обращались к дубу:"При боле в глотке бабушка обращается в сторону, где лес, и говорит следующее:"Дуб, дуб, возьми свой дубоглот, и глот, и мокрую жабу, сухой дубоглот, и глот от раба Божия (имя рек)! Не возьмешь свой дубоглот, он тебя с ветвями и с кореньями проглотит.Потом безымянным пальцем прикалывать больные зебра и трижды прочитать:Ни первой, ни другой, ни третий, ни четвертый, ни пятый, ни шестой (и т. д. до девяти)" .


АНДРЕй СВ. Народные приметы и суеверия.

АНДРЕй СВ

Чтобы узнать, выживет ли больной, пошли женщину с деревянной тарелкой к источнику Св. Андрея. Если тарелка упадет на поверхность воды и будет вращаться по ходу солнца, больной выздоровеет.Если же она будет вращаться против хода солнца - больной умрет.
Источник Св. Андрея упоминается в поверье, бытующем в поселке Шадар (о. Льюис). Однако сама традиция гадания по воде распространена и практикуется довольно широко.Французская версия рыцарского романа о Бевисе из Хэмптона сообщает, что пешее паломничество к источнику Св. Андрея по своей целительной силе равнозначно паломничеству к горе Сен-Мишель в Бретани.


АНЮТИНЫ ГЛАЗКИ. Народные приметы и суеверия.

АНЮТИНЫ ГЛАЗКИ

Если в ясный день рвать анютины глазки, то вскоре пойдет дождь.
Анютины глазки считаются не пригодными для сада, так как это "цветы для покойников". В Центральной России их традиционно сажают на могилах.Практически во всех мифологических системах дождь (как и погода в целом) находится "во власти" умерших предков. Возможно, поэтому английское суеверие, усматривающее взаимосвязь между анютиными глазками и дождем, и русское поверье, называющее их "цветами мертвых", находятся во взаимодополняющих отношениях в "пространстве" единого комплекса мифо-поэтических представлений.


АПЕЛЬСИН. Народные приметы и суеверия.

АПЕЛЬСИН

Удача будет сопутствовать той невесте, которая украсит себя цветами апельсина. (Повсеместно).
Впрочем, удача эта весьма относительна, поскольку цветы апельсина должны принести невесте большое потомство - ведь апельсин обильно плодоносит.Таким образом, цветы апельсина, которыми украшает себя невеста, - это одно из многочисленных проявлений распространенного во всем мире культа щедрых древесных духов; множество подобных примеров еще будет упомянуто в нашей книге. Это призыв к духу апельсина, чтобы он не оставил невесту бесплодной.Новозеландские маори тоже верят, что деревья могут сделать женщину плодовитой. Здесь считается, что бесплодная женщина, которая обнимет плодородное дерево, родит мальчика или девочку - в зависимости от того, обнимет ли она дерево с западной или с восточной стороны. У южных славян женщины клали под плодородным деревом свою ночную сорочку. Жены кара-киргизов катаются по земле под яблоней, чтобы она подарила им ребенка. Можно найти еще массу примеров и у других, менее цивилизованных народов.И надо сказать, что тамошние женщины мало чем отличаются от британских невест, украшающих себя цветами апельсина.


АПОПЛЕКСИЯ. Народные приметы и суеверия.

АПОПЛЕКСИЯ

Укрепи остро заточенный топор на пороге дома, где лежит больной апоплексией, и больной исцелится. (Уэльс).
Согласно повсеместно распространенному русскому народному поверью апоплексией ("ударом") Бог наказывает людей, занимавшихся колдовством. Так, в юго-западных деревнях России до сих пор паралич воспринимается как знак Всевышнего, указывающий на ведьму или колдуна. "Самая была яровая колдунья! ... И вот она подохла, пралик ее и убил! Парализовало!" Чем больше лет пролежит парализованный, тем более он грешен.Как и многие другие болезни, паралич в народном сознании представляется антропоморфным существом. "Черт" и "пралик" (паралич) в народной речи - синонимы. (Например, "пралик ее знает" или - распространенная форма ругательства: "пралик тебя возьми!")Русская трактовка паралича как болезни "нечистой" (а иногда и как самого воплощения нечистого духа) гипотетически может прояснить смысл английского суеверия, так как вера в исцеляющую силу топора, воткнутого в порог дома, соотносима с представлением (общим практически для всех народов) о том, что нечистая сила боится заостренных металлических предметов (топора, ножа, булавки и т. д.).


АПРЕЛЬ. Народные приметы и суеверия.

АПРЕЛЬ

Если первые дни апреля ветрены - в июне будут обильные дожди.
Наши деревенские предки считали апрельские холода добрым предзнаменованием для сельскохозяйственных работ. Одна из старых поговорок гласит: "Апрель холодный - год хлебородный".Гром 1 апреля (в День Дураков) тоже встречали с радостью, поскольку "первоапрельский гром приходит с сеном и зерном".И конечно же, все мы помним о том, что "март - с ветрами, апрель - с дождями, а май - с цветами".
Холодный апрель приносит хлеб и вино. (Старая крестьянская примета).


АРКИ. Народные приметы и суеверия.

АРКИ

Почти во всех странах суеверные люди приписывают аркам универсальные свойства. В Британии пройти под аркой из ежевики (с определенными словами и ритуалом) считалось верным средством от коклюша, угрей, чирьев и ревматизма, а также других болезней.Ребенка, больного рахитом, продевали сквозь расщепленный ствол бузины или ясеня, разведенный в стороны с помощью клиньев, так что получалась своего рода арка. Еще одно средство от коклюша: пронести ребенка под животом осла - еще одна арка.Для сравнения вот ещё несколько суеверий. В Болгарии, если в селе начинается эпидемия коклюша, какая-нибудь старуха выгребает землю из-под корней вербы, после чего все дети пролезают сквозь получившееся отверстие. На берегах озера Ньяса, когда начинается какая-нибудь эпидемия, больных продевают сквозь арку, для создания которой пригибают ветки дерева и, воткнув их концами в землю, переплетают другими ветвями.В Уганде расщепляют древесный ствол, и знахарь держит трещину открытой, в то время как больной пролезает сквозь нее. В этом случае имеются также определенные предписания насчет одежды, но арка все равно остается основной деталью процедуры.Во Франции, в Германии, у негров-овамбо (Юго-Восточная Африка) арка играет очень важную роль. Горцы из Стратспи прогоняют весь свой скот под аркой из рябиновых деревьев в День Всех Святых и во время Праздника Костров. В Ольденбурге корову, которая плохо доится или вовсе не дает молока, прогоняют под аркой, сплетенной из веток.В любой стране можно найти бесконечное множество похожих примеров. Когда кайяны (Борнео) возвращаются домой из путешествия, которое сопровождалось дурным знамением, они сплетают арку из веток, зажигают под ней огонь и друг за другом проходят под ней.Камары (жители центральных провинций Индии), страдая от горячки, протискиваются в узкий просвет между стенами домов или между карнизами крыш, чтобы избавиться от болезни.В Дании еще в XIX веке лечение большинства детских болезней заключалось в том, что из земли вырезали несколько кусков дерна, складывали их в виде туннеля и протаскивали сквозь него ребенка. Пенджабские индусы, чтобы отвести зло от сына, родившегося после нескольких дочерей, пробивали дыру в центре бронзового листа, заглаживали ее края, а затем продевали ребенка сквозь это отверстие.В разрушенной церкви Св. Брэндона, что в десяти милях от Дингла (Северная Ирландия), был оконный проем, сквозь который трижды продевали больных женщин, чтобы они исцелились.Св. Элуа, епископ Нойонский, в шестом веке запретил всем верующим продевать своих овец и детей сквозь отверстия в земле и дуплистые деревья.Негры-коранна с Оранжевой реки для исцеления ребенка от болезни рыли в земле траншею, поперек которой строили арку, а над аркой ставили быка. Затем ребенка протаскивали под аркой. В некоторых частях Западной Англии больного фурункулезом продевали сквозь какую-нибудь естественную арку; аналогичным образом поступали с этой болезнью в Перигоре и других областях Франции.Почему же арка сделалась столь универсальным гарантом безопасности? Мы полагаем, что в древности причиной всех болезней считали злых духов, преследующих больного, и арка играла ту же роль, что и нынешняя дверь - она защищала от преследователя. Таким образом, пройти под аркой (с соответствующими ритуальными действиями) значило ускользнуть от опасного преследователя и обрести убежище по другую сторону."Арки" чрезвычайно широко использовались и в русской знахарской практике при лечении самых различных болезней. Например, "больное дитя ... несут в лес, ищут раздвоенного дерева, кладут его в этот промежуток на трое, не менее, суток, сорочку вешают на дерево, потом вынимают его и ходят трижды девять кругом дерева. После этого приносят домой, купают в воде, собранной из девяти рек и колодцев, обсыпают золой, собранной из семи печей, кладут на печь. Если дитя после сего засыпает, то это верный признак исцеления, а если оно кричит, то должно умереть" ."Обычай пронимать больных сквозь дуплистые деревья существует и доселе. Обычай этот существовал в Пошехонском уезде с давних пор. Так, в житии преп[одобного] Адриана игумена, Пошехонского чудотворца", мы читаем: "Обычай же имеяху по вся годы мнози из близ сущих весей и градов людие в бываюший день пятничный пред праздником Св. пророка Илий приходити к реченному древу рябине. Прихождаху же и священницы из ближайших весей и приношаху образ Святыя мученицы Параскевы, нареченныя Пятницы, молебныя пения совершающе. Люди же для получения здравия сквозь оное древо пронимаху дети своя ищи же совершеннаго возраста и сами пролазаху и получаху исцеления" .Возможно, что продевание через древесные и прочие арки имело ту же функцию, что и перерождение в русской знахарской практике (см. РЕБЕНОК).Арки, образованные столбом и его деревянной подпоркой, называются "цыганскими" или "лошадиными воротами" (например, телеграфные столбы). Проходить сквозь них в России повсеместно считается плохой приметой: "голова будет болеть" , "деньги не будут водиться", "несчастье случится" и т. д. Эта примета широко распространена как среди взрослых, так и в среде детей. В сельской местности по всей России можно и сегодня увидеть протоптанные тропинки-ответвления от основной дороги, которые огибают подобные столбы с подпорками.


АСТМА. Народные приметы и суеверия.

АСТМА

Чтобы излечиться от астмы, собери несколько паутин, скатай их в шарик и проглоти. (Корнуолл).
В XVI в. в нашей стране было широко распространено суеверие, будто астму можно вылечить, если поесть сырого кошачьего мяса.Спустя сто лет верили, что астматик выздоровеет, если будет две недели питаться только вареной морковью.А во время Второй Мировой войны считалось, что диета из сырой моркови поможет летчику видеть в темноте. Выходит, темные дни суеверий еще не миновали в Британии.P.S. Впрочем, применение моркови против астмы недавно получило научное обоснование. Ученые обнаружили, что морковь содержит летучие частицы, которые стимулируют бронхиальные мембраны и способствуют отхаркиванию, а следовательно, излечению астмы.


БАБОЧКА. Народные приметы и суеверия.

БАБОЧКА

Бабочка, порхающая рядом с трупом, - знак того, что душа его улетела в рай. (Ирландия).
Бабочки - это души некрещеных детей. (Девоншир).
Глостерширское поверье о белых бабочках первоначально звучало следующим образом: "Если первая бабочка, которую ты увидишь весной, будет белой, - до конца года ты будешь есть только белый хлеб".В те годы, когда оно зародилось, белый хлеб был доступен только удачливым людям. Если же бабочка была бурой или черной, она предвещала хлеб того же цвета, считавшийся уделом неудачников. В одной из своих книг о Западной Англии Хант приводит историю, показывающую, насколько глубоко укоренилось в Девон-шире суеверие, связанное с бабочками. Какой-то семидесятилетний старик, обычно ковылявший по улице с костылем и тростью, однажды вышел гулять с одним лишь костылем. Любопытным он объяснил, что "отдал трость сыну, чтобы он мог убить ее, если увидит". - "Убить кого?" - "Да бабочку, кого же еще? Первую бабочку, которую он увидит в этом году, - иначе не видать ему счастья!"Происхождение всех этих суеверий едва ли поддается объяснению; но три из них (два ирландских и одно глостерское), несомненно, имеют наиболее глубокие корни. Ибо они явно напоминают о древнем поверье, будто душа вылетает из тела в облике бабочки.Это поверье гораздо древнее, чем христианство. Древнеегипетским символом смерти была бабочка, покидающая куколку, - подобно тому, как душа покидает тело. Известен случай с ребенком (происшедший в североирландском городе Арма), которого родители отругали за то, что он убил бабочку, бывшую по всем приметам душой их недавно умершего родственника.Из Армы на минутку перенесемся на Соломоновы Острова, где умирающий созывает всю семью и объявляет о том, в какое живое существо он намерен перевоплотиться (обычно это бывает бабочка). После его смерти, заметив бабочку, дети говорят: "Это отец", -и делают насекомому подарок.А теперь пересечем океан и окажемся у ассамских нагасов, которые считают, что дух покойного, пройдя цикл превращений в подземном мире, возрождается в облике бабочки и только в этом облике умирает навсегда.Каким же образом древнеегипетская теория о бабочках попала в Ирландию? Ну, разве что вместе с древней гэльской расой!Русские народные поверья чаще упоминают ночного мотылька, нежели бабочку, как создание, в которое перевоплощается душа умершего человека. Такой мотылек обязательно прилетает на поминки. В Калужской области и сегодня этих насекомых называют "душками". По всей юго-западной России существует запрет их убивать. "Бабочка эта летает, видал, вон, как моль бывает, такая бабочка маленькая летает, ох, душечка прилетела... -Вот когда читают по покойнику - обязательно прилетит. - [Это] прилетела душа... - На любые поминки не надо убивать, пущай летает, может, и это есть на свете, Бог ее знает, может, и душечка какая прилетела. То ж все говорят, вот такие маленькие, оны маленькие такие, с крылышками, как бабочки вот такие, вот прилетят, летают так-то, а все ж в старину, люди старинные: "Ох, глянь-кя - душечка прилетела, душечка прилетела!" "Коли белянки по лужам много, то будет урожай на мед" . Примета, связывающая бабочек-капустниц (называемых в ряде мест белянками) с медом, также свидетельствует о существовании в народном сознании устойчивой ассоциации бабочки с миром мертвых, т. к. мед является обязательной ритуальной пищей на поминках (см. ПОМИНАЛЬНЫЙ ДЕНЬ).Повсеместно считается плохой приметой, если бабочка залетает в дом - "это или к болезни или к смерти" .Существует легенда, что в минуту смерти великого Чехова к нему "в окно влетела страшно большая панбархатная ночная бабочка и начала биться о стекло, панически шелестя" .
Бабочки - это души усопших, ожидающие пока их пропустят через чистилище. (Ирландия).
Если не убьешь первую бабочку, которую увидишь весной, - не видать тебе удачи до конца года. (Девоншир).
Если первая бабочка, которую ты увидишь весной, не будет белой, - не видать тебе удачи в этом году. (Глостершир).
Золотистая бабочка, порхающая вокруг умирающего, - добрый знак. (Шотландские гэлы).
Три бабочки рядом - такой же добрый знак, как и три сороки. (Ноттингемшир).


БАННИК (БАЕННИК)*. Народные приметы и суеверия.

БАННИК (БАЕННИК)*

Мифологическим хозяином бани в русской народной традиции считается банник (баенник) - "особая порода домовых, злой дух, поселяющийся в бане; пар выживает его временно, а в нетопленой он живет всегда; он не любит родильниц, которых, однако, по тесноте в избе, всегда выводят в баню; но их там нельзя покидать одних" .Баенник "поселяется во всякой бане за каменкой, всего же чаще под полком, на котором обычно парятся..."Верят, что баенник всегда моется после всех, обыкновенно разделяющихся на три очереди, а потому четвертой перемены или четвертого пара все боятся:"он" накинется, - станет бросаться горячими камнями из каменки, плескаться кипятком; если не убежишь умеючи, т. е. задом наперед, он может совсем зашпарить. Этот час дух считает своим и позволяет мыться только чертям; для людей банная пора в деревнях обыкновенно полагается около 5-7 часов пополудни.После трех перемен посетителей в бане моются черти, лешие, овинники и сами баенники. Если в это время пойдет кто париться в баню, то живым оттуда не выйдет: черти его задушат, а людям покажется, что тот человек угорел или запарился. Повсеместно на Руси распространено поверье об этой четвертой роковой банной "смене".Заискивают расположение банника тем, что приносят ему угощение из куска ржаного хлеба, круто посыпают крупной солью...Не любит баенник также и тех смельчаков, которые выхвастываются посещением его жилища не в указанное безопасное время. Так как на нем лежит прямая обязанность удалять из бани угар, то в его же праве наводить его на тех, кем он недоволен. На такие случаи существует много рассказов.Нарушающих установленные им правила и требования баенник немедленно наказывает своим судом, хотя бы в виде такого, который испытал на себе рассказчик из пензенских мужичков. Перед праздником, запоздав в дороге, забрался он в свою баню уже после полуночного часа. Раздеваясь второпях, он вместе с рубахой прихватил с шеи крест, а когда полез на полок париться, то никак не мог оттуда слезть "по-добру, по-здорову". Веники сами собой так и бьют по бокам. Кое-как слез, сунулся в дверь, а она так притворена, что и не отдерешь. А веники все свое делают - хлещут. Спохватилась баба, что долго нет мужа, стала в оконце звать - не откликается, начала ломиться в дверь - не поддается. Вызвонила она разом соседей. Эти пришли помогать;рубили дверь топорами: только искры летят, а щепок нет. Пришла на выручку баба-знахарка, окропила дверь святой водой, прочла свою молитву и отворила. Мужик лежит без памяти; насилу оттерли его снегом.Опытные люди отвращают злые наветы своих баенников тем вниманием, какое оказывают всякий раз при выходе из бани. Всегда в кадушках оставляют немного воды (и непременно) и хоть маленький- кусочек мыла, если только не мылись щелоком; веники же никогда не уносят в избу. Вот почему зачастую и повсеместно рассказывают, как, проходя ночью мимо бани, слышали с каким озорством и усердием хлещутся там черти и при этом жужжат, словно бы разговаривают, но без слов...Вообще шутить с собой баенник не позволяет, но разрешает на святках приходить к нему завораживаться и по выставленному в двери заду либо бьет когтистой лапой - к беде, либо нежно гладит мохнатой и мягкой, как шелковая, большой ладонью - на счастье" .На Русском Севере банника зовут "жихарем". "В представлении поморов "жихарь" является очень злым. В с. Лапине ... рассказывали, как "жихорь" раз содрал со старухи кожу и растянул эту кожу на "каменницу" (печь в бане) "сушиться". Старуха эта пошла поздно ночью одна в баню. Говорят, что "жихарь" очень страшный, весь черный, любит "напускать" страху и если ночью одному прийти мыться - то может убить, почему редко ночью в бане моется один человек" .Мифологические рассказы о баннике можно еще услышать и в современной России .


БАНЯ. Народные приметы и суеверия.

БАНЯ

В русской народной культуре баня являлась средством от множества болезней: "Баня - мать вторая или мать родная. Баня парит, баня правит. Коли б не баня, все б мы пропали" . В бане читались заговоры над больными лихорадкой, страдающими от различного рода нагноений и кожных заболеваний; распарив больного, правили вывихи и переломы.Помимо очищения в буквальном значении, мытье в бане воспринималось как действо, имеющее цель очищения духовного и ритуального. "Баня все грехи смоет". В связи с этим паренье в бане рожениц после разрешения от бремени, невест перед венчанием и супружеской пары после первой брачной ночи имело обязательный характер практически по всей России.Баня использовалась и в качестве места поминовения умерших. "По словам древнерусского поучения домопгольской эпохи, в [Великий четверг]... предлагают мертвым разную пищу и топят для них бани; посреди бань насыпают пепел, и если потом замечают на этом пепле следы, тогда говорят: "приходили к нам навья (покойники) мыться" [О следе, оставленном в золе, - см. СВ. БРИГИТТА, ВЕЧЕР НАКАНУНЕ; СВЯТОЧНЫЕ ГАДАНИЯ*}. Этот древнерусский обычай сохранился в с.Копально Пермского уезда и губернии, где топят баню для умерших накануне родительского дня во вторник Фоминой недели; в натопленную баню уносят веник, мыло и белье, но сами не моются: грешно, да и можно встретиться с покойником, да и банник напугает; на другой день здесь тех же умерших угощают обедом в запертой комнате".Одновременно баня считалась местом "ритуально нечистым" (иногда встречается мотивация - из-за отсутствия в ней окон и икон; но возможна и обратная связь - в бане не вешают иконы, т. к. это место не богоугодное). "Все бесспорно верят, что банища - места поганые и очень опасные, и если пожару приведется освободить их и очистить, ни один не решится поставить тут избу и поселиться: либо одолеют клопы, либо обездолит мышь весь посильный скарб. В северных лесных местах твердо убеждены, что баенник не даст покоя и передушит весь домашний скот: не поможет ни закладка денег в углах избяного сруба, ни разводка муравейника середи двора и т. п." .В качестве магического пространства, находящегося в "распоряжении" нечистой силы, баня использовалась во время гаданий; в бане же, согласно народным поверьям, могут жить кикиморы, проклятые дети, черти, банник (баенник). До сих пор повсеместно распространен запрет мыться в бане после полуночи, в христианские праздники, без креста, а также в нетрезвом состоянии (черти особенно не любят пьяных). Нарушившего эти запреты "запарят до смерти черти", "банник снимет с них кожу живьем" и т. д."Во Владимирской губ., между прочим, держится такое поверье, что мыться в банях не грешно только мужним женам, а вдовам и девицам - грешно: "Ну, если с молитвой, то и им прощается" .Традиционно баню в России топили по субботам: "Помни день субботний:иди в баню" . Те, кто моется по воскресеньям (не только в бане), будут постоянно болеть. Последнее суеверие широко распространено в городской среде и в наши дни .


"БАРАБАН ДРЕЙКА". Народные приметы и суеверия.

"БАРАБАН ДРЕЙКА"

Если Британия окажется в беде, ударьте в Барабан Дрейка, и он вернется, чтобы помочь. (Девоншир).
Однако существует и другая версия этого поверья, которая гласит, что, когда Британия в опасности, барабан звучит сам по себе.Говорят, что этот совет был выполнен трижды. Первый раз Дрейк вернулся в облике Блейка и разгромил ван Тромпа. Второй раз он вернулся в облике Нельсона, прославившегося победами под Копенгагеном и у мыса Трафальгар. Третий раз барабан Дрейка слышали в 1914 году в проливе Ла-Манш. И Джеллико победил германский флот в морском сражении.В России также существуют поверья, связанные с той или иной исторической личностью. Так, среди петербуржцев бытует поверье, что знаменитый памятник Петру I - Медный Всадник - является "хранителем" и "защитником" города. Существует легенда о том, что во время блокады в Великую Отечественную войну этот памятник, спасая от возможного разрушения, хотели эвакуировать из города, но Медный Всадник приснился во сне главному архитектору Ленинграда (фамилию которого легенда, естественно, не называет) и сказал ему:"Пока я буду стоять на своем месте, враг в город не войдет". Несмотря на частые бомбежки, памятник решили не вывозить, и, замаскированный мешками с землей, Медный Всадник простоял на пл. Декабристов (Сенатской) до конца войны . Как известно, немцы так и не смогли взять героически обороняющийся город.


БАРАНЬЯ КОСТЬ. Народные приметы и суеверия.

БАРАНЬЯ КОСТЬ

Бросить баранью кость в огонь - накликать беду.
Очевидно, эта примета связана с Агнцем Божьим и постоянными сравнениями Иисусовой паствы с овцами ("погибшие овцы дома Израилева" и т. д.). Кроме того, сам Иисус называет себя "Пастырем Добрым"; и именно пастухи первыми явились к младенцу Христу.


БАРВИНОК. Народные приметы и суеверия.

БАРВИНОК

Если ты выкопаешь барвинок с могильного холма, умерший явится тебе во сне, и ты целый год будешь страдать от кошмаров. (Уэльс).
В русской традиции барвинок также связан с представлением о смерти: его называют "растение могильница, гроб-трава" .


БАРСУК. Народные приметы и суеверия.

БАРСУК

Чтобы повезло в карточной игре, носи в кармане зуб барсука. (Девоншир).
Барсук, согласно русской народной традиции, также приносит удачу. "Если носить на себе барсучью шерсть - то к тебе благосклонны будут все начальствующие лица. Вместо барсучьей шерсти можно носить для той же цели на себе "вихорево гнездо". Вихорево гнездо есть ни что иное, как атрофированные, недоразвившиеся конечные веточки на какой-либо ветке березы. Последняя кажется поэтому издали как бы подрезанною или подстриженною" .


БЕЗУМИЕ. Народные приметы и суеверия.

БЕЗУМИЕ

В Корнуолле существовал обычай исцелять безумие, погружая больного в воду с головой, пока он не начнет захлебываться. Кэрью сообщает, что этот обычай был частично распространен в округе Алтарнум, и описывает его следующим образом: "Душевнобольного ставили на край квадратного бассейна, наполненного водой из источника Св. Нуна. Затем пациента, не имеющего ни малейшего понятия о том, что с ним собираются делать, внезапно толкали в грудь и он падал в бассейн, где несколько достаточно сильных мужчин погружали его в воду до тех пор, пока он не переставал бесноваться; после этого его несли в церковь и служили над ним определенную мессу. Этот ритуал назывался "Boosening"-откорнуолльско-британского или бретонского "benzi" или "big nizi" ("погружать" или "топить")".Это может показаться невероятным, но не далее как в 1844 г. Петтигрю в своей книге "Superstitions connected with Medicine and Surgery" писал: "Бросать сумасшедшего в море или погружать его в воду, чтобы он слегка захлебнулся, рекомендуется светилами медицины как лечебное средство".Упоминание об этом лечении имеется и в "Мармионе" Вальтера Скотта:"Родник святого Филлиана Избавит от кошмарных снов - Безумец здравым станет вновь". В примечаниях автор сообщает, что в Пертшире есть несколько источников и ключей, посвященных Св. Филлиану, которые являются местом паломничества даже для протестантов. "Они считаются верным средством против безумия". И действительно, хотя для успешного исцеления годилась любая вода, вода из святых источников все же считалась наиболее эффективным средством.Некоторые читатели, возможно, не увидят ничего странного в том, что несчастный пациент переставал бесноваться, когда "несколько сильных мужчин погружали его в воду". На некоторое время больной действительно затихал, но не оттого, что болезнь покидала его, а от истощения сил.В Ирландии лекарством от безумия считались три вещества, не производимые руками человека. Ранним утром, до рассвета, ими следовало напоить больного; при обострениях болезни лекарство не действовало. Этими веществами были мед, молоко и соль.Русские знахари практиковали заговаривание безумия. "Вся сила заговора сводится к тому,чтобы направить мысль больного на размышление о Боге и тем отвлечь внимание больного от пункта помешательства: "Святые Отче, Симоне и Самсоне! Святые Отче, Кирилл и Мефодий! Поставь меня, Господи Боже, на Святое место о Боге думу думати и Святые дела творити. Бог и Свят Дух найдет на нас, и сила Вышняго осенит нас, и вся сила найдет на нас. Христова рука, апостольская печать, Божьей матери крест! Во имя Отца, и Сына, и Святого Духа. Аминь" .В дореволюционной России среди сельского населения была чрезвычайно развита вера в кликушество, род нервного расстройства, которым страдали исключительно замужние женщины. Кликушество считалось болезнью насланной, т. е. порчей. Заключалась она в том, что кликуша начинала биться в истерическом припадке в определенные моменты церковной службы, при поднесении к ней креста или икон, во время крестного хода по деревне и т. д."Эта болезнь проявляется в форме припадков, более шумных, чем опасных, и поражает однообразием поводов и выбором мест для своего временного проявления. Та часть литургии ..., которая предшествует пению Херувимской и Великому выходу со Св. Дарами, в далеких глухих селах оглашается криками этих несчастных... На всех лицах появляется выражение болезненной тоски и вместе сердечного участия и сострадания к несчастной. Ни малейшего намека на резкий протест, ни одного требования удалить "одержимую" из храма. Все стоят молча, и только в группе женщин, окружающих больную, заметно некоторое движение; они стараются успокоить "порченую" и облегчить ей возможность выстоять всю обедню, вплоть до того времени, когда с выносом Св. Даров обязательно исчезнет или смолкнет вся нечистая сила. Это мягкое и сердечное отношение к кликушам покоится на том предположении, что не человек, пришедший в храм помолиться, нарушает церковное благочиние и вводит в соблазн, но тот злой дух, который вселился в него и овладел всем его существом. Злой дух смущает молящихся нечеловеческими воплями и различными выкриками на голоса всех домашних животных: собачий лай и кошачье мяуканье сменяются петушиным пением, лошадиным ржанием и т. п. Чтобы прекратить этот соблазн, четыре-пять самых сильных мужиков охотно выделяются из толпы и ведут больного до царских врат к причастию, искренне веруя при этом, что борются не с упрямством слабой женщины, а с нечеловеческими силами сидящего в ней нечистого. Когда кликуша начнет успокаиваться, ее бережно выводят из церкви, кладут на землю и стараются укрыть белым покрывалом, для чего сердобольные женщины спешат принести ту скатерть, которою накрыт был пасхальный стол с разговеньем, или ту, в которой носили на пасхальную заутреню для освящения яйца, кулич и пасху. Иные не скупятся поить сбереженной богоявленской водой, несмотря на то, что эта вода и самим дорога на непредвиденные несчастные случаи. Знающие и опытные люди при этом берут больную за мизинец левой руки и терпеливо читают молитву Господню, воскресную и богородичную до тех пор, пока кликуша не очнется. Кроме молитв иногда произносятся особые заговоры, которыми велят выходить нечистой силе "из белого тела, из нутра, из костей, суставов, из ребер и из жил, и уходить в ключи-болота, где птица не летает и скот не бывает, идти по ветрам, по вихорям, чтобы снесли они злую в черные грязи топучие, и оттуда бы ее ни ветром не вынесло, ни вихорем бы не выдуло" и т. п. С такою же заботою и ласкою относятся к кликушам и в домашней жизни, считая их за людей больных и трудно излечимых. От тяжелого труда их освобождают и дают поблажку даже в страдную пору, при скоплении утомительных работ: они обыкновенно редко жнут, а в иных местах и не молотят... Когда после удачных опытов домашнего врачевания больная совершенно успокоится и семейные убедятся в том, что злой дух вышел из ее тела, ей целую неделю не дают работать, кормят, по возможности, лучшею едою, стараются не сердить, чтобы не дать ей возможности выругаться "черным словом" и не начать, таким образом, снова кликушничать... При усмирении расходившейся в припадках больной обыкновенно принимают участие все досужие соседи, так что набирается полная изба сострадательного народа: кто курит ладаном около лежащей, обходя ее с трех сторон и оставляя четвертую (к дверям) свободною, кто читает "Да воскреснет Бог", чтобы разозлившегося беса вытравить наружу и затем выгнать на улицу.Общепринятый способ для успокоения кликуш во время припадков заключается в том, что на них надевают пахотный хомут, при чем предпочтение отдается такому, который снят с потной лошади. По мнению крестьян, баба, лежа в хомуте, охотнее укажет, кто ее испортил, и ответит на обычный в таких случаях вопрос: "Кто твой отец?" В некоторых местах (Меленковский у. Владимирской губ.), надевая на больную хомут, вместе с тем привязывают еще к ногам ее лошадиные подковы, а иногда прижигают пятки раскаленным железом."" Об "отце" спрашивают кликушу через раскрытую дверь посторонние женщины, когда больную с хомутом на шее подводят к порогу, при чем спрашивающие стараются убедить, что открытием тайны она не обидит сидящего в ней "батюшки" (отвечают кликуши во время припадка всегда в мужском роде). В Жиздринском у. (Калужской губ.) кликуш выводят на двор и запрягают в соху: двое волокут больную, а двое тянут соху и т. д. Около Орла хотя и знают про этот способ, но предпочитают ладан, собранный из двенадцати церквей и двенадцать раз в одно утро вскипяченный в чугуне и по ложечке слитый в штофы: этот настой дают пить больной...Кроме ладана и богоявленской воды, признается еще целебною и даже имеющую решающее действие на перелом болезни и изгнание беса крещенская вода, освящаемая в прорубях рек и озер, а за неимением таковых - в колодцах и чанах. [Ср. английское поверье об использовании воды из святых источников как наиболее эффективное средство против безумия]. В Вологодской губ. кликуш, раздетых до рубашки, несмотря на трескучие морозы, макают в прорубь, опуская в воду ногами, лишь только успеют унести кресты и хоругви. В Орловской губ. одному свидетелю удалось видеть, как к колодцу и кадушке с водой, приготовленной к освящению (реки нет), привели бабу-кликушу в валенках и тулупе, с головой, накрытой шерстяным платком, как потом раздели ее, оставив в одной рубашке, и как потом двое мужиков лили на нее с головы холодную воду и, не внимая ее крикам, ознобили ее до дрожи во всем теле. После этого те же мужики накинули ей на плечи тулуп и, отведя в караулку, надели там на нее сухое и чистое белье, отвели домой и потом хвастались долгое время, что с этой поры баба перестала выкликать и совсем выздоровела".Очевидно, английский "обычай исцелять безумие, погружая больного в воду с головой, пока он не начнет захлебываться", является производным от представления (общего для всех этносов) о том, что причиной безумия является вселившийся в человека нечистый дух, который и заставляет несчастного бесноваться. Погружение страждущего в воду (тем более взятую из святых источников) преследует цель изгнания беса из человека и, соответственно, исцеление его от безумия.В русских деревнях нередко практиковалось и отпаивание кликуш водой. "Зажигают перед иконами в избах лампадки, держат в руках зажженные восковые свечи, ставят на стол чашку с водой и опускают туда медный крест, снятый с божницы, уголек и щепотку соли. Над водой читают молитвы. Больная пьет эту воду по три зори и выздоравливает, но не совсем: кричать перестает, но по временам продолжает чувствовать в теле ломоту и судороги. Всезнающие старухи в таких случаях успокаивают тем, что порча сделана на железе - на замке, оттого-де она и крепка и просидит до самой смерти" .В этнографической и медицинской литературе приводятся описания массового кликушества, поражающего ту или иную местность навроде эпидемии юВ ряде случаев кликушество имитировалось крестьянками с целью освобождения от тяжелого семейного гнета и физического труда. "Кликушество является единственным спасением ... для тех молодух, которых приняла новая незнакомая семья в ежовые рукавицы после воли и холи в родительском доме: когда искренние слезы не помогают и семейные мучители не унимаются, на сцену является тот же протест, но в усиленной форме кликушества, с выкриками и с обвинениями в порче, насланной кем-либо из наличных членов новой семьи (чаще всего обвинение падает на свекровь). Такой протест, - все равно, ловко ли подучилась от умелых кликуш эта новая "порченая" всем штукам, или самостоятельно измыслила свои, - производит уже потрясающее впечатление, и новоявленная кликуша в глазах всех объявляется обреченною жертвою, не столько наводящею страх, сколько внушающею чувство сострадания" .Подобная ситуация была типична для патриархальной крестьянской семьи в России .Уже в конце прошлого столетия с кликушеством успешно боролись местные священники. Справедливо полагая, что подавляющее большинство случаев кликушества является имитацией болезни, они сообщали пастве, что кликушам будет отказано в Св. причастии или что на кликуш будут накладываться дополнительные посты. У каждого священника было свое противодействие истерическим припадкам прихожанок. Так, один священник "во всеуслышание поспешил объявить в храме, что если хоть одна крикунья осмелится нарушить церковную тишину, так он с места отправит ее в губернскую больницу, и если ее там признают притворщицей, то передаст властям, чтобы они поступили с нею по всей строгости законов. Бабы замолкли и стоят теперь во время служб смирнехонько" .


БЕЛЕНА. Народные приметы и суеверия.

БЕЛЕНА

Если ребенок заснет возле белены - он заснет навсегда. (Уэльс).
В русских народных травниках и цветниках белена именовалась "травой-блекотой", "зубником", "коростой". "Этой траве приписывают такие могущественные свойства, что кто держит ее в руке, то не боится никакой опасности. Она же может, будучи брошена .в воду, привлекать рыб и делает их ручными".Если английское поверье трактует белену как сильно действующее снотворное, то в России, наоборот, белена считалась средством, возбуждающим нервную систему и могущим привести ко временному умопомешательству. Ср. поговорку: "Он белены объелся - дурит, делает глупости, сумасбродит".


БЕЛКА. Народные приметы и суеверия.

БЕЛКА

Убить белку - накликать себе беду. Если спортсмен-стрелок застрелит белку, не видать ему призовых мест.
Источник обоих поверий покрыт мраком неизвестности. Но, возможно, он как-то связан с легендой о том, что белка была единственным животным, видевшим, как Адам и Ева съели запретный плод в саду Эдема.Легенда гласит, что в те времена у белки был крысиный хвост. Придя в ужас от грехопадения людей, она прикрыла глаза хвостом, чтобы не видеть этого. С тех пор все белки имеют пышные и красивые хвосты.В русском фольклоре этот зверек также является предвестником неудачи. Так, согласно народному поверью, если перебежит дорогу "белка - к худу" . Также "во многих местах средней России (губернии Ярославская, Тверская, Владимирская) [существует] поверье, что забежавшая в город или деревню белка предвещает пожар от молнии (иногда просто пожар)".


БЕЛЫЙ ГОЛУБЬ. Народные приметы и суеверия.

БЕЛЫЙ ГОЛУБЬ

Белый голубь, летающий вокруг дома,- примета близкой смерти. (Йоркшир).
В йоркширском поселке Фишлейк (если мы не ошибаемся) один священник умер прямо на амвоне. "А незадолго перед этим,- сказал один из присутствовавших, - я видел, как белый голубь летал вокруг дерева возле церкви. И я еще тогда сказал:что-то должно случиться".


"БЕРБЕКСКАЯ КОСТЬ". Народные приметы и суеверия.

"БЕРБЕКСКАЯ КОСТЬ"

Так называлась дощечка из слоновой кости, долгое время хранившаяся в бербекском семействе Кемпбеллов; считалось, что она способна исцелять лунатизм. Чтобы одолжить ее для лечения, требовалось внести залог не менее 100 фунтов стерлингов.


БЕРЕМЕННАЯ. Народные приметы и суеверия.

БЕРЕМЕННАЯ

Согласно русским народным представлениям, беременная женщина находится в опасной близости от "черты", разделяющей мир земной и мир потусторонний (т. е. жизнь и смерть), и вследствие того особенно подвержена порче и сглазу. Свое положение она должна была держать в тайне даже от близких родственников. На Русском Севере существовало представление о том, что "ребенок зарождается в три дня. Женщина тщательно скрывает от всех зарождение ребенка. Когда же она почувствует, что ребенок шевелится, она начинает с этого дня читать каждую ночь следующую молитву: "Рождество Богородицы, жена Мироносица, зародила невидимо и разроди невидимо. Милостливая Пресвятая Богородица, не оставь, не покинь меня, грешную, потерпи моим грехам" .Зарождение новой жизни во всех народных культурах считалось величайшим таинством и, соответственно, период беременности обставлялся многочисленными предписаниями и запретами. "Беременной женщине непременно нужно было отстранять от себя все неприятности и предметы неприятного вида, зверей, безобразных людей; в противном случае она могла родить ребенка, лицо или образ которого могли иметь большое сходство с животным или тем уродом, которого она часто видела или которого испугалась" [2J. По этой же причине беременной женщине возбранялось смотреть на покойников. Это поверье дошло до наших дней практически в том же виде. Нам известно несколько случаев, когда беременные женщины, боясь, что младенец родится мертвым, отказывались идти на похороны даже своих близких родственников и друзей.Беременной женщине не разрешалось быть крестной матерью: "Беременная не идет в кумы - крестник умрет" . В Калужской области беременной куме дают ложку, которую на время обряда крещения она должна положить за пазуху, чтобы крестник не умер.На беременных распространялся запрет фотографироваться, иначе ребенок мог родиться мертвым или умереть в первые месяцы жизни . Также считалось плохой приметой, если беременная (особенно в последние месяцы перед родами) пострижет волосы . Многие женщины следуют этим предписаниям и в наши дни.В периоды святок, русальной недели и в храмовые праздники поведение беременных особенно строго регламентировалось: им возбранялось что-либо зашивать, кроить, связывать, гнуть и т, д. Заделывание любых отверстий (например, пришивание заплат) и завязывание ассоциировалось с "зашиванием" и "завязыванием" пути, по которому вскоре должен появиться на свет младенец, т. е. такие виды работ, согласно народным представлениям, могли спровоцировать трудные роды. В юго-западной России чрезвычайно широко распространены представления о том, что соответствующие действия матери в периоды святок и русальной недели могут вызвать физические уродства у младенца, находящегося в утробе. Если беременная пришивает пуговицы или ставит заплаты, у младенца "обязательно будет родинка, заплата будет черная или на щеке, или на руке". "Вот будешь в положении - ничего не срезай! Ни на Семицкой неделе не делай ничего, вот, срезки чтоб никакой не было, а если ты срежешь, то или губу срежешь, или там что еще срежешь" [8J. Запрет на подобные работы может распространяться не только на мать, но и на всех членов семьи, в которой есть беременная. "Была одна женщина в положении, а муж салазки делал, загинал дубки... Она ему перепретила, как мы сейчас говорим: "Не надо делать". Не надо да не надо. А он: "А будет она мне еще тут наводить тень на белый день". И родила мальчика - ноги вместе" . На святки и на Семицкой неделе подчас возбраняется шить, вязать, резать, гнуть даже членам тех семей, в которых есть стельная скотина: "И у нас вот было, у меня отец, корова даже ходила, а мать узяла так-то во да и говорит: "Дед! Не ходи ты никуда, ничего не делай!" А Семицкая неделя была, а приказали там загородь, чтоб на болота не шли коровы, а он не думамши не гадамши и давай колики стричь. Она выходит: "Тьфу! Я ж тебе говорила, коликов не надо на этой неделе стричь!" - "Ты много будешь разговаривать! Иди!" И теленок родился - ножки вот такые-то во, все эты порубёные, вот так заострёные, и в животе нет ничего, одна вот вода, и всё. Но головка телячья была, вот тыи приказки" [10]. Таким образом, в русских деревнях все физические уродства и родимые пятна у людей объясняются "неосторожным" поведением членов их семьи в выше означенные периоды.Но прежде всего народная культура предписывала беременной соблюдать нравственную чистоту - жить праведно, ни в коем случае не ругаться "черным словом", не обижать скотину и домашних животных, не красть и т. д. Все ее неблаговидные поступки могли отразиться на судьбе и здоровье будущего младенца. Так, если женщина, будучи беременной, поминает черта, то нечистый может подменить новорожденного, т. е. положить в колыбель полено, а ребенка забрать себе [11]; если беременная пинает ногой кур - у ее ребенка будут бородавки, а если пинает свиней (или кошку) - у ребенка будет щекотун* [12]; "если у ребенка имеется на теле родимое пятно, то это признак, что мать младенца украла что-нибудь во время беременности" [13].В целом образ беременной в русской народной культуре пронизан представлениями о добре и благополучии. Так, до сих пор повсеместно распространено представление о том, что встреча с беременной предвещает удачу [14]. Также считается хорошей приметой, если в доме переночует беременная - в нем не будут переводиться деньги или в семье неожиданно случится какое-нибудь приятное событие. Это же поверье распространяется и на молодоженов. Пожилые люди, знающие его, стараются оставить на ночлег гостей-молодоженов или беременную женщину [15]. Если женщине снится во сне, что она беременна, - это к успеху [16]. Однако, если такой сон снится старухе (т. е. женщине, неспособной к деторождению) - это предвещает ей смерть [17].


БЕШЕНСТВО. Народные приметы и суеверия.

БЕШЕНСТВО

Один следователь из Брэдуэлла (Бекингемшир) 5 октября 1866 г. сообщал в "Pall Mall Gazette":"По расследованию обстоятельств смерти ребенка пяти лет, погибшего от водобоязни, показания дала Сара Маккес, которая заявила, что по просьбе матери покойного она выловила из реки труп собаки, укусившей ребенка, и вырезала у нее печень, от каковой печени часть прожарила над огнем и дала съесть ребенку с некоторым количеством хлеба. Собака была утоплена за девять дней до указанного события. Ребенок с удовольствием съел печень и выпил после этого немного чаю".Двадцать лет спустя "Maidstone Gazette" сообщила о том, что крестьянина из Южного Уэльса, которого укусил бешеный осел, отправили есть траву на кладбище Св. Эдрина. Согласно местному поверью, эта трава была противоядием от бешенства.Еще один способ лечения бешенства упоминается в "Notes and Queries" в форме старинного рецепта из кулинарной книги. Вот этот рецепт: "От укуса бешеной собаки: прочти над яблоком или белым хлебом "Царя Славы".Если это не помогало, то можно было применить дорсетширское средство. Вот оно: "Напиши на куске бумаги следующие слова "Relus rubus Epilepscum", и пусть укушенный съест их с хлебом". Упомянув об этом средстве, Обри добавляет: "Г-н Денис из Пула, Дорсетшир, говорит, что это средство помогает всегда".Аналогичное поедание магических формул (часто непонятных по содержанию), написанных на хлебной корке;прянике или бумаге, русской фольклорной традицией предписывается применять в случаях заболевания лихорадкой (см. ЛИХОРАДКА).Русские знахари широко практикуют заговаривание бешенства. Приводим один из вариантов заговора "от укушения бешеною собакою":"Царь Хлеб, не я тебе наговариваю, отговариваю от всякого гада, от скверной нечистоты, от шальной собаки (та-кой-то шерсти); наговариваю, отговариваю (имя рек) из костей, из мощей, из жил, из поджилков, из состава, из полусостава, из буйной головы, из реберной кости, из горючей крови, из тощаго живота, из дробных кишок. На море Окияне, на поле сеяне, на высоком кургане стоит дом железный, медныя вереи, серебряные ворота, золотые замки, замкам не отмыкаться, шали не отрыгаться .


БИБЛИЯ. Народные приметы и суеверия.

БИБЛИЯ

Откройте Библию и читайте, и пусть кто-нибудь держит ключ на кончиках пальцев, а другой называет имена всех подозреваемых в воровстве. Ключ "укажет" на имя виновного. (Повсеместно)
"Укажет" - значит, что ключ упадет на пол с кончиков пальцев. Это гадание по Библии было очень распространено, поскольку считалось, что во время чтения Святого Писания Бог не даст заподозрить невиновного. Кроме того, ключ следовало привязать к Библии шнурком.В старину "Библия и ключ" считались столь бесспорным доказательством вины, что в исковом заявлении, поданном в 1832 г. в один из лондонских судов (Thames Police Court), эта процедура приводится как основание для обвинения женщины, на имя которой "указал ключ". Обвиняемая отрицала свою виновность, в связи с чем и была вызвана в суд. Однако о том, какое решение вынесли судьи, нет никаких сведений.Библия постоянно применялась в былые дни для гаданий в любых случаях. Известный "безошибочный метод" решения спорных вопросов и проблем, широко практиковавшийся не только в сельских районах Британии, но и более образованными горожанами, состоял в том, чтобы наугад раскрыть Библию и не глядя ткнуть пальцем на открытую страницу. Стих или стихи, выбранные таким образом, считались божественным указанием о ходе действий, которые следовало предпринять.Гиббонс пишет о том, как Хлодвиг вел свои войска на Париж (507 г.) и, дойдя до Тура (города, где находилось святилище и оракул галлов), отправил послов в церковь, чтобы они записали слова псалма, который будут петь, когда они войдут. Случилось так, что в церкви пели о доблести и победе новых воинов Господних и славили Иисуса Навина, идущего сражаться с врагами Господа. Пророчество было истолковано без труда.В октябре 1861 г. "Notes and Queries" писали об обычае "листать Библию" на Новый Год, бытующем у жителей Оксфордшира. Это нужно было сделать с утра, и считалось, что смысл первого стиха, на который упадет взгляд, является предсказанием злой или доброй судьбы гадающего в течение года.Истоки этого поверья, как и многих наших религиозных знамений и празднеств, следует искать у язычников, которые в эти дни подобным образом листали поэмы Гомера и Виргилия. Ранние христиане заменили эти книги Библией или христианскими текстами. С IV до XIV вв. эти так называемые Surtes Sanctorum постоянно порицались церковью - и постоянно практиковались королями, епископами и Святыми.В "Mount Tabor" (1639) сообщается, как тогдашний граф Беркли в смятении духа наугад открыл свою Библию и взгляд его упал "на первые три стиха шестой главы Осии". Далее предоставим слово самому графу: "Я отвергаю всяческие суеверия, но в этот раз мне нельзя было пройти мимо столь судьбоносных слов Святого Писания. Во-первых, я сердечно раскаялся в своих былых грехах и, во-вторых, вскоре серьезно изменил свою жизнь".Уильям Глостерский свидетельствует о том же самом обычае. "Проходя через комнату, где мои маленькие внуки читали бабушке утреннее Евангелие, я услышал 9-ю главу Матфея; когда я подошел ближе, прозвучали слова второго стиха: "И видя Иисус веру их, сказал расслабленному: "Дерзай, чадо! Прощаются тебе грехи твои". Эти слова были столь близки моему сердцу (ибо вся левая сторона моего тела скована параличом), что я остановился как вкопанный, прислушиваясь к ним, и ощутил тихую радость и блаженство, как будто сам Господь произнес их устами ребенка мне, старому грешнику, такому же больному и расслабленному, как тот человек из Евангелия".Жители острова Коллонсей, чтобы излечить больного, обмахивали его лицо страницами Библии.В русской фольклорной традиции также чрезвычайно широко распространены различные варианты гадания по Библии и псалтырю. "Приступая к ворожбе, ... берут ключ, пишут записочки, требуют псалтырь. Записочки вкладывают в псалтырь, ключ винтовым концом вкладывают также в псалтырь, а круговой конец связывают веревочкою с псалтырем. Потом заставляют постороннего человека держать на указательном пальце ключ с псалтырем. После этого ворожея читает тайно какой-то псалом. Если псалтырь на пальце завертится, это означает хороший признак и гадание будет удовлетворительное. Если псалтырь не вертится, то это худой признак - гадание, не обещающее хорошего... Такой род гадания производится еще другим образом:открывают по произволу псалтырь и заставляют приходящих читать. После каждого чтения начинается толкование" .Гадание по книгам популярно и среди современных старшеклассников, студентов и даже людей среднего возраста. Обычно оно осуществляется во время празднования дней рождения, Нового года и пр. семейных торжеств. Группа гадающих (обычно близких знакомых) выбирает ведущего, ему отдается предназначенная для гадания книга, он должен назвать точное количество ее страниц. Гадание происходит следующим образом: присутствующие вслух задают вопрос ведущему, указывают страницу книги и строку на ней, уточнив "сверху" или "снизу". Иногда допускается задавать вопрос мысленно - например, в случае его интимного характера. Но подобный способ вопрошения обычно не приветствуется участниками гадания, так как действие, помимо прагматической и магической функций, преследует цель развлечь гостей. Всем интереснее слышать вопрос и сравнивать его с полученным "ответом", нежели присутствовать при чтении вслух того или иного художественного произведения. Ведущий зачитывает указанную строку обычно до ее смыслового завершения (т. е. и последующие строки, если они составляют одно предложение с указанной строкой). Это и является "ответом" вопрошающему.Для подобного гадания не редко используются тексты пьес Шекспира (в частности, текст "Гамлета"), по-видимому, вследствие высокой степени иносказательности этих произведений. В городской среде современные школьники практикуют гадание по "Божественной комедии" Данте, "Евгению Онегину" А. С. Пушкина, "Анне Карениной" Л. Н. Толстого и пр.Любопытная деталь - от школьников приходилось слышать мнение, что для гадания можно использовать любую книгу, в которой на протяжении повествования умирает какой-либо персонаж .


БЛАГОВЕЩЕНЬЕ* (7 АПРЕЛЯ). Народные приметы и суеверия.

БЛАГОВЕЩЕНЬЕ* (7 АПРЕЛЯ)

Благовещенье - праздник, посвященный событию благовестия Пресвятой Деве Марии."По силе народного почитания и по размерам чествования христианских праздников в сельском быту отведены первые места Рождеству Христову и Св. Пасхе, с тем различием, что на юге России и западе воздается большая честь и хвала первому, а по всей Великороссии - второму. На третьем же месте излюбленных торжественных дней Св. церкви повсеместно поставлен день 25 марта [7 апреля по н. ст.] - Благовещение Пресвятыя Богородицы...В обиходе трудовой деревенской жизни самый праздник считается днем полнейшего покоя и совершенной свободы, понимаемых в таком обширном значении, что, напр[имер], во многих черноземных местах целые семьи вечером, при закате солнца идут на мельницы и здесь располагаются на соломе все: и стар и млад - для мирной беседы о том, какова будет наступающая весна, каков посев, какова пахота, каков урожай. В этот день благословения на всякое доброе дело - в особенности же на земледельческий труд- в день, когда даже грешников в адуперестают мучить и дают им отдых и свободу, величайшим грехом считается мельчайшая работа, даже отход или отъезд в дорогу для заработков. Не праздное веселье с приправою праздничного разгула, а именно сосредоточенное, молчаливое раздумье приличествует этому празднику совершенного покоя, свободы от дел, основанной на непреложном веровании и повсеместном убеждении, что "в Благовещеньев день - птица гнезда не завивает, девица косы не заплетает". Доказательство (по старинной легенде) у всех на глазах: кукушка не имеет своего гнезда, она не умеет его строить и потому старается положить яйца в чье-либо чужое и готовое. Она несет такое божеское наказание за то, что дерзнула в Благовещеньев день свить себе гнездо, когда даже глупая курица на такую работу не пускается .Рассказывают также, что "крота Бог ослепил за то, что он копал землю на Благовещенье" ."Главные надежды на успех земледельческого труда возлагаются на "благовещенскую просфору", являющуюся выдающейся принадлежностью праздничного чествования. В русских церквах ни в один из годовых или двунадесятых праздников не продается такого количества просфор. Каждый полагает своею обязанностью запастись хотя бы одним таким освященным хлебцем. Даже там, где приходов было мало, где церкви были значительно удалены и влияние духовенства было ничтожно, и там такие хлебцы пекутся самими крестьянами, по числу членов семьи, и неосвященными употребляются для той же цели. Их кладут в севалку на обеспечение благополучия всходов и урожая; измельченными в крошки смешивают с посевными семенами, примешивают в корм рабочему скоту и т. д. ...С Благовещенья никто и никогда не станет сеять, чтобы не накликать неурожая. Есть даже поверье, что в какой день случится этот праздник, тот полагается несчастным для посевов и пахоты, а следующий за ним - самый удачный и счастливый...Огонь стараются не зажигать ни в этот день, ни накануне, и вообще, с этого дня считается грехом сидеть и работать с огнем по вечерам, иначе праздник, обиженный и непочтенный, накажет тем, что напустит на пшеницу головню, на пчел - ленивое роенье, и удачлив будет тот, кто догадается в этот день сжечь несколько щепоток соли в печи, а также и тот, кто с Благовещенья начинает спать в клети, так как жженая соль имеет целительную силу в горячках и лихорадках, а спанье на холоде, вообще, обеспечивает здоровье, укрепляя его...Если хозяйка [на Благовещенье] между праздничной заутреней и обедней возьмет помело и сгонит с насеста кур, то к Светлому празднику они уж постараются нестись, чтобы приготовить к празднику свеженьких яиц для христосованья."Каково Благовещенье проведешь, таково и весь год; почему воры заворовывают в этот день - для счастья.На суровую пряжу не глядят... Под дымом не сидят, т. е. не готовят горячего и печи не топят.В какой день недели Благовещенье, в тот во весь год никакого дела не начинать.На Благовещенье мороз - к урожаю яровых.На Благовещенье мороз - урожай на огурцы.На Благовещенье дождь - родится рожь.Гроза на Благовещенье - к теплому лету и к урожаю орехов.Выносят пчел из омшеника.Благовещенье без ласточек - холодная весна.Накануне Благовещенья сеют горох" ."Исстари на Руси заведено, чтобы в этот день освобождать птиц на волю. В Москве этот обряд [совершался] ... против Охотного ряда. Сюда с утра приходит народ, покупает птиц и своими руками выпускает их из клетки на волю. Прежде на исполнение этого обычая стекались со всех сторон и только одна темная ночь прекращала сборище.Под Благовещенский вечер наши поселяне приходят в подвалы с кочаном капусты и кладут на землю скрытно от всех. Этот кочан должен быть первый, сорванный осенью с гряды. На другой день, возвращаясь от обедни, рассматривают кочан. Говорят, что будто счастливцы находят в нем семена, от которых родившуюся капусту никакой мороз не убивает.Во многих селениях Тульской губернии осталось верование в огонь. Поселяне под Благовещение, ночью, сжигают свои соломенные постели, скачут через огонь и окуривают свои платья. Постель, говорят они, будто для того сжигают, чтобы истребить болезни; скачут через огонь для того, чтобы избавить себя от призора; окуривают платья для того, чтобы предостеречь себя от обаяния*. С сего вечера молодые поселяне переселяются с новыми постелями в холодные клети; в избах остаются старики, больные и дети.Пожилые женщины находят нужным в этот день пережигать соль в печи. Эта соль, по их мнению, оказывает чудеса в разных болезнях. С этою солью они из хлебного теста пекут бяшки, небольшие булки, назначаемые ими для излечения скота.Если на Благовещенье будет день красный - ... этот год будет пожарный. Если пойдет дождик - ... год будет грибной, а рыболовы надеются на удачный лов рыбы ."На Благовещение солнечный день пшеница уродится; если звезд мало на небе, то яиц мало будет.Нельзя на Благовещение надевать новую одежду, в противном случае ее порвешь или испортишь.Под Благовещение огней в избах всю ночь не тушат - лучше уродится лен, иначе молния все повыжжет.Благовещенскую золу сохраняют для капусты и других огородных растений, когда они портятся, то посыпают их этою золою.Среди некоторых крестьян существовало убеждение, что "день Благовещения - день несчастный: ссоры, скандалы и всякие недоразумения происходят".Икону Благовещения ставят "в кадку с яровым зерном, предназначающимся для посева, приговаривая при этом:"Мать божья!Гавриил-архангел!Благовестите,Благоволите,Нас урожаем благословите:Овсом да рожью,Ячменем, пшеницейИ всякого жита сторицей!"Кто на Благовещение счастливо играл в орлянку, тот весь год будет выигрывать деньги в эту игру" .


БЛАГОПРИЯТНЫЕ ДНИ. Народные приметы и суеверия.

БЛАГОПРИЯТНЫЕ ДНИ

Одно из старейших английских суеверий, связанных с медициной и пережившее несколько столетий. Под "благоприятными днями" подразумевались дни, в которые лечение должно быть наиболее эффективным.Старинные альманахи под названием "Leechcraft" ("Целительство") печатали таблицы, где напротив месяцев и дней находились названия различных частей тела (голова,руки, поясница и т. д.),которые лучше всего лечить в эти дни; и все операции над данными частями тела совершались только в те дни, которые якобы им благоприятствовали.Например, каждый грамотный англичанин стриг волосы только в тот день, против которого в альманахе стояло слово "голова". Даже если ему было удобно постричься в пятницу, он не шел к цирюльнику, поскольку говорилось: "В воскресенье родился, в пятницу постригся: двое суток не пройдет - тебя дьявол заберет".Те же самые благоприятные дни почитались и в сельском хозяйстве. Фермеры холостили своих ягнят только в те дни, когда в альманахе указывалась соответствующая часть тела."Что там сказано в альманахе?" - спрашивал каждый, кто намеревался произвести какую-либо операцию как над человеком, так и над животным.В русской народной традиции до сих пор повсеместно сохранилось поверье, что "понедельник и пятница - тяжелые дни; вторник и суббота - легкие" . (Иногда к перечню неблагоприятных дней прибавляют еще и среду). "Понедельник он как-то считается нелегкий, а это среда и пятница - это постные" , в память о том, что в среду Иуда предал Христа, а в пятницу Спасителя распяли. Соответственно, ни в понедельник, ни в среду, ни в пятницу не начинают никаких серьезных дел, предпочитая для любых начинаний "чистые дни -вторник, четверг, субботу" .Несмотря на повсеместный запрет на любую работу в воскресенье, во многих местах южной и юго-западной России зажинались (т. е. начинали жать) и запахивались в воскресенье. Считалось, что если начать работу в воскресенье, то она будет выполняться легко и быстро: "Старые говорили: хоть две жменьки сожни в воскресенье, тогда жать споро будешь и спина не будет болеть" ."Кто обрезает ногти во вторник и четверг, тот получает заусенцы на пальцах" . (Ср. сведения из старинных английских альманахов "Leechcraft" ("Целительство).


БЛИНЫ. Народные приметы и суеверия.

БЛИНЫ

Если в блинный четверг на Масленицу один блин бросить петуху и тот склюет его без остатка, то хозяевам дома угрожает беда. Если же клюнет блин несколько раз и оставит курам - это добрая примета. (Окрестности Хорнкасла).
Ешь блины в масленичный четверг и горох в Пепельную Среду - и деньги весь год не переведутся в твоем кошельке. (Повсеместно).
Может быть, некоторые наши читатели удивятся, узнав, что, как сами блины, так и связанные с ними счастливые приметы известны не только британцам.В Эстонии крестьянка, которая собирается сажать капусту, печет большие блины, чтобы ее капуста имела крупные листья; а на огороде она надевает снежно-белую косынку, считая, что это даст капусте хорошую белую сердцевину.Традиционные масленичные блины могли возникнуть из двух источников. Мы склонны полагать, что обычай печь блины пошел от тех несчастных католиков, которые брали их с собой в церковь, чтобы подкрепиться во время долгого ожидания отпущения грехов.Другое предположение заключается в том, что обычай печь блины придумали домохозяйки, желавшие в день перед Великим Постом израсходовать все имеющиеся дома запасы животного жира (во время Великого Поста католическая церковь запрещает есть мясо и прочие продукты животноводства).В России блины - неотъемлемый элемент таких обрядовых комплексов, как масленица, свадьба и поминки. На поминках блины "подаются наперед, а на свадьбе - после всего" .Блины были главным угощением на масленице: "Без блина - не масляна, без пирога - не именинник". На масленицу "богатые люди с понедельника начинают печь блины, а бедные - с четверга или пятницы. В старину первый блин отдавался нищей братии на помин усопшим. В степных селениях первый блин кладут на слуховое окошко для душ родительских. Старухи, кладя блин на это окно, приговаривают: "Честные наши родители! Вот для вашей душки блинок". Прежде печения блинов наши женщины-стряпухи изготовляют опару с особенными обрядами. Одни опару готовят из снега, на дворе, когда взойдет месяц. Здесь они причитывают:"Месяц, ты, месяц,Золотые твои рожки!Выглянь в окошко,Подуй на опару"....От этого, будто, блины бывают белые, рыхлые. Другие выходят вечером готовить опару на речки, колодези и озера, когда появятся звезды. Приготовление первой опары содержится в величайшей тайне от всех домашних и посторонних... Где нет свекра и свекрови, где молодые встречают первую масленицу, тещи приходят к зятьям в дом учить своих дочек печь блины. В старину зятья и дочери приглашали заранее таких гостей поучить уму-разуму. Это призвание считалось нашими бабушками за великую честь; о нем говорили все соседи и родные. Званая теща обязана была прислать с вечера весь блинный снаряд: таган, сковороды, дежники, половник и кадку, в чем ставить блины. Тесть присылал мешок манной гречневой муки и коровьего масла. Неуважение зятя к сему обычаю считалось бесчестием и обидой и поселяло вечную вражду между тещей и зятем" ."Каждая хозяйка имела свой рецепт приготовления блинов и держала его в секрете от соседей. Обычно блины пеклись из гречневой или пшеничной муки, большие - во всю сковородку, или с чайное блюдце, тонкие и легкие. К ним подавались разные приправы: сметана, яйца, икра, снетки и пр. ...Русская масленица всегда славилась блинами, их качеством и количеством" .Большинство этнографов склоняется к тому мнению, что круглая форма масленичного блина символизирует солнце и, опосредованно, наступление весны. Поедание блинов таким образом способствовало повышению плодоносящей силы как природы в целом, так и человеческого сообщества.Смысл английских поверий вполне укладывается в данную трактовку. Если петух склюет без остатка масленичный блин - символ плодородия и удачи - этот знак, конечно же, не предвещает хозяевам ничего хорошего. И, наоборот, поедание блинов способствует приумножению достатка. Кстати, горох, согласно народным представлениям, также обладает продуцирующей силой.


БЛОХИ. Народные приметы и суеверия.

БЛОХИ

Черная скотинка (блоха) ищет крови напиться - к дождю.
В первый день марта нужно закрыть все окна в доме, чтобы уберечься от ежегодного нашествия блох. (Если это удавалось сделать, считалось, что блохи не заведутся в доме целый год).Блохи и прочие паразиты никогда не заводятся у человека, который скоро умрет. (Повсеместно).Последнее суеверие очевидно, проистекает из того медицинского факта, что перед смертью гуморальные характеристики кожного покрова изменяются как количественно, так и качественно.Обычай закрывать окна первого марта возник из поверья, что именно в этот день (почему - неизвестно) блохи совершают нашествие на дома.Кроме закрывания окон, заботливая хозяйка должна была обмести в этот день порог своего дома: это было еще одно средство защиты от нашествия блох.Русская народная традиция точно так же, как и английская, предписывает изгонять блох весной: Весной,когда соловей пропоет в первый раз, вытрясают рубашки, "чтобы блох не было"; после уж их не гоняют: "а то заедят"; в других местностях выбивают рубахи при появлении ласточек" . То, что английское поверье (во избежание "ежегодного нашествия блох") предписывает закрывать окна именно первого марта, кажется легко объяснимым. Появление различных насекомых является одним из признаков наступления весны, и, как и всякое начало, первый день весны сакрализуется народным сознанием. В России ритуальное изгнание насекомых происходило первого сентября (14 сентября по н. ст.), т. е. в первый день осени (см. СЕМЕНОВ ДЕНЬ).Английское поверье о блохах, не кусающих людей, которые должны скоро умереть, имеет своеобразное соответствие в русской традиции. Так, повсеместно распространено суеверие, что перед каким-либо домашним несчастьем (особенно перед чьей-либо смертью) у членов семьи появляются вши, даже если их раньше ни у кого не было .В русской народной традиции иногда встречается и противоположная трактовка: "Вши в голове появляются - к деньгам, к богатству" . Точно так же видеть блох во сне - к деньгам .


БОБЫ. Народные приметы и суеверия.

БОБЫ

Больше всего несчастных случаев происходит в пору цветения конских бобов. (Восточный Мидленд).
Если на бобовой грядке среди зеленых ростков окажется один белый - в течение года в семье кто-нибудь умрет. (Девоншир).
Фасоль не прорастет, если ее сажать в любой день, кроме 3 мая. (Граница графств Девоншир и Сомерсет).
На протяжении многих лет сельские жители восточной части Центральных графств безусловно верили в это и предпринимали особые меры, чтобы избежать несчастий, случающихся в те несколько недель, когда цветут конские бобы.В Йоркшире старые крестьяне верили, что в бобах содержатся души покойников, и даже в наше время бобы каким-то образом ассоциируются со смертью (пережиток XVII и XVIII вв.).Источником этого суеверия является возродившийся в XVII в. обычай, который бытовал у завоевателей Англии, древних римлян. В мае, когда римляне отмечали трехдневное празднество в честь духов, глава каждой семьи должен был встать среди ночи и совершить определенные магические действия, чтобы изгнать духов: не оборачиваясь, он бросал через плечо черные бобы, повторяя при этом:"Этими бобами я выкупаю себя и своих родных". Невидимые духи следовали за ним, собирали бобы и затем оставляли римлянина и его семейство в покое.Подобным же образом в Японии в последнюю ночь старого года глава семьи в церемониальных одеждах в полночь обходил все комнаты своего дома с коробочкой бобов, бросая по горсти в каждую комнату с ритуальными словами, имеющими следующий смысл: "Демоны, убирайтесь прочь". Таким образом дом очищался от демонов и духов, которые в более позднее время стали ассоциироваться со смертью.Вышеупомянутое суеверие о дне посадки фасоли соблюдалось в Сомерсете и Девоншире на протяжении очень многих лет. Сажать фасоль в любой другой день значило испытывать судьбу.Вечером накануне летнего солнцестояния существовал еще один распространенный ритуал с тремя бобами. Один следовало оставить в кожице, один очистить наполовину и один целиком. Затем их прятали и искали. Кто находил неочищенный боб, тому суждено было разбогатеть, и так далее. Довольно странно, но подобный обычай был распространен также и на Азорских островах.В русской народной традиции бобы также наделялись особыми, сверхъестественными свойствами. Их посадка приурочивалась к определенному дню - 12 июня, празднику Св. Исаакия. (Ср. в английской традиции запрет сажать фасоль "в любой день, кроме 3 мая" из боязни, что она не прорастет). "Дальновидные старушки иначе не приступают к сажанию бобов, как наперед не вымочивши их в озимой воде. Озимую воду для этого собирают в лесных оврагах, где долго лежит снег. При сажании бобов они приговаривают: "Уродитесь, бобы, и крупны и велики - на все доли, на старых и малых, на весь мир крещеный" .Как и в английской народной традиции, в России люди пытались заглянуть в будущее, совершая различные магические действия с бобами. Любопытно, что основной способ гадания на бобах заключается в выкладывании из них фигурки человека. (Ср. поверье йоркширских крестьян о том, "что в бобах содержатся души покойников")."Гадание на бобах принадлежит записным городским гадательницам. В селах занимаются этим более дворовые люди, а особливо клюшницы, няньки и экономки, по воле или неволе барской...Ворожейки для этого гадания берут сорок один боб и разделяют их, без счету, на три части. Берут первую часть в одну руку, а другою начинают отсчитывать по четыре бобинки, откладывая их в сторону до тех пор, пока в руке будет оставаться три, два или один боб. Этот остаток кладут в первую линию, подле первой части. Потом берут третью часть, отсчитывают также, остаток кладут в первую линию, подле третьей части. После того составляют вторую линию из бобов, отлагаемых в сторону, также в три порядка. Третья линия составляется без счету в три порядка из бобов, оставшихся от первой и второй линии. Таким образом, устроивши три линии, в каждой по три порядка, приступают к отгаду на бобах.Второй порядок в первой линии ворожеи называют головою, третий в этой же линии - рукою, второй порядок во второй линии - сердцем, третий порядок в третьей линии - ногою на походе.Голова предвещает: мысли, веселости, быстроту, состояние ученое; рука предзнаменует: богатство, бедность;сердце говорит: печаль или радость;ноги на походе означают: приезд и отправку в путешествие, получение, посылку, исполнение желания.Равное число бобов в порядках означает препятствие к исполнению всех желаний. Ворожеи в этом случае говорят:"Голова печальна, сердце грустно, рука пуста, ноги в остановке". Неровное число бобов - нечет в порядке предвещает все доброе, хорошее, благоприятное. Ворожеи тогда говорят:"Голова весела, сердце радостно, рука полна, ноги на походе" .Обычай гадать на бобах отразился в русских пословицах: "Чужую беду на бобах разведу, а к своей ума не приложу. Кинь бобами, будет ли за нами? Что ходишь да бобами разводишь" .


БОЖЬЯ КОРОВКА. Народные приметы и суеверия.

БОЖЬЯ КОРОВКА

Убить божью коровку - накликать беду. (Повсеместно).
Очень интересно отметить, как редко люди решаются убить божью коровку, хотя без раздумий убивают других насекомых. Здесь можно вспомнить и о том, как дети ловят божью коровку и, держа ее на раскрытой ладони, произносят стишок: "Божья коровка, лети-ка домой -В твоем доме пожар, твои детки одни".И насекомое непременно улетает; но не потому, что послушалось совета, а потому, что теплая и влажная ладонь не располагает к длительному пребыванию.Настоящим суеверием, связанным с божьей коровкой, является то, что она символизирует Деву Марию, - отсюда и ее английское название "ladybird" - "птица Мадонны".В России также повсеместно распространено убеждение, что божью коровку убивать нельзя. Правда, мотивация этого запрета весьма реалистична - это насекомое уничтожает тлю.Особенно популярна божья коровка в детской среде. До сих нор повсеместно бытуют многочисленные варианты детских приговоров, которые русские ребятишки так же, как и их английские сверстники, произносят, держа божью коровку на раскрытой ладони:"Божья коровка,Улети на небо,Принеси мне хлеба:Черного, белого,Только не горелого"."Божья коровка,Улети на небко,Там твои деткиКушают конфетки -Всем по одной,А тебе ни одной" .После такого приговора дети резко подбрасывают вверх ладошку, тем самым стараясь "подкинуть" божью коровку. Еслибожья коровка, к радости ребенка, улетела, значит - она поняла сказанное."Обращения к некоторым насекомым и птицам связаны с поверьями. Обращаясь к божьей коровке, говорят:Божья коровушка,Завтра будет ведро аль ненастье?Если жучок полетит - будет хорошая погода, если нет - дождь" .В детской среде широко распространено еще одно поверье, связанное с этим насекомым: сколько черных пятнышек у него на панцире, столько лет божьей коровке .О детских приговорах, обращенных к природе и животным.


БОЛЬНИЦА. Народные приметы и суеверия.

БОЛЬНИЦА

Если медсестра ударится о стул в приемной, значит, скоро у нее появится новый пациент.
Нам неизвестно ни одного русского суеверия, связанного с работой медсестры, но мы можем привести здесь другое поверье о больнице, повсеместно распространенное в наши дни: если выписывающийся пациент оставит что-либо в палате, то он обязательно вернется в эту же больницу, поэтому перед уходом домой больной (или его родственники) не только очень тщательно собирает все свои личные вещи, но даже уносит с собой оставшийся мусор - засохшие цветы, использованные вату и бинты и т.д.
Если шлейки на фартуке медсестры перекручиваются во время одевания, это значит, что скоро у нее появится новая работа.


БОРЗАЯ. Народные приметы и суеверия.

БОРЗАЯ

Борзая с белым пятном на лбу приносит счастье жителям Говера. (Уэльс).
Почему только жителям Говера - нам неизвестно, но мы надеемся, что они не сочтут эту статью рекомендацией непременно завести борзую с белым пятном на лбу.


БОРОДАВКИ. Народные приметы и суеверия.

БОРОДАВКИ

Если мимо тебя прошла похоронная процессия, потри свои бородавки и повтори три раза:"Бородавки - за мертвецом, уходите и не возвращайтесь".
Вот один из бесчисленных способов сведения бородавок, которые были в чести у британцев всего каких-нибудь сто лет тому назад. Ниже мы расскажем о том, какие из этих способов применяются по сей день.В Корнуолле существовала традиция, известная и в других районах нашей страны: собрать столько галек, сколько есть бородавок, и прикоснуться к каждой бородавке отдельным камешком. Затем гальки следовало завернуть в бумагу или в тряпочку и выбросить на улицу, или (что считалось вернее) подбросить ее на дорогу, ведущую к церкви. Тот, кто подбирал этот сверток, подбирал вместе с ним все бородавки.Подобные обычаи бытовали по всей Британии, только гальки заменялись узелком каких-нибудь зерен (Шотландия), или бутылочкой с булавками, брошенной в разрытую могилу (Корнуолл), или горошинами. (Повсеместно).Аналогичное поверье было популярно в Германии, Австрии и Франции. В Бретани этот обряд следовало совершать при убывающей луне, поскольку бретонцы считали, что луна связана с бородавками, которые растут и убывают вместе с ней.Но в любом случае человек собирал какие-нибудь предметы, количество которых равнялось количеству бородавок, а затем выбрасывал их. Все эти средства, конечно же, являются примером перенесения зла, с которым можно еще не раз встретиться на страницах этой книги. Откуда же все это пошло?В IV в. Марцелл из Бордо описал обряд с гальками (он называл их "камешками") в своей книге "De Medicamentis". Все прочие предметы-булавки, зерна, -очевидно, произошли от этих камешков.Но еще до Марцелла Плиний (23 - 79 гг.) писал в своей "Естественной истории" (22,149): "В первый день луны приложите к каждой бородавке по горошине, затем заверните их в тряпицу и бросьте через плечо". Но Плиний ничего не говорил о том, что бородавки перейдут к человеку, который поднимет эти горошины.Еще одно средство от бородавок, тоже связанное с перенесением зла, - это заставить их сгнить. Жители некоторых районов Ланкашира, включая Манчестер, завязывали на шнурке столько узелков, сколько у них есть бородавок. Затем следовало дотронуться до каждой бородавки отдельным узелком и закопать шнурок во влажном месте со словами: "Вечно храни, никогда не возвращай". Считалось, что бородавки должны исчезнуть, как только сгниет шнурок. Другой метод предписывал потереть бородавки шкуркой от бекона или уколоть их и выдавить кровь на тряпицу, а затем выбросить использованный предмет. Здесь также считалось, что бородавки перейдут к тому, кто ненароком поднимет эту вещь.Вот одна из вариаций на тему "беконного лечения". Лорд С. Олбенс ("Natural History") писал: "С детства у меня была бородавка на пальце; когда в шестнадцать лет я находился в Париже, бородавки высыпали на моих руках в большом количестве и за месяц их стало не меньше сотни. Жена английского посла, женщина весьма далекая от всяческих суеверий, сказала однажды, что может помочь мне избавиться от бородавок. Она взяла кусок шкурки от сала и натерла бородавки жирной стороной, включая и ту, что была у меня с детства. Затем она прибила шкурку к наличнику своего окна, жирной стороной наружу. Через пять недель на моих руках не осталось ни одной бородавки".Бэкон ("Sylvia Sylvarum") рассказывает аналогичную историю, приключившуюся с ним самим, и почти в тех же самых словах, с тем лишь исключением, что жена английского посла натирала его бородавки не салом, а беконом.Но вернемся к бородавкам. Считалось также, что они исчезнут, если потереть их кожей угря. Или если взять новую булавку, провести ею поперек бородавок девять раз (то есть снова - три раза по три) и выбросить через левое плечо. Или если разрезать яблоко на две половинки и поочередно потереть бородавки каждой половинкой, затем снова соединить яблоко и закопать его. Бородавки должны были исчезнуть вместе с яблоком.Можно было и просто потереть бородавки зеленой веткой бузины, а затем закопать ее в навоз, чтобы она сгнила.В Стаффордшире насчет бородавок имелось свое мнение. Здесь считалось, что бородавки сойдут, если потереть их рукой мертвеца - или хвостом черепахового кота в мае.В Ирландии каждую бородавку протыкали колючкой крыжовника через золотое обручальное кольцо.Еще одно народное средство, используемое и по сей день, заключается в том, чтобы обвязать каждую бородавку волосом и оставить так, пока она не сойдет. Очевидно, этот способ может иметь какое-то медицинское обоснование.Г-жа Кристина Хоул ("Witchcraft in England") рассказывает о том, как ее собственная служанка втыкала булавки в ясень, который рос в ее саду. Она утверждала, что после этого бородавки исчезают через неделю.Но вот вам еще одно ультрасовременное суеверие. Несколько месяцев назад мы получили следующее письмо: "Наверное, вам интересно будет узнать, что самый лучший способ избавиться от бородавок - это потереть их банановой кожурой. У меня была "сосудистая" бородавка на руке, и каждый раз, когда я ела банан, я протирала ее банановой кожурой. Бородавка становилась все меньше и меньше и, наконец, совсем исчезла. И с тех пор у меня больше не было бородавок".В России появление бородавок повсеместно приписывалось воздействию лягушек и жаб. "В Лубенском у. распространено мнение, что ядовитая моча жабы вызывает образование бородавок и рака у человека" . Еще и сегодня родители предупреждают детей, чтобы они не брали в руки лягушек, иначе у них на руках появятся бородавки.Пожалуй, ни один недуг не может сравниться с бородавками по количеству способов излечения, практикуемых русской народной медициной. Одним из них является "обращение за помощью" к мертвецу: "Имеющий на теле бородавки должен найти на кладбище кость мертвеца и ей тереть бородавки во время пасхального колокольного звона: бородавки от этого пропадут" . (Ср. английский вариант этого поверья: произнесение заговора вслед похоронной процессии).Как в Англии, так и в России чрезвычайно широкое распространение имеют многочисленные магические способы сведения бородавок путем "собирания каких-нибудь предметов, количество которых равнялось количеству бородавок, а затем выбрасывания их". Например, берут столько зерен, сколько на теле бородавок. Каждую бородавку слегка укалывают отдельным зернышком, а затем все зерна бросают петуху, веря, что, как только он их склюет, бородавки сойдут.Русской народной традиции хорошо известны и способы "передачи" бородавок другому человеку. Например, "над бородавкой завязывается узлом нитка (сколько бородавок, столько и узлов), предпочтительнее - суровая; затем нитка кладется под пятку двери: кто первый после этого пройдет в дверь, на того и бородавки перейдут.Кому-нибудь врасплох предлагают: "Сосчитай, сколь у меня бородавок!" Сосчитают. "Еще раз сосчитай!" И так до трех раз. Бородавки перейдут на того, кто их трижды сосчитал" .Однако большинство способов избавления от бородавок основывается на том убеждении, что можно "заставить их сгнить", причем "материал", на который "переводятся" бородавки, используется самый разнообразный: мясные обрезки, яблоки, картошка, нитки, menses и пр. Например, берут картофелину, разрезают ее на четыре равные доли (так, чтобы образовался крест) и каждой долей поочередно протирают бородавки. Затем части связывают ниткой и бросают в подполье. Предполагается, что картофелина сгниет и бородавки сойдут. (Ср. английские варианты сведения бородавок с помощью шкурки бекона, половинок яблока, ветки бузины). И в наши дни в русских деревнях бытует магическое действие, абсолютно идентичное английскому способу сведения бородавок с помощью узлов, завязываемых на шнурке. Только вместо шнурка русское поверье предписывает использовать нитку. "Нитка с узлами по числу бородавок закапывается в подполье "под помело". Когда нитка сгниет, исчезнут и бородавки". "Возьми луковицу, потри этой луковицей бородавки все и в красную тряпку заверни, а потом в навоз положи. Луковица сгниет, и бородавки все отпадут" .Подобно тому, как англичане терли бородавки кожей угря, русские крестьяне, например, "в Томской губ. бородавки мажут змеиною кровью".В качестве средств от бородавок использовалась дождевая вода: "С третьей жерди с верху на огороде, коуда евитсе капля от дожжа, и ей помазать", падающие звезды: "Вот звезда падает, ты - цап, возьмись скорей за бородавку, рукой зажми, она и упадет" и многие другие предметы и явления из окружающей действительности.


БОЯРЫШНИК. Народные приметы и суеверия.

БОЯРЫШНИК

Ветки боярышника на окнах и дверях отгоняют ведьм от дома. (Повсеместно в Британии. Подобные же свойства приписывали боярышнику древние римляне).
С древнейших времен боярышник играл в Британии важную роль - в частности, в обрядах, происходивших в день Первого Мая.В этот день корнуолльцы с незапамятных времен украшали свои двери зеле-ным боярышником. На Севере Англии молодые люди вставали рано утром, шли в лес и возвращались с ветками боярышника, которыми затем украшали праздничный стол.Аналогичный обычай бытовал в Абингдоне (Беркшир). В Суффолке существовал старинный обычай, соблюдавшийся в большинстве фермерских домов:любого слугу, приносившего к завтраку цветущую ветку боярышника, награждали блюдом сливок. А в Корнуолле, вплоть до 1924 г., каждый, кто приносил в маслобойню ветку цветущего боярышника такой длины, чтобы ею можно было обвязать большой глиняный горшок, в котором хранились сливки, получал в награду этот горшок сливок.Эта традиция - один из пережитков европейского культа деревьев и веры в могущество древесных духов. Другим примером этого культа может быть ритуал передачи болезней деревьям.Что же касается ирландского суеверия о том, что рубить боярышник опасно, то здесь можно вспомнить историю о двух братьях Бергин, которые жили на одной ферме в Баллироане и вырубили весь боярышник на своей земле. После этого одного из братьев "ушибли феи" и он неизлечимо заболел.В Кэрриглассе один фермер, срубивший боярышник, потерял весь свой скот, всех своих детей, все свои деньги и, наконец, свою ферму. И два поколения людей, унаследовавших эту ферму, не могли достичь процветания.Каков возраст поверий о волшебной силе боярышника, сказать трудно. Но еще древние греки верили, что ветки крушины на окнах и дверях дома отгоняют ведьм, а древние римляне приписывали аналогичные свойства как крушине, так и боярышнику.В некоторых районах Боснии крестьянин, прежде чем войти в дом, в котором лежит покойник, прячет в своей шапке несколько плодов боярышника, а, выходя из дома, выбрасывает их на дорогу и лишь затем возвращается домой. Считается, что это необходимо сделать, на случай если мертвец превратится в вампира. В этом случае он так увлечется собиранием боярышника, что не сможет найти дорогу в дом крестьянина.
Срубить боярышник - навлечь на себя большую опасность. (Ирландия).


БРАКОСОЧЕТАНИЕ. Народные приметы и суеверия.

БРАКОСОЧЕТАНИЕ

Если бракосочетание совершается в тот момент, когда на кладбище вырыта могила - это дурной знак для молодоженов. (Север Англии).
Если невеста не поплачет в день свадьбы - не видать ей счастья. (Старинное поверье).
В Беркшире считалось, что тот из молодоженов, кто первым выйдет из церкви, будет хозяином в доме. Это поверье часто приводило к тому, что молодожены покидали церковь с неуместной поспешностью, а мать невесты внимательно следила за ними и тихо злорадствовала, если жениху не удавалось переступить порог первым. А в Йоркшире считалось, что хозяином суждено быть тому, кто первым ступит на порог нового дома.На Западе Шотландии бытовало поверье, что если невеста или жених, вместе или поодиночке, идя к венцу или возвращаясь от венца, встретят похороны, то это предвещает им беду. Если хоронили женщину, это значило, что вскоре умрет невеста, если мужчину - то умереть предстояло жениху.Повсеместно считалось, что если младшая сестра выходит замуж раньше, чем ее старшие сестры, то старшие должны плясать у нее на свадьбе босиком, иначе они никогда не выйдут замуж. Это очень древнее поверье - оно упомянуто еще у Гроуса.Одно из древнейших свадебных суеверий гласит, что брак, заключенный в мае, будет несчастным. Об этом даже были сложены поговорки: "В мае жениться - детей хоронить" и "Между жатвой и покосом жениться - со здоровьем проститься".Май считался неудачным месяцем для свадеб еще во времена Овидия. Вот что он писал в своей поэме "Фасты":"И ни вдове в эти дни, ни девице праздновать свадьбу Не подобает никак: долгим не будет их век,Вот почему я скажу, если ты пословицам веришь:В мае, народ говорит, замуж идти не к добру".Последняя строчка этих стихов была прибита над воротами Холируда утром 16 мая 1567 г., после свадьбы королевы Марии Шотландской и Босуэлла.Плутарх считал, что в мае не следует вступать в брак, поскольку это месяц стариков, тогда как июнь - месяц молодежи. Здесь следует напомнить, что июнь назван в честь Юноны, римской богини юности.В Дареме бытовало поверье, что женщине нельзя выходить замуж за человека, чья фамилия начинается с той же буквы, что и ее девичья фамилия. Об этом была сложена рифмованная поговорка:"Сменишь фамилию, буква останется -Сменишь удачу, несчастье останется".В районе Лидса (Йоркшир) считалось, что молодая семья не имеет никаких шансов на удачу, если в первую брачную ночь невеста не сложит свои чулки крест-накрест на кровати.У кельтов существовало и до сих пор существует множество суеверий, связанных с бракосочетанием. Если женщина случайно разорвет свадебную перчатку, туфельку или любую часть своего свадебного наряда - это знак, что супруг будет жестоко обращаться с ней. Выходить замуж следует непременно в новолуние;девица, выходящая замуж при ущербной луне, может не сомневаться, что ее супружество будет ущербным.Если уэльской невесте не удается вынуть из своего свадебного платья все булавки и бросить их через левое плечо или в огонь, она будет несчастлива в семейной жизни.Если она потеряет или сломает свадебное кольцо, или просто уронит его с пальца - она потеряет расположение своего супруга. Впрочем, это суеверие распространено почти повсеместно.Также повсеместно, кроме Уэльса, распространено поверье, что серебряная шестипенсовая монета, положенная в туфельку, обеспечит невесте счастье и процветание.В старину жених и невеста в селах приезжали на свадьбу верхом. Если жених приезжал на кобыле, его жене суждено было рожать одних дочерей. К счастью, суеверие ничего не говорило о невесте, которая приезжала в церковь на жеребце.На уэльских свадьбах существовал обычай намазывать маслом несколько кусочков хлеба. Один из них шафер давал съесть невесте до того, как разрезали свадебный пирог. Считалось, что, благодаря этому небольшому бутерброду, все дети, которые родятся в новой семье будут иметь красивые и маленькие ротики.Кроме того, считалось дурной приметой, если перед молодоженами через дорогу прокатился камень.В данной статье мы приводим только те приметы, которые так или иначе связаны с ритуалом современного бракосочетания в России. Повсеместно считается: кто из молодоженов первым наступит на ковер в зале загса, тот и будет главой семьи. Хозяина дома определяют и по тому, кто первым переступит через порог дома (ср. аналогичные английские поверья, определяющие хозяина по тому, "кто первым выйдет из церкви" или "кто первым ступит на порог нового дома"). В ряде мест принято, чтобы жених переносил невесту через порог на руках.Встречая молодых из загса, свекровь со свекром подносят им хлеб-соль (пирог со стоящей на нем солонкой), каждый из молодоженов должен откусить кусок пирога, не дотрагиваясь до него руками. Кто откусит больший кусок, тот и будет главой семьи .В наши дни продолжает повсеместно бытовать поверье о том, что браки, заключенные в мае, не бывают счастливыми: "В мае добрые люди не женятся. Рад бы жениться, да май не велит. Кто в мае женится, тот будет век маяться". Такое предубеждение объясняется тем, что май - "тяжелый месяц", и поэтому любые начинания в мае обречены на неудачу.Еще одно интересное поверье стойко держится как в деревенской, так и в городской России: в брачную ночь (независимо от того, первая она или нет) обязательно должен быть совершен супружеский акт. В случае, если по той или иной причине (на свадьбе было много гостей, которые не расходились всю ночь;жених был чрезмерно "навеселе" и т. д.) этого не происходит, верят, что молодожены не будут счастливы в браке .Если во время бракосочетания, надевая обручальное кольцо, кто-нибудь из супругов его уронит, повсеместно считается, что это плохое предзнаменование . После того, как жених надел невесте обручальное кольцо, ей нельзя брать в руки пустую коробочку из-под колец. Обычно ее берет себе подруга невесты, желающая скорее выйти замуж, т. к. существует поверье, что та девушка, которая возьмет коробочку из-под обручальных колец, выйдет замуж следующей . Также считается, что если за свадебным столом незаметно потянуть на себя скатерть, то это обеспечит быстрое вступление в брак.Если у невесты во время бракосочетания сломается каблук - это дурное предзнаменование . (Ср. кельтское поверье о порванной случайно свадебной перчатке, туфельке и т. д.). В России также хорошо известен обычай класть в обувь деньги. В ряде мест и сегодня невеста кладет под левую пятку монетку на счастье . В традиционной русской свадьбе деньги клал в сапоги жених. Перед брачной ночью молодая в знак покорности разувала супруга и тот дарил ей эти деньги. (См. СВАДЬБА).Жениху и невесте ни по дороге в загс, ни по дороге из него нельзя пересекать путь. В русских деревнях еще и сегодня считают, что "дорогу подсекают" молодым только колдуны, желая их испортить. Возможно, английская примета о камне, прокатившемся "перед молодоженами через дорогу", также подразумевает нанесение супругам некоего вреда, т. к. традиция изначально могла иметь в виду не обычный камень, а камень-оборотень. (Ср., согласно русскому народному поверью, колдуны и ведьмы умеют оборачиваться в том числе и камнями.


БРАУНИ. Народные приметы и суеверия.

БРАУНИ

Брауни-странные существа, в которых верили многие шотландские горцы, жители Шотландских и Западно-Шотландских островов. В Бервикшире считалось, что брауни появляются для того, чтобы помочь людям справиться с тяжелой и скучной работой; однако им ни в коем случае нельзя платить за это. И, все же, как свидетельствует Хендерсон, для брауни иногда следовало приготовить небольшое угощение. Больше всего они любили фигурное печенье из свежесмолотой, еще теплой муки, поджаренное на угольях и смазанное медом. Домохозяйки, приготовив это блюдо, клали его там, где брауни мог его найти.Пинкертон считает эти существа грешными духами, обязанными входить в дома по ночам и выполнять работу, которую недоделали хозяева. Но если для брауни оставить какое-нибудь вознаграждение, он уйдет и никогда не вернется.Рассказы об этих маленьких существах (в Девокшире их называют пиксами) тоже очень занятны. Одна женщина по доброте душевной пошила плащ и шляпу для брауни, который всегда подметал и мыл полы в ее доме. Затем она положила подарки в его излюбленном месте и сказала ему об этом. Брауни тут же навсегда покинул этот дом со словами: "Новая шляпа! Новый плащ! Да я красавец хоть куда!"Брауни существовали также в Крэншоу (Бервикшир), где они время от времени скирдовали и обмолачивали хлеб. Однажды во время жатвы кто-то неосторожно сказал, что брауни не слишком хорошо умеют вязать снопы или скирдовать. Брауни услышали это, и на другую ночь унесли весь хлеб на скалу Рэвен Крэг, расположенную в двух милях от Крэншоу.Подобные истории до сих пор распространены у горцев.Русский домовой рядом функций, присущих ему как мифологическому персонажу, напоминает английских брауни.О происхождении домовых в русском фольклоре сохранилось множество легенд, например: "Бог при столпотворении Вавилонском наказал народ, дерзнувший проникнуть тайну его величия, смешением языков; а главных из них, лишив образа и подобия своего, определил на вечные времена сторожить воды, леса, горы и пр. Кто в момент наказания находился в доме, сделался - домовым, в горах - горным духом, в лесу - лесовиком. Поверье прибавляет, что, несмотря на силу греха, раскаяние может обратить их в первобытное состояние, поэтому народ видит в этих бестелесных существах падших людей и придает им человеческие формы и свойства.. [У англичан существует аналогичное представление о брауни: это "грешные духи"].Домовой представляет дух бескрылый, бестелесный и безрогий, который живет в каждом доме, в каждом семействе. От сатаны он отличается тем, что не делает зла, а только шутит иногда, даже оказывает услуги, если любит хозяина или хозяйку. Он перед кончиной кого-нибудь в семействе воет, иногда даже показывается кому-нибудь из семейства, производит стук, хлопание дверями и пр. По общему поверью, живет он по зимам близ печки или на печи, а если у хозяина есть лошади и конюшня, то помещается близ лошадей. Если лошадь ему нравится, то домовой холит ее, заплетает гриву и хвост, дает ей корма, от чего лошадь добреет, и напротив, когда ему животное не по нраву, то он его мучает и часто заколачивает до смерти, подбивает под ясли и пр. От этого мнения многие хозяева покупают лошадей той масти, которая ко двору, то есть любима домовым.Если домовой полюбил домашних, то он предупреждает о несчастии, караулит дом и двор; в противном же случае, он бьет и колотит посуду, кричит, топает и пр.Тому, кого любит, завивает волосы и бороды в косы, а кого не любит, то ночью щиплет до синяков... Также наваливается во время ночи на спящего и давит его так, что в это время нельзя ни пошевелиться, ни слова сказать. Обыкновенно эта стень наваливается на того, кто спит на спине, в это время спрашивают: к худу или к добру, - а домовой отвечает мрачным голосом:"да" или "нет" .Рассказы о том, что домовой "вещует" хозяевам, повсеместно распространены в крестьянской среде и сегодня. "Вот спала я, я как спала, а потом проснулась, как всё равно, и чую - на меня что-то ложится, легкое такое, а не знаю что, а я так-то вот руки растопырила, прямо так, а сама, и вот это, знаю, что говорят, что надо спросить, я была в положении. Мне было уже под снос, ходила. А я так-то вот руки поставила, говорю: "К чему, к чему?" ~ шепчу. А он говорит: "Замуж выдам не за худшего". На мене, понимаешь? Замуж выдам не за худшего. Я! Глаза на лоб -и ушел, нету, нету, я вот так вот до утра руки держала, лежала задубемши, когда проснулась, так-то вот печку вытопила, а тут у нас женщина жила, суседка, ну, она и сродни, Дуня вот, Дьячихина. Да. Я ей рассказываю: "Матка, так-то и так-то сегодня, я умру нынче, я на родах умру, наверное". Она говорит: "Чего, Мань?" А я говорю: "Вот так и так. На меня сегодня навалилось чтой-то такое, я не знаю что, а легко, не так тяжело. Бывает, что тяжело. Если тяжело - то плохо, да. Она говорит: "Ну, как навалилось? Ты не спросила?"Я говорю: "То-то и дело, что спросила. Говорю: "К чему, к чему?" - прошептала я. А он говорит: "Замуж выдам не за худшего". Она тогда мне и говорит. Говорит: "Не горюй. Чтой-то будет тебе, но ты живая будешь". И правда, было со мной плохо. На родах у меня... Роды были тяжелые, и по мне пошли волчки в больнице. Еле их вылечили, три года оны по мне ходили, пока на бабушку я попала. Вот как бывает, видишь, - замуж выдам не за худшего. Вот за плохое, если б сказал, за плохого - значит бы всё, плохо мне было, совсем могла б я кончиться. Вот, видишь, как бывает. Бывает" .Домовой "не любит зеркал, также козлов, а равно тех, кто спит близ порога или под порогом. Иногда слышат, как он, сидя на хозяйском месте, занимается хозяйской работой, между тем, как по-видимому ничего этого не видно [Ср.:основная функция английских брауни --помогать "людям справиться с тяжелой и скучной работой"]. Особенно любит домовой жить в банях и париться, а также в ригах и в других теплых местах, тоже его слышат и в театрах...В разговорах не называют его домовым, а "дедушкой, хозяином, набольшим или самим" [см. ИМЯ И ФАМИЛИЯ}. При переходе или переезде из дома в другой, непременною обязанностью считают в последнюю ночь, перед выходом из старого дома с хлебом-солью просить домового на новое место. Хозяйство каждого, по их мнению, находится под влиянием домового. Говорят, что домовой не любит ленивых...Если домовой не будет любить хозяина, то он начинает проказить; в этом случае перед порогом дома зарывают в землю череп или голову козла" ."Домовые - это духи - хранители домов, олицетворение душ умерших предков...По народным верованиям, домовой весь оброс густой шерстью и мягким пухом, даже ладони и подошвы у него в волосах, только лицо около глаз и носа голое. Его мохнатые подошвы зимой обозначаются на снегу, а ладонью домовой гладит но ночам сонных и те чувствуют, как шерстит его рука. Если она мягкая и теплая, то предвещает счастье и богатство, если холодная и жесткая, то быть худу".Домовой "всегда имеет человеческий вид хозяина дома, б[ольшей] ч[астью] уже умершего, или старшего в семье: деда, бабушки и т. д. Если кто увидит домового хозяина в образе уже умершего члена семьи, то это - к благополучию; если же семьи, то это признак неблагоприятный: человек, в образе которого явился домовой, умрет в этом году. Самое явление это, говорят, с того уже света" ."В Малмыжском уезде Вятской губ. рассказывают, что домовой показывается людям стариком, ростом с пятилетнего ребенка [характерно, что английские народные представления о брауни также указывают на их маленький рост], всегда в красной рубашке, опоясанной синим кушаком; лицо у него сморщенное, борода белая, волосы на голове желто-седые, а глаза словно огонь горят. В Сибири представляют домового в виде маленького, косматого старичка с длинной бородой и думают, что он проживает в печурке. В других областях русского царства знают домового плотным, малорослым стариком, в коротком смуром* зипуне или синем кафтане, с алым поясом, иногда в одной красной рубахе; у него седая, всклокоченная борода, волосы косматы и застилают лицо, голос суровый и глухой; он любит ворчать, браниться и употреблять при этом выражения чисто народные, крепкие" ."Хозяева обыкновенно стараются угодить домовому тем, что приобретают кошку такой масти, какую любит домовой. Если хозяин дома брюнет, то и кошку нужно приобретать черную и т. д. Если домовой не взлюбит кошку, то он зачастую бросает кошку прямо с печи так, что та отшибает зад, быстро после этого чахнет и умирает. Домовой обыкновенно предупреждает хозяев относительно несчастий, имеющих случиться в семье: перед несчастьем в доме раздается треск, слышатся шаги; собаки и кошки без всякой видимой причины бывают встревожены и т. д. Иногда, желая предсказать хозяину его смерть, домовой гасит из-за плеча хозяина находящуюся в руках его свечу, понятно, в том случае, если хозяин находится в комнате один. Треск стен - дело домового. Когда затрещит стена, спрашивают домового: "к худу или к добру?" И домовой отвечает глухим голосом: "к худу" или же "к добру"...Любимое местопребывание домового - это голубец, порог у входной двери, место под шестком* и место под печкой.Домовой любит те семьи, в которых живут в полном согласии, и тех хозяев, которые бережно относятся к своему добру, которые в чистоте и порядке содержат свой дом и двор.Трудолюбивым и заботливым хозяевам домовой сам помогает в их хозяйстве: дает скоту корм, расчесывает гривы лошадям и т. д. и т. д. Зато нерадивым хозяевам, а также тем, которых он не взлюбит, домовой старается всячески вредить: он заезживает по ночам лошадей, мучит и бьет скотину, забивает ее в угол или под ясли, засоряет навозом двор, сбрасывает с печи кошку, так что она отшибает себе зад, давит каждую ночь во сне хозяина и хозяйку" .Согласно русским народным воззрениям, домового следует угощать [ср. английское поверье о приготовлении фигурного печенья для брауни]. В ряде локальных традиций Центральной России "кормление" домового приурочивается к определенным дням. Так, например, "в селениях Тульской губернии есть поверье, что ... если [10 февраля, в день Св. Ефрема Сирина] хозяйка не оставит на ночь гостинца для домового, то будто он из доброго превращается в лихого...Для смирения домового после ужина оставляют на загнетке горшок каши. обкладывая его вокруг горячими угольями. Будто ровно в полночь домовой выходит из-под печи и ужинает. С той поры он целый год бывает смирен и услужлив" .В некоторых южных областях России хозяйки оставляют для домового немного еды на столе каждый вечер (на ночь). Иначе он будет сердиться и домашние дела не будут спориться .Согласно русскому народному календарю, 12 апреля, в день Св. Иоанна Лествичника домовой "бесится и не узнает своих домашних. С заходом солнца запирают весь домашний скот и птиц, а сами боятся уже подойти и к окну во всю ночь...Он [домовой] на всех злится, всех бы рад известь, готов сокрушить весь дом...Лошадей забьет под ясли, у коров отобьет охоту от еды, перекусает со зла всех собак, раскидает по всему двору сани и телеги, хозяину подкатывается под ноги. И все это бывает 30 марта [по н. ст. - 12 апреля] с ранней утренней зари до полуночи, как запоют петухи... Одни говорят, что у него в начале весны спадает старая шкура и от этой боли он бесится. Другие думают, что на него находит чума... Третьи знают наверное, что в этот день бывает им [домовым] расправа от нечистой силы за целый год... Четвертые рассказывают за тайну, что хозяин когда-то поссорился со знахарем не шутя и что за такую обиду знахарь и удружил ему лихим домовым... Пятые ... уверяют..., что в этот день приходит домовому смертная охота жениться на ведьме" .В некоторых регионах существует представление о том, что домовой - существо "семейное". Так, у русских поморов "домовой хозяин" ... имеет жену и детей ровно столько же, сколько детей находится в доме. Живет "домовой" со своим семейством в подполье. "Хозяйка" и "хозяин" вершат в доме все домашние и семейные дела. В некоторых местностях перед тем, как лечь спать, женщина говорит:"Хозеин, хозеюшка,С малыми детоцьками,Благословите навею ноцьку спать" .В отличие от английских поверий о брауни, в русской традиции "деятельность" домового в основном направлена на скотоводство (ухаживать за лошадьми и коровами) и домоводство, его "связь" с земледелием (зерном, жатвой и хлебом) проявляется крайне редко: например, "под Орлом знают (и рассказывают) про такой случай, когда домовые раздобрились для своих любимых хозяев так, что помогали им в полевых работах" . Но подобное свидетельство, скорее, носит характер исключения. "Жесткую прикрепленность" домового к дому и ко двору можно объяснить тем, что в русских народных представлениях о демонологических персонажах вплоть до настоящего времени сохранилось четкое разделение их "зон влияния": банник - "заведует" баней, водяной - реками, озерами и рыбой, леший - лесом, дикими животными и деревьями, овинник - овином, полевик - полем и т. д.Крайне интересны английские суеверия, указывающие на существование определенной связи между брауни и пчелами: духи любят фигурное печенье, "смазанное медом"; в обращениях к пчелам англичане называют их "маленькие брауни". Этот комплекс поверий еще раз подтверждает универсальное мифологическое представление о духах дома как о душах умерших предков, так как образ пчелы практически во всех мифологических системах связан с представлениями о "мире мертвых" .Русские народные рассказы о домовых до сих пор можно услышать практически во всех областях России.


БРАЧНАЯ ПОСТЕЛЬ. Народные приметы и суеверия.

БРАЧНАЯ ПОСТЕЛЬ

В католические времена в Британии считалось дурной приметой, если новобрачные ложатся в постель, которая не была благословлена. Блуменфилд ("Norfolk") цитирует чье-то более раннее высказывание, что "влияние священников и фанатизм прихожан столь сильны, что новобрачных заставляют ждать полуночи, пока будет произнесено благословение на постель, и они сами платят за это значительную сумму и не должны раздеваться без благословения под угрозой отлучения".В России до сих пор распространено поверье, что "брачную постель нельзя никому уступать, иначе муж или жена совершат измену" . Однажды нам пришлось наблюдать колебания хозяев (молодых москвичей) относительно того, уступить ли гостям свою постель, как того требовал этикет, или положить их на полу, а самим остаться на своей постели, как требовало суеверие. В конце концов, победил этикет. Таким образом идея сакральности брачного ложа продолжает оставаться актуальной и в наши дни.


СВ. БРИГИТТА, ВЕЧЕР НАКАНУНЕ. Народные приметы и суеверия.

СВ. БРИГИТТА, ВЕЧЕР НАКАНУНЕ

1 ФЕВРАЛЯ, НАКАНУНЕ СРЕТЕНЬЯ. На островах Западной Шотландии бытовал обычай вечером накануне Св. Бригитты (Брайды) стелить постель для любого встречного или бездомного странника. (Согласно легенде, Св. Бригитта стелила постель для Святой Девы, родившей Иисуса). Кроме того, обычай предписывал каждой семье связать сноп из овса, одеть его в женскую одежду и положить в большую корзину. Это называлось постелью Св. Бригитты. Затем хозяйка дома и все слуги кричали хором "Briid is come. Briid is welcome!" (Бригитта идет. Бригитта, добро пожаловать!). И если утром в золе очага появлялся отпечаток человеческой ноги, это говорило о том, что наступивший год будет плодородным.В Ирландии, в частности, в отдаленных частях Донегала, накануне Св. Бригитты в домах вывешивают равноконечные кресты из соломы или камыша, чтобы предохраниться от нечисти.Но вот обычай совсем иного рода (Джон Рэмси, "Scotland and Scothc - men in the Eighteen Century"):"Накануне Сретенья в сенях делают кровать из зерна и сена, поверх которой стелят простыню. Когда все готово, кто-нибудь выходит на двор и трижды повторяет: "Бригитта, заходи; твоя постель готова". Рядом с постелью на всю ночь оставляют горящую свечу.Подобный обычай существовал на острове Мэн: взять охапку камыша и, стоя с ней на пороге, приглашать Св. Бригитту войти и заночевать. Затем камыш расстилали на полу, делая что-то вроде подстилки (или постели) для Св. Бригитты. В некоторых районах острова рядом с постелью ставили стул, стол, хлеб и сыр, в надежде привлечь Св. Бригитту.Этот обычай столь тесно переплетается с легендами, что практически не поддается здравому объяснению. Однако вышеупомянутая постель для Девы Марии здесь ни при чем. На острове Мэн считалось, что Св. Бригитта посетила здешние места, чтобы встретиться со Св. Мольдом. Другие упоминали Св. Патрика. Третьи говорили, что она была пострижена в монахини Св. Малом, затем жила в Ирландии и стала аббатисой в этой стране. Аналогичные рассказы существуют до сих пор; но ни один из них никак не объясняет вышеупомянутую "постель" Св. Бригитты из зерна или камыша.Но ведь когда-то существовала совсем другая Бригитта - кельтская богиня плодородия; и вполне возможно (по крайней мере, так считает Фрэзер), что, благодаря похожему имени, эта языческая богиня "переоделась" в приемлемый христианский наряд. Этим объясняются и овсяные снопы, и соломенная или камышовая постель. Но это все же никоим образом не объясняет ритуалы Св. Бригитты Килдарской (Ирландия), поддерживавшей священный неугасимый огонь в те дни, когда Генрих VIII начал гонение на монастыри.Уолденси в своем эссе о древности ирландского языка говорит: "Роллин считает, что эта богиня и есть та самая Королева Небес, для которой еврейские женщины зажигали свечи и готовили вино и хлебы". А вот свидетельство Лидоса:"Этот языческий обряд все еще совершается в Ирландии вечером накануне Св. Бригитты и очевидно происходит от празднества в честь знаменитой языческой поэтессы, носившей то же самое имя. В некоторых местах Ирландии существует другой обычай. Накануне дня Св. Бригитты фермерские жены пекут пироги, называемые "Bairin-break", приглашают соседей, и пьют, и веселятся всю ночь напролет". Английские обряды, предваряющие день Св. Бригитты, так же, как и русские Рождество и Масленица, приходятся на время, "пограничное" между зимой и весной, поэтому не удивительно, что эти праздники в обеих традициях имеют одинаковую нацеленность на обеспечение плодородия земли и будущего урожая. Подобно английским ритуалам, посвященным Св. Бригитте, в русских обрядах, справляемых на Рождество и Масленицу, непременно использовались "солома и необмолоченный сноп", знаменующие "собой пробуждение и оживление творческих сил природы, которые просыпаются за поворотом солнца с зимы на лето" .След, замеченный на пепле, рассматривался как счастливое предзпаменование и в русских народных обрядах (см. СВЯТОЧНЫЕ ГАДАНИЯ). (См. также статью БАНЯ, в которой приводится свидетельство того, что следы, "оставленные" на пепле, воспринимались как следы покойников)."Христианизация" языческих богов и богинь - общее явление практически для всех этносов, принявших христианство. Подобно кельтской богине плодородия, превратившейся в христианскую Святую - Бригитту, в России языческий Перун трансформировался в православного Святого - Илью пророка, Волос - в Святого Власия и т. д.


СВ. БРИГИТТА, ДЕНЬ. Народные приметы и суеверия.

СВ. БРИГИТТА, ДЕНЬ

В день Святой Бригитты полей землю молоком и брось в море овсяную кашу, чтобы море было богато рыбой и водорослями. (Ирландия и Уэльс).
Приурочивание вышеприведенных ритуальных действий именно ко дню Святой Бригитты не случайно, т. к. этот праздник справляется в "переходное" от зимы к весне время (см. СВ. БРИГИТТА, ВЕЧЕР НАКАНУНЕ (1 ФЕВРАЛЯ, НАКАНУНЕ СРЕТЕНЬЯ). Соответствующим ритуалам придавалось особое значение, поскольку, согласно народным представлениям, от них зависели будущие урожай, приплод скота, лов рыбы и т. д.Символическое значение "кормления" моря кашей и поения поля молоком заключается в желании обеспечить продуцирующей силой как воду; так и землю. В русской народной культуре точно так же "каша ... имеет символическое значение. Она знаменует собой плодородие" .


БРОВИ. Народные приметы и суеверия.

БРОВИ

Человек со сросшимися бровями будет удачлив во всех своих предприятиях. (Север).
Однако здесь между Севером и Югом возникает некоторое противоречие, поскольку южане говорят:"Сросшимся бровям не доверяй -Вмиг обманут, так и знай!"Впрочем, это едва ли можно назвать противоречием, поскольку коварство часто сопутствует удаче - в частности, в коммерческих предприятиях.Странно, но еще одно южное суеверие утверждает, что человек со сросшимися бровями должен быть несчастен, поскольку:"Брови срослись надо лбом -Будешь весь век бобылем".Противоречивое отношение к людям со сросшимися бровями наблюдается и в русских народных приметах. Так, с одной стороны, "у кого брови срослись - тот удачлив в любовных делах" ; с другой стороны, "у кого брови срослись - тому счастья не видать" ."У кого "засвербят" брови, тот будет смотреть на потных лошадей, т. е. на приехавшего к нему издалека гостя и ему кланяться. А также чесание бровей считается еще за признак к какому-либо близкому благополучию, причем тому, от кого или через кого произошло это благополучие, придется кланяться, т. е. благодарить". Брови чешутся - к удивлению.


БУЗИНА. Народные приметы и суеверия.

БУЗИНА

6 бузину никогда не ударяет молния. (Линкольншир и кое-где еще. Это суеверие сохранилось до сих пор).
Если в домашнем очаге жечь бузину, в дом скоро придет смерть. (Суссекс).
Всадник, который носит в карманах две маленькие веточки бузины, никогда не натрет и не собьет спину лошади, как бы быстро он ни скакал. (Такой совет давал Калпеппер ("English Physician"), и мы знаем некоторых наездников, которые до сих пор носят с собой веточки бузины).
Если мальчика бить бузинной палкой, то он перестанет расти. (Повсеместно в XVII в.).
Если собрать листья бузины в последний день апреля и прикладывать их к ранам, раны не будут воспаляться.
Чтобы излечить эпилепсию, отрежь кусок бузиновой ветки между двумя "суставами" там, куда никогда не падал солнечный луч, и повесь ее на шею больному. (Было распространено в XVII в.).
Все эти суеверия о бузине возникли вследствие легенды, что из бузины был сделан крест, на котором распяли Христа, и что на бузине повесился предатель Иуда.Во всех христианских странах бузина веками применялась как средство против порчи. В средневековой Шотландии дома и сады защищали от ведьм, вешая на дверях и окнах ветки бузины.На старом кладбище острова Санда с незапамятных времен лежат остатки бузинного дерева и каждый, кто через них переступит, рискует умереть до конца года.В Германии остриженные ногти и волосы тайно закапывают под кустом бузины, чтобы ведьмы не могли добраться до них и с помощью контагиозной магии нанести вред их владельцу.Славяне для излечения лихорадки пригибали к земле три побега бузинного куста и придавливали их камнями. Больной трижды проползал под этой аркой, а затем срубал побеги со словами: "С тремя побегами вырубаю болезнь".Странно, но в Англии тоже существовал аналогичный обряд, производившийся с дубом или осиной.Баварцы лечили лихорадку, втыкая с определенными словами в землю бузинную ветку. Таким образом лихорадка переносилась на ветку, и тот, кто вытаскивал эту ветку из земли, мог заразиться болезнью.Бузина считалась также эффективным средством от падучей болезни (эпилепсии). Ирландское суеверие гласит: "Разрежь ветку бузины на девять кусков и повесь их, как бусы, на шею больному эпилепсией. Таким образом ты избавишься от болезни".Следует, однако, добавить, что, если эти бусы упадут на землю, чары будут разрушены и талисман нужно тут же сжечь и сделать новый.Согласно русским народным поверьям, бузина также обладала особыми магическими свойствами. Так, "бузинной трости приписывают волшебное свойство оберегать и защищать путника от опасных зверей и злых людей, для сего советуют поступать так: накануне праздника "Всех Святых" срезать бузинную трость желаемых размеров, с нижнего конца выдолбить мягкую сердцевину и в эту пустоту положить волчьи глаза, языки от трех зеленых ящериц, сердце собаки и три ласточкины сердца, все это превращенное в порошок должно положить в сказанную пустоту. К этому порошку нужно прибавить порошка железняка и прикрыть железным набалдашником" .В отличие от английских поверий, бузина в русской народной традиции не связывается с христианскими сюжетами. Согласно русским легендам, крест, на котором распяли Иисуса Христа, был сделан из кипариса, а Иуда повесился на осине.
Чтобы свести бородавку, потри ее зеленой веткой бузины и закопай эту ветку, чтобы она сгнила.


БУЛАВКА. Народные приметы и суеверия.

БУЛАВКА

Если подружка невесты вынимает булавки из ее свадебного наряда - она приобретает удачу.
Если, идя к алтарю, невеста потеряет булавку, - не видать ей удачи.
Заметишь булавку - подбери ее, и весь год тебе будет сопутствовать удача.
Заметишь булавку и оставишь ее лежать, и удача отвернется от тебя на весь день.
Никогда не одалживай булавку. (Север).
Поднимаясь на борт корабля, не бери с собой булавок. (Йоркшир).
Изо всех этих суеверий до наших дней, очевидно, дожило только одно: табу на одалживание булавок. Оно все еще тщательно соблюдается на Севере, где, разрешая взять булавку, вам скажут: "Возьмите, но я вам ее не давал". В чем заключается неудача, которой они избегают, мы не смогли выяснить.Примета с найденной булавкой имеет определенное условие. Если вы видите лежащую булавку, то, прежде, чем подобрать ее, присмотритесь, как она лежит. Если она лежит острием к вам, подбирать ее не стоит, ибо это принесет неудачу. Однако ничто не помешает вам подобрать ее на обратном пути, когда она будет лежать острием от вас!Трудно понять дурное предзнаменование, связанное с потерей булавки. Но Миссон ("Travels") пишет: "Горе невесте,потерявшей булавку! Не видать ей удачи ни в чем. Горе и подружке, которая подберет булавку, ибо она не выйдет замуж до Троицына дня".Очевидно, именно поэтому подружки невесты имели обычай выбрасывать на счастье булавки из ее свадебного наряда.Забавное упоминание о булавках связано со свадьбой королевы Марии Шотландской и графа Дарили. Рэндольф ("Letters") сообщает, что после венчания королева, удалившаяся в свою опочивальню, чтобы сменить наряд, "позволила всем присутствовавшим приблизиться, чтобы взять по булавке на память".На Оксни Айленд (Ромнийские болота) после похорон каждый участник траурной процессии втыкал булавку в кладбищенские ворота, через которые внесли покойника. Считалось, что это защитит усопшего от злых духов, которые могут напасть на него.То же самое делал егерь, если на охоте кто-нибудь погибал от неудачного выстрела. Он втыкал иголки в каждую ограду и в каждый столбик, мимо которого проносили тело. Это суеверие, очевидно, имеет нечто общее с "прибиванием зла".Одалживание булавки в русской традиции также считается плохой приметой: "Булавку давать - не должно, чтобы не раздружиться; а уж если нельзя обойтись, то сперва уколоть того в руку, кому давать приходится" .В отличие от английского поверья, в России повсеместно распространено убеждение, что подобрать найденную булавку (как вообще всякий колющий или режущий предмет) - накликать себе беду .Практически во всех мифологических системах существует представление о том, что нечистая сила боится колющих и режущих железных предметов (ножа, топора, иголки и т. д.). Этим можно объяснить запрет подбирать булавку, лежащую острием по направлению к идущему (см. английское поверье), так как человек в этом случае оказывается "в позиции" нечистой силы. Также понятно, почему потеря булавки невестой считается дурным предзнаменованием, - невеста теряет оберег, свою магическую защиту. Кстати, в русском свадебном обряде многих локальных традиций невесте от сглаза втыкали в подол или за пазуху булавки крест-накрест. Булавка служила магическим оберегом и в английском похоронном обряде (возможно, даже от самого покойника).


БУЛКА. Народные приметы и суеверия.

БУЛКА

После венчания мать или ближайшая родственница невесты должна встретить ее у дверей дома и преломить над головой невесты булку, как только она переступит порог. (Шотландия).
Этот курьезный ритуал был призван принести счастье молодым супругам. И считалось чрезвычайно дурной приметой, если в суматохе булку преломляли не над той головой.Херрик вспоминает это поверье в следующих строках:"...Повторными хвалами осыпаютИ крошкой хлебною благословляют".Обсыпание жениха и невесты зерном (рожью, пшеницей, овсом и т. д.) практиковалось во многих регионах России. Отголоском этого обычая в ритуале современного бракосочетания является обсыпание жениха и невесты рисом, а иногда - посыпание пшеном или рисом машин перед отъездом в загс .


БУРСИТ. Народные приметы и суеверия.

БУРСИТ

Сделай припарку из свежего коровьего навоза, и бурсит пройдет.
Один старый поселянин когда-то сообщил нашим родственникам способ лечения бурсита. Когда однажды с ним случилась такая беда и он ковылял по своему двору, опираясь на половую щетку, сосед заметил его состояние и посоветовал:"Возьми немного свежего коровьего навоза, смешай его с рыбьим жиром, смажь им больное место, и пусть он остается там всю ночь". Он так и сделал и после этого всю ночь не мог заснуть от боли. Но на другой день бурсит прошел - "и с тех пор прошло шесть лет, и он больше меня не беспокоил".Откуда же взялся этот способ лечения? Очевидно, навоз действительно может послужить хорошей припаркой. Агрономы знают, что коровий навоз-это "горячее" удобрение; а в смеси с жиром он будет сохранять свое тепло достаточно долгое время.


БУХАНКА ХЛЕБА. Народные приметы и суеверия.

БУХАНКА ХЛЕБА

Если буханка при разрезании ломается в руках, это предвещает семейную ссору.
Запрет переворачивать буханку кверху дном после разрезания сохранялся в некоторых рыбацких деревушках Северной Англии. Здесь считалось, что с каждой перевернутой буханкой в море переворачивается корабль.В Беркшире вмятину в хлебной мякушке, возникающую из-за плохого замеса теста, называли "могилой".В Ноттингемпшире ее называли "гробом" - что, в сущности, одно и то же. Такая вмятина считалась приметой, что кто-то из домашних вскоре умрет.Переворачивать буханку "кверху дном" в России считалось большим грехом, т. к. хлеб - это дар Божий и подобное неуважительное отношение к нему могло повлечь за собой соответствующее наказание Всевышнего. Считается также, что у хлеба есть "голова" - верхняя корочка, - поэтому переворачивание его "вниз головой" воспринималось как грубая непристойность .С разрезанием хлеба связана следующая примета. Так, если человек режет хлеб неровно (один кусок получается местами тонким, а местами - с утолщениями), жизнь его будет такой же неровной и трудной. И, наоборот, если отрезанный кусок ровен, то жизнь такого человека будет гладкой и спокойной.
Если ты надрезал буханку хлеба, не переворачивай ее вверх дном - иначе накличешь беду. (Север).


БУРЯ. Народные приметы и суеверия.

БУРЯ

Если цветок календулы не раскроется до семи часов утра - будет буря.
Жители Северной Шотландии верили, что женщине нельзя расчесывать волосы ночью, если ее брат в море. Это будто бы могло вызвать шторм и погубить его.Интересно, что еще древние римляне во время морских плаваний стригли волосы или ногти лишь в том случае, когда буря должна уже вот-вот начаться.Индейцы-тлинкиты считали, что буря поднимается из-за женщины, которая чешет волосы, выйдя из своего дома.У некоторых племен Виктории колдун во время засухи сжигал человеческие волосы, ибо считалось, что это вызовет дождь.Тирольцы сжигали свои волосы, чтобы ведьмы не смогли использовать их для вызывания грозы.На побережье Говера (Уэльс) распространено поверье, что перед штормом по пескам Вормс-Хеда с безумной скоростью носятся лорд и леди Росилли в карете, запряженной четырьмя безголовыми лошадьми.В русском фольклоре существует поверье, что освященная в Вербное воскресенье верба, "брошенная против ветра, прогоняет бурю" ."Для утоления вихря: "Как вода огонь заливает, так и слова мои бурю утишают. Аминь". Говорить трижды" .
Стричь волосы или ногти, пока море спокойно, - накликать бурю. (Морское).


ВАЛЕРИАНА. Народные приметы и суеверия.

ВАЛЕРИАНА

Девушка, которая носит валериану в поясе или в корсете, всегда привлекательна для мужчин. (Уэльс).
И это средство, ей-Богу, стоит испробовать: ведь женщин у нас на два миллиона больше, чем мужчин!


ВАСИЛЬЕВ ВЕЧЕР. Народные приметы и суеверия.

ВАСИЛЬЕВ ВЕЧЕР

По старому стилю день Св. Василия Великого приходился на 1 января, т. е. на Новый год, поэтому в Васильев вечер повсеместно в России совершались обрядовые действия, которые, согласно народному мировоззрению, должны были способствовать хорошему урожаю, богатому приплоду скота и благополучию семьи в наступившем году. Так, в этот день варили кашу, которая "знаменует собой плодородие"; символически обсевали избу "зерновым хлебом, по преимуществу овсом или хмелем (символом изобилия)"; обходили дома с песнями-величаниями хозяев, за что последние должны были угостить песельников (или одарить их деньгами), в случае отказа - хозяевам сулили всевозможные беды и неприятности."Варение каши [курсив составителя] совершается до света. Старшая в доме из женщин ровно в два часа утра приносит из амбара круп. Старший из мужчин приносит воды из реки или колодезя. Крупа и вода стоят на столе до тех пор, пока истопится печь; до них никто не касается; иначе это сочтется худым признаком. Когда нужно затирать кашу, все семейство садится за стол, а старшая женщина причитывает, размешивая кашу:"Сеяли, ростили гречу во все лето;Уродилась наша гречаи крупна и румяна;Звали-позывали нашу гречу во Царьград побывать, На княжой пир пировать;Поехала греча во Царьград побывать Со князьями, со боярами, С честным овсом, золотым ячменем;Ждали гречу, дожидали у каменных врат;Встречали гречу князья и бояре, Сажали гречу за дубовый стол пир пировать;Приехала наша греча к нам гостевать". После сего все встают из-за стола, а хозяйка с поклонами ставит кашу в печь. Потом снова садятся за стол в ожидании каши. Когда поспеет каша, тогда, вынимая горшок из печи, хозяйка говорит: "Милости просим к нам во двор со своим добром". Прежде всего осматривают: полон ли горшок. Нет более несчастья, если каша вылезет из горшка вон. Это явная беда всему дому. Худое предвещает, если треснул горшок. Потом снимают ножом пенку: каша красная, полная предвещает счастье всему дому, будущий урожай и талантливую* дочь. Каша мелкая, белая угрожает бедами. Завтрак из каши оканчивает добрые предвестия: при худых признаках кашу выбрасывают в реку...В селениях Тульской губернии совершают обряд засевания [курсив составителя] без песен, с одними приговорками. Дети, рассыпая зерна ярового хлеба, говорят:"Уроди, Боже, всякого жита по закрому, Что по закрому, да по великому, А и стало бы жита на весь мир крещеный". Старшая женщина в доме собирает на полу зерны и хранит до посева.В Малоруссии обряд засевания совершается с приговорками и песнями. Там дети поселян перед обеднею ходили по домам сеять из рукава, другие - из мешка разные семена. В это время они певали особенную засевальную песню:Ходит ИльяНа Василья,Носит пугуЖитяную.Де замахне -Жито росте,Житу пшеницюВсяку пашницю.У поле - ядро,А в доме - добро.Другие при засевании зерен говорят:"На счастье, на здоровье, на новое лето роди, Боже, жито, пшеницю и всякую пашницю" .С величальными песнями дома обходили по преимуществу дети или молодежь (иногда старухи или нищие). В Зарайском у. Рязанской губ. под Новый год "наряженные бабы, мужики, девки наряженные ходят по дворам и поют или, как здесь говорят, грают:Мы хадили, мы гулялиПа святым вячерам.Ей, авсень, ей, авсень!Мы искали, мы искалиМы Ульянова двора.Сиреди яво двораСтоить горинка нова,А у этай ва горенке,Ай, три окна!А и первое акно -Светел месяц в окне.А другое акно -Красна солнушка.А и третье акно -Часты звездушки.Как светел-то месяц -То и сам-ат Ульян.Што и красно солнушка -Што Авдотьюшка.Часты звездушки -Яго детушки.Дайте нам ножкуНа краснаю ложку!Ни дадите пирога -Мы корову за рага!Ни дадите пышки -Хозяйку за сиськи!Кишки да желудкиВ печи-та сидели,На нас глядели.Авсень каледуПавалял на льду,Валачил, валачил,Сарафан намачил.Ей, авсень, эй, авсень!" В Костромской губернии ходят "под окна сбирать пироги и свиные ноги, приговаривая: "Свинку да боровка выдай для Васильева вечерка". В Рязанской губернии ходят толпами под окна просить пирогов. Впереди всех идет девица, называемая маханоскою; она-то несет кошель для пирожного сбора; она-то предводит толпу и распоряжает дележом сбора. Подходя к окнам, толпа причитывает: "Кишку да ножки в верхнее окошко"."Во многих селениях центральной полосы России в Васильев день принято колоть так называемых "кесаретских" поросят (Васильев день называется иначе "Кесаретским" по имени Василия Великого, архиепископа кесарийского). Зажаренный кесаретский поросенок считается как бы общим достоянием: все желающие односельцы могут приходить и есть его, причем каждый из приходящих должен принести хоть немного денег, которые вручаются хозяину, а на другой день передаются в приходскую церковь и поступают в пользу причта. Обычай требует, чтобы кесаретский поросенок непременно был жареный и подавался на стол в целом виде (неразрезанным), хотя бы по величине он походил на большую свинью. Перед едой старший в семье поднимает чашку с поросенком вверх до трех раз, приговаривая: "Чтобы свиночки поросились, овечки ягнились, коровушки телились". - По окончании же трапезы хозяин обыкновенно вызывает из числа гостей смельчака, который решился бы отнести кости поросенка в свиную закутку. Но охотников на такое рискованное дело почти никогда не находится, так как кости надо носить по одной, а в закутке в это время сидят черти, которые только того и ждут, чтобы выискался храбрец и явился в их компанию. Тогда они быстро захлопнутза вошедшим дверь и среди шума и гама будут бить его по голове принесенными костями, требуя назад съеденного поросенка. Понять происхождение этого обычая нетрудно: основная идея его заключается в сборе денег в пользу духовенства, которое за это должно молить Бога о здоровье и плодовитости скотины. Что же касается участия в этом обычае нечистой силы, приютившейся в свином закутке, то это не более как один из тех остатков язычества, которые переплелись с христианскими обрядами еще в те незапамятные времена, когда на Руси господствовало двоеверие. Доказательством того, что обычай колоть кесаретских поросят имеет именно такое значение, может служить аналогичный обычай, практикуемый в Сольвычегодском у. Вологодской губ. Здесь крестьяне в день Нового года, рано поутру съезжаются на погост со всего прихода, и каждый привозит свиные туши: кто четверть, кто половину, а кто и целую свинью, глядя по усердию и достатку. Туши эти жертвуются в пользу причта, а головы их кидают в общий котел и варят щи, которые и съедаются всем миром. Обычай этот соблюдается очень строго, и не пожертвовать в Новый год духовным лицам свинины считается непростительным грехом, так как жертва эта делается в благодарность за благополучие скота в прошедшем году и с целью умилостивить Бога и предохранить скот от падежа в наступающем году.Из сказанного позволительно заключить, что кесаретский поросенок центральных губерний и свиные туши Соль-вычегодского у., по идее, ничем не отличаются друг от друга и составляют один обычай. Вся разница между ними состоит в том, что в центральных губерниях при помощи кесаретского поросенка в пользу духовенства собираются деньги, а в Сольвычегодском свинину привозят натурой и духовные лица сами уже должны продать ее особым скупщикам" ."В великорусских губерниях наблюдательные старики и старушки говорят, что "на Васильев вечер день прибывает на куричий шаг". Примечают также, что если в день Св. Василия Великого "будет туман - к урожаю. От ясного звездного неба в Васильев вечер ожидают хорошего урожая гороху, но при этом замечают, что если звезды к утру померкнут, то горох не дозреет благополучно. (Тамбовская губ,). Вьюга в Васильев вечер обещает большой урожай орехов". "Васильева ночь звездиста - к урожаю ягод. Садоводы встряхивают яблони, для урожая" ."В Тульской губернии есть предание, что на Васильев вечер ведьмы скрадывают месяц из опасения, чтобы он не освещал их ночных прогулок с нечистыми духами..."."Васильев вечер... приходился на восьмой день святок, когда святочные гадания были во всем разгуле. Наши бабушки думали, что святочные гадания на Васильев-вечер всегда сбывались" .


ВДОВА. Народные приметы и суеверия.

ВДОВА

Если у женщины волосы растут в ямке посредине лба, это предвещает ей вдовство. (Север).
Этот пучок волос обычно называют "вдовьим клином", а в Уорвикшире - "вдовьим локоном".Если англичане "определяли" будущую вдову по лбу, то в русском поверьена вдовью долю указывала поступь девушки. До сих пор в городах и селах распространена примета: если у девушки "тяжелый шаг", ей суждено быть вдовой ."Знак" вдовства может быть явлен и во время венчания: "С кого из молодых венец спадет, тому вдовствовать".Существует поверье, что если кто-либо ходит в одном тапочке (или одном носке), то он (она) может остаться вдовцом (вдовой). В детской среде это же поверье имеет соответствующую интерпретацию: у того, кто ходит в одном ботинке (или носке), умрут мать или отец .


ВЕДЬМЫ. Народные приметы и суеверия.

ВЕДЬМЫ

В XVI и XVII вв. почти все жители Британии верили в существование ведьм, и почти все болезни ( в особенности у домашних животных) считались следствием ведьминского "сглаза" или порчи.Ведьма родилась в суеверии, жила в суеверии и (скажем так) умерла вместе с суеверием; но вера в ведьм все еще жива у непросвещенных людей в разных областях нашей страны.В 1939 г. в Портсмуте одна цыганка была приговорена к наказанию за незаконную практику: она предсказывала судьбу и "снимала порчу". Она сказала одной глупой женщине, что все ее несчастья происходят из-за заколдованного кольца, которое она носит на пальце, и что для избавления от бед нужно закопать в землю один человеческий волос, фунт говяжьей вырезки и перчатку, проткнутую иголкой и булавкой. И женщина в точности выполнила ее рекомендации.Очень похожее дело о колдовстве слушалось в суде три или четыре года спустя.Для всех этих суеверий, связанных с колдовством, не хватит всей нашей "Энциклопедии". Мы рекомендуем интересующимся читателям прочесть книгу Кристины Хоул "Witchcraft in England"- лучшую из известных нам работ по этому вопросу.Однако мы все же упоминаем некоторые колдовские средства против наведения порчи, в свое время широко известные в Британии.Очень многие колдовские обряды производились с помощью восковой фигурки предполагаемой жертвы. В определенные места на фигурке втыкали иглы и булавки, и считалось, что человек, которого она изображала, тут же почувствует боль в этих местах и будет ощущать ее до тех пор, пока иголка воткнута в воск.Однако считалось также, что если жертва подвесит бычье сердце, истыканное булавками, в трубе своего камина, то она обратит этот процесс против самой ведьмы и причинит ей такую боль, что ведьма вынуждена будет прекратить колдовство и снять свои чары.Такие сердца, уже совсем окаменевшие, часто находят рабочие, которые разбирают или перекладывают печи в старых домах.В тонтонском Музее графства Сомерсет можно увидеть свиные сердца, истыканные булавками. За этими экспонатами стоит поверье, будто "дурной глаз" ведьмы способен убивать свиней. Сердце свиньи, которая умерла от сглаза, изымали из тела, вонзали в него множество булавок и клали на полочку внутри большого камина, какой тогда имелся почти в любом сельском доме. Как оно засыхало и съеживалось, так должно было засохнуть и съежиться сердце ведьмы, околдовавшей свинью; при этом остальные свиньи должны были избавиться от порчи.Пучок "ясеневых ключиков" в руке или в левом чулке считался талисманом против ведьмовской порчи; но более сильными средствами были подковы, серебро, слюна и крестное знамение (в Англии), а также рябина (в Шотландии).Считалось также, что ведьмы превращаются в зайцев и что такого зайца можно застрелить только серебряной пулей или согнутой шестипенсовой монеткой.Если масло никак не сбивалось, это значило, что в дело замешана ведьма. Чтобы масло начало сбиваться, в маслобойку бросали серебряную монету или серебряную ложечку.Все банфширские фермеры и все доярки доили коров в первый раз после отела только на "шиллинг с крестом и короной", чтобы защитить животных от дурного глаза.А вот еще одно средство защиты от дурного глаза, существующее по сей день. Бабушка одного из авторов этой книги, замесив тесто для еженедельной выпечки, всегда чертила большой крест на его поверхности, оставляя его в глиняной деже, чтобы оно взошло. Когда он был ребенком, он спросил, для чего она так делает. Она не смогла ответить, но сказала, что так нужно поступать всегда. Сегодня я могу с уверенностью сказать: она защищала тесто от дурного глаза, или, как писал Генрих в своих "Hesperides":"Тесто я перекрещу -Хлеб вкуснее испеку".Кроме того, считалось важным, чтобы под порогом непременно лежал нож или кусок железа, отгоняющий ведьм.Когда ломовые извозчики проезжали мимо дома, где, по их мнению, жила ведьма, они обводили лезвием своего карманного ножа вокруг железных ободов своей телеги. Считалось, что это столь сильно действует на ведьму, что она бьется в агонии и не имеет сил навредить им.В воскресенье 4 марта 1760 г. "Mirror of Literature" сообщила следующее средство от колдовства: "Собачий жир, тщательно растопленный и очищенный, четыре унции; медвежий жир, восемь унций; жир каплуна, двадцать четыре унции. Три стебля омелы, растущей на зеленом орешнике, нарезать и истолочь во влажную кашицу. Смешать все в стеклянном сосуде и выставить на солнце на 9 недель; если этим средством натереть тело околдованного, в особенности поврежденную часть, то он непременно исцелится".Вера в существование колдунов и ведьм сохранилась повсеместно в современной сельской (и отчасти городской) России. Согласно народным представлениям, женщина может стать ведьмой или "по рождению", или "перенять" по незнанию умение колдовать от умирающей ведьмы, или выучиться этому ремеслу непосредственно у нечистой силы, пообещав взамен свою душу.В южных и северных регионах России народные представления о ведьмах существенно различаются. Если в центральных областях и на юге России ведьмы, как правило, хороши собой, любвеобильны и веселы (причем изредка они творят и добро), то на Русском Севере ведьмы представляются безобразными косматыми старухами с неизменно злобным и мстительным нравом."Ведьма отличается от остальных женщин тем, что имеет хвост. По ночам она летает на помеле [по др. вар. - на кочерге, в ступе] по воздуху на шабаш в гости к нечистой силе" ."Отправляются они [ведьмы] на темные дела из своих жилищ непременно через печные трубы и, как все чародеи, могут оборачиваться в разных животных, чаще всего в сорок, свиней, собак и желтых кошек. Одну такую свинью (в Брянских местах) били чем ни попало, но кочерги и ухваты отскакивали от нее, как мячик, пока не запели петухи. В случаях других превращений побои также считаются полезною мерою, только советуют бить тележной осью и не иначе, как повторяя при каждом ударе слово "раз" (сказать "два" значит себя сгубить, так как ведьма того человека изломает)". В русских деревнях повсеместно бытуют многочисленные рассказы о том, как изувечивают кошку или свинью, полагая, что это "оборочёная" ведьма, а "после того в деревне обыкновенно не замедлит обнаружиться баба с подвязанной щекой или прихрамывающая на ту или другую ногу...Ведьмы имеют чрезвычайно много общего с колдунами... Они ... точно так же тяжело умирают, мучаясь в страшных судорогах, вызываемых желанием передать кому-нибудь свою науку, и у них точно так же после смерти высовывается изо рта язык, необычно длинный и совсем похожий на лошадиный" ."Ведьмы обыкновенно по ночам выдаивают у коров молоко" . Так как они "страстные охотницы до молока, ... наносят вред каждому домохозяину, истощая его коров. Говорят, ведьма может доить коров, несмотря ни на какое расстояние, стоит ей только очертить круг на земле с заговором и в центре его воткнуть нож. Молоко (будто бы) задуманной ей коровы потечет из него само собою" . Жадность ведьм доводит их до того, что они в определенные дни чуть ли не до смерти опиваются краденым молоком, так "между поселянами есть старое поверье, что [12 августа, в день Свв. Силы и Силуяна] ... обмирают ведьмы. Все это будто происходит от того, что они опиваются молоком... Уж если обомрет ведьма, говорят поселяне, то ее ничем не пробудишь. Жги скорей пяты соломой; всё дело пойдет на лад. Наши поселяне были бы очень рады видеть их всех мертвыми, да то беда: умирают страшно. Страшней того смотреть на ведьму, когда она обомрет: под ней и земля трясется, и в поле звери воют, и от ворон на дворе отбою нет, и скот нейдет на двор, и в избе все стоит не на месте. От такой напасти поневоле примешься за солому, да жечь пяты. Говорят старухи, что ведьмы после такого пробуждения, никогда уже не дотрагиваются до коров и не смотрят на молоко. Услужливые знахари снабжают наших поселянок разными снадобьями, спасающими коров от нападения ведьм. Мужики знают, что такие снадобья не всегда помогают. Хитрые ведьмы умеют их отхаживать назад пятами".В английских поверьях также отчетливо проявляется народное представление о том, что ведьмы портят молоко (ср. суеверие о не сбивающемся масле и оберег, к которому прибегали банфширские фермеры и доярки, когда "доили коров в первый раз после отела").Помимо отнятия молока у коров, традиционными "занятиями" ведьм в России считаются делание заломов (см. ЗАЛОМ, ЗАКРУТКА, ПРОЖИН), порча людей и скотины, разлучение супружеских пар."Ночь на Ивана Купалу считается самою опасною для нападения ведьм: домохозяева принимают все меры, чтобы оградить от них свой скот; они кладут в окнах изб крапиву, как противодействующий предмет чародейству ведьм, вешают на дверях хлевов убитую сороку или прилепливают сретенские восковые свечи.Ведьмы производят колдовство через заговоры и наговаривание разных трав, которые они собирают преимущественно в ночь на Ивана Купала. Травы эти (папоротник, белоголовник, шалфей, плакун, дурман, адамова голова, Иван-да-Марья, чертополох, подорожник, полынь и пр.) в руках обыкновенных людей не имеют такой силы, как в руках ведьм; те, приготовляя из них мази и натирая ими свое тело, могут принимать по желанию виды различных животных, например, свиньи. Если поймать такую ведьму-оборотня и бить ее наотмашь осиновым колом, то она непременно примет свой настоящий вид. Толкуют, будто в это время ведьма откажется от своего ремесла...Со смертью ведьмы не прекращаются еще ее сношения с землею; ненавистница при жизни, она, по мнению суеверов, остается долгое время ненавистницею рода людского и после смерти. Как и колдуны, они встают из гробов и ходят по земле; избавиться от них можно только одним - вколотить в могилу и в самый труп - осиновый кол...Против колдунов и ведьм употребляли траву чернобыльник; крапиву и плакун-траву, которая и сейчас в Москве, вместе с адамовой головою и Петровым крестом, у Москворецких ворот и на Глаголе продается за хорошую цену. 18 января [1 февраля по н. ст., в день Св. Афанасия-ломоноса] у ведьм бывает праздник; а потому люди суеверные принимают знахаря ровно в полночь, чтобы заговорить трубы, забить под княжек кол, насыпать на загнетки золу из семи печей...По народному поверью, ведьмы, как и другие колдуны, могут не только превращать себя, но и превращать людей в животных, и даже в неодушевленные предметы...Толкуют, что будто бы ведьмы любят после своей смерти сосать кровь из младенцев и молодых людей обоего пола.Про них говорят также и много хорошего: например, говорят, что ведьмы гостеприимчивы, ласковы и хороши; это, разумеется, до русских колдуний касается, что и говорили русские солдаты... Они подчас, как женщины, бывают очень пугливы. Говорят, чтобы напугать ведьму и обезоружить ее действия, нужно в той избе, где она находится, в крест оконной рамы, в косяк дверей, служащий перекладиной, или же в грядку под столом воткнуть нож и колдунья будет покорна". Точно так же и англичане считали заостренный металлический предмет (например, булавку или нож) наиболее радикальным средством от ведьм.одобно тому, как английские извозчики "обводили лезвием своего карманного ножа вокруг железных ободов", проезжая "мимо дома, где, по их мнению, жила ведьма", в России ножом очерчивали себя те смельчаки, которые ходили добывать цветок папоротника в ночь на Ивана Купалу. Круг как в английской, так и в русской традиции считается универсальной защитой от нечистой силы.Обычай крестить ножом хлеб был повсеместно распространен и в России. "Раньше народ, знаешь, какой набожный был! У нас бабушка, когда хлеб в печь сажала, все ковриги крестила по семь раз, семь раз крестила,... чтоб Господь дал, а то нечистый дух может за хлебом у печку идить... Тогда зажигает солому сухую и кладет вот .так вот [по краю протвиня], чтоб огонь облетел все корвиги! Оттуда вытаскивает - хлеб из печки, вот сейчас вытащит лопаткой, кладет так брусок, моет, крестит и накрывает сразу... полотенцем или там скатертей старой, чтоб никто его не тронул. Когда за стол садятся, берет отец ковригу, трижды ножиком перекрестит, тогда резать начинают эти скибочки. Ну, что раньше было - теперь того сейчас нет!" . (Ср. английский вариант этого обычая - чертить крест на поверхности замешенного теста, "оставляя его в глиняной деже, чтобы оно взошло").Как в России, так и в Англии существовало представление о том, что порча, наведенная ведьмой, неотделима от нее самой. Поэтому в русских деревнях повсеместно существовала практика сжигать любые подозрительные предметы (пучки ниток, узлы, заломы и т. д.), которые потенциально могли быть "орудиями" ведьмы. Как горит "порченая" вещь, так же будет корчиться в нестерпимых муках и ведьма (ср. английский обычай класть "на полочку внутри большого камина" сердце свиньи, умершей от сглаза). В ряде мест в качестве оберега от порчи используют свечи, которые соответственно ассоциируются с огнем: "Между поселянами Калужской и Тульской губерний есть поверье, что [16 января, в день Св. Пророка Малахия] ... голодные ведьмы, возвращаясь с гулянья, задаивают коров. Поселяне для избежания от такой беды привязывают над воротами сальную свечу" .Помимо огня и железа (в том числе и подковы), в русских деревнях в качестве оберега от ведьм большой популярностью пользуется веник: "Если хочешь узнать, правда ли, что там такая-то ведьма, вот придет она к тебе, а ты незаметно веник раз - и переверни, поставь метелкой кверху, и она не сможет из дома выйти, будет и так и эдак крутиться, а не сможет уйти. И нож так-то воткнешь в стол незаметно, тоже не сможет уйти".Ну, и, конечно, главное оружие против всякой нечисти - крест и молитва. В русских деревнях и сегодня накануне праздника Крещения повсеместно мелом или углем рисуют кресты над окнами и дверьми (см. КРЕЩЕНИЕ (ПРАЗДНИК)), а в изголовье колыбели с целью защиты ребенка от нечистой силы "вырезают или намазывают смолой крест" .В отличие от английской, в русской традиции практически не встречается поверий о превращении ведьм в зайцев, однако в русском фольклоре заяц тоже считается животным "нечистым" и нередко упоминается в определенной взаимосвязи с колдовством и ведьмами .Рассказы о ведьмах можно и сегодня услышать практически во всех областях России.


ВЕРБНОЕ ВОСКРЕСЕНЬЕ. Народные приметы и суеверия.

ВЕРБНОЕ ВОСКРЕСЕНЬЕ

Ветер, который дует в Вербное Воскресенье, будет преобладать в течение всего лета. (Винчестер).
Другое суеверие, связанное с погодой в Вербное Воскресенье, гласит, что если в этот день светит солнце, то погода будет теплой и урожай злаков и фруктов - богатым.Вербное воскресенье - воскресенье предпасхальной недели (шестое воскресенье Великого поста), предшествующее Светлому Христову Воскресенью. В этот день в России повсеместно совершались различные обрядовые действия с вербой. "Сережкам" вербы (распустившимся почкам) приписывались особые целебные свойства и магическая сила."В Вербное воскресение крестьяне во время утрени молятся с освященной вербой и, придя домой, глотают вербные почки для того, чтобы предохранить себя от болезни и прогнать всякую хворь. Детей своих (а также и скотину) крестьяне слегка хлещут вербой, приговаривая:"Не я бью - верба бьет,Верба хлест - бьет до слез".В этот же день бабы пекут из теста орехи и дают их для здоровья всем домочадцам, не исключая и животных. Освященную вербу берегут до первого выгона скота (23 апреля) [6 мая по н. ст., в день Св. Георгия Победоносца - см. ЕГОРЬЕВ ДЕНЬ], при чем всякая благочестивая хозяйка выгоняет со двора скот непременно вербой, а самую вербу затем или "пускают на воду", или втыкают под крышу дома с тою целью, чтобы скотина не только сохранилась в целости, но чтобы и домой возвращалась исправно, а не блуждала бы в лесу по нескольку дней.Наряду С этими общепринятыми обычаями, связанными с освященной вербой, в некоторых местах, как, например, в Козловском у. (Тамбовской губ.), существует мнение, что освященная верба, брошенная против ветра, прогоняет бурю, и, брошенная в пламя, останавливает действие огня, а воткнутая в поле - сберегает посевы.В том же Козловском у. распространено верование, что всякий трус, желающий избавиться от своего недостатка, должен в Вербное воскресенье, по приходе от заутрени, вбить в стену своего дома колышек освященной вербы - средство это, если не превратит труса в героя, то, во всяком случае, прогонит природную робость. В уездах же Темниковском и Елатомском той же Тамбовской губ. советуют всем неплодным женщинам есть почки освященной вербы, уверяя, что после этого женщина непременно начнет рожать детей" ."Если вербная неделя ведряная, с утренниками, то яри хороши будут. На вербной мороз - яровые хлеба хороши будут. Плотва трется в первый раз на вербной, в другой - когда распустится береза, в третий - на Вознесенье" .В русском народном календаре так же, как и в английском поверье, хорошая погода на Вербное воскресенье предвещает богатый урожай. (Ср. "если в этот день светит солнце, то погода будет теплой, и урожай злаков и фруктов - богатым").


ВЕРЕВКА. Народные приметы и суеверия.

ВЕРЕВКА

Если веревку, на которой кого-то повесили, обвязать вокруг головы, она снимет головную боль.
Схожие представления бытуют и в русском фольклоре (например, о веревках (ленточках), которыми связаны руки и ноги покойника).


ВЕСЕННЯЯ УБОРКА. Народные приметы и суеверия.

ВЕСЕННЯЯ УБОРКА

Перед Первым Мая непременно нужно устроить дома весеннюю уборку. (Повсеместно).
Вот еще одно суеверие, все еще бытующее среди домохозяек. Очевидно, оно возникло из пережитков еврейского обычая ежегодно устраивать генеральную уборку перед Пасхой.


ВЕТЕР. Народные приметы и суеверия.

ВЕТЕР

В определенное время года, русские крестьяне определяли погоду по направлению ветра. Так, например, 16 июня, в день Св. Лукьяна-ветреника во "Владимирской, Ярославской и Тверской губерниях поселяне наблюдают течение ветров: ветер московский или южный приносит с собою скорый рост яровым хлебам; ветер северо-западный предвещает сырую погоду и приносит болезни; ветер восточный, по их замечаниям, всегда уже влечет за собою наносные болезни.В Тульской губернии поселяне более всего опасаются северо-восточного ветра, который, будто бы, приносит с собою беспрерывные дожди, вредные при наливании ржи".Если 16 августа, в день Св. Антона-вихревея, "будет ветер с юга и появятся вихри, то ожидают зимою больших снегов. Отчаянные люди выходят на перекрестки допрашивать вихрь о зиме. Для сего они заранее запасаются ножом и петухом. Выходя на перекресток, они сторожат вихрь. Едва он появится, отважный втыкает в самый вихрь нож и в то же время держит за голову петуха. После сего допрашивается вихрь. Люди, испытавшие это на самом деле, уверяют, что вихрь им сказывал всю правду". Представление о том, что ветер может предсказывать будущее, известно и англичанам, которые ходят допрашивать ветер на Halowe"en ."На Астафья [3 октября] примечай ветер: северный - к стуже; южный - к теплу; западный - к мокроте, восточный - к ведру. На Евлампия [23 октября] рога месяца кажут на ту сторону, откуда быть ветрам" .Согласно народному поверью, колдуны и ведьмы насылают болезни и порчу по ветру. "Вот идешь по дороге, идешь когда, ... если вихрь вот закружился, видал, кружится колесом это вот, говорят: ox! - к погоде там, к тому. В это, в это колесо попадать - прямо отстраняйся, отходи даже и рот всегда затыкай, это, рот держи закрывши, чтобы не разевай рот, не раскрывай. Это самое плохое дело - в этот вихрь, если хто попадет, это уже человек больной будет, да, будет болеть и голова, всё будет болеть..." .По ветру же можно наслать и любжу:"(Выди на крыльце и прочитай по-ветру). Стану, раб Божэй, благословесь, пойду перекрестесь из ызбы дверьми, из ворота воротыма, в чисто поле заворыма. Помолюсь и покорюсь. Двенадцать братьей, буйны ветры, выньте из меня раба Божья леготу и сухоту и красоту из бела тела, из ретива серьця, из глаз ясных, изо ста суставоф, из горецей крови, из черной печени, из красна лёкка. Возьмите и не потребите, нёбом закройте, землёй заткните и понесите через чистые поля, глубокие озера и найдите рабу Божью и положите в бело тело, в ретиво серьцё, ясны очи, сто суставоф, горецюю крофь, черную печень, красно лёкко, дабы она без меня не могла не жить, не быть, не часу часовать, не минуты миновать, сном не заснуть, едой не заись. Как шшука без воды, яшшур без земли не может жить, так бы она не могла без меня не жить, не быть".Сам ветер (особенно вихрь) в народных поверьях нередко представляется нечистой силой. "Ветер, вихрь, особенно весной, поднимается с такой силой, что срывает все по пути, даже крыши зданий: амбаров, изб и т. д. Крыш много из соломы. Этот ветер называется "ветер-крышенник". Верят, что в этом вихре переносится нечистая сила с места на место; поэтому все крестятся во время вихря, а нечистого в нем зовут еще "дедушка безрукой"; "дедушка безрукой пошел, говорят, ломать крыши". "Случается иногда, что на улице поднимается вихрь и кружит пыль столбом винтообразно, более и более поднимаясь кверху. В этом вихре все попавшее: бумага, трава, виясь, поднимаются кверху; по народному поверью, это пляска чертей с ведьмами, и для того, чтобы прекратить это, нужно, будто бы, в этот столб вьющейся пыли бросить нож с молитвою. Если брошенный нож попадет в центр, средину, и воткнется в землю, то он будет окровавлен, что служит знаком того, что ведьма или колдун ранены". "Столб пыли, вихрь, подымающийся по дороге, производится дьяволом. Он начинает вертеться и тем подымает пыль. Если в такой столб бегущий мимо бросит нож, то он окажется в крови. Но этот опыт очень опасен: раненый черт может жестоко отомстить. Если наклониться и взглянуть между ног на такой столб, можно увидеть дьявола. Некоторые думают, что в подобных столбах пыли находятся "проклятые" мужчина и женщина. Если крикнуть: "Вызы, вызы!" - вихрь сделается злее, а если закричать: "Натолку чесноку да в с...ку забью", - то вихрь совершенно взбеленится и может наделать бед: кинуться на дом и сорвать крышу, сломать дерево или оборвать с него листья и т. п." .


ВЕЧЕРНИЙ ЗВОН. Народные приметы и суеверия.

ВЕЧЕРНИЙ ЗВОН

Вечерний звон призывает всех призраков выйти в наш мир - крик петуха прогоняет их обратно.Аналогичное суеверие бытовало повсеместно и в сельской России: "В Рязанской губ. народ верит, что как только в полночь ударят в колокол, так мертвецы встают из своих могил и идут пить на реку. Верование это известно и в Пошехонском уезде Ярославской губернии" .В настоящее время общераспространенной остается вторая часть данного поверья - крик петуха заставляет мертвецов покинуть мир живых.


ВИНО. Народные приметы и суеверия.

ВИНО

Немощный или болезненный ребенок исцеляется каплей церковного вина для причастия. (Суррей).
В России до сих пор повсеместно распространены следующие поверья, связанные с вином:"На столе нельзя оставлять пустую бутылку из-под выпитого вина (водки, пива) - иначе стол у хозяев будет пустым (т. е. будет мало еды)" . По другим вариантам: пустая бутылка на столе - пустая жизнь (или пустые карманы) у хозяев."Нельзя оставлять в бутылке остатки недопитого вина - это остаются слезы" ."Кому достанется последняя капля из бутылки - тот будет богат" . (Ср. английское поверье о последней капле церковного вина, приносящей исцеление).Допивающий остатки вина из чужого бокала будет пьяницей . (Вполне "реалистичное" поверье). С допиванием вина, водки, воды и пр. из чужой посуды связано еще одно поверье, удивительным образом соотносящееся с английским обычаем "поедания грехов" : "Если допиваешь за кем-либо вино, то берешь на душу грехи этого человека".


ВИСОКОСНЫЙ ГОД. Народные приметы и суеверия.

ВИСОКОСНЫЙ ГОД

В високосный год и конский боб не туда растет. (Повсеместно).
Високосный год овец не любит. (Шотландия).
Оба суеверия, конечно же, лишены всякого смысла; первое из них явно порождено тем, что в високосный год женщины имели право свататься к мужчинам, то есть все было "наоборот", что якобы отражалось и на конских бобах.Первоначально обычай женского сватовства имел одно условие, оговоренное в Уложении Шотландского парламента: чтобы "всякая дама, которая идет свататься, надевала нижнюю сорочку из багряной фланели и чтобы кромка ее была хорошо видна, иначе мужчине придется заплатить за нее штраф".Точно также и в России високосный год вплоть до наших дней пользуется дурной славой. Повсеместно считается, что високосный год знаменуется неурожаями, болезнями и войнами."Исстари заведено на Руси считать високосный год опасным и приписывать ему многие, небывалые беды. 29 число февраля високосного года ... есть самый бедственный день для всех возможных несчастий. Тогда, будто, и скот падает, и дерева засыхают, и повальные болезни появляются, и семейные раздоры заводятся" ."День 29 февр[аля] в народе - Касьяна завистливого; Касьяна злопамятного, недоброжелателя, немилостивого, скупого. Касьян на скот взглянет - скот валится; на дерево - дерево сохнет. Зинул Касьян на крестьян. Касьян на что ни взглянет - все вянет. Касьян на народ - народу тяжелу; Касьян на траву - трава сохнет; Касьян на скот - скот дохнет. Високосный год тяжелый, на людей и на скотину. Худ приплод в високосный год"."В ряду Святых угодников, чтимых православным народом, Касьян занимает совершенно исключительное место - это нелюбимый Святой, "немилостивый". В некоторых местах, как, например, в Саранском у. Пензенской губ., он даже не считается Святым и не признается русским, а самое имя Касьян слывет как позорное. В Кадниковском у. Вологодской губ. Касьяна считают как бы "опальным" Святым и рассказывают о нем следующую легенду: "Св. Касьян сначала был светлым ангелом, почему Бог не имел нужды таить от него свои планы и намерения. Но затем Святой этот соблазнился на обещания и уловки нечистой силы и, перейдя на сторону дьявола, шепнул ему, что Бог намерен свергнуть всю сатанинскую силу с неба в преисподнюю. Однако, впоследствии Касьяна стала мучить совесть, он раскаялся в своем предательстве и пожалел о прежнем житье на небе и о своей близости к Богу. Тогда Господь внял мольбам грешника и сжалился над ним, но из осторожности все-таки не приблизил его к себе, а приставил к нему ангела-хранителя, которому и приказал заковать Касьяна в цепи и бить его по три года тяжелым молотом в лоб, а на четвертый отпускать на волю".Но не это отступничество от Бога послужило источником охлаждения православных ... к Касьяну, а главным образом - его "немилостивое" отношение к бедному народу. Вот что говорит на этот счет другая легенда, записанная в Зарайском у. Рязанской губ. "Однажды Касьян, вместе с Николаем Чудотворцем, шел по дороге, и встретился им мужичок, который увязил воз в грязи. "Помогите, - просит мужичок, - воз поднять". А Касьян ему: "Не могу, - говорит, - еще испачкаю об твой воз свою райскую ризу, как же мне тогда в рай прийти и на глаза Господу Богу показаться". Николай же Чудотворец ни словечушка мужику не ответил, а только уперся плечом, натужился, налег и помог воз вытащить. Вот пришли потом Николай Угодник с Касьяном в рай, а у Николая-то вся, как есть, риза в грязи выпачкана. Бог увидал это и спрашивает: "Где это ты, Микола, выпачкался?" - "Я, - говорит Николай, - мужичку воз помогал из грязи вытаскивать". - "А у тебя отчего риза чистая, ведь ты вместе шел?" - спрашивает Господь Касьяна. - "Я, Господи, боялся ризу запачкать". Не понравился этот ответ Богу, увидал Он, что Касьян лукавит, и определил: быть Касьяну именинником раз в четыре года, а Николаю Угоднику за его доброту два раза в год". - Хотя эта легенда пользуется на Руси самым широким распространением, но все-таки есть места, где ее не знают. Так, в Новгородской губ. (Боровичского у.) крестьяне несколько иначе объясняют тот факт, что день Касьяна празднуется только раз в четыре года (29 февраля). "Св. Касьян, - говорят они, - три года подряд в свои именины был пьян и только на четвертый год унялся и праздновал своего ангела в трезвом виде - вот почему и положено ему быть именинником через три года раз!Сообразно с такой оценкой нравственных свойств Касьяна, установилось и отношение к нему: крестьяне не только не любят, но и боятся этого Святого:"Касьян на что взглянет - все вянет", - говорят мужики и твердо верят, что у Касьяна недобрый взгляд: если он взглянет на скотину - околеет скотина, взглянет на человека - будет тому человеку великое несчастие..."Глаз Касьяна" считается настолько опасным, что в день 29 февраля крестьяне не советуют даже выходить из избы, чтобы не случилось какого-нибудь непоправимого несчастья; в особенности опасно считается выходить до солнечного восхода (в Орловской и Рязанской губ. крестьяне стараются даже проспать до обеда, чтобы таким образом переждать самое опасное время).К этой характеристике Св. Касьяна в Вологодской губ. прибавляют еще одну черту, которая рисует этого Святого врагом человеческого рода. Здесь существует легенда, что Касьяну подчинены все ветры, которые он держит на двадцати цепях, за двадцатью замками. В его власти спустить ветер на землю и наслать на людей и на скотину мор (моровое поветрие). В Вятской же губ. к этой легенде присовокупляют, что сам Бог приказал образ Св. Касьяна ставить в церквах на задней стене, т. е. над входною дверью.При таком воззрении народа на Св. Касьяна не мудрено, что високосный год повсюду на Руси считается несчастным и опасным, а самый опасный день в этом году - Касьянов".Возможно, английские поверья о конских бобах, растущих в високосный год "не туда", и о том, что этот год не любит овец, сохраняют отголосок архаичного представления о недобром ("косом") "глазе" некоего мифологического существа - хозяина високосного года и, в частности, "рокового" дня - 29 февраля.


ВИШНЯ. Народные приметы и суеверия.

ВИШНЯ

Если хочешь узнать, суждено ли тебе вступить в брак и когда это случится, то, поев вишен, считай вишневые косточки, оставшиеся на твоей тарелке, приговаривая: "В этом году, в будущем году, когда-нибудь, никогда". Последняя косточка даст тебе ответ. (Повсеместно).
Странно, но именно эти два суеверия, связанные с вишнями, имеют чисто британское происхождение; все остальные были привезены из-за рубежа (и почти тождественны в Британии и в Европе). В Швейцарии считалось, что вишня будет обильно плодоносить, если ее первые плоды съест женщина, которая уже родила первенца.В Арденнах в первое воскресенье Великого Поста дети бегали по саду с горящими факелами, крича:"Роди яблок, роди груш,Роди черных вишен! couvion!"При этом слове факельщики бросали горящие факела в яблони, груши и вишни. Хотя подобное заклинание плодородия было повсеместно распространено в Англии, оно относилось только к яблоням.
Если, побывав в вишневом саду, ты не протрешь свою обувь вишневыми листьями, ты можешь умереть, подавившись вишневой косточкой. (Кент).


ВЛЮБЛЕННЫЕ. Народные приметы и суеверия.

ВЛЮБЛЕННЫЕ

Девушка, которая, выходя из дому, забудет глянуть на север, рискует остаться старой девой.
Если до свадьбы жених и невеста сфотографируются вместе, их помолвка будет расторгнута. (Повсеместно).
Если нарвать тысячелистника с могилы мужчины и на ночь положить под подушку, возлюбленный явится тебе во сне. (Девоншир).
Существуют и другие любовные гадания, связанные со стихами, которые произносятся в новолуние.Одно из наиболее распространенных суеверий, которое все еще популярно в отдаленных уголках страны, гласит, что к девице, которая прочтет весь текст свадебного богослужения, никто не посватается.Еще два очень распространенных обычая были описаны Хэллиуэллом. "Две молодые незамужние девицы должны уединиться в комнате с полуночи до часу ночи, не произнося ни слова. За этот час каждая из них должна взять со своей головы столько волосков, сколько лет ей от роду и сложить их в сундук с бельем вместе с некоторым количеством травы "true-love"; и когда часы пробьют один раз, каждая девица должна сжечь свои волосы; при этом в комнате появится суженый, обойдет вокруг и исчезнет. Это случится с обеими девицами, но ни одна из них не увидит чужого суженого".Еще один обычай упоминается во множестве источников.Если незамужняя женщина накануне дня летнего солнцестояния будет поститься, а в полночь постелит чистую скатерть, поставит на стол хлеб, сыр и эль, а потом сядет ужинать - тот, за кого ей суждено выйти замуж, войдет в комнату, осушит свой бокал одним глотком, снова наполнит его, еще раз отхлебнет и выйдет из комнаты.В России вплоть до нашего времени повсеместно распространено то же поверье, связанное с фотографией: влюбленным нельзя фотографироваться вместе, иначе они никогда не поженятся (причем этот запрет касается только отдельной фотографии, на групповой портрет он не распространяется) .В студенческой среде существует еще одна интересная примета: своему возлюбленному нельзя вязать никакой одежды (свитер, шарф, шапку и пр.), иначе он уйдет к другой .Запрет на дарение ножа, как и всякого другого колющего или режущего предмета, бытует повсеместно и в современной России. Набор ножей и вилок, подаренный по незнанию новобрачным, предвещает молодым несчастливую семейную жизнь .Примеры русских народных гаданий о суженом приведены в статьях СВЯТОЧНЫЕ ГАДАНИЯ и ИВАНОВ ДЕНЬ*(в том числе гадания с помощью трав, положенных под подушку), так как именно на эти дни приходится подавляющее большинство русских обрядовых действий, с помощью которых молодежь пыталась заглянуть в будущее. Отметим только, что практически все подобные гадания сопровождались произнесением определенных сакральных слов (заговоров)(ср. английские "любовные гадания, связанные со стихами").В ряде традиций девушки гадали о своих суженых и под праздник Покрова Св. Богородицы (14 октября). "В некоторых местах накануне этого праздника гадают. Гадающая девушка должна накануне праздника испечь небольшой ржаной хлеб и "обделить", т. е. измять и отрепать пучок льна. Вечером хлеб и лен относится гадающею в овин и ставится на колосники (положенные горизонтально жерди, на которые ставят для просушки снопы хлеба) со словами: "Мой суженый, мой милый, приходи сегодня в ригу на работу, насмотрися, из окошка покажися". Потом девушка должна дожидаться появления суженого, стоя посредине гумна. Он должен показаться в окне, в которое бросают снопы в овине; говорить с ним ничего не надо. Когда ударят к утрене, то хлеб и лен нужно взять обратно домой и хранить. Обыкновенно же гадающие девушки трусят оставаться ночью в пустом овине, а, положив хлеб и лен на колосники, уходят домой спать; когда же раздастся благовест к утрене, то идут и уносят хлеб и лен. Конечно, суженого они уже не увидят, но за то такой хлеб и лен имеют чудодейственную силу привораживать сердца. Если девушка захочет приворожить парня, то должна дать ему съесть кусочек хлеба и положить в карман нитку из вороженого льна, при условии, чтобы тот ничего не подозревал, иначе ворожба не подействует" . (Ср. гадание, с помощью которого английские девушки пытались увидеть своих суженых "накануне дня летнего солнцестояния").В русских деревнях и сегодня народ повсеместно сохраняет глубокую веру в то, что любого человека можно как приворожить, так и створожить. "Наведение любжи" считается разновидностью порчи: "Любжу сделают, а человек болеет - отхаживать надо, эта любжа в порчу переходит" . Если привороженного человека вовремя не отчитать, то он может, по народным понятиям, даже умереть.В качестве средств, с помощью которых "наводят (или отводят) любжу", используются многочисленные заговоры и разнообразные магические действия с широким кругом предметов и животных."Любовь приворожить.36 [Над водой приговаривают, а водой поят любимого человека] . Как без воды нельзя жить, так бы раб Божэй не мог без меня жить.37. (Оторвут кусок глины с печи и приговаривают к печине). Как эта печь сохнет, так бы рабица сохла, в сижанке не засиживала, а гулянке не загуливала, днем бы на уме, а ноцью видеусе бы во сне. От веку по-веки.38 [Вертят мутовкой под окошком или под дымником около печки]. Как мутовка скетсе и вьетсе, так бы моя милашка скалась и вилась, не могла бы без меня не жить, не быть, не минуты миновать и часу часовать, не ночи ночевать. Домой приходи.39. (Хлибця возьмёш и положиш в рукомойку. Коуды будёш умыватьсе водой с хлибця, приговаривай). Как без хлеба, без соли, без воды и без огня нехто не может жить, так бы раб" Божэй без меня не мог жить...44. (По утру, по деветь утроф, збирай воду с лиця в посудину, хош капельку, и подай воду в чаю или в вине кому надоть). Как я без етово сну не могу не жить, не быть, так бы раба Божья не могла без меня не жить, не быть...47. ("Штобы человек без человека не мог жить, а любил друг друга"). Стану я, раб Божэй, Денис Иванович, благосло-весь, пойду перекрестесь из ызбы дверьми, из двора воротыма, в чистое поле заворыма. Идёт мне на стречу двенацеть братьей, двенацеть ветроф, двенацеть вихорёф. Я тринацетому ветру помолюсь и покорюсь верой и правдой. Сойми с меня тоску тоскучу и горю горючу. Снесите тоску тоскучу и горю горючу по избам, по богодельням, по тюрьмам, по тюремшшикам. Несите, не уроните в черно-зыбучие грези, если уроните, черно-зыбучие грези высохнут. Снесите к такой-то рабице, она штобы без меня не могла жить, не быть, не дней дневать и не ночи коротать, не в день при соньце, не в ночь при месяцю, не на ветху, не на молоду, не на ушшербу месяцю. Пойду я на святой окиян-морё и к белой рыбе шшуке, штобы белая рыба шшука мои слова могла содержать, штобы их нехто не мог бы достать. Моим словам ключ и замок. Хто из белой рыбы шшуки достанет, тоуды мои слова попортятсе. Штобы дуть, не сдуть, и мыть, не смыть [Аминь не говорят]...Любовь отворотить.51. Стану не благословесь, пойду не перекрестесь из ызбы не дверьми, из двора не воротыма, а окладным бревном, в чистое поле не заворыма, под западную сторону. Под западной стороной стоит столб смоленой. Спод эфтого столба текёт ричка смоленая. По эфтой ричке плывёт струб смоленой. В эфтом струбе сидит чёрт да чертуха, нарозно лицями, в одно место горбами, и думы не думают, совету не советуют. Так бы и раб Божэй с рабой Божьей думы не думали и совету не советовали. В век по-веки, от ныне довеку. (Аминь не надоть).52. (В воду говорят). Чёрт идёт горой, а водяной - водой, бьютсе, дерутсе в смертные раны, в кровянные язвы. Чёрт сидит с чёртухой, в одно месте хребтами, не в одно место лицями, три года слова не говорят, три года любови не творят. От веку по-веки, от ныне до-веку...54 [С двух гор, между которыми находится вода, берут немного песку, по три раза, и воды; водой умывают или дают из нея пить]. Как гора с горой не сходитсе, так бы раб Божэй с рабой Божьей не" сходились".Любовная магия считается традиционным занятием ведьм и иногда - знахарок.
Подарить своему жениху нож - знак того, что ты хочешь расторгнуть помолвку.Но если он не примет подарка, с ним случится несчастье.
Чтобы узнать, кто твой суженый, приди к церкви накануне Валентинова Дня, и, когда часы будут бить двенадцать, обойди вокруг церкви, приговаривая: "Посеяла коноплю, посеяла коноплю. Кто меня любит, приходи боронить". И твой суженый явится перед тобой.


ВОДА. Народные приметы и суеверия.

ВОДА

Встань перед рассветом и, не произнося ни звука, набери в один кувшин воду из трех потоков, стекающих с плотины. Эта вода имеет волшебные свойства и большую силу. (Уэльс).
Ключевая вода, набранная на Рождество и на Пасху между одиннадцатью и полуночью, превращается в вино. (Уэльс).
Проточная вода, взятая из любого знаменитого источника накануне Иванова дня, весь год остается чистой и свежей и обладает целебными свойствами. (Уэльс).
Последнее поверье - реликт кельтского культа духов воды, существовавших наряду с древесными духами.Оно было популярно в Уэльсе всего лишь одно поколение назад. В конце и в начале XIX в. в Гламоргане и Кармартеншире юноши и девушки имели обычай на Пасху отправляться к ближайшему источнику, набирать воду в кувшины и поливать ею окружающие цветы, травы и кусты. Сделав это, они верили, что удача не покинет их весь год.Во многих частях Уэльса также бытовало поверье, что если завернуться в шкуру только что убитого животного и лечь рядом с водопадом, человек может узнать будущее, если прислушается к шуму падающей воды.В Ирландии считалось, что вода приобретает мистические свойства в день летнего солнцестояния. Например, в Стуле (рядом с Даунпатриком) существовало три источника, около которых накануне летнего солнцестояния совершались покаянные моления, после чего толпы увечных, хромых и слепых людей устремлялись к источникам и ручьям, которые вытекали из них, стараясь смыть свои немощи чудотворной водой, посвященной Св. Патрику, чей престол стоял на высокой горе над холмами, окружавших источники.Все это очень интересно с точки зрения веры в водяную магию. Аналогичные обычаи существовали в Швеции, где считалось, что источники приобретают чудодейственные целебные свойства накануне Иванова Дня.В районе Анджры (Марокко) и Орана люди во время летнего солнцестояния мылись в реках и озерах и купали свой скот, считая, что в этот день вода обладает особой способностью уносить болезни и неудачи.Уэльсцы имели множество суеверий, связанных с водой. Здесь считалось, что деньги, вымытые в чистой дождевой воде, никогда не будут украдены; и что воду, в которой купают ребенка на протяжении первых трех месяцев жизни, нужно выливать под зеленое дерево, иначе ребенок не будет здоровым. Другое поверье гласило, что ребенок, которого купают в дождевой воде, заговорит раньше.И, наконец, уэльские крестьяне верили, что вода, которая долго не закипает, заколдована и, чтобы она закипела, в костер нужно бросить три разных породы дерева.В Северном Тонтоне, рядом с домом, который назывался "Bath" ("Купальня") существовала яма (или бассейн), не наполняемая никаким источником и летом обычно сухая.Об этой яме ходили слухи, будто перед смертью одного из принцев, даже если на дворе жарко и сухо, она до краев наполняется водой, и что это знамение всегда исполняется.Эта история рассказана Бартоном ("Admirable Curiosities"). К сожалению, он ни словом не обмолвился о том, каким образом функционировал этот природный феномен.Вода в мифологических системах народов всего мира "одна из фундаментальных стихий мироздания, первоначало, исходное состояние всего сущего, эквивалент первобытного хаоса" .Согласно народному мировоззрению, вода, как и огонь, обладает универсальной способностью очищения.Обливание водой как ритуальное действие, предпринимаемое в качестве очистительного или предохраняющего средства и часто завуалированное под шуточный обычай, было повсеместно распространено в России до 1930-х годов. (В случае засухи в отдельных местах обливание практикуется и в наши дни). В ряде областей обливание приурочивалось к празднику Ивана Купалы (см. ИВАНОВ ДЕНЬ (ИВАН КУПАЛА)). (Ср. английское поверье об особых целебных свойствах проточной воды, взятой "накануне Иванова дня"). Вместе с тем в народном календаре выделялись "определенные дни, когда производится обязательное "обливание водой"... Обливают холодной водой всех, проспавших одну из заутрень на неделе Св. Пасхи (эти заутрени, как известно, совершаются, согласно уставу, "порану"). В некоторых местах, как напр[имер], в г. Весьегонске (Тверской губ.), этот обычай превратился в самостоятельное празднество. Вечером, в день заговенья на Петровский пост здесь разрешается всякого проходящего по улице обливать из окон водой вполне безнаказанно, и если остмотрительный и догадается ходить по середине улиц, то все-таки и здесь он подвергается опасности: из-за ближнего угла на него налетает кучка молодежи с ведрами, наполненными на лучший случай колодезной водой, а то так и квасом и даже квасной гущей. Крики, беготня и смех прекращаются только с закатом солнца. Ради тех же забав, но исключительно направленных молодыми ребятами против девушек, последних обливают водой (в Пошехонском у.) на каждый второй день весенних и летних праздников, в первый день Петровского поста (Моршанский у. Тамбовской губ.), когда не спасают хозяев в избах даже запертые двери, в Чистый понедельник и в день Преполовения" .Обливание водой также практиковалось и с целью вызвать дождь .В России было широко распространено купание в природных источниках с целью выздоровления по определенным дням (например, в 10-ю пятницу после Пасхи, накануне Иванова дня - в день Аграфены-купальницы (6 июля), на праздник Господнего Преображения (Яблочный Спас, 19 августа) и др.). Точно так же ирландцы старались "смыть свои немощи чудотворной водой, посвященной Св. Патрику". Кстати, повсеместно был распространен обычай "купанья в морозные дни в крещенских прорубях всех, надевавших на себя личины на святках" , т. е. тех, кто рядился и надевал маски .Очищающую силу воды русские знахари использовали в многочисленных заговорах и обрядовых действиях от болезней скота и людей. Большинство заговоров читалось на воду. Чаще всего ее добывали каким-либо особенным способом, например, брали воду из того места, где два (а еще лучше три) ручья сливаются в единый поток. (Ср. уэльское поверье: вода, "из трех потоков, стекающих с плотины... имеет волшебные свойства и большую силу").Магия воды в русской народной культуре нередко совмещалась с использованием атрибутов православной церкви. Так, "при болезни домашних животных или в виду какой-либо неприятности окачивают водою крест или медный образок, стараясь спускать эту воду на уголья, облепленные воском и ранее опрыснутые богоявленскою водою; в то же время читают про себя самодельные молитвы и кропят и поят тех, кто нуждается во врачебной помощи".В случаях болезни русские крестьяне ходили просить прощенье у воды (как и у земли - см. ЗЕМЛЯ). "Обычай этот покоится на том убеждении, что вода мстит за нанесенные ей оскорбления, насылая на людей болезни. Поэтому, чтобы избавиться от таких болезней, на воду опускают кусочек хлеба с низким поклоном: "Пришел-де я к тебе, матушка-вода, с повислой да с повинной головой - прости меня, простите и вы меня, водяные деды и прадеды". - Отступая по одному шагу назад, до трех раз повторяют этот приговор с поклоном и во все время заклинаний стараются ни с кем не разговаривать, не оборачиваться и ни одного раза, конечно, не налагать на себя крестного знамения. В вологодских краях верование в чары воды, без участия церковного ее освящения, приурочивается даже к Великому Четвергу, когда большуха-хозяйка, почерпнувши воды из колодца, святит ее тем, что опускает в ведро "серебрушку" (непременно серебряную монету) и умывает ею ребят своих для здоровья...Редкое гаданье обходится без того, чтобы вода не играла в нем существенной роли".Умение гадать на воде - "ремесло, [которое] на роду не приходит , а только передается. За передачею женщины прибегают к знахарю или старой колдунье. Знахарь требует посулов: штоф вина, скатерть, две рубашки, кушак и полотенце. Это все заранее приносится, потому что требование знахаря известно всему селению. Знахарь становит будущую водогадательницу к загнетке, накрывает лицо полотенцем, ставит на стол мису с водою, садится на лавке и дует на воду; потом снимает полотенце с водогадательницы. Наговоренная вода выливается под верею, а в мису вливается вино. Знахарь, накрывший мису скатерью, приказывает, чтобы она явилась "во саму утренню зорю". Водогадательница является не с пустыми руками, а с двумя штофами вина. Здесь уже знахарь научает водогадательницу всем премудростям.Русские водогадательницы всегда избирают один день в неделе: четверг, а другие предпочитают понедельник... Русские люди водогадание распространяют на многие виды; но его, по большей части, употребляют для открытия похитителей, в наших степных селениях.Там, где случилось похищение, собирают подозрительных людей, призывают грамотного, пишут имя каждого на особенных лоскутках, ставят на стол огромную чашку с водою. Ворожея берет записки и бросает по одной в воду. Чья именная бумажка выпрыгнет из воды, тот признается виноватым" . Таким образом чистая и священная стихия воды как бы не принимает даже имени вора ."Почти невозможно найти в деревенских избах тех сосудов, в которых хранится питьевая вода, не покрытыми, если не досчатой крышкой или тряпицей, то, на крайний случай, двумя лучинками, положенными "крест-накрест, чтобы чорт не влез" .Народная легенда "повествует, что один Святой подвижник (по преданиям Поволжья, Андрей Блаженный) встретил беса, всего выпачканного.- Иди, обмойся водой речной, - посоветовал Святой, - что ты таким пакостным ходишь?- К реке меня не пускает ангел, а велит идти в ту первую избу, где стоит не покрытою кадка с водой и не ограждена она крестным знаменем. Туда я и иду. Мы все там и всегда обмываемся" . Большой популярностью у русского народа и сегодня пользуются колодцы, ручьи, ключи, "которые, сохраняя за собой общее название "прошей", не признаны церковью, но признаются народом за святые, и к которым народ сходится в известные дни на богомолье... Здесь издревле искали прощения и отпущения, т. е. духовного и телесного освобождения от внутренней душевной тяготы и от внешних телесных повреждений, и именем "прощенника" до сих пор зовется всякий чудесно выздоровевший или исцеленный на святом месте... По народным представлениям, прощи находятся под особым покровительством Св. "Пятницы" - не той Св. мученицы греческой церкви, пострадавшей за Христа при Диоклетиане в Иконии, в 282 году, которую вспоминает церковь православная 28 октября [10 ноября по н. ст.] под именем Параскевы, нареченной Пятницей, а иной, особенной, своей, и поныне обретающейся в живых и действующей".В России "среди олонецких озер существуют такие, которые временно исчезают, не бесследно, хотя иногда на долгие сроки, но всегда с возвратом всей вылившейся воды в старую обсохлую котловину" . (Ср. схожее природное явление, наблюдаемое в Англии, в Северном Тон-тоне). Русское народное мировоззрение объясняет феномен уходящей и возвращающейся воды тем, что водяной - хозяин подобного озера - проигрывает в карты другому, более хитрому и сильному водяному "и воду, и рыбу, а затем и себя самого... Проигравшись в пух, он и уходит [к выигравшему водяному] ... зарабатывать проигрыш и живет в батраках, пока не очистится. Когда исполнится договорный срок, он возвращается в свое логовище с водой и обзаводится новой рыбой".


ВОДЯНКА. Народные приметы и суеверия.

ВОДЯНКА

Чтобы вылечить водянку: возьми несколько взрослых жаб и посади их в котел, и там сожги, чтобы их пепел не смешался ни с каким другим. Когда от жаб останется один пепел, истолки его в ступке. Пересыпь пепел в кувшин с широким горлышком, плотно закупорь и храни в сухом месте. При растущей луне принимай по чайной ложке с утра три дня подряд. (Девоншир).
Вот еще один "бабушкин рецепт" от водянки, популярный в большинстве районов Британии в XVI в.:"Возьми трех дождевых червей, отруби им головы и брось их в святую воду. Прибавь щепоть сахара и щепоть лакрицы. Перелей в кувшин, пусть настоится девять дней. Эту микстуру пей девять дней подряд, и водянка исчезнет".Что можно добавить к этому рецепту? Конечно же, водянка исчезнет вместе с пациентом - в могиле.


ВОДЯНОЙ. Народные приметы и суеверия.

ВОДЯНОЙ

"Водяной, водяник, живет в воде, откуда он выходит редко; его любимым местом [являются] речные омуты, да притом близ водяных мельниц. Водяному приписывают то же значение, что и домовому, чему служит доказательством пословица: "дедушка водяной, начальник над водой". Ему также приписывают власть над русалками... Народ олицетворяет водяного стариком, постоянно покрытым болотною травою. Водяной тоже требует себе уважения. Месть его заключается в порче мельниц, в разгоне рыбы, а иногда, говорят, он посягает и на жизнь человека" .Рассказывают, что водяные духи собираются на ночлег "под мельничными колесами... В это-то время ловкие и зоркие мельники видали духов в человеческом образе с длинными пальцами на ногах, с лапами вместо рук, с двумя изрядной длины рогами на голове, с хвостом назади, с глазами, горящими подобно раскаленным угольям (это в Смоленской губ.). Во Владимирской губ. водяного знают седым стариком; в Новгородской (Череповецкий у.) видали его в виде голой бабы, которая, сидя на коряге, расчесывала гребнем волосы, из которых бежала неудержимою струею вода. У волгожан (напр[имер], Никольского у.) духи, имея человеческий вид, обросли травой и мохом и росту бывают очень высокого, а в Грязовецком - они черные, глаза у них красные, большие, в человеческую ладонь, нос величиною с рыбацкий сапог; в Кадниковском у. увидали духа в виде толстого бревна, с небольшими крыльями у переднего конца, летящим над самою водою. У орловского водяного борода зеленого цвета, и только на исходе луны белая - седая, волосы точно также длинные и зеленые. Из воды в этих местах он показывается только по пояс и очень редко выставляется и выходит весь. Ярославский водяной (в Пошехонье) любит гулять по берегу, наряжаться в красную рубаху; уломский (Новгородской губ., где вся огромная местность кует гвозди) водяной несколько раз уличен был самовидцами в том, что прикидывался иногда свиньей. В вологодских реках водяной принимает иногда вид и образ громадной рыбы (пудовой щуки), одетой моховым покровом, которая, в отличие от всех рыбачьих пород, при плавании держит морду обычно не против течения, а по воде" ."Водяной, в противоположность домовому, отличается крайним недоброжелательством к людям и в высшей степени злобным характером. Он быстро топит всех, кто перед купаньем забывает осенить себя крестным знамением, а также тех, кто не имеет на шее креста. Часто топит, наконец, водяной и тех людей, которые купаются в реке до восхода солнца, после заката и, наконец, в самый полдень. Кровоподтеки в виде синяков на теле, замечаемые на трупах вынутых из воды утопленников служат, по народному мнению, доказательством того, что эти лица побывали в когтях у водяного. Трупы утопленных людей водяной зачастую подолгу не отдает" . Однако "из какого озера стали молитвами и крестом выгонять водяных, и пустились оттуда уходить добровольно эти черти, - то озеро начинало мельчать, подсыхать и затягиваться в моховины" .Рыболовы и мельники, по роду своих занятий, оказываются в наибольшей зависимости от водяного. Согласно народным представлениям, "в каждом мельничном пруду имеется свой водяной. Поэтому мельники стараются особенно дружить с водяным. Если мельник не будет угождать водяному, то последний ежегодно будет ломать у него плотину. Для умилостивления водяного мельники кидают в омут хлеб, а иногда льют водку. В глухих местах Пошехонья сохранилось доныне глухое предание о том, что в прежнее старое время мельники, желая задобрить водяного и сохранить плотину при весенних разливах от размыва, топили какого-нибудь запоздавшего пешехода в мельничном пруду. Жертва для убийства выбиралась всегда под хмельком, и скоропостижная смерть ее объяснялась обыкновенно собственною ее неосторожностью. В настоящее время некоторые мельники кидают для умилостивления водяного дохлых животных в шкуре" . В качестве оберега мельники также носили "при себе шерсть черного козла, как животного, особенно любезного водяному черту. Опасливые и запасливые хозяева при постройке мельниц под бревно, где будет дверь, зарывают живым черного петуха и три "супорыжки", т. е. стебля ржи, случайно выросших с двумя колосьями; теперь с таким же успехом обходятся лошадиным черепом, брошенным в воду с приговором. В этих целях на мельницах все еще бережно воспитываются все животные черной шерсти (в особенности петухи и кошки). Это - на тот случай, когда начнет озлобленно срывать водяной свой гнев и затаенное зло на хозяев, либо сильной прорвой запруды, либо порчей жерновов" ."Водяного стараются задобрить и рыбаки, которые пускают первую пойманную рыбу обратно в реку. Если не задобрить водяного, то он рвет у рыбаков сети, в противном же случае нагоняет им в невода множество рыбы" . В качестве оберега рыбаки навязывали "себе на шейный крест траву Петров крест" , т. к. Свв. Петр и Павел считаются в народе покровителями рыбаков. "Рыболовы на Оке замечают: если лед не пройдет [17 апреля, в день Св. Иосифа-песнопевца], то рыбный лов будет самый худой. Многие суеверные рыболовы приходят в полночь полакомить гостинцами водяного дедушку...Покупают у цыган самую негодную лошадь, не торгуясь, ровно за три дня. В эти три дня они стараются откормить ее хлебом и конопляными жемыхами. В последний вечер вымазывают у лошади голову медом с солью, в гриву вплетают множество красных лент, ноги спутывают веревками, на шею навязывают два старых жернова. Ровно в полночь отправляются к реке. Если еще лед не прошел, то связанную лошадь опускают в прорубь; если же река очистилась от льда, то сами, садясь на лодки, стараются утопить лошадь середь реки. В то время старший из рыболовов находится на берегу реки, прислушивается к воде и дает знак другим, когда можно утопить лошадь. Большое несчастие бывает для рыболовов, если водяной не желает угощения или он перешел на другую усадьбу. По их замечанию, водяной всю зиму лежит в воде и спит крепким сном. С 1-го апреля [14 апреля по н. ст.] он просыпается голодным, сердитым. С досады и голода он ломает лед, замучивает мелкую рыбу до смерти, а большие сами убегают в другие реки. Когда же рыболовы задобрят его добрым гостинцем, лошадкою, то он смиряется, стережет рыбу, переманивает к себе больших рыб из других рек, спасает рыболовов от бури и потопления, не рвет неводов и бредней. Во время своего гнева и голода водяной три дня дожидается гостинца, и если рыболовы не поспеют с приносом, то он, по истреблении рыбы, удаляется в соседнюю усадьбу. Желание водяного получить гостинец узнается по сильному колыханию воды и глухому подземному стону. Когда наделят водяного гостинцем, то старший рыболов, выливая в реку масло, говорит: "Вот тебе, дедушка, гостинцу на новоселье. Люби да жалуй нашу семью". Возвращаясь с этой тризны, рыболовы с радостью проводят всю ночь в пьянстве"."Пчеловоды поставили свое чистое дело - уход за прославленной "Божьей угодницей" - пчелкой - также в зависимость от водяного и исстари придерживаются обычая кормить его свежим медом и дарить воском, понемногу из каждого улья, накануне Спасова дня (Преображения Господня [19 августа]), ночью, до петухов. Точно также об ту же пору несет пчеловод первый рой или "первак" в пруд или болото и там его топит. При этом он про себя судит так, что, когда водяному станет в воде душно, он ломает лед, вода прибывает, делается разлив. Хотя бы таковой и не залился в пчельник, да худо уже то, что накопляется в воздухе излишняя сырость, а она-то и составляет для пчелок сущую погибель, неустранимое несчастье. Ко всему выносливо Божье созданьице, но нескольких капель косого дождя достаточно для того, чтобы погиб целый улей. Опасливые суеверы из пчеловодов не задумываются бросать водяному сот с медом первой нарезки, фунтов по 5-10 за раз. Водяной в награду за такие подарки дает кукушку и приказывает хозяину пчел посадить эту птицу в отдельный улей -и поставить его где-нибудь в сторонке, чтобы никто не видал и не открывал. Если кто этот улей откроет, то птица улетит, а за нею все пчелы. При этом знающие люди толкуют, что мед от таких пчел, которых напускает водяной, будет плохой на вкус и не столь сладкий, и соты не такие, как у настоящих пчел: у этих луночки в сотах выходят крестиками, а пчелы водяного строят соты кружочками".Согласно народным представлениям, водяной имеет свое хозяйство и, если "вздумается ему оседлать быка, или корову, или добрую лошадь, - считай их за ним: они либо в озерных берегах завязнут, либо в озерной воде потонут. Водяному всякая из них годится в пищу" . Своеобразным подтверждением поверья о водяном-скотоводе является птица выпь, которая селится около воды и чей крик напоминает "рев коровы" ."Хорошо осведомленные люди привычно не едят раков и голых рыб (вроде налимов и угрей), как любимых блюд на столе водяного, а также и сомовину за то, что на сомах вместо лошади ездят под водой эти черти" .В некоторых местах говорят, что на водяных влияют фазы луны: "на молодике они и сами молоды, на ущербе превращаются в стариков" .Согласно русскому народному мировоззрению, в природе все сферы поделены между различными демонологическими персонажами: в доме - живет домовой, на дворе - дворовой, в бане - банник, в реке - водяной, в лесу - леший, в овине - овинник и т. д. Обычно каждый "хозяин" строго охраняет свое "угодье" и не заходит на "чужую территорию". Однако, как и у людей, в их жизни встречаются непредвиденные обстоятельства:"В одном лесу глухое озеро было. В озере Водяной жил, а в лесу - Леший, и жили они дружно, с уговором друг друга не трогать. Леший выходил к озеру с Водяным разговоры разговаривать; вдруг лиха беда попутала: раз вышел из лесу медведь и давай из озера воду пить; сом увидал, да в рыло ему и вцепился. Медведь вытащил сома на берег, загрыз его и сам помер. С той поры Леший раздружился с Водяным и перевел лес выше в гору, а озеро в степи осталось" .Рассказы о водяных еще и сегодня можно услышать во многих местах пространной России , но в подобных историях водяные (впрочем, как и русалки, лешие и другие "представители" нечистой силы) все чаще выступают не как грозные, безраздельные хозяева подвластных им стихий, а как доверчивые, немного глуповатые существа, которых человеку ничего не стоит обмануть: "Одному мельнику сильно везло: он Водяному душу на срок продал и все ему с той поры удавалось. Воду ли где остановить, поломать ли у кого на мельнице, все, бывало, к нему. Он по этой части знахарь был. Изошел срок, приходит к нему Водяной за душой. "Давай душу!" И мешок кожаный принес. "Полезай!" - "Да я не умею. Покажи мне!" Водяной сдуру и влез в мешок. Мельник, не будь глуп, гайтаном* шейным его сверху и завязал, да перекрестил. Так Водяной и остался в мешке".


ВОЗВРАЩЕНИЕ. Народные приметы и суеверия.

ВОЗВРАЩЕНИЕ

Отправившись куда-либо, не дойти до цели и вернуться домой - значит не видать удачи до конца дня.
Невероятно, насколько много современных людей (особенно "банкиров из Сити") верят в эту примету!Большинство из них, очевидно, не слышало, что существует простой способ предотвратить беду. Если дома вы попросите чего-нибудь перекусить, а потом снова отправитесь в путь, то никакая беда вам не грозит.Аналогичная примета повсеместно распространена и в современной России:"Вернешься - пути не будет" , т. е. в предпринятом деле, ради которого вышел из дома, не будет удачи.Как и в Англии, в России существуют магические способы, "нейтрализующие" отрицательные "последствия" возвращения. Например, перед выходом посмотреться в зеркало и показать язык своему отражению (или расчесать волосы) , вернуться в дом задом наперед (т. е. вперед затылком) и выйти обычным способом , сделать дома какое-то дело (например, переставить стул), а потом выйти второй раз (ср. в английском поверье - "попросить чего-нибудь перекусить") и т. д. Как видим, все эти действия направлены на то, чтобы обмануть невидимую нечистую силу: если выйти задом наперед, то оба следа будут вести из дома, а в дом следа не будет - таким образом никакого возвращения как бы и не было; показать язык отражению - своеобразный оберег, смысл которого вполне прозрачен, т. к. язык является эвфемизмом мужского детородного органа (ср. употребление матерной брани как средство против "ходячего" покойника, ); расчесать волосы означает изменить себя, т. е. первый раз выходил как бы другой человек и т.д.


ВОЗНЕСЕНИЕ(ПРАЗДНИК). Народные приметы и суеверия.

ВОЗНЕСЕНИЕ(ПРАЗДНИК)

В этот день в облаках на востоке появляется фигура ягненка. (Старинное девонширское поверье).
Если яйцо, снесенное в день Вознесения, подвесить под кровлей, оно предохранит твой дом от всякого вреда. (В начале XYI в. было распространено по всей Британии).
Обильный дождь на Вознесение предвещает неурожай и болезни, в особенности у скота.Если этому знамению суждено сбыться, то после Вознесения установится хорошая погода и будет держаться до дня Св. Михаила. (Повсеместно).
С тем, кто трудится на Вознесение, случится несчастье. (Когда-то было широко распространено в Багноре (Уэльс) и других областях).Суеверия умирают с трудом. Дирекция расположенных близ Багнора сланцевых шахт лорда Пенгрина два года подряд объявляла Вознесение рабочим днем, успешно преодолевая расхожее суеверие. Но на второй год несчастье все-таки случилось, и, по требованию рабочих, день Вознесения снова стал выходным. Разумеется, в наше, более просвещенное время, никто уже не настаивает на этом. Однако этот обычай можно было наблюдать еще за несколько лет до Второй Мировой войны.Поверье о ягненке в небесах бытовало преимущественно в Экстере (Девоншир). Оно укоренилось столь глубоко, что, по свидетельству одного авторитетного источника, "даже образованные люди часто находили весомые аргументы в его защиту".Во многих поселках в районе Экстера бытовал обычай "приветствовать Агнца" в день Вознесения. На рассвете этого дня большие группы людей взбирались на окрестные холмы, откуда можно было видеть небо, не заслоненное ветвями деревьев.В селах возле Йорка в начале XIX в. дети устилали крыльцо своего дома камышовыми стеблями (serins). Интересно отметить, что в Кельне (до Реформации) в день Вознесения улицы были усеяны короткими еловыми веточками и прочей зеленью после ежегодной праздничной процессии.У жителей Тиссингтона(Дербишир) в этот день было принято украшать свой целебный источник. А швейцг-эские девушки имели обыкновение взбираться на церковные колокольни и звонить в колокола, чтобы обеспечить хороший урожай льна.Жители Сицилии наделяли День Вознесения чудотворной целительной силой. Люди, страдавшие от зоба, собирались в полночь, чтобы прокусить кору на стволе персикового дерева. Кусать нужно было в тот миг, когда часы бьют полночь. Верили, что болезнь переходит в древесные соки, и что об успешном исцелении можно будет судить по состоянию дерева (главным образом по увяданию его листьев).Вознесение отмечается православной церковью на 40-ой день после Пасхи в ознаменование восхождения Иисуса Христа на небо."В народном календаре и этот праздник наполнялся аграрным смыслом. Вознесение понималось совершенно конкретно, как "рост", "подъем", "восхождение", с таким толкованием связаны и обряды вознесеньего дня" .Такое буквальное понимание смысла христианского праздника характерно и для английской народной традиции, в частности, "обычай "приветствовать Агнца" в день Вознесения" (встречать на рассвете "фигуру ягненка" в облаках). Агнец в христианской символике обозначает Иисуса Христа. Народное воображение усматривало в облаке, плывущем по небу и напоминающем своими очертаниями ягненка, восшествие самого Спасителя на небеса.В России "живое, образное представление евангельского события - восхождения Спасителя на небо во всей Божественной славе своей - в обиходной жизни русских деревень потребовало вещественного обрядового знака, подобного пасхальным калачам, сыру и яйцам и т. п... На праздник Вознесенья пекут пироги с зеленым луком, а главное особенное кушанье - хлебные "лесенки" (в Ярославск[ой] губ.). Такие лесенки делаются обязательно с семью перекладинками, как бы ступеньками, по числу семи небес Апокалипсиса. Прежде эти пироги и лесенки освящались в церкви, относились на колокольню и бросались вниз на землю. При этом, конечно, гадали о том, на какое из семи небес суждено попасть гадающему. Когда все семь ступенек оставались целы, это указывало гадальщику прямой путь на небо, и наоборот: если лесенка разбивалась в мелкие куски, то тем самым обнаруживала страшного грешника, который ни на одно из небес не годится. В настоящее время гаданье это упростилось до того, что лесенки бросают прямо на пол, около печи, которая их испекла" .Аналогично английскому обычаю, в России "на Вознесенье не работают". В то же время в некоторых местах "с Вознесенья запахивают" , считая этот день особенно благоприятным для начала сельскохозяйственных работ - возносясь на небо, Господь поможет подняться и колосьям. Так, молодежь Подмосковья на Вознесенье "с яйцами и блинами отправляется в поле; каждый отыскивает свою полосу, подбрасывает раза три яйцо кверху, потом разбивает его, откусывает от яйца и от блина по куску, а остальное зарывает в полосу, при этом говорят:"Христос, полетишь на небеси, Потяни нашу рожку за колоски" . В русских календарных обрядах, приуроченных ко дню Вознесения Господня, можно найти опосредованную аналогию европейским традициям украшать в этот день улицы, источники и свои дома зеленью. Так, в Ярославской губ. на Вознесение "девушки готовят сообща яичницу. Парни к этому не допускаются. Взяв яичницу с собою, они обходят затем все поля, засеянные хлебом. После этого яичница съедается. Девушки катаются затем по траве, приговаривая:"Расти трава - к лесу, А рожь - к овину" .На Вознесенье в юго-западной России справлялся обряд "похорон кукушки".


ВОЛДЫРИ. Народные приметы и суеверия.

ВОЛДЫРИ

Продень сквозь волдырь иголку с шерстяной ниткой. Обрежь нить с обеих сторон и оставь, пока мертвая кожица не слезет. (Повсеместно).
Вот один из старинных магических приемов, имеющих вполне разумное медицинское обоснование (хотя суеверным людям это и невдомек). Действительно, шерстяная нить впитывает жидкость из волдыря, после чего он присыхает.


ВОЛК. Народные приметы и суеверия.

ВОЛК

Так уж распорядилась природа, что волк и человек во все времена остаются непримиримыми врагами. Помимо вечной тревоги за пасущихся коров и лошадей, помимо постоянного беспокойства за скотину, стоящую на дворе, русский крестьянин, находясь вне дома, испытывал такой же страх и за собственную жизнь. Запасал ли он в лесу дрова, ходил ли с лошадьми в ночное или возвращался вечером из соседней деревни, его всегда мог подстерегать коварный и безжалостный хищник. Полуфольклорные истории о загрызенных волками коровах и овцах, и даже ночных путниках, можно и сегодня услышать в Подмосковье (не говоря уже о более отдаленных местах).Волк внушает ненависть человеку не только постоянными посягательствами на главное достояние каждого крестьянина - на его скот, но и особым азартным характером. Нередко случалось, что зверь, попадая в овчарню, в пылу охоты загрызал все стадо, не довольствуясь одним или двумя животными. Поэтому нет ничего удивительного, что в русских поверьях и легендах, связанных с дикими животными, волк занимает центральное место, а покровительство над ним народ передал одному из самых почитаемых в России Святых - Георгию-победоносцу: "Что у волка в зубах - то Георгий дал" .Помимо страха и ненависти к волкам, в народных поверьях, легендах и заговорах проявляется и особое уважение народа к этому смелому и умному зверю. Так, повсеместно считается, что если "волк дорогу перебежит - [это] к счастью" . (В отличие от лисы, зайца и белки).Согласно народным представлениям, с волком, как с человеком, можно договориться. "При встрече с волком или "волчиным стадом" крестьяне считают нужным для безопасности обратиться к ним с приветствием:- Здравствуйте, молодцы! Вы идите своей дорогой, а я пойду своей! Или говорят так:- Ну, иди, пустыня, своей дорогой!Уверяют, что если поговорить с волками по-хорошему, то они не тронут - свернут с дороги и пойдут сторонкою.Волк, по народному мнению, большой шутник: ночью он часто бросается к человеку под ноги и валит его, единственно для того, чтоб пошутить и позабавиться над страхом оторопелого путника. Главным начальником над всеми волками и покровителем их считается Св. Егорий, а, по мнению крестьян Краснинского уезда, волки находятся под властью Честного Леса или лесного царя, который часто принимает вид белого волка. Св. Егорий и Честной Леса то насылают волков на стада, то запрещают им делать нападения на домашних животных. Волкам они покровительствуют и даже наказывают людей или животных, истребляющих волков.С просьбой о заступничестве и покровительстве скоту при выгоне стада, пастухи обращаются то к Св. Егорию, то к Честному Леса и кладут им в лесу приношения и относы.Св. Егорий и Честной Леса - покровители волков. Поэтому, чтобы приобрести расположение Честного Леса, оставляли в лесу на съедение волкам овечку, - и овца та уже не считалась собственностью хозяина, по народной поговорке: "обреченная скотина в доме не животина". - И сейчас верят, что у вора бывает и хорошая и дурная рука, что у волка зуб бывает и хороший и дурной, - говорят, что если волк с хорошим зубом съест скотину - после того скот здоров бывает и ведется хорошо.Волк, по мнению крестьян Смоленской губернии, легко поддается заговорам и внушениям. Некоторые крестьяне не пригоняют своих коров ночью в хлевы и закуты, а оставляют их пастись на полях и лугах, предварительно побывав у знахаря. Знахарь читает заговор от волков у себя дома; после чего коровы и лошади, как думают, безопасно могут ночевать в лесу и в поле, без всякой охраны и надзора...Бывает, по мнению крестьян, насыл волков. Волки нападают на стадо не по своей охоте, а по приказу знахаря или колдуна, который из мести насылает их на стадо своего врага...Есть какая-то символическая связь в народном суеверии между волками и кроснами. Во многих уездах Смоленской губернии кросна играют некоторую роль в обрядах, имеющих целью предохранить стада от нападения волков.В Селецкой волости Бельского уезда при перенесении кросен в случае надобности из одной деревни в другую непременно замыкают замком нитки кросен; бабы говорят при этом: "Мы замыкаем зубы волку, чтоб он не трогал овец";крестьяне Ельнинского и Смоленского уездов также держатся этого обычая;бывали случаи задержания лиц, везших незамкнутые кросна; нарушителей старинного обычая штрафовали сельским сходом и пили с них водку.В Прудковской волости Смоленского уезда, когда выгоняют в первый раз скот, кладут нит под ноги и говорят: "Как мой нит согласен - чтобы так скот наш был согласен, чтобы волки его не трогали" ."Волки выходят из своих нор после покосов; а до тех пор, будто никто не может открыть волчьих выходов" ."Волки под селением (зимой) - к голоду, недороду" .В волков превращаются колдуны и ведьмы: "Надо в лесу найти срубленный гладко пень, воткнуть в него с приговорами нож и перекувырнуться через него - станешь оборотнем; порыскав волком, надо забежать с противной стороны пня и перекувырнуться обратно; если же кто унесет нож, то останешься навек волком" . В юго-западных областях России таких оборотней называют вовкулаками. Колдуны также умеют обращать в волков свадебные "поезда". Последнее суеверие, распространенное повсеместно в русских деревнях и сегодня, делает волка в народном воображении еще более загадочным зверем.


ВОЛНЫ. Народные приметы и суеверия.

ВОЛНЫ

На Рождество, Пасху и в День Всех Святых все утопленники выходят из моря, чтобы покататься по волнам на "белых конях", пируют и веселятся. (Побережье Уэльса).
Именно из этого суеверия возникло название пенистых волн, бытующее в Нэшских дюнах (Южный Гламорган), - "The Merry Dancers" ("Веселые Плясуны"). Белая пена на гребнях волн до сих пор навевает грусть уэльским старикам.


ВОЛОСЫ. Народные приметы и суеверия.

ВОЛОСЫ

Волосатая грудь - признак силы. (Повсеместно).
Общеизвестен обычай, связанный с шерстью собаки, которая укусила человека. Однако не все знают, что истоки этого обычая находятся в соответствующем суеверии.В "Notes and Queries" (T.V, стр. 581) помещено следующее письмо из Сейлопа:"Несколько дней назад я заметил что мой старый слуга сует что-то в ухо одной из моих коров. Расспросив его, я выяснил, что это были шерстинки с хвоста теленка, которого забрали от матери вчера утром. Мясник посоветовал остричь их, "чтобы корова забыла своего теленка". Я собирался написать об этом в "Notes and Queries", но, подумав, решил, что это едва ли будет кому-нибудь интересно. Однако сегодня вечером я обнаружил в свежей газете следующее сообщение: "На прошлой неделе в Олдене одна женщина, будучи укушена собакой, посетила ее владельца и потребовала у него некоторое количество собачьей шерсти, чтобы укус прошел без дурных последствий".В окрестностях Беркемстеда (Херефордшир) на перекрестке двух дорог стояло несколько дубов, которых называли "крестовыми дубами". Они использовались для лечения от лихорадки. Больной должен был приколоть к дереву прядь своих волос, а затем мотнув головой, оставить волосы дереву. Считалось, что таким образом он передавал дереву свою лихорадку.Но наиболее забавен (и, быть может, наиболее примечателен среди всех британских суеверий) обычай многих старых женщин из Дарнкомрата (Ирландия). Буквально понимая стих Святого Писания о том, что все волосы на голове человека сосчитаны, они собирают все остриженные волосы (и все очесы) и хранят их под стрехой, веруя, что в день Страшного Суда у них потребуют отчета за каждый волосок.Здесь стоило бы на мгновение отвлечься и вспомнить о древних перуанских инках. Они весьма тщательно хранили свои остриженные волосы и ногти, пряча их в углублениях стены. Гарсилассо де ла Вега писал, что на его вопрос о причинах такого обычая один индеец ответил: "Знай, что все умершие когда-нибудь воскреснут, и их души восстанут из могил вместе со всем, что когда-то принадлежало их телам. Поэтому, чтобы не искать своих волос и ногтей в этот день, когда повсюду будет царить суматоха и беспорядок, мы складываем их в одно место".Таким образом, сами того не ведая, пожилые дамы из Дарнкомрата имеют неплохих сторонников.Кроме того, аналогичный обычай бытует у армян, эстонских крестьян и у моавских арабов.Другое суеверие, широко распространенное в XVI и XVII вв., заключалось в том, что волосы и ногти следовало закапывать в укромном месте. Иначе они могли попасть в руки ведьмы, которая была способна с их помощью нанести вред их бывшему владельцу. Что же касается птиц, которые будто бы уносят волосы в свои гнезда и жутких последствий этого события: данное суеверие распространено не только у нас и в других странах Европы, но и у южно-индийских тода. Они прятали - и до сих пор прячут свои остриженные волосы в кустах и скальных отверстиях, чтобы их не нашли вороны и не использовали для строительства гнезд. Таким образом, мы снова находим британское суеверие у племен, которые не имели никакой связи с народами Британии.Обычай стричь волосы в те дни, когда луна растет, проистекает из теории, что волосы, ногти и злаки быстро растут вместе с луной; когда же луна убывает, они замедляют свой рост. Поэтому считалось, что волосы, которые подстригают в дни убывающей, луны, вылезут и пропадут. Шотландские горцы, кроме того, считали, что семена, посеянные в дни растущей луны, дадут лучший урожай.В Корнуолле считалось, что рыжеволосый человек никогда не собьет хорошего масла. "Рыжее" масло якобы всегда будет иметь какой-то специфический привкус.В старину в Шотландии существовал обычай "трясти волосами", чтобы наслать на человека болезнь или распространить ее среди людей. Считалось, что этим занимаются ведьмы. Поэтому встретить женщину с непокрытой головой было чрезвычайно дурной приметой.Вот протокол обвинения против некоей Бесси Скибистер, которая якобы нанесла увечье Маргарет Муди, чья корова потравила ей хлеба. Маргарет заявила, что Бесси "сидела там и распустила свою косу, и после этого я сильно заболела и так и не выздоровела, потому что она наслала на меня проклятие". Судебный протокол (от 21 марта 1633 г.) свидетельствует, что судьи признали обвиняемую виновной в "распускании косы, трясении волосами и заболевании Маргарет Муди".Волосы в поверьях народов всего мира метафорически замещают голову и, следовательно, самого человека. Например, в России "при крещении наблюдают:потонут или нет волосы ребенка, остриженные и закатанные в воск. Если да - то. ребенок умрет, если нет - то он будет жить долго".Хорошие, густые волосы символизируют крепкое здоровье и счастье. Так, "видеть себя во сне с длинными волосами - к удаче; и, наоборот, видеть себя остриженным - к болезни или к какой-нибудь неприятности" . "Дети, родившиеся с большими волосами на голове, будут богаты и счастливы". Точно так же в обеих культурах совпадает представление о людях, у которых руки и ноги покрыты густыми волосами. В России такие люди считаются счастливыми и счастье их так же связано с деньгами: "Если у кого руки или ноги волосаты - это очень хорошо: богачом будет, а если у девки руки волосаты - богато в замужестве будет жить". Мужчины "с волосатой грудью", в представлениях даже современных девушек, отличаются особой страстностью. (Ср. английское поверье "волосатая грудь - признак силы").Возможно, все эти поверья содержат в себе далекий отголосок древнего представления о благоприятном воздействии какого-либо животного-тотема или языческого божества, представляемого получеловеком-полузверем. Ведь "волосатая рука" как знак счастья фигурирует и в русских гаданиях. В то же время представление о неблагоприятном воздействии "голой" руки проявляется не только в гаданиях, но и во многих обрядовых действиях: во время сватовства мать невесты кладет хлеб на стол обязательно "покрытой" рукой (т. е. берется за него через передник или рушник), иначе у молодых не будет вестись скот ; когда зажинают первую прядь пшеницы, то серп держат через фартук - не "голой" рукой ; когда покупают скотину, то за "повод от узды или конец веревочки" не берутся "голой" рукой, а "перекладывают из полы в полу" .С волосами как в английской, так и в русской традиции связано множество запретов, имеющих цель предохранить человека от болезни или воздействия нечистой силы. Так, в России до сих пор повсеместно распространен запрет бросать остриженные или вычесанные волосы на ветер. Их могут унести в свои гнезда птицы, и тогда у человека будет болеть голова . (Ср. английские поверья о появлении сыпи на голове и об остриженных волосах, унесенных ветром). Точно так же бытует запрет и на бросание волос в огонь - "будет болеть голова" (в отличие от английского гадания, которое определяет продолжительность жизни человека по тому, как горят его волосы в огне). Ворожеи бросают волосы парня в огонь, "чтобы он целый год ходил как потерянный".Аналогично тому, как поступали "старые женщины из Дарнкомрата (Ирландия)", в России "волосы и ногти хранить было в обычае у некоторых суеверов, которые думали, что на том свете придется за каждый волосок отдавать отчет". И в наши дни пожилые люди в русских деревнях собирают ногти и волосы, а в ряде мест считают, что "старым и ногти, и волосы не положено стричь. Говорили, что на том свете мы на горку будем лезть, вот будем лезть, попираться чем будем, если ногти стричь?" . Любопытно, что запрет стричь волосы и ногти точно так же распространяется народной традицией и на детей до года.В России повсеместно считалось, что "особенно нельзя женщинам стричь волос, раньше никогда не стригли. А мужчинам - только в кружок, а женщинам вообще нельзя" . В настоящее время повсеместно сохраняется запрет стричь волосы беременным.Являясь своеобразным "замещением" человека, волосы играют существенную роль в лечебной, любовной и вредоносной магиях во всех народных культурах. Например, "взять выдернуть у девушки из головы с корнем волос и оный завязать узлом и носить при себе, а девушка та будет поражена к тебе любовью страстно" . (Ср. английские поверья об укусе собаки; волосах, оставленных дубу, с целью избавления от лихорадки; требование закапывать волосы в укромном месте и пр.).Интересно, что обе культуры в качестве объектов поверий подчас выбирают одни и те же действия и признаки, связанные с тем или иным предметом. Так, волосы, низко растущие на лбу, привлекли внимание как англичан, так и русских. Но если в первом случае эта особенность трактуется как признак долголетия человека, то в русской физиогномике низко растущие волосы "указывают", что их обладатель не отличается большим умом: "У кого волос низко растет - тот мужик недалекий, а если лоб большой, высокий - то это мужик умственный". .Если прядь волос остается непричесанной, это означает предстоящую дорогу. Последнее поверье бытует и сегодня как в городах, так и в сельской местности.Волосы в народном сознании нередко ассоциировались с телесным "низом", поэтому вплоть до начала нашего столетия в России практически повсеместно женщине (как существу более "греховному") возбранялось появляться на людях с непокрытой головой , а в ряде мест - запрещалось показывать из-под головного убора даже прядь. Волосы женщины дозволялось видеть только ее мужу. Поэтому, женщина, появляющаяся на людях с распущенными волосами, доступными для всеобщего обозрения, воспринималась или как блудница, или как ведьма, что вобщем-то являлось понятиями сопряженными, так как в суевериях всех народов ведьма отличается активным сексуальным поведением. (Ср. английское суеверие о ведьме, трясущей волосами). До сих пор пожилым населением сельской России распущенные женские волосы ("ходить в растрёпку") трактуются как признак, указывающий на ведьму ."Если на голове появится перхоть, у тебя впереди будет много горя...Если в голове или бороде появится в первый раз седой волос, то не вырывай его- это твое счастье.Если перхоть появится на голове сзади, то, значит, у человека было много горя, но оно прошло".Рыжий цвет волос, согласно народному поверью, указывает, что их обладатель - колдун).
Если волосы на лбу растут низко, а на висках высоко - это значит, что человек будет жить долго. (Девоншир).
Если волосы тлеют и не хотят гореть в огне - это знак приближающейся смерти. (Дарем).
Если остриженные волосы унесет ветер и они попадут в пустое гнездо, у человека, которому они принадлежали, будет болеть голова. (Шотландские горцы).
Если птицы найдут твои остриженные волосы и унесут их в свое гнездо, у тебя на голове появится сыпь. (Суссекс).
Если сорока унесет твои волосы к себе в гнездо, ты умрешь не позже, чем через год и один день после этого.
Если человек находится в море, его сестре нельзя стричь волосы ночью. (Шотландские горцы).
Если чьи-то волосы бросить в огонь, и они загорятся ярко - это знак, что он будет жить долго. Чем ярче пламя, тем дольше жизнь. (Дарем).
Стриги волосы, когда луна растет. (Повсеместно).
Человек с волосатыми руками и ногами когда-нибудь непременно разбогатеет. Он "рожден, чтобы быть богатым". (Мидленд).


ВОРОБЕЙ. Народные приметы и суеверия.

ВОРОБЕЙ

В воробьев воплощаются души умерших.
Вот история, свидетельствующая в пользу последнего суеверия; родом она не из глухого села, а из самого центра многолюдного Лондона.Однажды воробей постучал клювом в окно одного из лондонских домов. "О Боже! - воскликнула хозяйка дома. - Как он похож на моего бедного брата Эдварда!" Едва она промолвила эти слова, к дому прискакал посыльный с вестью о смерти Эдварда.Очевидец этого случая добавляет, что вся семья признала воробья носителем души покойного Эдварда-Запрет убивать воробьев, очевидно, пошел от античных народов, которые посвящали эту маленькую птичку Пенатам - божествам домашнего очага.Русские народные поверья о птицах, предвещающих несчастья, - см. в статьях ПТИЦЫ; ВОРОН; ГОЛУБЬ и др.Водяной воробей - "так называется птичка, водящаяся в Сибири; она питается водяными червями и довольно ловко достает их из воды, причем остается совершенно сухою. Есть суеверное убеждение, что намазавшись жиром этого воробья, или кровью его намазать члены, то они навек защищены от мороза. Суеверы считают водяного воробья и вообще воробьев, проклятою птицею по той причине, что они в то время, когда Христа распинали, приносили опять ко кресту те гвозди, которые ласточки у римлян уносили; вследствие будто бы этого события воробьи имеют на ногах невидимые оковы и не могут шагать, а прыгают" .
Воробьи в пыли купаются или щебечут - к дождю.
Поймать воробья и держать его в клетке - принести в дом смерть. (Кент).
Убить воробья - накликать беду. (Повсеместно).


ВОРОН. Народные приметы и суеверия.

ВОРОН

Ворон, каркающий над домом, предвещает болезнь кому-нибудь из домашних. (Корнуолл).
Если ворон каркает над домом, в котором лежит больной, - это дурная примета. (Повсеместно).
Если слепой хорошо относится к воронам, они научат его, как вернуть зрение. (Уэльс).
На протяжении многих поколений ворон считался вестником беды. Говорят, что Цицерон был предупрежден о приближении смерти множеством воронов, кружившихся вокруг него.Когда Александр Македонский входил в Вавилон, большая стая воронов сопровождала его войска. И только когда Александр умер, всем стало ясно, почему это вороны появились в столь небывалом количестве.От Цицерона и Александра перейдем к англичанам, которые тоже считают крик ворона над домом знамением смерти.В связи с этим поверьем доктор Врен писал: "Обладая весьма острым нюхом, вороны через каминную трубу чуют особый запах, свойственный телу умирающего, и начинают кружить вокруг окон дома, как будто над падалью".Иоанн Понтант свидетельствует, что так же точно они кружились и дрались с коршунами на полях под Бенвентом и Апициумом, предвещая великую битву на этих полях. А Ницетас говорил о "битве воронов и ворон, предвещавшей вторжение скифов во Фракию".Греки весьма почитали ворона, считая его священной птицей, сопровождающей Аполлона, покровителя авгуров. Авгуры наблюдали за полетом воронов, считая, что эта птица имеет сверхъестественную способность предсказывать грядущие события.Скандинавы посвящали ворона Одину. Считалось, что этот бог имеет двух воронов, которых он каждое утро посылает собирать сведения о том, что случается в мире, а вечером они возвращаются, садятся Одину на плечи и шепчут ему обо всем, что узнали. Согласно здешней легенде ворон когда-то был белым, но за болтливость его выкрасили в черный цвет. По некоторым сведениям, к этому был причастен сам Один.О корнуолльском поверье, связанном с вороном.Среди множества мрачных легенд, связанных с вороном, есть одна история с благополучным концом. Она повествует о корнуолльском каменотесе, работавшем под большой глыбой, которая в любой момент могла рухнуть на него. Заметив эту опасность, ворон схватил гальку и бросил ее на голову человеку. Но тот лишь обругал птицу и продолжал работать. Тогда ворон снова бросил камешек, и человек снова не обратил внимания. Тогда птица полетела на берег моря и, вернувшись с обломком разбитого корабля, бросила его под ноги каменотесу. "Э! - воскликнул тот. - Да там, наверное будет чем поживиться!" - и тут же поспешил на берег. Спустя мгновение глыба обрушилась на то самое место, где он работал.В русской фольклорной традиции ворон точно так же считается вещей птицей: "Старый ворон мимо не каркнет".Русская сказка изображает ворона мудрой и благородной птицей, обладающей сверхъестественными способностями. Именно он приносит с края земли мертвую и живую воду и оживляет героя. Ворон в качестве исцелителя фигурирует и в русских заговорах: "Святый Боже, святый крепкий, святый бессмертный, помилуй нас, Боже. Летит ворон через синее море, несет в зубах иглу, в игле шелкова нитка, коею будет зашивать кровавую рану раба Божия (имя рек) от кщенаго, пораженнаго, молитвеннаго, от тридевять жил, от тридевять пажилков, от тридевять суставов, от тридевять суставчиков. Едет мужик Аникан, говорит он: "Как слюна моя не канет, так руда (имя рек) не канет".В русских поверьях не только крик этой птицы, но и само появление ворона предвещает смерть или несчастье:"Если ворон сядет на купол или колокольню храма, в той церкви будет отпеваться покойник, тоже и в том доме кто-либо умрет, на кровле которого сядет и прокаркает ворон" ."Через который двор ворон перелетел, каркая, там будет покойник" .


ВОРОНА. Народные приметы и суеверия.

ВОРОНА

Вороны в кучу собираются - к ненастью, купаются - тоже; каркают стаей летом - к ненастью, зимой - к морозу.
Если ворона каркает нечетное количество раз, ждите влажной погоды. Если четное - погода будет ясной. (Повсеместно).
В связи с последним из вышеприведенных суеверий доктор Холл в "Character of Virtues and Vices" писал: "Суеверные люди слушают по утрам, сколько раз каркнет ворона, и предсказывают погоду в зависимости от того, будет это число четным или нечетным".На протяжении веков ворону считали вестником смерти или несчастья. Существует предание, будто множество ворон кружилось вокруг головы Цицерона в тот день, когда его убили. Плиний писал: "Эти птицы, вороны и грачи, склонны поднимать шум, и большинство людей считает его дурным знаком, предвещающим неудачу". А ведь Плиний умер в 79 г. н.э.!На Востоке и на Западе считалось, что птицы обладают даром волшебства и пророчества. Существует очень много упоминаний о британских поверьях, связанных со способностью птиц предсказывать изменения погоды и смерть. В древности люди верили, что, съев жизненно важную часть тела вороны, можно овладеть пророческой душой птицы.В России считалось, что дух ведьмы принимает облик вороны.Брахман, который присваивал деньги, вручавшиеся ему для жертвоприношений, должен был после смерти перевоплотиться в ворону или грифа и жить в этом облике сотню лет.Каждый, кто знаком с античной мифологией, может вспомнить, что, омолаживая постаревшего Ясона, Медея влила в его вены отвар из печени оленя-долгожителя и головы вороны, которая пережила девять поколений людей.В одной старинной индийской книге о магии, которая называется "Каусика-сутра", говорится о том, как освободиться от невезения. Нужно привязать крючок к левой ноге вороны, и, подвесив на этот крючок освященную лепешку, прогнать ворону, чтобы она улетела на юго-запад, в то время как священник или колдун будет произносить необходимые заклинания.В России повсеместно распространено поверье, что каркающая около дома ворона предвещает несчастье: "Вещует на чью-то голову" (ср. английский вариант той же приметы: "если ворона летает возле окна и каркает, это предвещает смерть в доме").Так же, как и в английской, в русской народной традиции распространены приметы, согласно которым поведение ворон предсказывает ту или иную погоду:"Вороны каркают стаей - к морозу (летом - к ненастью).Ворон каркает - к несчастью; ворона - к ненастью.Вороны играют кверху, толкуны (мошки) толкутся - к ведру.Ворона купается - к ненастью" . (Ср. английскую примету о воронах, собирающихся к воде).Согласно русским народным поверьям о колдунах и ведьмах, вороны являются их помощниками.
Если ворона летает возле окна и каркает, это предвещает смерть в доме.
Если ворона трижды пролетит над домом и трижды каркнет, это дурной знак. (Повсеместно).
Если вороны стаями улетают из лесу, это предвещает голод. (Повсеместно в старину).
Если вороны утром собираются в стаи и смотрят на солнце, погода будет жаркой и сухой, если же они вечером с криком собираются к воде - приближается дождь. (Повсеместно).
Если на дороге перед тобой сидит нечетное число ворон - тебе придется на кого-то сердиться. (Нортгемптоншир).
Увидеть одиноко летящую ворону-дурной знак. (Нортгемптоншир).


ВОСКРЕСЕНЬЕ. Народные приметы и суеверия.

ВОСКРЕСЕНЬЕ

В воскресенье у больного всегда повышается температура; если она не повышается, болезнь может вернуться. (Пертшир).
В пользу последнего суеверия свидетельствует отчет одного лоджирайтского священника (Пертшир), помещенный в "Statistical Account of Scotland" Синклера.Ребенок, родившийся в воскресенье, всегда считался обладателем каких-то особых способностей; почему это должно быть так,нигде не объясняется, и, очевидно, причины возникновения этого суеверия так и останутся загадкой.В Йоркшире считалось, что "воскресные дети" защищены от сглаза и порчи и ни одна ведьма не может им повредить.В Германии их считали избранными людьми; в Дании им приписывали способность видеть вещи, скрытые от других.Торп ("Mythology") сообщает, что в Файене одна женщина, родившаяся в воскресенье, проходя ночью мимо церкви, всякий раз видела катафалк или призрака. Она разыскала человека, разбиравшегося в этих вопросах, и он объяснил ей, что, увидев призрака, она должна тут же сказать: "Отправляйся в рай!"; а при виде катафалка воскликнуть: "Оставайся здесь!"Однако женщина перепутала фразы. Встретив катафалк, она сказала: "Отправляйся в рай!" -и катафалк тут же поднялся в воздух и исчез. Огорченная таким поворотом событий, она встретила призрака и скомандовала ему: "Оставайся здесь!". Тут призрак схватил ее за горло, приподнял и вогнал в землю прямо перед собой. Три дня и три ночи на этом месте были слышны вопли, и, наконец, призрак исчез.Однако в этой истории есть одно слабое место: непонятно, откуда рассказчик мог узнать, кого встретила женщина и что она сказала.В Трансильвании считается, что место, где закопаны сокровища, светятся голубоватым пламенем. Но видеть это пламя может только человек, рожденный в воскресенье.В Восточной Англии воскресенье считалось хорошим днем для любых начинаний, и до сих пор мать с новорожденным ребенком на руках впервые спускается по лестнице именно в воскресенье.В России точно так же, как и в Восточной Англии, воскресенье считалось хорошим днем для любых начинаний: сева, жатвы и т. д. Вместе с тем работать в воскресенье большой грех, т. к. даже "Господь Бог отдыхал в воскресенье" . Не соблюдать воскресный отдых, согласно народным представлениям, означает уподобляться скотине, так как последняя не разбирает ни праздников, ни буден . Грехом считается и мыться в воскресенье ("болеть будешь") , баню в русских деревнях повсеместно топили по субботам.
Если в воскресенье могила остается не зарытой, кто-то умрет в течение месяца. (Глостершир).
Кто в воскресенье натощак чихает, того любовь не покидает. (Девоншир. Однако чихание должно быть случайным;если человек чихает от простуды или нарочно щекочет себе в носу, это не принесет ему счастья).
Лучше вовсе на свет не родиться, чем в воскресенье ногти стричь. (Повсеместно).
Не взбивай перину в воскресенье. (Девоншир).


ВСЕХ СВЯТЫХ, ДЕНЬ. Народные приметы и суеверия.

ВСЕХ СВЯТЫХ, ДЕНЬ

В День Всех Святых прогони всех своих овец и ягнят сквозь обруч из рябинового дерева, чтобы отогнать ведьм и фей. (Стратсни).
В пограничных графствах о ритуале с выстиранной сорочкой существует следующая легенда. Как-то раз одна девушка, исполнив этот обряд, увидела за своей сорочкой гроб на погребальных дрогах. Испугавшись, она позвала всех домашних и рассказала им о случившемся. На следующее утро она узнала, что ее возлюбленный умер.Еще один (шотландский) обряд заключается в том, что девушка ставит в своей спальне три ведра с водой. Затем она берет булавку, прикалывает на свою ночную рубашку напротив сердца три листка остролиста и ложится спать. Три рыка разбудят ее среди ночи, как будто зарычат три медведя. Когда эти звуки затихнут, она услышит очень громкий смех, а затем появится фигура ее будущего супруга. Если он любит ее крепко, он поменяет ведра местами. Если нет, то он пройдет по комнате и не притронется к ним.Кроме того, существует множество мелких обычаев, связанных с праздничными кострами, которые зажигают в этот день; эти обычаи, впрочем, больше напоминают игру, чем серьезный ритуал. Яблоки в котелке с водой; камни, нагреваемые в костре; капля яичного белка в посудине с водой, предсказывающая сколько детей будет иметь в будущем каждый присутствующий, - вот всего лишь некоторые из них.Костры в честь Дня Всех Святых и костры Бельтана (кельтского Праздника Костров) - это два самых больших огненных празднества в Европе.Чтобы узнать имя своего будущего супруга, эрширские девицы шли на соседский огород и тайком выдергивали первый кочан капусты, который попадался под руку. Затем дома, рассмотрев его, они узнавали по его высоте, форме и другим качествам, каковы будут рост, облик и характер их будущего супруга. Вкус кочерыжки говорил о его темпераменте, а комок земли, прилипший к корню обозначал, сколько денег он принесет в дом. Аналогичный обряд применялся холостяками для гадания о будущей жене.На северо-востоке Шотландии девушки сеяли коноплю на девяти бороздах, приговаривая: "Сею, сею коноплю, суженый, ряженый, приходи боронить". Взглянув при этом через левое плечо, они якобы могли увидеть фигуру своего будущего супруга в темноте за своей спиной. Существовали и другие обряды, но всех их здесь не перечислить.На Оркнейских островах девушка в полночь брала клубок из шерстяных ниток и взбиралась на печь для обжига кирпича, которая имелась в то время на каждой ферме. Затем она должна была крикнуть:"Кто подержит клубок вместе со мной?" И ее будущий супруг должен был ответить.У ирландцев с Днем Всех Святых было связано особое поверье. Они считали, что в этот день, услышав за своей спиной шаги, нельзя оборачиваться, поскольку это шагает смерть, и если ты встретишься с ней взглядом, то умрешь вскоре после этого.Кроме того, считалось, что тот, кто в эту ночь проползет под опустившимися ветками черной смородины, увидит тень девушки, на которой ему суждено жениться.Третье поверье утверждало, что игрок, который в этот день спрячется под отростками черносмородинового куста и призовет на помощь Князя Тьмы, всегда будет иметь удачу в картах.Следует особо отметить, что все эти ирландские обычаи, связанные с Днем Всех Святых, сопровождались призывами к Нечистому - "словами, слишком дьявольскими для того, чтобы их повторять". (Как свидетельствует одна ирландская книга). В этом ирландские суеверия отличаются от английских и шотландских, поскольку ирландцы считают (или, скорее, считали) ночь Всех Святых ночью зла.В русской народной традиции периоды зимних святок (от Рождества до Крещения) и русальной недели ("неделя Всех Святых" - седьмая неделя после Пасхи) считаются тем особым сакральным временем, когда грань между реальным и сверхъестественным мирами становится прозрачной, и "бесчисленные сонмы бесов выходят из преисподней и свободно расхаживают по земле" .
В День Всех Святых сквозняк, пройдя над ногами покойника, приносит стоны в дома тех, кому суждено умереть в этом году. (Уэльс).
Девушка, которая выстирает свою сорочку и, никому не говоря об этом, повесит сушиться на стул, и постарается не заснуть ночью, увидит своего будущего супруга, пришедшего, чтобы забрать сорочку. (Пограничные графства).
Если выйти на перекресток в День Всех Святых и прислушаться к ветру, то можно услышать о самых важных событиях, которые должны случиться в ближайшие двенадцать месяцев. (Уэльс).
Накануне Дня Всех Святых всем душам чистилища позволено выйти на Землю на 48 часов. В эти ночи они полностью свободны. (Гэльское).
Пусть девушка возьмет в правую руку ветку вербы, незаметно выйдет из дому и трижды обежит вокруг него со словами:"Суженый, ряженый, приходи, забирай!" Во время третьего круга призрак ее будущего супруга появится и схватит ветку за другой конец. (Шотландия).
Чтобы обеспечить плодородие в будущем году, в День Всех Святых обойди поля с факелом в руке. (Бремар).


ВСПАШКА. Народные приметы и суеверия.

ВСПАШКА

Чтобы защитить землю от дурного глаза: запрягая лошадей первый раз в году в плуг, возьми ведро известковой воды, брось туда немного куриного помета и размешай. Затем обрызгай этой смесью лошадей и плуг. (Остров Мэн).


ВСТРЕЧА. Народные приметы и суеверия.

ВСТРЕЧА

"Значительное влияние на жизнь человека, по мнению простолюдина, оказывают встречи. Встреча со священником предвещает неудачу; чтобы избежать этой неудачи, следует при встрече со священником бросить вслед последнему булавку. Неудачу предвещает и встреча с женщиною, неудачу предвещает и заяц, перебежавший дорогу" ."У нас на Руси существует и по сие время ... поверье, что если встретятся поп, монахиня, монах, женщина, девица, свинья или лысая лошадь, то в предпринятом пути успеха не будет. А когда же кто встретится с полными ведрами или с ушатом воды, - то успех в намерении" "Покойник - добрая встреча на выездах" ."Девка с полными ведрами, жид, волк, медведь - добрая встреча; пустые ведра, поп, монах, лиса, заяц, белка - к худу" У англичан существуют аналогичные поверья, связанные со встречей женщины, священника, зайца, перебежавшего дорогу и пр. Любопытно, что интерпретации этих поверий почти полностью совпадают в обеих традициях.


ВЫЗДОРАВЛИВАЮЩИЙ. Народные приметы и суеверия.

ВЫЗДОРАВЛИВАЮЩИЙ

Когда человек впервые выходит из дому после тяжелой болезни, он должен обойти вокруг дома по ходу солнца. (Корнуолл).
Если же он обойдет вокруг дома против хода солнца, то можно не сомневаться, что болезнь вернется к нему.


ВЫПЕЧКА. Народные приметы и суеверия.

ВЫПЕЧКА

Если загорится "белянка" (стяжка на вязанке хвороста), печь не прогреется и хлеб не пропечется.
В связи с этой приметой стоило бы объяснить, что в старину (и даже каких-нибудь пятьдесят лет назад) большинство хлебных печей имело каменный под и топилось дровами. В качестве топлива обычно использовали большие вязанки хвороста, стянутые или связанные гибкими прутьями. Именно эти прутья суссекские пекари называли "белянками".Когда сжигали достаточно дров, чтобы печь накалилась для выпечки, пепел выгребали и внутрь сажали хлебы; дверцу закрывали и не открывали до тех пор, пока хлеб не пропечется как следует.Стоит заметить, что во многих странах эта технология хлебопечения сохраняется до сих пор; и хлеб там вкусней, чем где бы то ни было.


ВЫПЬ. Народные приметы и суеверия.

ВЫПЬ

Если над твоей головой пролетела выпь, загадай желание. Если ты идешь на стрельбище с когтем выпи в петлице, стрельбы будут. удачными. (Старое спортивное суеверие).
Это суеверие, попавшее в печать благодаря епископу Холлу, имело определенную силу в Порлок Бей (Сомерсет), где во время холодной зимы появились выпи, и какой-то спортсмен случайно подстрелил одну птицу. Через несколько дней с ним случилось несчастье.В русской народной традиции выпь так же считается птицей вещей: "Сколько раз выпь пробухает, постольку кадей хлеба вымолотишь с овина" .Поскольку эта птица селится вблизи водоемов и "зеленоватым цветом ног и клюва" напоминает водяного, русские крестьяне, когда слышат ее крик, говорят, что водяной "перекликается с лешим" .


ВЯЗ. Народные приметы и суеверия.

ВЯЗ

Если с вяза не вовремя опадают листья, это предвещает ящур среди скота. (Повсеместно).
В Личфилде соборные хористы в день Вознесения украшали дома и уличные фонари прихода Клоуз ветками вяза, после богослужения обходили границы прихода с небольшими вязовыми палочками в руках.Это единственный известный нам пример такого применения вяза. Почему здесь носят именно вяз, а не, скажем, бузину (см. БУЗИНА), едва ли кто-нибудь помнит. Кроме этого обычая, все остальные суеверия связывают с ящуром ясень.Кроме того, существовала примета, связывавшая размер ясеневых листьев с полевыми работами. Оно приводится в "The Field" от 28 апреля 1866 г.: "Когда листья на вязе размером с мышиное ушко, сей ячмень и ничего не бойся".Добавим, что вяз - одно из деревьев, обычно употреблявшихся для зажигания "чистого огня"


ГАДАНИЕ О СМЕРТИ. Народные приметы и суеверия.

ГАДАНИЕ О СМЕРТИ

Если умер один из членов семьи, то для того чтобы узнать, кто умрет следующим:солому или сено из матраца умершего следует вынести на открытое пространство и поджечь. Затем остальные члены семьи должны отыскать среди пепла след человеческой ноги. Тот член семьи, чья нога совпадает с этим следом умрет следующим. (Нортамберленд).
Очевидно, если след не подойдет ни к чьей ноге, то никто из членов семьи никогда не умрет.В России традиционным временем отправления обрядов, с помощью которых человек стремился узнать свое будущее, были святки и русальная неделя (см. соответствующие статьи).Святочные гадания непосредственно о смерти малочисленны. Например, в Заонежье гадали с помощью лучины, "которую в полночь на Новый год окунали в прорубь и несли в беседную избу. Мокрую лучину следовало зажечь, пока не погасла лучина в светце. Тех, кому это не удавалось сделать, согласно поверью, ожидала скорая смерть" . В Вологодской губ. "в ночь на Новый год все члены семьи берут по ложке воды и выносят в холодное место, а поутру смотрят: у кого вода застыла с углублением, тот умрет, а у кого ровно или с бугорком - будет жить в наступающем году" .Гораздо чаще народное гадание предполагало выбор "ответа" из некоторого множества "вариантов", один из которых и являлся предсказанием смерти: например, петух клюнет в деньги - к богатому замужеству; в хлеб - к среднему достатку; в уголь - к бедности; в воду - быть замужем за пьяницей; в щепку - к смерти .Отдельно гадали о смерти в тех особых случаях, когда жизнь человека, что называется, "висела на волоске". Так, загадывали "на жизнь новорожденных...Потребность в гадании, будет ли младенец жить, возникала в случаях, когда уверенности в его жизнеспособности у родителей не было. Для этого приглашали знахарку, иногда ритуал выполняла повивальная бабка...В бане на лавку рядом с младенцем ставили шайку с чистой прозрачной водой, на которую "нужные слова" нашептывала знахарка. Если вода играла отраженным светом ("живая вода"), то делали вывод, что ребенок будет жить; неподвижная ("мертвая") вода предвещала ребенку смерть. Местами из тех же самых примет делали прямо противоположные выводы...В горшок с "наговорною" водой клали тридевять щепочек (вариант - три щепки) с коневого бревна дома или бани, девять зернышек (вариант - 27 зерен) жита или девять горошин и ставили на огонь. Когда вода закипала, в нее трижды опускали медное распятие. После этого горшок ставили к порогу. Если кипение продолжалось какое-то время, то заключали, что ребенок будет жить. Если кипение прекращалось сразу, то ожидали смерти младенца. Ритуал повторяли трижды" .Во время венчального богослужения определяют, кому умереть первым - мужу или жене (по тому, как горят венчальные свечи в их руках): "У кого венчальная свеча сгорит более во время бракосочетания, тот скорее и умрет" . Это суеверие распространено повсеместно и в наши дни.В России вплоть до наших дней гадают о жизни и смерти по тому, в какой стороне от гадающего кукует кукушка: справа - "еще буду жить; если в зад - плохо; в левую сторону - опять плохо; вперед - хорошо; у зад - плохо, умрешь, а в левую сторону - вот это жизнь будет невеселая, вот правая уже сторона - лучше" . Точно так же о продолжительности жизни судят и по тому, сколько раз прокуковала кукушка .Сено, на котором лежал покойник, а также стружки от его гроба сжигались. Если дым от такого костра стелился по земле - это означало, что умерший "заберет" с собой кого-то еще из членов семьи, если же дым поднимался к небу - это служило хорошим знаком: больше в семье никто не умрет . (Ср. английский обычай узнавать, "кто умрет следующим" в семье по следу, найденному в пепле от сожженных "соломы или сена из матраца умершего").


ГАДЮКА. Народные приметы и суеверия.

ГАДЮКА

Если отпустишь гадюку живой, с тобой случится несчастье.
Если тебя укусила гадюка, убей ее и смажь рану ее жиром. Это не даст яду разойтись по телу.
Повесь гадючью кожу на стропилах, и твой дом никогда не загорится.
Однако если вы страхуете свой дом от пожара, гадючья кожа вряд ли поможет вам добиться снижения страхового взноса.Большинство британских суеверий, связанных с гадюками, происходят из тех районов Британии, где островки лесов перемежаются с открытыми равнинами, в частности из Нью Форест. Может быть, источник веры в противопожарные свойства змеиной кожи лежит в поверьях южноевропейских цыган, проникших в Англию около 1100 г.Когда-то существовал цыганский обычай - в Светлое Воскресенье класть в деревянную посудину с лечебными травами сухой змеиный скелет, к которому каждый из присутствующих должен был прикоснуться пальцами. Затем травы сжигались.После этого следовала церемония, которая якобы отгоняла от племени все зло. Огонь считался злом огненного Бога.Во многих районах Англии верили, что кожа, сброшенная гадюкой во время линьки, обладает свойством вытягивать шипы и колючки из человеческого тела. Этому поверью обычно сопутствовало мнение, будто гадюка боится осины, и удар осиновой палки способен убить гадюку, в то время как все прочее оружие против нее бессильно. Если змею ударить любой другой палкой, она не умрет до захода солнца.Среди пожилого населения современных русских деревень до сих пор бытует поверье, "будто гадюки и другие гады заползают внутрь человека, живут и размножаются в его желудке, откуда знахари умеют их выманивать" ."По поверью крестьян Купянского у., гадюки собираются на "Здвиженья" (14 сент[ября]) [в праздник Воздвиженья - 27 сентября по н. ст.] в гнезда на зимовку. Если одна из них тогда укусит человека, то остальные не принимают ее к себе, и она ищет случая быть убитой. И в других местах Малороссии верят, что "гадючи под чесного Хреста двигаются"; одна из них "с золотыми рогами". "Хто ci гадючи золоти роги мае, у того буде багато грошей и буде вин щасливий". По мнению малороссов, змей, встречающихся после 14 сентября [27 сентября по н. ст.], нужно убивать. Рассказывают, что осенью девушка шла и упала в глубокую яму, где было много змей; они, однако, не тронули девушки, которая всю зиму пролежала в яме, глодая камни. Весною вытащили девушку, и она поведала: Бог позволил жить гадам только до Воздвиженья, а потом они должны прятаться в землю. В названный срок змеи собираются в норах, обсуждают свои дела; гадюк, которые летом кусались, загрызают до смерти. Если же одна из них уйдет, то ей не найти зимовья, и она погибает от вьюги. Такие змеи сами ищут погибели, и человек, убивший после 14-го сентября змею, оказывает ей услугу. В ст. Ардонской (Терской обл.) существует поверье, что на Воздвижение опасно выходить в поле, так как тогда происходит "змеиное сдвижение": змеи сползаются вместе и совещаются о житье-бытье зимою. В этот день бывают змеиные свадьбы: самцы выбирают самок, спариваются и производят себе подобных. Кстати упомянем, что белорусы думают, будто у змеи рождается множество детенышей, но в живых остается не более десяти - остальных мать поедает. По мнению великоросов, змеи собираются на Воздвижение в ямы, и там появляется белый камень, который змеи лижут" .В отличие от приведенных выше английских поверий, однозначно предписывающих убивать гадюку (в случае укуса, а также первую встретившуюся весной), русские поверья об уничтожении змей достаточно противоречивы. "В Черниговском у. рассказывают: "Крестьянин убил большую гадюку и оттого заболел", а в Нежинском у. добавляют: "Убито! гадюки не кидай на виднощи - сонце плакатиме". Наоборот, в Каневском у. говорят: "Гадюку вбий, сонечко засинеться, выясниться" . В то же время в Алтайском крае в случае укуса "стараются убить змею и мажут ее кровью рану" . (Ср. английское поверье: "если тебя укусила гадюка, убей ее и смажь рану ее жиром. Это не даст яду разойтись по телу".)
Повесь гадючью кожу над камином (chimbly), и это принесет тебе удачу. (Лестершир).
Убей первую гадюку, которую увидишь весной, - и ты победишь своих врагов. (Распространено повсеместно).


ГАДЮЧИЙ ЯД. Народные приметы и суеверия.

ГАДЮЧИЙ ЯД

Ударить убитой гадюкой по ране, которую она нанесла, - верное средство для лечения укуса гадюки. (Корнуолл).
В Девоншире для лечения убивали цыпленка и прикладывали его желудок к укушенному месту. Его следовало держать до тех пор, пока цыпленок был теплым. Если остывшая тушка птицы темнела, считалось, что лечение удалось; если же она сохраняла свой естественный цвет, считалось, что яд всосался в кровь укушенного.В связи с этим интересно отметить, что готтентот из поселка Кэт Райвер (восточная граница бывшей Капской колонии), будучи укушен змеей, ощипывал перья с груди какой-нибудь домашней птицы и слегка надрезал ей кожу. Затем он время от времени прикладывал этот надрез к укушенному месту, пока птица не умирала. Считалось, что птица постепенно угасает, всасывая в себя яд из тела человека.Перешло ли это суеверие от готтентотов к англичанам, или от англичан к готтентотам, или же оба суеверия возникли независимо друг от друга - можно только догадываться.В Уэльсе имелся более примечательный способ борьбы с гадючьим ядом. Считалось, что, если укушенный успеет перепрыгнуть через воду, прежде чем змея скроется из виду, он избавится от яда и не умрет. При этом вода могла быть и непроточной. Чары действовали даже в том случае, если это была водосточная канава вдоль дороги.В Сомерсете считалось, что лучшее средство от укуса гадюки - обернуть шею пострадавшего осиновыми ветками (см. ГАДЮКА), а в других районах страны бытовало более дорогое лечебное средство: запеленать укушенного в шкуру только что убитой овцы.Одно из самых распространенных русских народных суеверий, связанных со змеиным укусом, заключается в том, что "змея кусает не зубами, а "жалит" особенным ей свойственным "жалом", за которое, вероятно, принимается язык змей. Наши крестьяне уверены, что змея при укушении человека обламывает "жало", наподобие пчелы, и оставляет кусочек его в ране. В связи с таким представлением, в лечебниках и травниках ... приводятся растения, извлекающие из ран не только "железо", "стрелу", но и змеиное "жало" . "Во многих местностях России народ при укусах черной и пестрой змеи прикладывает кожу змеи, комки свежеразорванного голубя или мозг его. Иногда на рану кладут часть змеи, если ее удастся убить после укуса, свежее мясо голубя, темной кошки, разрезанных лягушек и т. п. Представляя себе, что змея оставляет в теле кусочек "жала", крестьяне надеются теплою кожею и свежим мясом извлечь это "жало" . Отчасти русское народное поверье о змеином "жале" помогает прояснить смысл английских магических средств от укуса гадюки - прикладывать к ране тушку птицы или "запеленать укушенного в шкуру только что убитой овцы". (Интересно, что в обеих традициях совпадают даже детали поверий - в качестве средства от укуса использовали только свежее мясо). Возможно, мотивировка английского поверья - птица "всасывает в себя яд из тела человека" - стадиально более поздняя. По всей вероятности, изначально в английской традиции существовало то же представление о наличии особого змеиного "жала", которое из тела укушенного можно "вытянуть" с помощью свежего, теплого мяса или шкуры какого-либо животного. В пользу этого предположения говорит английское поверье о том, что "кожа, сброшенная гадюкой во время линьки", вытягивает "шипы и колючки из человеческого тела" . Несмотря на цепь иных ассоциациаций, английское поверье сохранило в едином комплексе представления о змее, острых предметах (в ряду которых, помимо шипов и колючек, вполне могло бы быть и змеиное "жало") и о магическом действии, способствующем их "изъятию" из тела человека.Как и в английских поверьях, в русских народных представлениях о змее существует определенная взаимосвязь между змеиным ядом и водой: "Говорят, будто гадюка, укусившая человека, спешит к воде; если она приползет к воде раньше укушенного, то для последнего нет спасения. Поэтому укушенному советуют бежать к реке или колодцу и погрузиться в воду" . (Ср. в Уэльсе считалось, "что, если укушенный успеет перепрыгнуть через воду, прежде чем змея скроется из виду, он избавится от яда и не умрет". Причем английское поверье подчеркивает, что с этой целью может быть использована любая вода). Русский народный ум, проявив незаурядную находчивость, "развил" поверье о воде как о спасительном средстве от змеиного яда: змее к воде еще надо ползти, а у человека вода всегда при себе - во рту, поэтому надо всего лишь "плюнуть на руку, штобы язык не задевау, и шоркают больное место рукой [и сказать]: "У ужа - вода в море, а у мня - вода в роте" .
Чтобы излечить укус гадюки, повторяй первый и второй стихи 68-го Псалма.


ГАЛКА. Народные приметы и суеверия.

ГАЛКА

Увидеть одну галку - к несчастью. (Повсеместно).
В некоторых районах страны с галками были связаны те же самые суеверия, что и с сороками (см. СОРОКА).В "Notes and Queries" был опубликован рассказ одного каменщика о несчастном случае, который произошел с каким-то рабочим во время строительства Бристольского моста - еще в то время, когда берега Эйвона были соединены одной-единственной железной цепью.Незадолго перед несчастьем он увидел галку, которая сидела на середине цепи. Рабочий сразу сказал, что это предвещает беду.Если английское поверье трактует само появление галки как плохое предзнаменование, то, согласно русскому народному поверью, знаком, предвещающим несчастье, считается беспокойное поведение этих птиц (равно как ворон и сорок): "Галки и вороны, сидящие с криком перед домом, а более утром, - к худу" .В России традиционно галки, сороки, вороны и вороны считаются птицами "нечистыми", т. к. они находятся в подчинении у колдунов и ведьм и те, в свою очередь, могут превращаться в этих птиц.


ГАНГРЕНА ("АНТОНОВ ОГОНЬ"). Народные приметы и суеверия.

ГАНГРЕНА ("АНТОНОВ ОГОНЬ")

Чтобы излечиться от этого недуга, свари в двух квартах кузнечной воды пригоршню шалфея, две пригоршни листьев бузины и унцию квасцов. Смазывай пораженное место.В Германии для лечения "антонова огня" рекомендовалось носить с собой палочку красного воска для печатей.


ГВОЗДИ. Народные приметы и суеверия.

ГВОЗДИ

Тот, кто болен лихорадкой, пусть выйдет один в полночь на перекресток дорог, и, когда часы начнут бить полночь, трижды обернется на одном месте и вобьет в землю гвоздь за десять пенни. Затем он должен уйти от этого места задом наперед, прежде чем часы пробьют двенадцать раз. Лихорадка покинет его. (Суффолк).
Здесь мы имеем дело с "прибиванием зла" - одним из наиболее распространенных во всем мире суеверий. Едва ли найдется хотя бы одна страна, цивилизованная или нецивилизованная, где такие обряды не практиковались бы в той или иной форме.Зло (в данном случае - болезнь) можно было прибить к земле, к дереву, к двери и к любому другому месту, куда можно вбить гвоздь и, таким образом, избавить от беды пациента, который затем уходил от этого места.В Блиде (Алжир) женщины вбивают гвозди в некое священное дерево, чтобы освободиться от своих болезней. Персы расцарапывали до крови десну под больным зубом и вбивали окровавленный гвоздь в дерево - вместе с зубной болью. Если кто-то ненароком выдергивал гвоздь, он забирал себе зубную боль.То же самое делали жители Порт-Шарлот, Брунсвика, Северной Африки, Могадора, Туниса и Египта. В Каире еще в недавние времена было принято вбивать гвозди в деревянные створки Южных Ворот, чтобы избавиться от головной боли.Вот еще один случай, когда похожие обычаи бытуют у народов, между которыми никогда не было никакой связи.


ГИМН (ЦЕРКОВНЫЙ). Народные приметы и суеверия.

ГИМН (ЦЕРКОВНЫЙ)

Если часы бьют двенадцать в тот момент, когда на утреннем богослужении поют гимн, - то в течение недели кто-нибудь умрет. (Суссекс).


ГЛАЗА. Народные приметы и суеверия.

ГЛАЗА

Больные глаза нужно промыть дождевой водой в день Вознесения. (Шропшир и Вустершир).
Во многих районах страны было распространено мнение, что больные глаза можно вылечить, промывая их водой из чашечек, образованных листьями плакун-травы. Но это не совсем суеверие, поскольку в листьях собирается не дождевая вода и не роса, а сок самого плакуна.В Корнуолле аналогичное поверье было связано с плауном. Более иррациональным был метод лечения глаз, применявшийся в XIX в. в Девоншире. Здесь следовало ходить по домам и выпрашивать монетки в один пенни. Когда набиралось 4 шиллинга 6 пенсов, на них нужно было купить пару сережек, ношение которых якобы исцеляло глазные болезни. Однако здесь существовало несколько правил:женщина могла просить пенни только у мужчин, а мужчина только у женщин, и при этом нельзя было говорить ни "пожалуйста", ни "спасибо", поскольку это могло разрушить все чары.Если читатель усмехнется наивности этого суеверия - пусть вспомнит, что его остатки сохраняются по сей день в весьма распространенном поверье, будто прокалывание ушей и ношение в них сережек улучшает зрение.В свое время в окрестностях Банбери (Оксфорд) воду от дождя, который шел в Чистый Четверг, собирали и хранили в бутылках. Она считалась превосходным средством от глазных болезней.В Твидсайде одна семья владела талисманом, который славился своей способностью исцелять глазные болезни. Он назывался "lammerhead", a lammer - это шотландское название янтаря (от французского I"ambre). Говорят, что этот камешек выкопали из древней британской могилы (barrow) и что он очень помогал от глазных болезней, если им проводили поперек больного глаза. То же самое воздействие он оказывал на растяжение связок, если им проводили поперек больного места. В 1880 г. этот талисман все еще находил применение. В то же самое время в девонширском поселке Туршелтон жила некая г-жа Супер. У нее был синий камень, который считался средством от глазных болезней. Этим камнем терли больные глаза, и он в самом деле излечивал болезни.Поверья о глазах во многом совпадают в английской и русской народных традициях. Так, в России до сих пор повсеместно распространенным является поверье о том, что "правый глаз чешется - радоваться, а левый - плакать" . (Иногда наоборот).Конечно, нарыв на брови и бельмо на глазу - болезни разные, но некоторое соответствие образных представлений позволяет нам привести здесь русский народный заговор от бельма: "Господи Иисусе Христе, Сыне Божий, помилуй нас! Аминь. Ишол святый Егорий чрез железный мост и за ним бегло три пса: един серый, другой белый, третий черный. Серый пес бельмо слизнул, белый пес бельмо слизнул, черный пес бельмо слизнул у рожденнаго, у молитвеннаго, у крещенаго раба Божия (имя рек).Три раза проговоритиь и плюнуть" . (Ср. в английском поверье - от нарыва на брови ребенку должен помочь хвост черного кота).Так же, как и в Англии, в России считалось, что от глазных болезней помогают камни, по тем или иным причинам почитаемые как святыни. Так, особые целебные свойства приписывались влаге, скопляющейся в подобных камнях (ср. английское народное поверье о дождевой воде как целебном средстве от больных глаз). Еще в начале нашего столетия недалеко от Санкт-Петербурга стояла "развесистая, старая береза", бывшая "предметом благоговейного почитания. В кору ее, на некоторой высоте от земли, врос булыжный камень так глубоко, что теперь едва приметен. По легенде, это тот самый камень, который был брошен озлобленным, сладострастным дьяволом в убегавшую от его соблазнов Пятницу, спасшуюся на этом дереве. А подле дерева, у самого корня, есть другой камень, который привлекает главное внимание всех богомольцев. Это - тот камень, на который уперлась стопою Пятница, чтобы быстро вскочить на дерево, и оставила тут глубокий след стопы своей. Вода, скопляющаяся здесь, признается народом за слезы праведницы, плачущей о людских прегрешениях. Эта вода врачует от всяких болезней, преимущественно глазных..." . Подобные священные камни, привлекающие "больных глазами", были известны по всей России. Только в северных губерниях находилось "по нескольку подобного рода святынь с отпечатком "стоп", сберегающих целебную влагу" .В русской народной медицине "считается также одним из лучших средств настой из цветов черемухи, употребляемый в виде глазной примочки при различных болезнях глаз. Приготовляется же названный настой самым обыкновенным способом, т. е. цветы черемухи кладутся в воду и оставляются там на более или менее продолжительное время, пока вид воды не будет доказывать, что сок цветов достаточно смешался с водою". При воспалении глаз "употребляется также в виде глазной примочки настой из цветов земляники, который приготовляется тем же способом, как и предыдущее средство, т. е. настой цветов черемухи...Применяют для лечения глазных болезней еще и такое средство. Берут сахарный леденец и растворяют его в женском молоке, а иногда в коровьем, но при этом корова должна быть непременно черной масти, затем получившийся раствор пускают внутрь больных глаз" .
Правый глаз чешется - к удаче, левый - к неудаче.
Чтобы вылечить нарыв на брови ребенка, девять раз проведи по этому месту хвостом черного кота. Именно кота, а не кошки, иначе лечение не подействует. (Корнуолл).


ГЛИСТЫ. Народные приметы и суеверия.

ГЛИСТЫ

Чтобы вылечить ребенка от глистов, возьми полынь, руту (собранную в полночь), бычью желчь и кабаний жир. Изжарь все это вместе и приложи к пупку ребенка, и тем же самым средством смажь область желудка.Свари много дождевых червей в воде и дай ребенку выпить этого отвара. Это верное средство от глистов. (Твидсайд).
В Кливленде лучшим средством считалось взять "wich" (живую форель) и положить ее ребенку на область желудка.Полынь, рута и в России традиционно считаются растениями, отгоняющими змей . Вероятно, отвар из дождевых червей как "средство от глистов", согласно народным представлениям, действует по принципу лечения подобного подобным.В русской народной медицине в качестве глистогонных средств чаще всего применялись отвары золототысячника, бессмертника, чеснока, а также употреблялись "сок или семечки тыквы натощак" . "Для уничтожения как у детей, так и у взрослых, глистов считают хорошим средством морковь, которую в подобных случаях едят сырою...А также употребляют для уничтожения глистов лекарство из растения пижмы или дикой рябины, которое приготовляется следующим образом. Берут стебель и листья этого растения или же одни семена его, и затем их варят. Когда же они распарятся, то полученный при этом отвар дают принимать внутрь" .В Нижегородской губернии "чтобы выгнать глист, детям давали весной цитварное семя, которое смешивали пополам с медом в чайной чашке. Эту густую смесь необходимо было съедать ложкой, рано утром, натощак, непременно вне дома - на дворе или крыльце. Когда лекарство было съедено, то чашка и ложка обязательно опрокидывались вверх дном. Это делалось для того, чтобы глисты выходили нормальным путем, т. е. через кишки с испражнениями, а не через рот, со рвотой, при чем они могли бы задушить больного" ."В старину для излечения детей от глистов их опоясывали ниткою, спряденной невинною девочкою" .


ГЛУХОТА. Народные приметы и суеверия.

ГЛУХОТА

Чтобы исцелить глухоту, постоянно натирай уши жиром угрей, но при этом следи, чтобы угри были свежими. (Ирландия).
Очень трудно понять, почему именно жир угрей избран для исцеления глухих ушей. В большинстве подобных случаев чары основываются на вере в гомеопатическую магию. Например, мексиканские тарахумары, собираясь бежать наперегонки, привязывают себе на спину оленьи копыта, считая что это сделает их такими же быстроногими, как олени. Чероки, собираясь играть в мяч, натирают свое тело кожей угря, чтобы стать такими же верткими и скользкими, как эта рыба.Но мы не можем найти никаких объяснений гомеопатической теории о связи жира угрей с улучшением слуха: ведь каждый, кто видел угрей, знает, что у них нет ушей.В России "желающие исцелиться от глухоты идут в первый день Пасхи на колокольню и здесь, во время звона, становятся под большой колокол" . Пасхальный благовест обыкновенно был слышен за несколько верст от церкви. Колокольный звон как бы "пробивал" привычную сельскую тишину, "преодолевая" большие расстояния. Глухота народным сознанием уподобляется той же "внутренней" тишине, в которую всегда погружен больной. Таким образом мощные удары большого колокола, оповещающего мир о наступившем "величайшем из христианских праздников" , должны были исцелить больного, "пробив" его глухоту.В народной медицине от глухоты практиковались и разнообразные средства животного "происхождения": "1) Аще человек оглохнет, возьми воронову желчь и пусти в уши. 2) Сала свиного, да сала курячья, да соку лукового укапливай в ухо и услышит. 3) Возьми молока сучья и укапливай трижды в ухо" .


ГОЛОВЕШКИ. Народные приметы и суеверия.

ГОЛОВЕШКИ

"Гробы", выходящие из огня, - знамение смерти в семье.
"Колыбели", выходящие из огня, говорят о том, что в доме вскоре родится ребенок.
"Гроб" - это головешка продолговатой формы, выстреливающая из огня. "Колыбель" должна иметь овальную форму. Однако еще одно древнее суеверие гласит, что головешка, вылетающая с треском, - это добрый знак. Если же головешка выпрыгивает беззвучно, в доме скоро будут похороны.В России выстреливающие из печи головешки обычно принимались за добрый знак: "Если горящая головешка вываливается из печки - быть гостям" . "Уголья скачут из печи - перед гостями. Точно так же, если и угасают, - тоже перед гостьми".Головню от пожара, происшедшего от молнии" хранили в доме как противопожарное средство .С головешками связано еще одно интересное поверье: для того, "чтоб молодой не бил жены своей, не бить клюкой головешки в бане, на молодях, на молод месяц".


ГОЛОВНАЯ БОЛЬ. Народные приметы и суеверия.

ГОЛОВНАЯ БОЛЬ

Если мох, который вырос на человеческом черепе, высушить, истолочь в порошок и принимать как нюхательный табак, то он снимет любую головную боль.
В одном или двух местах в нашей стране существовал обычай "прибивать головную боль". Он состоял в том, что с больной головы срезают прядь волос и прибивают ее к ясеню или осине. Тем самым головная боль якобы переносится в дерево.Этот обычай был более распространен в Германии и на острове Айлей; а египтянин, у которого болела голова, вбивал гвоздь в большие деревянные Южные ворота Каира.Аналогичное перенесение болезни совершалось в Германии без прибивания. Остриженнные волосы и ногти больного следовало завернуть в бумажку и спрятать этот пакет в отверстие, сделанное в стволе дерева. Это отверстие затем затыкалось щепкой дерева, в которое ударила молния. Таким образом головная боль не могла выйти из отверстия и вернуться в голову больного.Согласно русским народным поверьям, "голова болит, если "без пути, без надобности шапку в руках вертишь", или если "волосья" после стрижки или "очёски" после гребенки бросать как попало и куда попало. "Воробьи уносят эти волбсья на гнезда, а голова будет болеть".В русской народной медицине при головных болях чаще всего применялись травяные компрессы, припарки и настои. Так, "во время жара, ощущаемого в голове, считают полезным средством листья травы мать-мачихи, которые прикладываются к голове.А также употребляют при головных болях как наружное лекарство, заменяющее горчишник, листья лопуха, которые будучи еще свежими, прикладываются больному ко лбу или икрам...При хронических же и вообще более продолжительных головных болях употребляют как внутреннее лекарство растение, называемое дикий хмель, из которого приготовляют настой, даваемый больным ежедневно по утрам и вечерам пить по чайной ложке.Иногда при головных болях употребляют как наружное лекарство следующее средство. Приготовляют отвар из растения чернобыльник и мешают его с вином и уксусом, затем из этой смеси делают припарок и кладут к голове больного.Еще считают хорошим средством против головных болей смесь мяты с ржаным хлебом, которая употребляется так же, как и предыдущее, т. е. в виде припарка, прикладываемого к голове больного" ."Нередко причиной головной боли является то обстоятельство, что "мозг стоит не на месте". Если боль стоит в затылке, - значит, мозг назад покачнулся; если одна сторона(половина)головы болит, - значит мозг покачнулся вправо или влево. Чтобы установить, на месте ли мозг, берется веревочка, длина которой равна окружности головы - "чтобы концы только-только сошлись, как голову кругом опояшешь", или окружность головы измеряется пояском. "Опоясав" голову, на веревочке или пояске мелом или углем зачерчивают "метину" против уха, против носа или затылка и против другого уха. После этого мерку (поясок или веревочку) складывают вдвое. Если "метина", сделанная против носа или затылка, придется "посерёдке", а метки, сделанные против ушей, совпадут, - значит, мозг ровный, не покачнулся, а только "распаялась голова". Тогда остается пожать голову с боков, с затылка и лба. Затем голову крепко стягивают платком или полотенцем, которых "не снимают до тех пор, покамес(т)ь голова не отерпнет". Советуют полежать.Если же окажется, что мозг не на месте, тогда надо "голову править". С этой целью дается толчок ладонью по той стороне головы, куда покачнулся мозг. Потом больному дают держать зубами за обечайку сито, которое он должен с силой ударить ладонями. "Хошь и искры посыпятца из глаз, - это ничево: поможет" .
Плотно зажми в кулаке немного тертого хрена, и голова перестанет болеть.
Сброшенная кожа змеи, обвязанная вокруг головы, снимает любую головную боль.


ГОЛУБИНОЕ СЕРДЦЕ. Народные приметы и суеверия.

ГОЛУБИНОЕ СЕРДЦЕ

"Чары над голубиным сердцем равно утешают и молодых и старых. Молодые люди верят, что голубиное сердце есть верная дорога к любви, старые же полагают, что с таким сердцем можно привлечь к себе расположение от всех людей и на всю жизнь...Русские поселяне ... выбирают голубей белых, преимущественно голубя и голубку. Разрезывая внутренности, они вынимают сердца, обмывают в воде и потом засушивают в печи. Эти сердца, высушенные и завязанные в холстину, поселяне и поселянки носят близ своего сердца...Старушки-лечейки толкут голубиное сухое сердце, дают пить по утренним и вечерним зорям детям, страждущим злыми недугами - корчами...Злобные старики и отвратительные старухи из ненависти к супружеской любви молодых людей похищают очарованные голубиные сердца, сжигают в бане, с намерением расторгнуть мужа и жену. Но дальновидные поселянки придумали и против этого зла средство: они, в свою очередь, крадут рубашки этих людей, жгут их, а пепел кладут под порог, на попирание всем проходящим людям" .


ГОЛУБЬ. Народные приметы и суеверия.

ГОЛУБЬ

Если белый голубь садится на печную трубу, это предвещает смерть в доме.
Если голуби летают вокруг копра или над шахтой, на шахте случится авария. (Уэльский угольный бассейн).
Если голуби собираются на гребне кровли, это предвещает шторм или дождь.
Если голубь садится на стол, это предвещает болезнь.
Если голубь сидит на дереве или входит в дом, или из дикого внезапно становится ручным - это предвещает близкую смерть. (Линкольншир).
Живой голубь, разрезанный пополам и приложенный к ногам горячечного больного, исцеляет горячку.
Если мы не ошибаемся, последнее средство упоминалось еще у Пеписа, и даже у Иеремии Тейлора (1660 г.) - в качестве одного из распространенных английских суеверий.Встретиться с ним в наш век медицинского прогресса было бы весьма неожиданно. Однако незадолго до последней войны один корнуолльский врач, посетивший женщину, тяжело заболевшую после родов, обнаружил, что шансов на выздоровление у нее немного. Собственно говоря, она была уже при смерти. Придя в этот дом на следующее утро, он, к своему удивлению, обнаружил, что больная заметно поправилась. Расспросив родственников, он выяснил, что после его визита они купили голубя, разрубили его надвое и приложили к ногам больной. Вскоре она совсем выздоровела.В Уэльсе голубей до сих пор считают вестниками катастрофы. В 1902 г. в шахтерском поселке Глинкориг возникла паника, после того как вокруг копра заметили голубей. Три сотни шахтеров отказались выходить на работу в этот день.Было установлено, что в Сенгенидде и Лланбрадахе перед авариями тоже видели голубей.Русские народные поверья также трактуют появление голубя как знак, предвещающий несчастье: "Голубь в окно влетит - быть пожару или кому-нибудь умереть; иногда быть вестям" . Вместе с тем "если белого голубя бросить на пожар - погаснет".По поведению голубей, как и по полету ласточек, определяется погода: "Голуби прячутся в ведро - к ненастью" .В России голубиную кровь использовали как одно из средств против неправильно растущих ресниц, вызывающих сильное раздражение глаза. Для этого "берут белого голубя и, зарезав его, выпускают в какой-либо сосуд его кровь, затем эта кровь подвергается постепенной сушке, но при таких условиях, чтобы кровь не была выставляема ни на солнце, ни на ветер, а медленно бы высушивалась в холодном месте. Когда кровь высохнет окончательно и превратится в твердую массу, то ее берут и растирают в мелкий порошок, и этим порошком рано по утрам посыпают пораженные места и вообще порошок этот впускают внутрь глаз" . (Ср. английское народное средство против горячки - "голубь, разрезанный пополам и приложенный к ногам горячечного больного").


ГОЛЬФ. Народные приметы и суеверия.

ГОЛЬФ

Если ты уже взял себе клюшку из мешка, а потом сменил ее, - ты непременно промахнешься.
Начинать игру в час пополудни - дурной знак.
Будь соперников двое, трое или четверо - удача не улыбнется ни одному из них, если они начнут игру в час пополудни, то есть тринадцать ноль-ноль.Мы полагаем, что все эти суеверия порождаются и находят подтверждение благодаря свойствам человеческой психики. Ведь в гольфе, как ни в какой другой игре, важна уверенность в себе. А если игрок считает, что, развернув новый мячик до первой метки, он непременно будет иметь плохой раунд, то что уж тут говорить о выдержке и уверенности в себе?Один из знаменитых игроков в гольф, Том Моррис, твердо верил, что клюшку во время игры менять нельзя. Того же мнения придерживался Александр, профессионал из Литлстоуна; а Айво Блай, получивший титул графа Дарнли, был уверен, что раунд выйдет неудачным, если в начале раунда он снимет обертку со своего мячика, не приготовившись начать с первой метки.
Снять бумажную обертку с нового мячика до первой метки - обеспечить себе неудачный раунд.


ГОРБУН. Народные приметы и суеверия.

ГОРБУН

Встретить горбуна - к счастью; прикоснуться к его горбу - получить еще больше удачи.
Абсолютно аналогичное поверье существует повсеместно в России и в наши дни .


ГОРДОСТЬ. Народные приметы и суеверия.

ГОРДОСТЬ

Чтобы узнать, насколько человек горд, возьми его волос и быстро протяни его между ногтями большого и указательного пальцев. Сколько завитков будет на волосе после этой операции, столько и есть гордости у человека.
Точно так же современные школьники в России "проверяют" наличие у своих сверстников таких качеств, как гордость (Москва) , вредность (Тула; Калужская обл.) , злость (Иркутская обл.) , ревность (Москва) . Чем больше завитков окажется на волоске, тем в большей степени развиты вышеперечисленные качества у его обладателя.


ГОРНОСТАЙ. Народные приметы и суеверия.

ГОРНОСТАЙ

Если белый горностай перебежит тебе дорогу, это предвещает смерть или неудачу; но если навстречу ему дорогу перебежит еще один - ты победишь всех своих врагов. (Уэльс).
Однако это поверье стоило бы процитировать подробнее. Если горностай пробежит перед вами справа налево - он предупреждает вас, что враг находится в вашем доме. (Заметьте, что и здесь левая сторона предвещает беду). Если горностай побежит в ту сторону, откуда вы идете, - это знамение внезапной смерти; если же он, виляя, побежит перед вами - это предвещает удачу.


ГОРОХ. Народные приметы и суеверия.

ГОРОХ

Если при лущении гороха тебе попадется стручок с девятью горошинами, брось его через плечо, загадав желание, - и это желание исполнится. (Повсеместно).
Однако с горохом связано еще одно девичье суеверие (может быть, оно живо и до сих пор).Девушка, которая лущит горох и находит заветный стручок с девятью горошинами, должна положить его над кухонной дверью, и первый человек, который войдет в эту дверь, станет ее мужем. Именно это поверье имеет в виду Шекспир, когда говорит: "Я ухаживал не за девушкой, а за гороховым стручком".А вот обычай, некогда бытовавший в Камберленде. Если какой-нибудь девушке изменял возлюбленный, соседские парни натирали эту девушку гороховой ботвой. Зачем они это делали, неизвестно.Горох является одним из основных компонентов русской традиционной кухни. Блюда из гороха особенно часто готовились во время постов. От урожая гороха во многом зависело питание крестьянской семьи во время зимнего рождественского и долгого Великого постов.Сев этой культуры нередко сопровождался произнесением заговоров. Например, в Тульской губ.: "Сею, сею бел горох; уродися, мой горох, и крупен, и бел, и сам тридесять, старым бабам - на потеху, молодым ребятам - на веселье". В день сева особенно внимательно следили за направлением ветра, т. к. "если горох сеять при северном ветре, то он будет жидок; при западном и юго-западном - мелок и червив".Будущий урожай определялся по ряду примет, например: "Если на Рождество Христово и Богоявление не будут видимы на небе звезды, то, по понятию простого народа, на этот год сеять гороха не нужно, по предвестию плохого урожая; напротив того, если ночи звездные, то нужно" .В приведенных английских поверьях о горохе улавливается определенная взаимосвязь с эротической тематикой. На русском материале она так же проявляется в ряде пословиц: "Горох да девка - завидное дело. Мимо гороху да мимо девки так не пройдешь. Девку в доме да горох в поле не уберечь. Горох в поле,что девка в доме: кто ни пройдет, всяк щипнет" . В шуточных плясовых песнях:"Была в поле, горох ела -червячонка съела, Уродился червячонок с руками,с ногами,Он с руками и с ногами,с носом и глазами,На тот год жива я буду -горох есть не буду.Она снова дождалася -опять нажралася".А также в сказках, в частности, в мотиве беременности героини от съеденной горошины.В русской свадебной обрядности находим аналогию английскому "заветномустручку с девятью горошинами". Колдун, желая испортить жениха (сделать его неспособным "к совершению полового акта" в первую брачную ночь) читал заговор "на стручок с девятью горошинами. Стручок этот, наводя порчу, колдун убирал в щель между бревнами в клети своего дома" . Точно так же для того, чтобы остановить свадебный поезд, колдуны "горох со стручком, в котором было бы деветь зёрнышкоф, бросают в повозку и говорят: "Деветь мер гороху, десятая невеста, добры лошади не с места" .


ГОРЯЧКА. Народные приметы и суеверия.

ГОРЯЧКА

Чтобы излечить горячку, завяжи три узла на нитках, этими нитками оботри больного, а затем брось два узла в огонь со словами: "В жаркое пламя горячку-болезнь", - а третий узел повесь на шею пациенту, но так, чтобы он его не видел. (Аргиллшир).
Вот еще одно поверье, связанное с перенесением зла и болезней. Скорей всего, оно является пережитком эпохи римского завоевания, поскольку римляне стригли горячечному больному ногти и ночью приклеивали их воском на дверь соседнего дома. Таким образом горячка должна была перейти к соседям.Очевидно, римляне еще в незапамятные времена позаимствовали это суеверие у греков. Даже в христианские времена греки все еще верили в перенесение болезней. В Афинах есть часовня, посвященная Св. Иоанну Крестителю. Всего лишь несколько лет назад туда еще приводили горячечных больных и восковой нитью соединяли их с колоннами часовни, веря,что при этом горячка перейдет к колоннам.В графстве Литрим (Ирландия), чтобы предотвратить распространение горячки в городе, принято было гасить все огни во всех домах. Затем в один из домов входили два человека с двумя большими деревянными брусьями. Первый брус клали на пол; второй, оснащенный рукоятками, помещали поверх первого и терли вперед и назад, пока из трения не возникал огонь. От этого огня зажигали очаги во всем городе. Считалось, что это препятствует распространению горячки.Подобное перенесение горячки и всех прочих болезней на одушевленные и неодушевленные предметы было весьма популярно по всей Европе. Кое-где горячку переносили на животных; в Италии и Франции - на деревья, а в Богемии - на кусты.Русские народные поверья об узлах (в том числе и об их целительной силе) см. в статье УЗЛЫ.Приведенное выше магическое средство против распространения горячки, бытовавшее в Ирландии, заключалось в добывании священного Чистого огня. В России оно также имело широкое распространение в случаях различных эпидемических заболеваний, а также как превентивная и "очищающая" мера.Русские знахари практиковали заговаривание горячки: "Стану я, раб Божий (имя рек), благословясь и пойду перекрестясь во сине море; на синем море лежит бел горюч камень, на этом камне стоит Божий престол, на этом престоле сидит Пресвятая Матерь, в белых рученьках держит белаго лебедя, обрывает, общипывает у лебедя белое перо; как отскокнуло, отпрыгнуло белое перо, так отскокните, отпрыгните, отпряните от раба Божия (имя рек), родимые огневицы и родимые горячки, с буйной головушки, с ясных очей, с черных бровей, с белого тельца, с ретивого сердца, с черной с печени, с белого легкого, с рученек, с ноженек. С ветру пришла - на ветер пойди; с воды пришла - на воду пойди; с лесу пришла - на лес пойди отныне и до века" .
Чтобы излечить горячку, положи на лоб больному агат.


ГОСТЬ. Народные приметы и суеверия.

ГОСТЬ

Нельзя провожать гостя взглядом до тех пор, пока он совсем не скроется из виду. (Повсеместно).
Английский запрет долго "провожать гостя взглядом" имеет определенную аналогию и в русской народной традиции. Так, уходящему из дома нельзясмотреть долго вслед, иначе он может обернуться и потом будет сильно тосковать по дому и близким . Вместе с тем существует еще одно поверье: "Если кого провожают в дальний путь и желают, чтобы дорога отъезжающего была благополучна и чтобы с провожаемым скорее увидаться снова, то, при последнем с ним прощании, на возвратном пути домой, должно оглянуться назад" .В русской народной культуре известно множество самых разнообразных примет "к гостям". Например, "собака во сне лает - к гостям" . "Если уголья "стрекают" из печи, то в доме будут гости. Полено дров откатится в печи - к гостям. Если хозяйка уронит из охапки дров одно полено на пол, то точно так же будут в доме гости... Если загорится сажа на "целе" печи, то в доме будут гости". "Если после метения пола остались от веника листья - это признак того, что будут гости" . "Ложка, забытая на столе, - к гостю" . "Зевается" - всегда к гостям" . "Куры дерутся - к гостям".В городской среде (равно как и в сельской) повсеместно распространена примета: кошка чистится - гостей "намывает". Обычно ей при этом говорят: "За ухом черно, за ухом черно". Согласно поверью, кошка услышит и будет лапкой мыть за ухом, ко всеобщей радости детей, если они есть в семье ."В осень любого гостя потчуют молоком, а нелюбого - медом" .


ГРАЧИ. Народные приметы и суеверия.

ГРАЧИ

Если грачи покинули свои гнезда, жди беды. (Повсеместно).
Беда, которою грозит это событие, может быть различного рода. Если колония грачей находится на территории имения, поверье предсказывает семье разорение. В Нортамберленде рассказывают, что после того, как грачи покинули свои гнезда в Чипчейзе, разорилось семейство Ридов.Кентское поверье гласит, что если грачи покинули свои гнезда, находящиеся на территории имения, это значит, что у семьи не будет наследника.Козимо ди Медичи, будущий великий герцог Тосканский, посетив Англию в царствование Карла II, в отчете о своих путешествиях писал, что предметом особой гордости английских дворян являются грачи, которых они завлекают в свои поместья, потому что считают их "птицей, дающей хорошие предзнаменования". Он добавляет, что "никому не дозволяется убивать их под страхом суровых наказаний".Некий чудаковатый викарий Морвенстоу ценой огромных усилий пытался завести колонию грачей на деревьях около своего дома. Он даже сделал это стремление темой особых молитв в церкви, произносившихся по разным случаям. Возможно, ему хотелось того, что ди Медичи называл "птицей, дающей хорошие предзнаменования".Наконец, обратимся еще раз к суеверию, процитированному в начале этой статьи. Согласно магистру Уилки, если грачи появляются в городе или деревне, это предвещает смерть обитателям. Оказывается, грач еще может служить дурным предзнаменованием!В России грачи считаются первыми весенними птицами, прилетающими из теплых стран после долгой зимы. Прилет их приурочивался ко дню Св. Герасима-грачевника, 17 марта - "Герасим-грачевник грачей пригнал" . Возвращение грачей народное мировоззрение связывало с приходом весны. Соответственно, по поведению этих птиц крестьяне гадали, какая будет весна и когда следует начинать посев: "Коли грачи прямо на гнездо летят - дружная весна" . "Если грачи сели в гнезда, то через три недели можно выходить на посев" .Общий положительный "ореол" окружает грачей и в русских народных представлениях (конечно, вследствие того, что эта птичка является вестницей весны).


ГРИБ. Народные приметы и суеверия.

ГРИБ

Луна растет - по грибы идти, луна убывает - дома сидеть. (Эссекс).
Здесь имеется в виду, что фазы луны влияют на рост грибов.Согласно русским народным представлениям, все, что родится в лесу, принадлежит хозяину леса - лешему, поэтому ягоды и грибы нужно брать умеючи, с особым словом, чтобы, с одной стороны, не рассердить лесного хозяина, а с другой, - чтобы не прийти домой с пустыми корзинами: "Без счастья и по грибы не ходи" . Поэтому у каждого настоящего грибника есть свое заветное слово "на подход" к лесу: "Вот в лес когда иду, таку молитву знаю: "Земля-матушка, прости меня. Лес и листья, приспорите мне, Господи, на всехнюю долю" . Только в лес зашла - сразу читаю: "Хозяин-Лесовой, Хозяюшка-Лесовая, откуда взяли, туда и приведите, грибов-ягод собрать пособите". Вот так скажешь, и никогда не заблудишься, он тебя и выведет" .Грибные приговоры особенно популярны в детской среде: "В Ярославской губернии, когда дети идут за грибами, они просят:Никола, Микола,Наполни лукошко,Стогом верхом,Перевёртышком.В Смоленской губернии, отправляясь за грибами, дети подбрасывают лукошко, загадывая об удачном или неудачном сборе: "Дай, Бог, полна и ровна, чтобы верх набрать". Когда лукошко станет на донышко - это к прибыли: "А, наберу". Если же опрокинется кверху дном - дурная примета: "Ах, оборотилось лукошко:ничего не наберу, а в донышке ничего не будет". В поисках за грибами приговаривают прибаутки и поют песенки:Грибы на грибы,А мой поверху.или:Жили-были мужики,Брали грибы рыжики" .В России повсеместно распространено поверье, что грибы могут "прятаться" от грибников. В Калужской обл., например, при входе в лес говорят:"Грибок, грибок, высунь лобок" . или "Святой Мамошка - сыпь в лукошко". По этой же причине бытует запрет петь в лесу - "грибы разбегутся" ."Если ночь на Рождество звездная, такие же на Новый год и на Крещение - то летом будет много ягод и грибов" . Если "много мошек - готовь много лукошек (т. е. урожай на грибы, грибной год)" .Считается, что если идет дождь и при этом светит солнце, то после такого дождя непременно пойдут грибы . Также "после крупного прямого дождя начинают усиленно расти грибы".Повсеместно бытует примета, что белые пятна плесени (так называемые, грибницы) указывают грибные места. "Когда стает на полях снег и в западинках, где лежал снег, образуется плесень, то это признают за верный признак большого урожая грибов летом" . "Волденка (гриб волнушка) раньше рыжика стала расти - не жди грибов" Урожай грибов русские крестьяне напрямую связывают с урожаем хлеба:"Коли грибовно - так и хлебовно" . Однако необычайно обильный урожай грибов считается очень плохой приметой:"Грибной год - к войне" . Пожилые люди вспоминают, что лето и осень 1940 года были на редкость богаты грибами.Грибы снятся во сне - к слезам .В отличие от английской традиции, в русском фольклоре "фазы луны влияют на "рост" водяного" (см. соответствующую статью), а также считаются существенным моментом при заговаривании ряда болезней.1) Святой Мамошка - Св. Мамонт, празднуется 15 сентября, как раз в самое грибное время.


ГРИПП. Народные приметы и суеверия.

ГРИПП

Чтобы вылечить грипп, соскреби немного глины с порога, сделай из нее пасту и применяй в виде компресса на грудь. (Ирландия).
Впрочем, гораздо более эффективным средством считалась глина с того самого места, куда пришелся первый шаг человека, впервые посетившего этот дом. В былые времена в таких случаях было принято говорить: "Храни Господь всех, кто здесь есть", - и весьма суеверные ирландцы считали, что это придает глине особую способность лечить болезни груди и возвращать пропавший голос.В индийском округе Сагар бытовал забавный способ лечения гриппа. О нем сообщил в "Rambles and Recollections of an Indian Official" генерал-майор сэр В. Г. Слимен. Сэр Джеймс рассказал последнему, как вдовствующая королева Сагара настоятельно просила его разрешения "провести шумную религиозную процессию для освобождения от этой ужасной болезни (гриппа)".В результате на улицах появилась толпа мужчин, женщин и детей, которые пели изо всех сил и били в медные котлы и тазы.На общественные деньги был куплен козел, которого затем выгнали из города. Толпа гнала его восемь миль, а затем его оставили в покое, чтобы его мог забрать любой прохожий, поскольку, если бы козел вернулся в поселок, грипп начался бы снова.Обряды, связанные с "козлом отпущения" были весьма популярны в Индии.Русские народные средства, приметы и поверья, связанные с простудой.


"ГРОБОВЫЕ КОЛЬЦА". Народные приметы и суеверия.

"ГРОБОВЫЕ КОЛЬЦА"

"Гробовое кольцо", вырытое из могилы, поможет тебе избавиться от судорог. (Сомерсет, Ланкашир и в некоторых других графствах).
Такие кольца также должны были служить для профилактики или лечения ревматизма. В старину эти кольца делали из серебряных гробовых петель (в свое время серебро широко использовалось для этих нужд).Суеверие о гробовых кольцах до сих пор сохраняются в некоторых районах Ланкашира (разумеется, в основном среди стариков). Однако кольца сейчас уже делают не из серебра, а из других металлов. И если вы увидите в Ланкашире старую женщину с простым металлическим кольцом (иногда с гальваническим покрытием) - знайте, что она носит гробовое кольцо от судорог или ревматизма.Кроме того, многие поселяне до сих пор носят простые кольца с гальваническим покрытием, состоящие из двух колец, соединенных вместе; одно из них - цинковое, другое-медное. Это тоже гробовые кольца.Глупость? Разумеется, но суеверие о противосудорожных и противоревматических кольцах до сих пор имеет столь же широкую популярность, как в те дни, когда эти кольца были серебряными. Прежние кольца были дешевы, нынешние уже далеко не дешевы. Они делаются из сплава золота и меди и называются "магнитными"; одно такое кольцо стоит несколько гиней. Редкий журнал сегодня обходится без фотографии мужчины с кольцом или браслетом, от которого расходятся "магнитные" линии - это и есть нынешнее средство от ревматизма. Оно, очевидно, столь же действенно, как и гробовые кольца из серебра, или цинка и меди.Если вы возьмете ноготь, который побывал в гробу и воткнете его в след человека, то (как считают в Мекленбурге) этого человека разобьет паралич, и он будет лежать без движения, пока ноготь не вынут из следа. Немецкие охотники долгое время считали, что ноготь покойника, воткнутый в след преследуемого зверя, помешает животному убежать.Подобно тому, как в Англии использовали серебряные гробовые петли, в России ревматизм лечили с помощью веревочек, которыми были связаны руки и ноги покойника.


ГРОЗА. Народные приметы и суеверия.

ГРОЗА

Если двери и окна в твоем доме открыты, он защищен от удара молнии, поскольку она пройдет через дом и выйдет наружу; если же двери закрыты, то дом будет разрушен. (Бедфордшир).
Кое-где в Уэльсе было принято при приближении грозы бить в церковные колокола. Этот обычай сохранялся еще в XIX в. Кроме того, он пользовался большой популярностью на Севере Англии.Винкин де Ворд сообщает, что "колокола, бьющие в грозу, изгоняют и обращают в бегство злых и нечистых духов, и смягчают бурю".Это поверье распространено во всем мире. Африканские тесо, живущие на равнинах между горой Элгон и озером Кьога, тоже бьют в колокола, чтобы изгнать демонов бури.Еще одним средством защиты от молнии была обугленная ветка из костра летнего солнцестояния. В XIV и XVII вв. считалось, что дом, в котором хранят эту ветку, никогда не пострадает от грозы - и, разумеется, от молнии.Так же точно обстояло дело с обугленными ветками из любого большого праздничного костра. Жители Бретани приносили в дом палки из костров летнего солнцестояния. Их ставили у кровати, в которой спал глава семьи, между куском пирога Двенадцатой Ночи и веткой самшита, благословленной в Вербное Воскресенье. (Заметьте, что католические священники тоже способствовали сохранению суеверия). С этого момента дом считался защищенным от любого бедствия, связанного с грозой. В Вестфалии святочное полено вытаскивали из огня, как только оно начинало обгорать. Его бережно хранили в доме и клали в огонь всякий раз, когда приближалась гроза. Считалось, что ни одна молния не ударит в дом, где тлеет святочное полено.И, наконец, еще одно суеверие. Оно взято из древнесаксонской рукописи, переведенной доктором Хиксом: "Если в новом году первый гром ударит в воскресенье, это предвещает смерть в королевской семье; если в субботу, то умрет кто-нибудь из судей или губернаторов".Согласно русским народным представлениям, во время грозы Св. Илья-пророк мчится по небу на огненной колеснице и "мечет на землю молниеносные стрелы, чтобы разить насмерть злых духов, враждебных человеку. Ведая про то, злые, но трусливые бесы в неописуемом смятении мечутся по земле, отыскивая себе надежные места для защиты" . "Основанием такого убеждения послужило нахождение в песке так называемых]. "громовых стрелок" [см. соответствующую статью], то есть конусообразных сплавов от удара молнии в кварц" .От разящих стрел Ильи-пророка бес может спрятаться и в человека, но Святой не пощадит раба Божьего и убьет его вместе с нечистым: "Спорит однажды Бог с сатаной... Сатана говорит:- Я от тебя в дереве спрячусь.- А я дерево расщеплю и в дереве тебя найду, - отвечает Бог.- Тогда я спрячусь в камне.- И в камне я тебя найду.- А я в рабу твою спрячусь.- Я рабу свою убью, тебя там найду, а рабу грехам прощу.С тех пор во время грозы сатана прячется - то в дерево, то в скотину, то в человека. Если дерево разобьет грозой, говорят: "Ишь, ведь, куда спрятался - проклятый!.." А про убитых грозой людей говорят: "Богу достойный..." .Оглушенных громом "зарывают в сырую землю (только лицо остается открытым), обкладывают сырыми капустными листьями, свежей травой" .Русские крестьяне и в наши дни во время грозы неукоснительно соблюдают ряд запретов в качестве предохранительных мер. Так, "нельзя быть с растрепанными волосами, в подоткнутом платье - много места тут укрываться анчутке - беспятому (бесу). Всякую посуду в избе надо опрокинуть, если она пустая: налитую следует поспешно закрестить" . "Иметь во время грозы близ себя нечистых животных, т.е. собак и кошек, безусловно не следует потому, что в них может войти бегущий от опасности нечистый дух" . "Во время грозы ... принимаются разные предосторожности... Есть что-либо во время грозы считается грехом; всякие занятия оставляются. Под крышу втыкают освященные в Троициндень березки для предотвращения удара молнии; снимают иконы и ставят их на окно лицом на улицу; закрывают чем-нибудь самовар, чтобы "молния его не увидала"; зажигают пред образами крещенские или христовские свечи; выставляют на крыльцо железную клюку, потому что молния ее боится. При пожаре, происшедшем от молнии, не позволяют кричать. Пожар заливают пресным молоком, дробинами из квасника или кидают в огонь сырое яйцо" .Возможно, английский обычай класть железный прут на бочку с пивом во время грозы является отголоском архаичных представлений о том, что черти, разбегающиеся в разные стороны от разящих их молний, могут найти убежище в налитой посуде, а заостренные железные предметы (каковым является прут) отгоняют нечистую силу. Позднее данное магическое действие могло получить более современную мотивировку ("чтобы пиво не прокисло"), не связанную непосредственно с нечистой силой.Как в Англии, так и в России верят, что звон церковных колоколов "очищает" воздух от нечистой силы, которая особенно "активна" во время гроз .В отличие от английского поверья, предписывающего открывать во время грозы все окна и двери, в русских деревнях тщательно закрывают все входные отверстия (чтобы бес не влетел). Вместе с тем в ряде регионов "во время грозы ... крестьяне обыкновенно не находятся в избе, а сидят на крыльце или в сенях при открытой наружной двери. Прятаться от "воли Божьей", как русский народ называет грозу, считается грехом".Как и в английской традиции, в России "средством, предохраняющим человека и его имущество от гибельного действия молнии, является тот же огонь: следует держать в доме головню от пожара, происшедшего от молнии" . И "хотя большею частью в грозу плотно запираются окна и закрываются трубы, но в некоторых местах (Любимский уезд, Ярославский губ.) нарочно топят печи, веря, что "огонь на огонь не пойдет" . Русский народный способ "защиты" от молнии вполне сопоставим с английской обугленной веткой (палками) из "костра летнего солнцестояния". Магическая сила костра, зажженного в праздник (олицетворяющий в народном сознании наивысшую мощь небесного светила), соответственно, передавалась всему, что становилось его "пищей". Поэтому "обугленные ветки и палки" превращались в универсальный талисман от молнии - того же небесного огня. Но возможно, в основе этого магического способа предотвращения пожара - уничтожение подобного подобным - лежит чисто практический народный опыт. Вплоть до наших дней одной из мер борьбы с массивными лесными пожарами является искусственное зажигание "встречного" огня:" На пути своем намеренно вызванное пламя уничтожает все то, что могло бы служить пищею грозно наступающему врагу" . Этот способ был хорошо известен и нашим предкам. Обугленные и обгорелые предметы в качестве магических средств защиты от молнии могли быть использованы по аналогии с зажиганием "встречного" огня.Поскольку в русском пантеоне Святых Илья пророк "грозы держит" , то для предотвращения грозовых пожаров "всего полезнее держать пост, особенно в Ильинскую пятницу, или мазать молоком косяки дверей и окон; полезно также вывешивать за окно полотенце с покойника. Если же бес не побоится ни того, ни другого, то наверное не устоит он перед горящей свечкой, с которой молились в Страстной Четверг на "стояниях", когда читались 12 евангелий Господних Страстей. Хороши и пасхальные, а того лучше богоявленские свечи...Деревенские старушки, и каждая из них, на случай грозы припасает ладан, чтобы посыпать его на уголья, в печной загнетке или на раскаленную сковородку, так как "черт ладану боится" .Многие народные поверья о грозах (особенно первых) содержат идею пробуждения природы от зимнего оцепенения: настоящая весна наступает только после первого грома. "До первого грома не просыпаются лягушки (Любимский уезд), а если и просыпаются, т о не могут квакать потому, что у них сросся рот, который раскрывается лишь во время грозы (Юрьевский у. Владимирской губ.). Поверье это основано, конечно, на том обстоятельстве, что, действительно, часто теплый дождь, сопровождающийся громом, пробуждает жизнедеятельность этих земноводных и дает начало их весенним концертам...". С первым громом и грозой также связывается идея обновления и очищения всего живого: "Кто умоется водой во время первой грозы, тот в течение целого года не будет хворать никакой болезнью". "Девица или женщина, услышавши весною в первый раз гром, бежит к воде для умывания, предполагая, что умывание в это время водою может придать лучший цвет ее лицу" . "В первую грозу ловят горстью дождевые капли и "вытирают" ими глаза" ."Полезно также умываться грозовой водой , то есть образовавшейся из растаявших градин (Любимский и Даниловский уезды)"."В предупреждение болезни рук советуют: "когда ударит гром, того же разу кусай пальцы на обеих руках, чтобы успеть каждый палец укусить три раза" .Грома боятся змеи, "так, поселянин, из многократного появления в летнее время грома, предполагает, что его домашний скот может безопасно бродить по лесам, не будучи изъязвлен змеями"."Если первый гром с полудня (с юга) - то грозное лето будет" .По грозам, случающимся в определенные праздники, русские крестьяне гадали о погоде и урожае:"На Благовещенье гроза - к теплому лету; урожай орехов" .
Если между 1 ноября и 31 января случается гроза, это предвещает смерть самого известного человека в деревне. (Сельские районы Уэльса).
Когда начинается гроза, на бочки с пивом нужно положить железный прут, чтобы пиво не прокисло. (Херефордшир и Кент).
Колокольный звон отгоняет грозу. (Повсеместно, особенно в Уэльсе).


ГРОМ. Народные приметы и суеверия.

ГРОМ

Гром зимой - к сильным ветрам.


ГРОМОВАЯ СТРЕЛА. Народные приметы и суеверия.

ГРОМОВАЯ СТРЕЛА

В русских деревнях громовой стрелой называют камень, представляющий собой сплавленный от удара молнии песок. "Громовая стрела, убив дьявола, уходит в землю и, там пролежав три года скрытно, потом объявляется в виде продолговатого пальцеобразного кремня. Его употребляют в случае колотья, окачивают его водою, и этой водою обливают больного" . По народному поверью, вода, которой омыта громовая стрела, "помогает от лихорадки и др[угих] болезней" . "У каждой хорошей лекарки имеется "Громова стрела" или щепка от разбитого грозой дерева: оба эти предмета употребляются для "откалывания" горла, опухолей"."Громовых стрел два сорта: от огненных происходят пожары, а каменные или чугунные убивают людей, расщепляют деревья" .


ГРЫЖА. Народные приметы и суеверия.

ГРЫЖА

Возьми улитку, брось ее на закате дня в дупло на дереве и залепи его. Когда улитка издохнет, ребенок выздоровеет. (Древнесаксонское средство. Существовала, однако, тайная и предназначенная только для этого случая словесная формула, которой сопровождался обряд).
В Вогезах грыжу лечили следующим образом: брали гвоздь из гроба, касались им ребенка, а затем ставили его босиком вплотную к дубу и забивали этот гвоздь в ствол над его головой.P.S. Спустя несколько месяцев после написания этой статьи, пролистывая чрезвычайно интересную книгу Элизабет Мари Райт "Rustic Speech and Lore", мы наткнулись на следующее: "Прошлым летом из Девоншира мне сообщили о случае, когда ребенка, страдавшего грыжей, продевали сквозь расколотый ствол молодого ясеня". Книга датирована 1913 г.Так что это суеверие, каким бы странным и невероятным оно ни казалось, было популярно еще в недавние времена.Подробнее об этом способе лечения.В русских деревнях заговаривание грыжи остается одним из самых популярных средств лечения этой болезни и в наши дни. Особенно эффективным считается "загрызание" ("закусывание") грыжи, когда во время произнесения заговора знахарка имитирует укусы: "Идет грыжа скорбна, вспыльчива, щеки медны, зубы железны, нос оловянный, глаза булатны, полы обручены, медью подпоясалась. Идет грыжа, леса с корнем рвет и рабу Божью Наталью сушит. Навстречу грыже идет Иисус Христос, сын Божий.Поплевать три раза. Будешь шептать, правой рукой указательным пальцем потрогать грудку под ложечкой, пупок, почки. Взять пеленочку. Если грыжа в пупке, тихонечко поприжимать зубами, сделать вид, что грызешь. Под конец сказать:Пусть мои слова будут крепки и лепки, как замки. Аминь. Аминь. Аминь" . Иногда знахарь реально "закусывает" грыжу: " Читать трижды и при каждом разе укусить больное место: Крыза ты грыза, боровая ты грыза, грызи ты, грыза, пенья, коренья и серое каменье. И поди ты, грыза, во чисто поле гулять; там ты разгуляйся, там ты разъиграйся от раба Божия (имя рек) во веки веков" . Заговор от грыжи может произноситься в форме диалога между знахаркой и матерью ребенка. Например, "это вот заедается - и вот ты ... будешь мать ребенку, понесешь к бабке ребенка... Бабка будет гладать, а ты спрашивай у бабки:- Бабка, бабка, что ты делаешь? Она скажет:- Грызь грыжу! А ты говори:- Грызи больней! Опять ты ее пытай:- Бабка, бабка, что ты делаешь? Она будет отвечать:- Грызь грыжу.- Грызи больней.- Вот три раза так, опять так же" .


ГРЭХЕМ. Народные приметы и суеверия.

ГРЭХЕМ

19 января 1945 г. мы получили следующее письмо из Фенхема (Ньюкасл-он-Тайн):"Несколько лет назад мы с родителями поехали на праздники в одну нортамберлендскую рыбацкую деревушку. Мы остановились в доме одного рыбака. Когда он и его жена услышали, что наша фамилия Грэхем, они пришли в ужас. Очевидно, в этом поселке она приносит рыбакам несчастье; нам сказали, что если нашу фамилию произнесут в этом доме, то его хозяину нечего будет делать на рыбалке, поскольку он все равно ничего не поймает. Поэтому нас называли "Мистер, миссис и мисс Пафф". Может быть, это очень глупо, но это чистая правда".Нам так и не удалось узнать, существует ли аналогичное суеверие где-нибудь еще.


ГУСЕНИЦА. Народные приметы и суеверия.

ГУСЕНИЦА

Если тебе попадется волосатая гусеница, брось ее через левое плечо - на счастье. (Восточный Йоркшир).
В России аналогичная примета бытует в детской среде: "Мохнатых гусениц убивать нельзя - они приносят счастье" .


ГУСИ. Народные приметы и суеверия.

ГУСИ

Если в день Св. Михаила тебе удастся поесть гусятины - то целый год у тебя будет достаточно денег. (Повсеместно).
Уборку последнего пучка колосьев фермеры называют "перерезать горло гусаку". (Шропшир).Если гуси сами выходят из своего хлева, это предвещает пожар на ферме. (Уэльс).Когда весь урожай зерновых был свезен на ток, фермеры Йоркшира справляли праздник, который назывался "Урожайный Гусь". В царствование Генриха IV французские подданные английского короля называли торжества по случаю окончания жатвы "Жатвенным Гусем". Датчане тоже имели обычай есть гусятину после окончания жатвы.Источник этих обычаев, несомненно, находится в верованиях древних египтян, считавших, что их солнечный бог Ра вылупился из яйца, которое поднялось из первобытных глубин.Другое уэльское суеверие утверждает, что, если гусыня снесет одно твердое яйцо и одно мягкое или два яйца в один День, это предвещает несчастье в семье.


ДВЕНАДЦАТЫЙ ДЕНЬ. Народные приметы и суеверия.

ДВЕНАДЦАТЫЙ ДЕНЬ

С человеком, который в Двенадцатый День будет ездить верхом или в повозке, непременно случится несчастье, поскольку в этот день - лошадиный праздник. (Сомерсет. Источник этого поверья нам не удалось выяснить. Может быть, все дело в том, что жители Сомерсета считают Двенадцатый День старым Рождеством).
Во многих местах в Двенадцатый День жгли костры. Их раскладывали на вершинах холмов, и иногда можно было видеть до шестидесяти костров, одновременно взлетающих в небо вокруг поселка.Корни этого обычая в поверье, что в течение двенадцати дней после Рождества ведьмы и прочие враги рода человеческого выходят на свободу. Костры должны были отогнать их и защитить людей и посевы от их козней. Такие же точно костры зажигали в Ирландии.Аналогичное представление о том, что "в течение двенадцати дней после Рождества" нечистая сила "гуляет" по всему свету, отражено и в русском фольклоре. Народная фантазия также создала комплекс оберегов от ведьм и чертей, которые в вышеозначенный период становятся особенно "активными".


ДВЕРИ. Народные приметы и суеверия.

ДВЕРИ

Нельзя, уходя из дому, оставлять хоть одну дверь в доме открытой.
Перед тем, как семья уляжется спать, супруг должен запереть входную дверь. Если это сделает жена, то им предстоит браниться всю ночь. (Север).
Что ж, ссора между супругами действительно может возникнуть - если супруг проснется среди ночи и обнаружит, что его жена запирает входную дверь.Так же, как и в английской традиции, в русском фольклоре двери придается особое значением в ситуациях рождения и смерти человека.Если 10 марта, в день Св. Тарасия "сорвется с крючьев дверь ... - эта примета всегда предвещает домашнюю беду, или смерть какого-нибудь из домочадцев, или пожар, или мор оспенный" .Плохой приметой считается, если кукла сидит напротив двери, - муж уйдет из дома, т. е. бросит семью .
Прежде чем открыть парадную дверь, закрой черный ход. (Повсеместно).


ДВОРНИК. Народные приметы и суеверия.

ДВОРНИК

Встретив дворника с метлой, поклонись ему трижды - и удача будет сопутствовать тебе. (Повсеместно).
Встретить дворника, выходя из церкви после венчания, - счастливый знак для невесты; пусть она поцелует его на счастье.Первое из вышеприведенных суеверий все еще пользуется значительной популярностью. 14 февраля 1947 Норма Симпсон, дочь одного художника из Кенсингтона (Лондон) была утверждена на главную роль в одном британском фильме, на которую претендовали еще три тысячи соискательниц. Свою удачу она объяснила просто: за несколько часов до конкурса она встретила дворника - и трижды, поклонилась ему!


ДВОРОВОЙ. Народные приметы и суеверия.

ДВОРОВОЙ

В ряде локальных традиций России дворовой не выделяется в отдельный персонаж. Однако в центральных, северо-западных и юго-западных областях его знают как хозяина крестьянского двора и отличают от домового - хозяина избы.В Ярославской губ. "дворовый, как и домовой, имеет наружность хозяина дома. Живет на дворе. Той скотине, которую он не взлюбит, он причиняет много вреда. Чтобы дворовый полюбил скотину, стараются покупать скот такой шерсти, какой цвет волос у хозяина. Если хозяин брюнет, то скотину стараются приобретать черной масти и т. д. и т. д. ...Дворовый по своим качествам представляет из себя того же домового, но только с более злым, мстительным характером. Дворовый, полюбивший своего хозяина, нередко ворует у соседских дворовых овес и сено для домашних животных. Вследствие этого между дворовыми зачастую бывают драки. Видеть дворового удается весьма редко. Если кому-нибудь удается увидеть дворового или дворного, то это предвещает несомненное несчастие. В одной деревне жила женщина со своим мужем богато и счастливо. Муж уехал однажды в дальнюю дорогу. В отсутствие его женщина вышла раз вечером на двор, где и увидала, что муж ее ходит около телеги. Это был дворной... Вскоре после этого муж этой женщины слюбился с работницей, жившей у него в доме, и выгнал из своего дома жену".Большинство рассказов о домовом "сводятся к мучениям тех домашних животных, которых он не взлюбит (всегда и неизменно дружит только с собакой и козлом). Это он устраивает так, что скотина спадает с тела, отбиваясь от корму, путает гриву, обрезает и общипывает хвост и проч. Это против него всякий хозяин на потолке хлева или конюшни подвешивает убитую сороку: ненавидит дворовой-домовой эту сплетницу-птицу. Это его стараются ублажать всякими мерами, предупреждать его желания, угождать его вкусам: не держат белых кошек, белых собак и сивых лошадей (соловых и буланых он тоже обижает; холит и гладит вороных и серых); если уже нельзя было отказаться от покупки таковых, вводят их во двор, пригоняя с базару, не иначе как через овчинную шубу, разостланную в воротах шерстью вверх. С особенным вниманием ухаживают хозяйки около новорожденных животных, зная, что дворовой не любит ни телят, ни овец: либо задушит, либо и вовсе изломает. Поэтому-то таких и стараются всегда унести из хлевов и поселяют охотно в избе, вместе с ребятами, и окружают таким же попечением: принесенного сейчас же суют головой в устье печи, или, как говорят, "вдомляют" (сродняют с домом). На дворе этому домовому не подчинены одни только куры: у них ... имеется свой бог"."По вологодским местам обезумевшие от злых проказ дворовых тычут навозными вилами в нижние бревна двора с приговором: вот тебе, вот тебе за то-то и вот это". По некоторым местам (напр[имер], в Новгородской губ.) догадливый и знающий запасается ниткой из мертвецкого савана, вплетает ее в трех хвостную ременную плеть и залепляет воском. В самую полночь засветит эту нитку и, держа ее в левой руке, идет он во двор и бьет плетью по всем углам хлева и под яслями: авось, как-нибудь попадет в виновного".В Орловской губ. "дарят дворового" следующим образом: "берут разноцветных блесток, хотя бы бумажных, старинную копейку с изображением коня, горбушку хлеба, отрезанную от целого коровая, и несут все это в хлев и читают молитву:"Царь дворовой, хозяин домовой, суседушко-доброхотушко! Я тебя дарю-благодарю: скотину прими, попой, накорми"."Нередко домовые хозяева терпят от ссор, какие заводят между собой соседние дворовые - несчастье, которое нельзя ни отвратить, ни предусмотреть. В Вологодской губ. (в Кадниковском уезде Васьяновской волости) злой "дворовушко" позавидовал своему соседу, доброму дворовушке, в том, что у того и коровы сыты и у лошадей шерсть гладка и даже лоснилась. Он провертел дыру в чане, в котором добряк возил в полночь с реки воду. Лил он, лил ее в чан и все ждал, пока вода сравняется с краями, да так и не дождался: и с горя на месте повис под нижней губой лошади ледяной сосулькой в виде "маленького человека в шерсти" .


ДЕЛЬФИНЫ. Народные приметы и суеверия.

ДЕЛЬФИНЫ

Дельфины резвятся - к шторму. (Морское поверье).
В своих многочисленных путешествиях по всему миру мы убедились, что эта примета никоим образом не соответствует истине. Наоборот, если дельфины резвятся перед кораблем, хорошая погода сохраняется надолго.Мы считаем, что это поверье когда-то просто было вывернуто наизнанку, передаваясь из уст в уста на протяжении многих поколений, поскольку в древности дельфин считался вестником хорошей погоды.В древности существовали легенды о том, что во время шторма дельфины выносят на берег моряков, потерпевших кораблекрушение.


ДЕНЬГИ. Народные приметы и суеверия.

ДЕНЬГИ

Чтобы всегда иметь деньги в кармане, брось туда маленького паучка, которого называют "money spider". (Повсеместно).
Еще один способ не обеднеть - это держать в кармане гнутую монету или монету с дыркой. Но она будет помогать до тех пор, пока, получая новые деньги, вы не забываете плевать на них.Последнее суеверие все еще живо:некоторые из наших друзей, сменив костюм, весьма огорчались, обнаружив, что забыли положить в карман новых брюк монету с дыркой.В России до сих пор повсеместно распространен обычай трясти мелочью в кошельке, увидев на небе нарождающийся месяц, - тогда деньги будут водиться весь месяц. Если же в кошельке не окажется денег, то их не будет и в течение всего месяца .Если копишь деньги в копилке, то их не надо пересчитывать, иначе они "перестанут" накапливаться . (Ср. английское поверье: "если сосчитаешь пойманную рыбу - больше не поймаешь ни одной", см. РЫБАЛКА НА РЕЧКЕ).Для того, чтобы водились деньги, надо держать в кармане или кошельке сросшийся двойной орех."Деньги медные видеть во сне означает слезы" .Деньгам придавалось особое значение в русском свадебном и похоронном обрядах.


ДЕРЕВО (МАТЕРИАЛ). Народные приметы и суеверия.

ДЕРЕВО (МАТЕРИАЛ)

Если британцу говорят, что он удачлив, или хвалят его крепкое здоровье, то - вне зависимости от своего возраста и положения - он почти всегда восклицает:"Touch wood!" ("Дотронься до дерева!"), - и при этом сам притрагивается указательным пальцем правой руки к какому-нибудь деревянному предмету. Суеверные люди считают, что такими непрошеными похвалами мы искушаем Судьбу, и ищут защиты у своих священных реликвий.Обычно считается, что дерево каким-то образом связано со Святым Крестом и что этот обычай произошел от права убежища, которое церковь когда-то предоставляла преследуемым. Оно заключалось в том, что человек, прикоснувшийся к церковным вратам, мог считать себя спасенным от преследователей, ибо с этого момента церковь и Святой Крест брали его под свою защиту.Однако этот обычай возник сравнительно недавно. А традиция "браться за дерево", очевидно, восходит еще к тем временам, когда люди поклонялись деревьям различных пород-иными словами, к эпохе культа древесных духов.В те времена деревья ассоциировались с божествами, например, в Греции дуб был посвящен Зевсу, в то время как британцы посвящали это дерево кельтскому божеству, имя которого не удалось установить. Ясень был посвящен Тору, скандинавскому богу грома, а сикомор - египетской богине Гатор.Культ дуба был распространен по всей Европе; дуб ассоциировался с европейским Богом Неба. Европейцы заметили, что в дуб часто бьет молния. Поэтому считалось, что в этом дереве живет небесный бог-громовержец. Считалось также, что растения, паразитирующие на дубе, перенимают его волшебные свойства; и что то же самое случается с птицами, которые поют на его ветвях; и что ветер, овевающий листья дуба, может поведать человеку все тайны этого дерева.И для того, чтобы избежать беды, навлекаемой хвастовством, хвастун прибегал к обряду, который в наше время называется симпатической магией. Он прикасался к дубу или к другому священному дереву, считая, что это непременно защитит его от мести гневливого Бога Небес, который наказывал хвастунов либо ударом молнии, либо целой лавиной жестоких бед.Таким образом, из обычая прикасаться к дубу с течением времени возникло поверье, что любой кусок дерева способен защитить человека или нейтрализовать любую беду, которую он навлекает на себя похвальбой.Только в некоторых языческих странах это суеверие все еще связано с конкретными деревьями. Например, на островах Тонга жрец носит на шее гирлянду из листьев священного дерева в знак подчинения божеству, которое живет в этом дереве; а негры с берегов реки Колабар рвут листья другого священного дерева и натирают ими свой лоб, чтобы при переправе на них не напали крокодилы. На Никобарских островах людей, в которых якобы вселился дьявол, избивают ветками священных деревьев.Если англичане, боясь искушать "непрошеными похвалами Судьбу", "притрагиваются указательным пальцем правой руки к какому-нибудь деревянному предмету", то в современной России человек, которого хвалят или который сам говорит о каком-либо хорошем событии (хотя бы делится с близкими приятной новостью), должен обязательно постучать по любому деревянному предмету. Если он этого не сделает, то он может сглазить успех или здоровье. В контексте подобного разговора реплика собеседника: "Постучи по дереву", - является обычным напоминанием. Эта примета особенно распространена среди городской молодежи и людей среднего возраста (в деревнях в таких ситуациях три раза сплевывают через левое плечо (т. к. там стоит черт) или показывают хвалящему в кармане кукиш;и подобные магические действия иногда практикуются и в городах).Применительно к оберегу "стучать по дереву" встречается ряд ограничений: нельзя стучать по столу (т.к. стол символизирует церковный престол и стучать по нему - грех) , нельзя стучать по полированному дереву . Последний запрет особенно интересен, так как в нем реализуется представление о "защитных" функциях, которыми обладает только "натуральное" дерево, не "закрытое" лаком.Согласно русским народным представлениям, бревна изб и прочих хозяйственных построек, доски заборов, палки и ветки продолжают хранить особую целительную силу, которой повсеместно в России наделяются живые деревья (см. ДЕРЕВЬЯ). Так, "маленьких детей, страдающих бессонницей, сердобольные матери стукают пятками ножек об стенки нежилых строений. Точно также человек, наломавшийся на работах до таких болей, от которых, что называется, некуда деться, старается ослабить жгучие страдания тем, что трется обнаженной спиной о подпорки заборов или бежит к овину и на середней стенке его проделывает то же" (см. также обряд хлестать вербой детей - ВЕРБНОЕ ВОСКРЕСЕНЬЕ).Осина в России почитается деревом проклятым, т. к. на ней, по легенда, удавился Иуда. Поэтому осина никогда не употребляется в строительстве и крайне редко - в ремеслах.Кроме того, в русских деревнях (например, в Новгородской обл.) бытуют поверья о существовании "буйных" деревьев. "Им приписываются особые свойства, именно - разрушительная сила, скрытая и тайная, угадать и указать которую могут лишь одни колдуны. Такое дерево, с корня срубленное и попавшее между другими бревнами в стены избы, без всяких причин рушит все строение и- обломками давит насмерть неопытных и недогадливых хозяев. Даже щепа от таких бревен, подложенная со зла лихим знающим человеком, ломает и разрушает целые мельницы" .


ДЕРЕВЬЯ. Народные приметы и суеверия.

ДЕРЕВЬЯ

Если ты смотришь на деревья, растущие перед твоим домом, с утра и натощак, они никогда не будут здоровыми. (Дорсетшир).
Один авторитетный специалист по садоводству поведал об этом писателю Томасу Харди, когда тот попросил его объяснить, почему так плохо растут деревья, посаженные перед его домом в Уэймуте.Это суеверие примечательно тем, что, пожалуй, является единственным суеверием, автор которого точно известен.Специалист придерживался мнения, что смотреть на деревья с утра, в общем-то, можно - но ни в коем случае нельзя смотреть на них на голодный желудок.И на Западе, и на Востоке существует множество аналогичных суеверий. Малайцы верят, что кукурузу можно сеять только тогда, когда сеятели сыты. А Скит ("Malay Magic") сообщает, что такой же обычай связан с посевом риса.С древнейших времен деревья считаются связанными со здоровьем и жизнью людей - как в нашей стране, так и в других, цивилизованных и менее цивилизованных странах. Было время, когда в Британии вырубка деревьев приравнивалась к убийству, поскольку это наносило вред древесным духам, которым поклонялись люди (реликтом этого культа являются наши первомайские празднества). Считалось, что человек, срубивший ветку дерева, непременно потеряет конечность.В более поздние времена бытовала теория о том, что здоровье каждого человека можно связать с определенным деревом.Подробнее об этом см. в статьях ЯСЕНЬ и ПРОДЕВАНИЕ.Так же, как и в Англии, в России повсеместно было распространено благоговейное отношение к деревьям, а вера в их способность исцелять различные заболевания сохраняется в русских деревнях и в наши дни (см. ПРОДЕВАНИЕ).Народная традиция налагала запрет на вырубку деревьев "почтенного" возраста. Так, в Вологодской губ. еще в начале нашего столетия грешником считался каждый, кто осмеливался "срубить всякое старое дерево, отнимая таким образом у него заслуженное право на ветровал, т. е. на естественную, стихийную смерть. Такой грешник либо сходит с ума, либо ломает себе руку или ногу, либо сам в одночасье (скоропостижно) умирает. Та же участь (по убеждениям тотемских лесовиков) постигнет и того, кто решится срубить дерево, посаженное руками человека и взлелеянное им" . (Ср. английское поверье - "человек, срубивший ветку дерева, непременно потеряет конечность").Ниже приводится отрывок из книги, изданной в 1912 году, в котором собраны многочисленные свидетельства глубокого почитания деревьев в России, а также примеры их использования при лечении различных недугов: "В Орловской губ. считаются неприкосновенными рощи, выросшие на церковищах - местах старых церквей. "Все равно, что в церковь залезть (говорят тамошние жители), что бревно вырубить", а потому, при нужде, эти деревья могут идти лишь на постройку новой церкви или на поправку старой часовни. В Вологодской губ. (Никольский у.) нарушителей целости заповедных рощ непременно должна убить молния, как убила она одного крестьянина тотчас после того, как он подсек, без всякой надобности, огромную пихту, росшую в том лесу, который, видимо для всех, был не только заповедным, но и спасительным, так как корнями своих деревьев он скреплял почву обсыпчивого песчаного берега реки Вохмы, на высоком и почти отвесном берегу которой сберегалась издревле Тихоновская церковь. В селе Бруснеце (Тотемского у.) до сих пор цела священная сосна; под ней некоторые благочестивые люди ежегодно видят во время пасхальной заутрени горящую пудовую восковую свечу. Не выходя из тех же вологодских лесов, еще достаточно сохранившихся, наталкиваемся на подобную заповедную рощу в Кадниковском у. (при деревне Глебове), замечательную по необыкновенно старым деревьям. Об одном из них - высокой сосне - сложилось даже предание, что она не поддается никаким человеческим усилиям: вместо отброса щепы мечет искры, неисправимо тупит лезвие топора, а сам смельчак, дерзнувший рубить эту сосну, непременно надорвется нутром, начнет чахнуть и невдолге помрет...В ветлужских лесах прославилась всеобщим богопочтением береза, разделенная на 18 больших ветвей, имеющих как бы 84 вершины. Когда буря сломила одну из них и сбросила на засеянное поле - хозяин последнего принял это за гнев незримого охранителя и оставил весь хлеб неубранным в пользу бога. У таких вероисповедников всякое дерево в заповедных рощах, поваленное бурей, считается признаком несчастья для ближайшего окольного люда...В южной части Череповецкого уезда обращает на себя внимание обилие ... сосновых рощ, где часовни являются показателями полного запрещения вырубок, и в трех волостях заповедь эта усилена еще тем, что здесь не дозволяются хороводы и всякие сходки для каких-либо веселых развлечений. За срубленное дерево или осквернение чем-нибудь всей рощи предполагается скорое и несомненное возмездие в виде слепоты и иных болезней, и даже смерти. Около деревни Острова сберегается сосновая роща, в которой устроено теперь несколько ям - "морянок" для пережигания угля, но первый крестьянин, дерзнувший положить почин этому лесному промыслу, ослеп.Тем же страхом болезни и смерти оберегаются избранные деревья, отмеченные каким-либо чрезвычайным или чудесным событием и признанные священными, а равным образом и те, которых игра природы выделила какими-либо отметами в росте, направления ветвей, уродливости ствола, сплетениями корней и пр. ...[В Пензенской губ., около] города Троицка, бывшего в начале заселения этой окраины крепостью и, конечно, окруженного в свое время громадным лесом (липовым), до наших дней сохранились три липы, прославившиеся на все окрестности. Они выросли из одного корня, но получили общее название "Исколена", объясняемое легендою. В те далекие времена на это место ходила из крепости для уединенной молитвы некая "проста-свята" девка (а по другим сведениям, три "просты-святы" девки). Сладострастный прохожий, желавший одну из них изнасиловать, встретил отчаянное сопротивление и за то убил ее. "Из колена" убитой и выросли эти три липы, потребовавшие вскоре часовенку с образом и охрану, в виде плетня и наложения клятвенного устрашительного запрета, закрепленного на соседях недавним живым случаем: местный священник при помощи станового поревновал успеху "Исколены", забравшейся на самую вершину горы и выстаивающей на ней третью сотню лет, и пожелал срубить ее. Но пригнанный сюда народ с топорами не сдался ни на какие увещания, требования и угрозы - и рубить святое дерево не пожелал. Тогда принялись сами подстрекатели, но при первом же ударе топора из дерева брызнула кровь и ослепила дерзновенных. Понадобился совет знающих старушек, чтобы обоим ослепленным испросить прощения у дерева и получить исцеление. Исцеление, впрочем, испрашивается и до сих пор при соблюдении следующей обстановки. Стараются приехать к дереву до солнечного восхода, конечно, с тою целью, чтобы чужой посторонний человек не сглазил. Больной, если в силах, ползет на коленах, что делает также и провожающая его старуха. С молитвой: "Дай Бог в добрый час", - она крестится, отплевывается на все четыре стороны, зажигает четыре восковых свечи, из которых одну прилепляет к иконе, а остальные - к каждому из деревьев. Больного она раздевает донага и кладет на землю так, чтобы головой он касался до корней (в полтора, два обхвата), обсыпает пшеном и опутывает нитками, а в заключение обливает водой и одевает в новое или чистое белье (старое поступает в жертву дереву вместе с нитками, которые вешаются на ветви). Больной и жрица кланяются дереву земным поклоном, с молитвою: "Прости, матушка-сыра-земля и свято дерево, отпусти!" Зажженные свечи тушатся и больной со старухою выползают задом из ограды с тем, чтобы тут же приняться за трапезу вместе с прочими провожатыми родными, которые до того времени стояли за оградой и молились. Едят также не просто, а старуха прежде всего берет коровай хлеба и щепотку соли и относит их, вместе с бельем больного, к дереву. Это предназначается в пользу бедных, которые первыми придут на горячие следы жертвоприношения. "В спасительную и целительную силу этого дерева крестьяне так сильно верят (свидетельствует корреспондент г. Лентовский в сообщении от 15 мая 1899 г.), что разубедить их нет никакой возможности и даже, пожалуй, опасно: сочтут за богохульство. Я однажды сломал несколько сучьев этой липы и бросил их с целью узнать: будут ли по этим сучьям ездить? И действительно, через три дня увидел, что сучья не тронуты, а вправо, в объезд, был проложен новый след, по которому и стали ездить".Благодатная сила избранных священных деревьев далеко не ограничивается указанными приемами: не только кора и щепа от стволов, но и мочки корней обладают силой врачевания и от зубных капризных болей и от других болезней. Помогают и в сыром виде, и в виде талисмана, зашитого в нагрудных ладанках, и в тряпочках, завязанных узлом и подвешенных в избах под матицу, чтобы не посещали те дома черти. В темной Уломе настойкой из коры деревьев, расщепленных молнией, лечат лихорадку. В Леушинском женском монастыре люди, страдающие зубной болью, изглодали с заповедной и врачебной сосны всю кору и успокоились только тогда, когда чудесные свойства иссохшего дерева перешли на другую сосну. К таким целителям приносятся посильные дары из числа тех, которые пригодны в потребу их сберегателям, а там, где сберегателей (как близ родников в лесах) не полагается, целительные деревья и соседние с ними украшаются ленточками, разноцветными лоскутками и пр. ...Между священными попадаются деревья проклятые. Во главе их стоит общеизвестная, с трепещущими листьями, осина, проклятая самим Христом за то, что на ней удавился Иуда, и потому неудобная к посадке вблизи жилищ. В некоторых местах находятся в сильном подозрении даже ели и сосны. Их также избегают присаживать к прочим деревьям в садах и огородах (напр[имер], в Меленковском у. Владимирской губ.) за то, что они не послушались Спасителя, когда он молился в саду Гефсиманском и сказал им, чтоб они не шумели и не мешали Ему. Священным считается всякое "божье" дерево (кустарниковое с пахучими листьями камфарного запаха, артемизия) за то, что, по уверению орловских пахарей, его Сам Бог насадил в раю прежде всех других дерев, и потом священную вербу. Ими никогда не топят печей, а освященные пучки вербы, которою выгоняют в Егорьев день скотину в поле, истребляют не иначе, как бросая их не в печной огонь, а на речную воду"Заонежье "бытовало поверье, что корни черемухи, проникнув под избу, навлекут смерть на всех мужчин дома. В некоторых деревнях северного и южного Заонежья считали, что корни черемухи вызывают смерть всех обитателей дома, независимо от их пола... Поэтому черемуху сажали вдали от жилья. Побеги корней, достигшие стен, следовало обрубить. Менее опасными для здоровья и жизни обитателей дома считались корни других деревьев. Однако при строительстве нового жилища не оставляли в земле ни одного корня. Боялись, что домашние будут болеть и умирать" .


ДЕРЕВЬЯ РОДОВЫЕ. Народные приметы и суеверия.

ДЕРЕВЬЯ РОДОВЫЕ

Одно весьма почитаемое дерево, растущее рядом с замком Далхузи (в окрестностях Эдинбурга), легенда связывает с судьбой графского рода. В июле 1874 г., в безветренный день, увидев, как с дерева падает ветка, старый лесник сказал: "Помещик умирает". Через несколько минут стало известно, что умер одиннадцатый граф Далхузи.Подобную историю рассказывают о семье графа Хоута. В родовом замке Хоут (Ирландия) есть старинное дерево, все ветки которого поддерживаются подпорками. Легенда гласит, что, когда это дерево упадет, графский род прекратит свое существование.Еще одна похожая легенда связана с Ганноверской династией (Германия). В поселке Остер-Каппельн некогда стоял старый дуб. Он считался древом жизни германской королевской династии Гвельфов. В 1866 г. это дерево без видимых причин рухнуло на землю. Ганноверский король Георг V велел поднять его снова и приковать цепями к молодым деревьям, чтобы удержать его. Однако спустя несколько месяцев Ганновер все же был захвачен Прусским королевством.И в пекинском Запретном городе, в маленьком саду, где обычно гуляли повелители ныне погибшей Маньчжурской Империи, едва различимое за множеством подпорок, росло "Древо Жизни Династии". Согласно китайской легенде, процветание или падение маньчжурской династии было напрямую связано с жизнью дерева. В 1901 г. дерево погибло: оно рухнуло, когда убрали одну из подпорок. Через двадцать лет погибла и династия. Обратите внимание на сходство суеверий, связанных с родовыми деревьями, в Британии, Ирландии, Германии и Китае.Так же точно в Риме существовали два миртовых дерева, состояние которых изменялось при переходе власти от патрициев к плебеям. Эти деревья называли Патрицианским и Плебейским. Считалось, что, пока у власти находятся патриции, Патрицианское дерево разрастается и зеленеет, а Плебейское - сохнет; но во время Марсийской войны, когда плебеи начали побеждать, их дерево снова ожило, а дерево патрициев начало сохнуть.Русские народные поверья о гибели деревьев перед несчастьем.


ДИСПЕПСИЯ. Народные приметы и суеверия.

ДИСПЕПСИЯ

Поставь тонкую свечу на монету в один пенни и во время болей приложи монету к желудку. Зажги свечу и накрой ее сухим стаканом, чтобы кожа втянулась внутрь, как в медицинскую банку. Таким образом порча поднимется вверх из тела, и больной освободится от диспепсии.
Похожим образом в русских деревнях лечат "сорванный пуп". "С натуги это быват. От пупу ровно кто притягиват к спине. Резь быват. Лихотит". Чтобы определить, на месте ли пуп, его надавливают пальцами и ощупывают. Если "под пальцами ч(т)о-то прыгат", заключают, что "пуп не на месте", что он "сорван" .У знахарок на этот случай "имеется горшок, сделанный ... по особому заказу;от обыкновенного горшка небольших размеров он отличается лишь тем, что "краешки у нево заворочены наружу". Перед тем, как "накинут" горшок, живот растирают отварной водой с мылом. Затем "наматыватца в трубочку куделька, зажигатца и кладетца под горшок", поставленный на живот вверх дном" .


ДОЖДЬ. Народные приметы и суеверия.

ДОЖДЬ

Большие дождевые пузыри - к ненастью и пущему дождю.
Если дождь намочит гроб - душа покойного отойдет без затруднений. (Корнуолл).
В 1636 г. король Карл I намеревался нанести визит в Стаффордшир. В связи с этим лорд Чемберлен (третий граф Пембрук) написал следующее письмо шерифу Стаффордшира."Сэр! Узнав, что в Стаффордшире бытует мнение, будто сожжение папоротника вызывает дождь, и желая, чтобы во все время пребывания Его Величества в этих местах сохранялась хорошая погода, Его Величество лично поручил мне написать Вам, чтобы Вы запретили сжигать папоротник до тех пор, пока Его Величество будет находиться в этой стране".Письмо хранится в Британском Музее. К сожалению, не сохранилось никаких сведений о том, действительно ли во время королевского визита не было дождей - или дождь все-таки пошел, несмотря на запрет сжигать папоротник.Следует сказать также, что это средство вызывания дождя было известно не только в Стаффордшире, но и по всей Англии и Шотландии.В Сноудоне (Дьюлин) есть одно горное озерцо, называемое Блэк Лейк ("Черное озеро"). На его берегу высечен ряд каменных ступеней, спускающихся в воду. Считается, что человек, который сойдет по этим ступеням как можно глубже и плеснет воды, чтобы замочить самый дальний камень, непременно вызовет дождь; причем дождь начнется еще до наступления сумерек, даже если день очень жаркий.Этот камень называют Красным Алтарем; очевидно, когда-то с ним были связаны какие-то религиозные представления. Если это действительно так, то происхождение данного ритуала выясняется само собой, поскольку во многих местах для того, чтобы вызвать дождь, погружают в воду освященный крест (или иные священные реликвии).Во многих уголках Франции для этой цели в воду погружают изображения Святых. Например, в Наварре существовал обычай молить о дожде Св. Петра; если же это не помогало, жители одного из поселков несли Святого к реке и, вопреки всем интересам священнослужителей, погружали его в воду.Очевидно, священники протестовали не против суеверия, а против самого купания Святого. Они считали, что образами Святых достаточно просто пригрозить.На острове Уист (Внешние Гебриды) напротив церкви Св. Марии стоит крест, который местные жители называют "водяным". В старину этот крест воздвигали, когда жителям нужно было вымолить дождь, если же дождя было достаточно, его клали на землю.Монахи Ионы, чтобы вызвать дождь, трижды потрясают в воздухе туникой своей патронессы, Св. Колумбы, читая при этом книгу, написанную ее рукой. По свидетельству некоторых источников, после этого "благодатный дождь нисходит обильно, чтобы освежить засохшую землю и произвести большой урожай".В русской народной традиции попасть под дождь повсеместно считается хорошей приметой: "Если кто отправляется в дорогу и в то время пойдет дождь, то это предвещает благополучный путь. Вообще дождь при начале всякого предприятия служит счастливым предзнаменованием" .В России, в противоположность английскому поверью, "дождь на молодых - счастье" , и сегодня дождь в день свадьбы считается добрым предзнаменованием для молодоженов . Точно так же и похороны в дождливый день - примета благоприятная: "Дождь, говорят, всё плачет по покойнику - хороший человек, значит, умер" . (Ср. английское поверье:"Если дождь намочит гроб - душа покойного отойдет без затруднений").Самый простой способ вызвать дождь - убить лягушку. "Утром было безоблачно, а к вечеру дождь пошел. "Ти ни мальцы ета наши нойды (иногда, на тот случай) падшутили - люгашку забили!"... Чтобы дождь пошел, бьют лягушек и ловят блох. Прыгающих животных и насекомых нижут на нитку и вывешивают на кустике, приговаривая: "Как ети блохи или лягушки повисли, чтобы тучи повисли" . Это поверье распространено в России повсеместно и в наши дни:"Лягушек нельзя бить. Их что нельзя бить? - К дождю. Если лягушку убили - дождь будет" .В случае продолжительной засухи в русских деревнях на полях или берегу рек служили молебны с выносом икон.Согласно поверьям южных областей России, засуху могла напустить ведьма. Так, в 1893 году "в заседании палаты рассматривалось любопытное дело, возникшее на почве народного суеверия. Обвинялся сельский староста Петр Дубненко в превышении власти, выразившемся в том, что он заковал в цепь одну крестьянку, которую он, вместе с толпою, принял за ведьму. В деревне Нововладимировке 21 мая 1891 года был крестный ход и молебствие на кладбище о ниспослании дождя. Когда Александра Лапушенкова подошла поцеловать крест, бывший у нее за пазухой, котенок замяукал. Толпа приняла ее за ведьму, и так как стоит лишь окатить ведьму водою, чтобы пошел дождь, то бедную бабу трижды окунули в пруде, затем бросили в яму, где продолжали окачивать водою;наконец, сам староста помог заковать ее в цепь. Палата утвердила приговор окружного суда, коим староста приговорен к тюремному заключению на 2 месяца" .В русских народных поверьях проявляется определенная взаимосвязь между представлениями о дожде и о "мире мертвых", чаще всего о самоубийцах, утопленниках и опойцах. Так, если наступила продолжительная засуха, то, чтобы вызвать дождь, нужно "вылить двенадцать вёдер на могилу удавленника или утопленника" . В Калужской обл. во время засухи летом 1982 года для того, чтобы вызвать дождь, пожилые женщины брали с кладбища могильный крест и "привязывали его на шесть недель в речке". По прошествию шести недель крест отнесли обратно на кладбище.В детской среде и сегодня бытуют многочисленные песенки-заклички, с помощью которых дети "вызывают" или, наоборот, "останавливают" дождь:Дождик, дождик, пуще,Дам тебе я гущи,Дам тебе я ложку -Хлебай понемножку,Дам тебе я вилку -Тресну по затылку".Или:Дождик, дождик, перестань,Я поеду в Ерестань,Богу молиться,Христу поклониться,Я у Бога сирота,Отворяю воротаКлючиком-замочком,Золотым платочком" .В народной медицине дождевая вода использовалась для сведения бородавок (см. БОРОДАВКИ), при лечении глазных болезней (см. ГЛАЗА) и многих других заболеваний. "В некоторых местностях Нижегородской губернии существует обычай выпускать детей побегать голыми во дворе во время сильных и теплых летних дождей в уверенности, что дети после этого "лучше растут" . Этот обычай распространен в России и в наши дни."Если сутра дождь - до полдня дождь... Если на лужах во время дождя вскакивают пузыри - надо ожидать еще большего дождя. А также если выскакивают в дождь бабочки - тоже к сильному дождю.Если куры, вороны и галки ощипываются - к дождю.Если куры и воробьи купаются в пыли - перед дождем" ."Как в мае дождь, так будет ирожь" ."Лягушки раскричались - дождь будет... Дождя нет, и лягушки не кричат - дождя не предвидится" .
Если дождь намочит свадебную процессию по дороге в церковь или из церкви - не видать молодой семье счастья.
Сожжение вереска вызывает дождь. (Окрестности Мепроуза).
Хочешь вызвать дождь - сожги папоротник.


ДОЛГОНОЖКА. Народные приметы и суеверия.

ДОЛГОНОЖКА

Во время жатвы в некоторых районах Англии жнецы изо всех сил старались не причинить вреда крупному насекомому из породы долгоножек, которое обычно называют "жнецом", поскольку считалось, что это принесет вред либо урожаю, либо самим жнецам.


ДОМ. Народные приметы и суеверия.

ДОМ

Чтобы принести счастье новому дому, войди в каждую комнату с буханкой хлеба и блюдцем соли. (Северный Йоркшир).
Местные жители называют этот обычай "househandsel" ("подарок дому").В нашей стране до странности мало суеверий, связанных с домами. В Германии их гораздо больше. Здесь считается, что уголек от праздничного костра (например, костра Летнего Солнцестояния или Чистого Огня), хранящийся в доме, бережет его от пожара - очевидно, в связи с тем, что один огонь отгоняет другой, как бы заявляя ему, что место уже занято.Жители Малайского архипелага считают, что некоторые породы древесины не годятся для строительства домов. Одной из запрещенных "пород" является любое дерево, имеющее колючки. Поверье гласит, что дороги людей, которые живут в таком доме, будут тернистыми, а жизнь будет колючей.Одно из самых распространенных русских народных поверий, связанных с новым домом, утверждает, что новое жилище непременно "возьмет" жертву из числа своих жильцов: либо вскоре умрет первый переступивший порог, либо самый старший, либо самый младший член семьи . (Пожилые люди крайне отрицательно относятся к переезду в новое жилище еще и вследствие данной приметы). Поэтому "если переселяются в новый дом, то в него первой впускается кошка, - это для того, чтобы не умер человек, если бы он первым вошел в дом, чтобы, вместо человека, первая умерла кошка" , а во двор "первым ... пускается петух" .Таким образом петух и кошка должны "заменить" человеческую жертву - "если суждено случиться беде, то пусть она на них и стрясется. За ними уже можно смело входить с иконой и хлебом-солью, всего лучше в полнолуние и обязательно ночью" . В то же время эти животные расцениваются как своеобразные обереги: "Без петуха на дворе и скот вестись не будет, а если и будут дойные коровы, то молоко и масло от них получится безвкусным, совершенно "пустым". Кошка же первой встретит своего хозяина на том свете".Поскольку повсеместно в России (кроме отдельных юго-западных регионов) распространено представление о том, что "в каждой избе есть свой домовой" , и без него не могут наладиться ни хозяйство и ни семейные отношения, то переселение в новый дом сопровождается целым комплексом обрядовых действий, направленных на обеспечение "перехода" домового из старой избы в новую. Так, прежде всего домового следует позвать с собой в новое жилище и там приготовить ему угощение. "Переходя в новый дом, хозяин ночью ходит в старый дом, кланяется на все четыре стороны и приглашает домового пожаловать в новый дом. В новом доме, в подизбице или же на чердаке, ставится и угощение домовому: ломоть хлеба с солью и чашка водки. Заботливые хозяйки ставят это угощение домовому и в обычное время" .Или "при переходе в новый дом сыплют во дворе прямо на землю овса или льняного семени, застилают его соломой и потом уже ставят ясли. Под ясли кладут ломоть черного хлеба с солью и ставят стакан водки; при этом произносят слова: "Хозяин-батюшка, приходи ко мне в гости хлеба-соли кушать и мою скотинушку нежить". Вино через ночь должно быть выпито, а хлеб съеден домовым. Если последний любит скотину и заплетает у лошадей гриву, ему осенью в благодарность ставят еще вина под ясли" .Интересно, что в английском поверье о переселении в новый дом (для обеспечения в нем счастливой жизни) сохранен тот же набор угощения - хлеб и соль, однако персонификация того, кому предназначается это угощение, утрачена.Еще в начале нашего столетия при переселении в новую избу в ряде мест (например, в Новгородской губ.) соблюдался архаичный обряд "очерчивания" нового жилища. "Хозяйка дома до рассвета (чтобы никто не видал) старается три раза обежать новую избу нагишом, с приговором:"Поставлю я около двора железный тын, чтобы через этот тын ни лютый зверь не перескочил, ни гад не переполз, ни лихой человек ногой не переступил и дедушка-лесной через него не заглядывал".А чтобы был этот "замок" крепок, баба в воротах перекидывается кубарем, также до трех раз и тоже с заученным приговорным пожеланием, главный смысл которого выражает одну заветную мысль, чтобы "род и плод в новом дому увеличивались" .Согласно русским народным поверьям, плотники и печники владеют особыми волшебными знаниями. Соответственно, жизнь в новом доме напрямую связана с тем, какие взаимоотношения сложатся между мастерами и хозяином дома. В России до сих пор повсеместно бытуют "многочисленные рассказы, свидетельствующие о том, насколько мстительны и недоброжелательны эти люди [плотники и печники] в тех случаях, когда им не доплачивают условленной суммы хозяева и подрядчики...Про вохомских плотников (в Вологодской губ. Грязовецкого у.) известен такой рассказ. Однажды они не получили сверх расчета обычного угощения пивом и водкой, и, когда ушли, хозяин послал сына посмотреть новую избу. Вернулся тот перепуганным и рассказал отцу про такое диво, что тот сам пошел проверять и увидел то же самое. Только что вошел он, как выскочила маленькая мышь, за ней - другая побольше и еще больше, а последние стали выбегать ростом в сытую кошку. "Запрягай, сынок, поскорее лошадь, поезжай за тем мастером, зови его на влазины, а в Петрецове захвати четверть водки!" Приняли плотника с хлебом-солью и низкими поклонами в новом доме. Выскочила маленькая мышь, а мастер только и сказал ей: "Скажи в стаде, чтобы сейчас убирались вон". Не успели они выпить по второй, как большие и маленькие мыши труском и вприскочку выбежали из избы мимо них в двери и в поле...В Орловской губ. (под самым городом) подслушали бабы, как владимирские плотники, достраивая хату, приговаривали: "Дому не стоянье, дому не житье, кто поживет, тот и помрет", - и подсмотрели, что бревна тесали они не вдоль, а поперек, а потом напустили червей. Стали черви точить стены, и едва успел хозяин помереть, как развалилась и хата его.В Сарапульском уезде (Вятской губ.) построили плотники новый дом. Пришли они попрощаться да и сказали хозяйке: "Ну, тетка, тебе не спасибо, вовек будешь помнить, как ты нас поила-кормила". И вот за то, что она докучала им попреками, укоряя, что много у ней выпили и еще того больше съели, они посадили ей кикимору: никого не видно, а человеческий голос стонет. Как ни сядут за стол, сейчас же кто-то и скажет:"Убирайся-ка ты из-за стола-то!" А не послушают - начнет швырять с печи шубами или с полатей бросаться подушками. Так и выжила кикимора хозяев из дому. Сказывали знающие люди о причинах этого происшествия, но разное: одни говорили, что либо на стоянке, либо под матицу плотники подложили свиной щетины, отчего и завелись в доме черти. Другие предполагали, что под дом зарыт был когда-то неотпетый покойник или удавленник, и что плотники знали про то и намеренно надвинули к тому месту первые венцы, когда ставили сруб...В Белоозерском уезде (Новгородской губ.) в деревне Иглине, у крестьянина Андрея Богомолова, плотники так наколдовали, что кто из его семьи ни войдет в новую избу, всякий в переднем углу видит покойника, а если войдут с кем-нибудь чужим - не видят. В первую же ночь сына Михаила сбросило с лавки на пол. Решили сломать избу эту и поставить новую. Стали ломать - и нашли в переднем углу, под лавкой вбитым гвоздь от гроба.Такая же недобрая слава установилась и за печниками и каменщиками. Последние в особенности прославились злыми шутками, и при том на всю Св[ятую] Русь" .Мифологические рассказы о том, что плотники и печники умеют "засадить" в новый дом кикимору, чертей и прочую нечисть, имеют под собой реальное основание. Мастера знали различные способы создания шумовых эффектов, и в случае обиды на хозяина они в отместку использовали свое "умение". Например, "когда трубу кладем, так артути в перышко гусиное линешь, плотный-то конец оставишь на волю, а другой замажешь. Как затопят после того печку - она и застонет"... "Плотники просверлят дыру и вставят в нее бутылочное горлышко, - ветер дует в это незаметное для глаз отверстие, при чем происходит завывание, а хозяин думает, что в его жилище поселили лешего"...Из Шуйского уезда (Владимирской губ.) пишут: сговорились плотники с печниками и вмазали в трубу две пустые незаткнутые бутылки по самые горлышки. Стали говорить хозяева: "Все бы хорошо, да кто-то свистит в трубе - страшно жить". Пригласили других печников. "Поправить, - говорят, - можно, только меньше десятки не возьмем". Взялись сделать, но вместо бутылок положили гусиных перьев, потому что не получили полного расчета. Свист прекратился, но кто-то стал охать да вздыхать. Опять обратился хозяин к плотникам, отдал уговорные деньги на руки вперед, и все успокоилось...Под коньком на крыше тоже прилаживается из мести длинный ящичек без передней стенки, набитый берестой; благодаря ему в ветреную погоду слышится такой плач и вой, вздохи и вскрики, что простодушные хозяева предполагают тут что-либо одно из двух: либо завелись черти дьяволы, либо из старого дома ходит сжившийся с семьей доброжелатель домовой и подвывает: просится он в новый дом, напоминает о себе в тех случаях, когда не почтили его перезовом на новое пепелище, а обзавелись его соперником.Всех этих острасток совершенно достаточно для того, чтобы новоселья справлялись с таким же торжеством, как свадьбы: с посторонними гостями и подарками, с приносом хлеба-соли и с самыми задушевными пожеланиями. Плотников задабривают еще далеко загодя: когда сговорятся насчет условий - пьют заручное, когда положат первый ряд основных бревен - пьют "обложейное", когда заготовленный сруб перенесут и наставят на указанное место - опять пьют или "мшат" хату. Точно также пьют при установке матицы (это тот брус, или балка, который кладется поперек всей избы, и на нем настилается накат и укрепляется потолок). Матицу "поднимают" и "обсевают" в полной обрядовой обстановке, повсеместно одинаковой, как завет седой старины. Вот как это делается: хозяин ставит в красном углу зеленую веточку березки, а затем из среды плотников выступает такой, который половчее прочих и полегче на ногу. Это - "севец", как бы жрец какой, отгонитель всякого врага и нечистого супостата. Он и начинает священнодействовать: обходит самое верхнее бревно или "черепной венец" и рассевает по сторонам хлебные зерна и хмель., Хозяева же все время молятся Богу. Затем севец-жрец переступает на матицу, где по самой середине ее привязана лычком овчинная шуба, а в карманах ее положены: хлеб, соль, кусок жареного мяса,;кочан капусты и в стеклянной посудине зелено вино (у бедняков горшок с кашей, укутанный в полушубок). Лычко перерубается топором, шуба подхватывается внизу на руки, содержимое в карманах выпивается и поедается. Весь этот обряд имеет, разумеется, символическое значение: зеленые веточки березки, которую хозяин, предварительно обрядя, ставит в переднем углу вместе с иконой и зажигает перед ними свечку - служат символом здоровья хозяина и семьи; шуба и овечья шерсть, вместе с ладоном заложенная под матицу, обозначает изобилие всего съедобного и тепло в избе"."При закладке дома на углы бревен первого ряда кладут несколько кусочков церковного ладану и серебряные монеты: ладан - чтобы домовой не шутил, а монеты - чтобы богато жить".См. БРАУНИ.От пожара русские крестьяне так же хранили в избах головешки или разводили огонь в печи.


ДОМАШНЯЯ ПТИЦА. Народные приметы и суеверия.

ДОМАШНЯЯ ПТИЦА

Дворовая птица ощипывается - ненастью.


ДОРОГА. Народные приметы и суеверия.

ДОРОГА

В России с отправлением в дорогу связано множество примет и обычаев. Приведенные ниже бытуют повсеместно и в наши дни.В дорогу отъезжать надо во вторник или субботу, так как остальные дни недели, по народному убеждению, почитаются несчастливыми для отъезда в дорогу". "Выезжать в дорогу в понедельник не должно, потому что, как уверяют, в этот день путь благополучен быть не может. Точно так же не предвещает ничего хорошего, если через дорогу перебежит заяц или другое какое животное"."Если по дороге встретится поп, девка или кошка - толка мало будет; а если попадутся навстречу собака или нищий, в особенности же, если последний с корзиной, - то ожидай в делах удачи" ."Когда встретившийся по дороге спросит другого: "Куда ты идешь?" Тот, кого спросили так, должен возвратиться домой, иначе от слова "куда" случится какая-нибудь неудача" .Чтобы путь был удачен, нужно и уезжающим и провожающим посидеть минуту в полном молчании непосредственно перед выходом из дома. Причем садиться нужно обязательно на что-либо твердое .Среди пожилого населения популярны короткие заговоры "на дорогу". Например,"Иду я (имя рек),Со мной Дух Святой,На мне Божья печать,И врагу меня не взять.Аминь" .В русских деревнях и сегодня повсеместно распространен запрет поднимать что-либо с дороги, т. к. можно "перенять" болезнь, "посаженною" на лежащий на дороге предмет. Например, для того, чтобы избавиться от бородавок нужно на деревянной палочке сделать насечки по числу бородавок, а затем бросить ее на дорогу. Кто на нее наступит или ее подберет, тот и "возьмет" себе бородавки, а у больного они сойдут сами собой .


ДРОК. Народные приметы и суеверия.

ДРОК

Внести в дом цветы, ветку или пучок веток дрока - значит пригласить смерть к одному из членов семьи. (Повсеместно).
То же самое говорят о белой сирени и боярышнике - с тем лишь исключением, что последний приносит не смерть, а всего лишь несчастье.И только жители острова Мэн никогда не считали дрок несчастливым растением. Утром Первого Мая по всему острову загорались костры из дрока, вереска или ели, в которых должны были сгореть ведьмы, принимающие облик зайцев и бегающие в зарослях дрока.В этом обычае нам непонятно одно: неужели ведьмы, зная о том, что замышляют против них, не могли принять Первого Мая какой-нибудь другой облик?


ДУБ. Народные приметы и суеверия.

ДУБ

В день летнего солнцестояния молча потри левой рукой кусочек дуба, и дуб будет исцелять все твои болезни.
Но самое основное английское суеверие, связанное с дубом,-это вера в его святость. Некоторое время считалось роковым грехом срубить дуб, хотя все прочие деревья любой человек мог рубить, когда вздумается. И нет никаких сомнений в том, что древние священные костры складывались именно из дубовых дров.Друиды почитали дуб превыше всех деревьев, и редкий их ритуал обходился без дуба или омелы.В Уэльсе считалось, что, если листья дуба скручиваются, это предвещает жару. Тому, кто нашел в желуде червя, грозила бедность, а тому, кто нашел паука, - болезнь.Желудь считался провозвестником любви. Влюбленные брали два желудя, называли их своими именами и бросали в таз с водой. Если, плавая, они сходились вместе, это предвещало свадьбу; если расходились в разные стороны, то свадьбе не суждено было состояться.Первоначально то же самое гадание производилось с двумя стеблями травы или деревянными палочками.
Чтобы излечить ребенка от грыжи, его нужно продеть сквозь расщепленный молодой дубок. Затем трещину нужно закрыть и связать; как она срастется, так зарастет и грыжа у ребенка. (Суссекс. Для лечения мог применяться и ясень).
Чтобы снять головную боль, вбей гвоздь в ствол или ветку дуба. (Корнуолл).


ДУРАЧОК. Народные приметы и суеверия.

ДУРАЧОК

Добрая примета - встретить дурачка или уродца, если идешь рыбачить. (Шетландские острова).
Такие инвалиды считались "блаженными убогими", за которых заступается сам Господь. Если после встречи с таким человеком плаванье и рыбалка были удачными, то по возвращении "блаженному убогому" доставалась доля добычи.


ДУРНОЙ ГЛАЗ. Народные приметы и суеверия.

ДУРНОЙ ГЛАЗ

Изо всех суеверий, омрачавших умы британцев в XVI и XVII вв., ни одно не было столь влиятельным, как вера в "дурной глаз", от которой произошло слово "сглазить". То же самое можно сказать и обо всех остальных народах земли, как цивилизованных, так и нецивилизованных.Если человек внезапно заболевал какой-нибудь незнакомой болезнью, то безусловно считалось, что его сглазили. Если подыхал скот, или переставали нестись куры - виновен был чей-то дурной глаз. Если загорался дом - причиной этому опять-таки был дурной глаз какой-нибудь ведьмы.Во время охоты за ведьмами в Британии вера в дурной глаз имела необыкновенную популярность и сотни женщин сжигались по обвинению во вреде, якобы причиненном кому-либо посредством сглаза.Существовали различные странные способы борьбы против дурного глаза. Вот некоторые из них:Пустить кровь из губ подозреваемого. (Крейвен, Йорк).Три раза плюнуть подозреваемому в лицо. (Повсеместно).Перевернуть горящий уголь в очаге и сказать: "Господь с нами". (Повсеместно).Чтобы отвести дурной глаз от ребенка: положи в воду шиллинг и соверен и обрызгай ребенка этой водой во имя Святой Троицы. (Северо-Западная Шотландия. Это называлось "лечение золотой и серебряной водой").Наиболее популярным способом лечения от сглаза было выяснить, от кого он исходит, и дать отпор этому человеку.Чаще всего с этой целью делали восковую фигурку подозреваемого и протыкали ее сердце булавками. Считалось, что ведьма, почувствовав боль, появится в доме своей жертвы и будет просить избавить ее от боли. Ей нужно пообещать это - при условии, что она отведет дурной глаз.Если это не удавалось сделать, можно было достигнуть того же эффекта, выйдя из дому ночью и поймав девять жаб. Далее следовало вырыть где-нибудь ямку и закопать их, связав шнурком. Как жабы иссохнут в ямке, так и человек, который вас сглазил должен был иссохнуть и умереть. Это средство было наиболее популярно в Дербшире.Если дурной глаз падал на скот, следовало заживо сжечь свинью и развеять пепел над хлевом и другими постройками на ферме. Это очень любили делать в Банфшире; совершенно аналогичный обряд был распространен у жителей Карпат.В Египте, Индии, Всоточной Африке, по всей Европе и даже на Мадагаскаре люди боялись дурного глаза и боролись с ним. Едва ли хватит объема данной Энциклопедии, чтобы описать все суеверия, связанные с дурным глазом; они давно стали предметом специальных исследований. Превосходной книгой такого рода, глубже прочих проникшей в данный предмет, является "The Evil Eye" Ф.Т.Элворси.Когда-то в Англии многие верили, что огонь обладает непреодолимой притягательной силой, которой не может противостоять ни один человек.В связи с этим, если на ферме умирало животное, и в качестве причины смерти подозревался сглаз или злые чары, то обычай предписывал сжечь труп животного на открытом воздухе и смотреть, кто придет к костру, привлеченный его силой.Сэр Джон Райс рассказывает о том, как четверо мужчин весьма успешно ловили рыбу в море и вдруг один из них срочно захотел на берег и порывался прыгнуть в море, если его сейчас же не доставят туда. Когда остальные рыбаки уступили его просьбе и отвезли его на берег, они увидели, что там горит костер, в котором сжигают животное.Вера в дурной глаз остается повсеместно распространенным явлением в России и в наши дни. Многие люди стесняются признаться в этом; тем не менее, войдя в доверие, можно услышать самые удивительные рассказы о случаях "сглаза" из уст высоко образованных и уважаемых лиц. Не случайно практически все газеты пестрят объявлениями, что некий целитель (или целительница) за определенную плату снимет с вас порчу или сглаз."Дурным глазом обладают чаще всего косые, кривые, люди со сросшимися бровями и т. п. лица, обладающие некоторыми физическими недостатками. Достаточно такому человеку поглядеть на другого человека, как тот тотчас же захворает. Особенно подвержены сглазу маленькие дети. Поэтому-то в первое время после рождения ребенка его скрывают от глаз посторонних лиц и стараются никому не казать. "Сглазить" заменяется в некоторых местах словом "отспать". От сглазу вспрыскивают больного наговорённою водою.Кроме сглазу, народ верит в "оговор". Растет, например, ребенок вполне здоровым, но вдруг встречает его соседка и говорит матери: "Экой какой у тебя паренек-от здоровый!" Слова эти говорятся "не в добрый час" и ребенок ими оговаривается. С этого времени он начинает чахнуть, худеть и хворать...Оговорить человека могут не только его враги, но и близкие ему лица; оговорить ребенка может собственная его мать. Мало того, оговорить может, наконец, человек сам себя. Поэтому-то в разговоре крестьяне часто и вставляют: "В час молвить", "не оговориться бы" и т. п. "В час молвить, я ни разу не хворал зубами" и т. п." .От сглаза больного умывают или сбрызгивают водой: крещенской ; взятой из ручья против течения ; взятой в том месте, где сливается несколько потоков воды; перелитой из стакана в стакан через дверную скобу (ручку) ; с запотевшего стекла ; "непитой" и т. д. В Ярославской губ. "от болезни "сглазу" больного опрыскивают водой с "урошных" камней (камни уродливые, с дырочками)". (О камнях с природным отверстием - "куриных богах" - см. КУРИЦА).Русские народные заговоры от сглаза многочисленны и разнообразны. Приведем в качестве примеров наиболее типичные. Знахарка "кладет в теплую воду три уголька и щепоточку сольцы, крестит ножом по стакану и читает: "От серого глазу, от черного глазу, от карего глазу, от рыжего глазу, от белого глазу, от бусого глазу, от русого глазу" . При этом обычно замечают: если угольки в воде шипят, значит человек точно болеет от сглаза. Или наговаривают: "Стану благословесь, пойду перекрестесь из ызбы дверьми, из двора воротыма в чистое поле под восточную сторону. Под восточной стороной стоит стол пристол, на столе пристоле сидит Сус Христос, рука золотая, кись серебряная, спахиват, смахиват с рабици Божьей все притци и приклосы, и злые уговоры от двоезуба, и от троезуба, и от двоеженого, и от троеженого, и от злого человека, и от девки, и от женки, от девки простоволоски, от чистого, от поганого, от злого человека" .В качестве оберега от дурного глаза незаметно прикалывают к одежде булавку. Некоторые женщины предпочитают такой талисман даже нательному кресту .


ДУХИ. Народные приметы и суеверия.

ДУХИ

Свяжи две рябиновых палочки красной ниткой крест-накрест, и вшей этот крест между подкладкой и верхом своей верхней одежды. Ни один дух и ни одна ведьма не смогут повредить тебе. (Шотландия).
Рябина, называемая также горным ясенем, многие столетия защищала шотландцев от духов и ведьм; а красная нить, обвязанная вокруг хвостов коров в день Первого Мая, прогоняет ведьм, которые иначе могут высосать все молоко у коров.


ДЫМ. Народные приметы и суеверия.

ДЫМ

Дым столбом - к морозу или к ведру.
Когда дым без ветру бьет к земле: летом -- к дождю, зимой -- к снегу.


ЕГОРЬЕВ ДЕНЬ. Народные приметы и суеверия.

ЕГОРЬЕВ ДЕНЬ

Праздник Св. Егория (варианты имени - Георгий, Юрий) - 6 мая. По преданию, Св. Георгий пронзил копьем зеленого дракона (змия) - "изображение, издревле вошедшее в употребление как герб московского царства".Св. Георгий повсеместно в России считался покровителем домашнего скота - именно к нему обращались с просьбой защитить стадо во время пастьбы, у него просили исцеления в случае заболевания животных и т. д."Иногда в более теплых местах [Егорьев день - 6 мая] ... совпадает с "выгоном" скота в поле, в суровых же лесных губерниях это только "обход скота"... Обряд "обхода" совершается одинаково и заключается, главным образом, в том, что хозяева обходят с образом Св. Победоносца-Георгия всю домашнюю скотину, собранную в кучу на своем дворе, а затем сгоняют ее в общее стадо, собранное у часовен, где служится водосвятный молебен, после которого всё стадо окропляется святою водою и гонится за околицу, какова бы ни была в тот день погода... В старой Новгородчине (в Череповецком, Боровическом и др. уездах), где иногда скот пасется без пастухов, "обходят" сами хозяева с соблюдением древних обычаев. Хозяин для скотины своей рано утром приготовляет пирог с запеченным туда целым яйцом. Еще до солнечного восхода он кладет пирог в решето, берет икону, зажигает восковую свечу, опоясывается кушаком, затыкая спереди за него вербу, а сзади - топор. В таком наряде у себя на дворе хозяин обходит скот по солнцу три раза, а хозяйка (в Уломе) подкуривает из горшочка с горячих угольев ладаном и поглядывает, чтобы двери на этот раз были все заперты. Пирог разламывается на столько частей, сколько в хозяйстве голов скота, и каждой дается по куску, а верба, судя по принятому обычаю той местности, либо бросается на воду речки, чтобы уплыла, либо втыкается под стреху* (верба спасает во время грозы от молнии). Белозерцы придерживаются еще таких обычаев, что накануне Егорья убирают с глаз долой гребни, щетки и ножницы и (в Марковской волости) кладут в воротах, на землю, шерстяной пояс, клещи и крюк, иногда шейный крест или топор и нож и выгоняют (как вологжане) скотину на улицу, а потом опять к ряду же и загоняют" ."6 мая ... во многих деревнях русско-белорусского пограничья до сих пор отмечают древний скотоводческий праздник - день первого выгона коров на пастбище...Встают в этот день раньше обычного, долго молятся в переднем углу, произнося тексты воскресных молитв. Затем каждая семья, выведя свою скотинку во двор, трижды обходит ее против часовой стрелки - посолонь ("по солнцу - по-другому нельзя"). Во время обхода несут в руках икону, горящую свечу, хлеб, соль, жито, крашеные яйца, сковородку с яичницей, нож, кнут. Солью или зерном "обсыпают корову" - перебрасывают через нее горсти с четырех сторон, как бы рисуя в воздухе крест; яйца так же, крестом, подкатывают под корову; ножом с четырех сторон вырезают на земле кресты - "хрестом, хлебом и яйцом благославляем". Произносят во время обхода "наговорные стишки" - заклинания, обращенные к Святому Егорию или нечистой силе (ведьме, колдуну, домовому, лешему), к самим коровам или "дикому зверю".После совершения дворовых обрядов весь домашний скот сгоняют в общее стадо на Егорьевское поле, где многие поколения крестьян праздновали Первый выгон. Там трижды с песнями обходят стадо, а затем, расстелив на земле скатерть, устраивают общую закуску. Возвращаясь с поля домой, обязательно приплясывают - топчут росу, юруют:"прыгаем, скачем на поле, чтоб коровы з быкам так плясали" и "чтоб хорошая трава скорей выросла" ."В глухой черноземной полосе (Орловской губ.) верят в Юрьеву росу, т. е. стараются в Юрьев день возможно раньше, до восхода солнца, когда еще не высохла роса, выгнать скот со двора, особенно коров, чтобы они не болели и больше давали молока" .Существует и противоположное мнение. Так, "между знахарками и колдуньями есть тайное предание, что ранняя юрьевская роса бывает чрезвычайно вредна для животных. Для этого самого они выходят на поле сбирать росу. Сбор росы производят напитыванием холстины в утренней росе. По их приметам, юрьевская роса сушит рогатый скот, у коров отнимает молоко, телят ослепляет. Стоит только этой холстиной покрыть рогатый скот, и тогда все беды польются на них рекой. Одно только может не вредить скотине - если поселяне выгоняют ее на Юрьев день вербой" .В некоторых местах России еще в начале нашего столетия сохранялись "следы почитания Егорья как покровителя полей и плодов земных. Крепка уверенность в том, что Егорью были даны ключи от неба, и он отпирает его, предоставляя силу солнцу и волю звездам. Многие еще заказывают обедни и молебны Святому, испрашивая у него благословения нивам и огородам" . Так, "в Тульской губернии выходят на засеянные поля служить молебны с водоосвящением, окропляют нивы Св. водой. После сего мужчины и женщины катаются по полям, в надежде быть сильными и здоровыми, как Юрьева роса" .Помимо поверий, повествующих о Св. Георгии как о покровителе домашнего скота и полей, Егорий Храбрый в русской народной традиции известен и как хозяин всех лесных зверей, особенно волков. Согласно легенде, Св. Егорий поразил копьем "волка, который выбежал ему навстречу и вцепился зубами в ногу его белого коня. Раненый волк заговорил человеческим голосом: "За что ты меня бьешь, коли я есть хочу?" - "Хочешь ты есть, спроси у меня. Вон возьми ту лошадь; ее хватит тебе на два дня". Легенда эта укрепляет в народе верование, что всякая зарезанная волком или задавленная и унесенная медведем скотина обречена им, как жертва, Егорием -ведомым начальником и повелителем всех лесных зверей. Эта же легенда свидетельствует, что Егорий умеет говорить с зверями людским языком, что он, если обречет на съедение корову, овцу или лошадь, то всегда сделает так, что человек этого не увидит, и обреченная сама идет навстречу врагу и беззащитно останавливается перед ним как бы в столбняке" .В Орловской губ. "верят, что свечки, поставленные в церкви к Егорьеву образу, спасают от волков; кто забыл поставить, у того Егорий возьмет скотину "волку на зубы" .Сюжет приведенной ниже легенды как раз посвящен Св. Егорию - покровителю волков."Ехал раз мужик лесом. Дело днем было, летом; только вдруг видит: на овцу волк кинулся. Овца испугалась, кинулась под телегу; волк испугался, убежал. Мужик взял овцу и повез с собой; проехал сажен пять от того места, стало ни зги не видно - темная ночь. Он диву дался. Ехал, ехал и сам не знает куда, вдруг видит огонек. "А, - думает, - это видно гуртовщики; хоть у них спрошу куда ехать". Подъезжает и видит - костер разложен, а кругом волки сидят и с ними сам Егорий Храбрый; а один волк сидит в сторонке да зубами щелкает. Говорит мужик, что мод так и так, заплутался, не знаю, где дорогу найти. Егорий ему и говорит: "Зачем, - говорит, - у волка овцу отнял?" - "Да она, - говорит мужик, - ко мне бросилась; мне ее жаль стало". - "А чем же волки-то кормиться будут? Вот эти, видишь, сытые лежат, а этот голодный, зубами щелкает. Я их кормлю; все довольны, только один жалуется. Брось ему овцу, тогда укажу дорогу. Ведь эта овца была волку обречена, так чего ты ее отнял?" Мужик взял и бросил волкам овцу. Как только бросил, стал опять ясный день и дорогу домой нашел" [II].В ряде народных легенд Егорий Храбрый сам оборачивается волком."Егорьев день вместе с тем и пастуший праздник, когда сберегатели стад дают твердое обещание во все время пастьбы не стричь волос своих на голове, чтобы отвлекать от стада волков". В Калужской обл. и сегодня в день первого выгона скота "пастуху вынос делают - хлеб, соль, сало, рубль денег, яйца" ."На Юрья коней крестами кормят, испеченными в Крещенье. На Юрья роса - и не надо коням овса. На Юрья дождь - скоту легкий год. На Юрья снег (крупа) - урожай на гречу; на Юрья дождь - гречи род.На Юрья пастуха окачивают, чтобы во все лето не дремал. В поле стадо сгонять и Егорья окликать: "Храбрый ты наш Егорий, ты спаси нашу скотину!"Юрьева роса от сглаза, от семи недугов".[В некоторых местах России] "на Егорья запахивают пашню.Под Егорья. вешнего (шерстяного) не работают, чтоб волк овец не поел. На Юрья Св. Егорий разъезжает по лесам на белом коне и раздает зверям наказы. Все звери (Вся живая тварь) у Егорья под рукой.Кукушка до Егорья [кукует] - к неурожаю, падежу скота" ."Наблюдательные поселяне говорят: "Егорий - с теплом, а Никола [19 декабря] - с кормом [т. е. будет достаточно сена]. - Сей рассаду до Егорья, будет щей вдоволь. - Коли на Егорьев день мороз, то и под кустом овес. - Коли на Егорьев день лист в полушку, на Ильин день [2 августа] клади хлеб в кладушку. - Пришел бы на Егорий мороз, а то будет просо и овес. - Коли весенний Егорий с кормом, то Никола осенний будет с мостом [т. е. к 19 декабря замерзнут дороги и можно будет ездить на санях]."Браниться в Егорьев день не советуют по тому поверью, что того убьет громом".


ЕДА И ПИТЬЕ. Народные приметы и суеверия.

ЕДА И ПИТЬЕ

"При еде не должно давать доедать кусок другому лицу, так как тот съест у первого всю его силу. Не должно давать другому допивать после себя из ковша или чашки, чтобы не узнали твои мысли. Если за ужином ввечеру вся пища в горшках будет съедена, то на утро будет ведро. Доедай из блюда дочиста - в Питер уедешь. Кто не доедает из блюда дочиста - у того жена будет корявая" ."Ежели кто за столом, положивши первый кусок в рот или выпив первую рюмку водки, поперхнется, то это значит, что кто-нибудь спешит в этот дом обедать" ."Не пей нападкой - подтолкнет черт лопаткой (нападкой - т. е. ставши на колени или легши на животе)"."Есть в потемках - дети воры будут" .Перечисленные выше суеверия о еде и питье широко распространены и в современной России. Бабушки, уговаривая своих ненаглядных внуков доесть кашу, пугают их тем, что с оставленной в тарелке кашей (или кусочком хлеба) малыш оставляет свою силу.


ЕЛЬ. Народные приметы и суеверия.

ЕЛЬ

Если ель во дворе болеет, засыхает или в нее ударяет молния, это значит, что хозяин или хозяйка дома вскоре умрет.
Кроме обряда зажигания "чистого огня" (см. ЧИСТЫЙ ОГОНЬ), это единственное британское суеверие, связанное с елью.Это может показаться странным, поскольку все европейские народы когда-то наделяли ель целебными свойствами. Например, в Германии подагрики считали, что могут избавиться от болезненных приступов, если завяжут узлом одну из веток молодой ели и скажут: "Сохрани тебя Бог, благородная ель. Вручаю тебе свою подагру".Богемские браконьеры верили, что могут стать неуловимыми, если будут глотать семена еловых шишек, найденных острием вверх перед восходом Иванова Дня.Очевидно, одно из наиболее известных (фольклористам) суеверий, связанных с елью, касается того дерева, что с давних времен стояло на берегу озера Кейтеле (Финляндия). Легенда гласит, что его посадили первые колонисты как эмблему и символ своей удачи. Многие поколения колонистов приносили к этой ели первые плоды своего урожая, и только после этого пробовали их.Когда дерево состарилось и одна из его веток высыхала, умирал один из колонистов; пока, наконец, в живых остались лишь потомки тех людей, которые сажали дерево. И вот однажды дерево упало. Спустя несколько дней после этого умерла последняя старуха - и, таким образом, все первые колонисты покинули этот мир вместе со своим деревом.В русской народной традиции "место ели по необъяснимым причинам, и едва ли не по простой случайности, заступили другие деревья и преимущественно сосна" .В Вологодской губ. "ель (при деревне Середней) спасается местным предрассудком, что будто с уничтожением ее постигнет неожиданное общее большое несчастье" ."Много еловых шишек - к урожаю ярового; сосновых - ячменя"."Знающие люди во время грозы никогда не садятся под сосну и ель, всегда предпочитая им березу, если уже выпал неизбежный повод к укрытию".


ЕЖ. Народные приметы и суеверия.

ЕЖ

Ежи приносят несчастье. Несчастья можно избежать, только если убить ежа. (Повсеместно. Кроме того, многие знают, что мясо ежа имеет тонкий вкус).
По ночам ежи сосут молоко у коров, которые ночуют на пастбище, и таким образом уменьшают надой. (Повсеместно. По этой причине фермеры много веков подряд убивали любого ежа, который попадался им на глаза).
"Приглядись, как устроено ежиное гнездо: глядит ли оно на север, на юг, на запад или на восток. Ибо старые люди говорят, что в этом году ветер будет дуть с противоположной стороны".Последнее суеверие - цитата из "Poor Robin"s Almanac" за 1733 г.На Мадагаскаре воинам запрещалось есть ежей, поскольку считалось, что привычка этих животных сворачиваться в комок в случае опасности может передаться бойцу, который ест его мясо. Способностью высасывать молоко у коров в русском фольклоре наделялись ужи.


ЖАБА. Народные приметы и суеверия.

ЖАБА

Если жаба пересекает дорогу жениху и невесте, идущим в церковь, - это добрый знак, предвещающий процветание и счастье. (Повсеместно).
Если с твоими коровами творится что-то неладное, около полуночи возьми живую жабу и, не произнося ни звука, заживо изжарь ее в "brandis". Когда пробьет полночь, перед тобой появится тот, кто напускает порчу на твоих коров. (Корнуолл).
Во всех английских селах XIV в. колдовство было предметом всеобщей веры, а жаба считалась посланцем Нечистого, и ее сжигали в огне. Вышеупомянутое корнуолльское суеверие - один из примеров такого отношения к жабам.Однако при изучении фольклора других стран мира это может показаться довольно странным. Ведь повсюду, кроме Англии, жаба считается существом, приносящим счастье.Пейн ("History of New World Called America") отмечает, что "во всем Новом Свете, от Флориды до Чили, жабу и лягушку почитали как дитя воды и символ водяного духа, помогающего возделывать маис".Одну из разновидностей водяной жабы чилийские арауканы называли "депсо", что значит "Хозяин Вод". Они верили, что жабы ведают сохранностью вод и очищают их. (Кстати, в дни нашего детства в Линкольншире считалось, что жаба, живущая во дворе, гарантирует чистоту источника воды, и хозяева старались, чтобы жаба никогда не покидала их колодца). Индейцы Ориноко тоже считали жабу Хозяином Вод и никогда не убивали это животное - даже если им приказывали это сделать, Жители Кумаона (Северо-Западная Индия), желая вызвать дождь, подвешивают жабу за губу на верхушку длинного бамбукового шеста или дерева, на два или три дня. Они считают, что поскольку жаба является водяным духом, Бог Дождя сжалится, глядя на ее страдания, и пошлет на землю дождь, чтобы спасти ее.Старинное восточное средство защиты урожая от бури заключалось в том, чтобы закопать посреди поля жабу в новом глиняном горшке. Очевидно, здесь считалось, что Бог Дождя не захочет утопить жабу.С другой стороны, скандинавы, как и англичане, считали жабу союзницей Дьявола, и накануне Иванова Дня, поплясав и попрыгав через костер, они бросали в огонь жаб, чтобы противостоять козням троллей и прочих злых духов, которые в эту ночь якобы выходили на поверхность Земли.Когда среди жителей Того возникла ужасная эпидемия гриппа (1892), они сочли это проделками злых духов и решили изгнать их. Для этого они протащили по улицам жабу, а вслед за ней шел старейшина, окроплявший улицы святой водой. Таким образом эпидемия была перенесена в жабу, которую затем выбросили в ближайший лес.О "жабьих камнях"


ЖАВОРОНОК. Народные приметы и суеверия.

ЖАВОРОНОК

Если хочешь узнать, о чем поет жаворонок, ляг на спину в поле и прислушайся. (Шотландия и Север Англии).
Жаворонок поет красивее, если ослепить его раскаленной иглой. (Повсеместно).
Тысячи жаворонков пали жертвой этого варварского обычая. Их ловили, ослепляли и продавали в тесных клетках по всей Англии, как и многих других певчих птиц. Закон, который запретил ловить диких птиц и держать их в клетках, положил конец этому обычаю - и этому суеверию.В русских деревнях прилет жаворонков знаменовал собой приход весны: считалось, что эти птички приносили ее на своих крыльях. "Когда накануне весны снег еще лежит и не показались проталины, но уже прилетят жаворонки и запоют сверху, то это самый верный признак, что скоро откроется весна; на третьи сутки будет водопол".Наблюдательный крестьянский ум, не оставляющий без внимания ни одного сколько-нибудь примечательного явления окружающей действительности, не мог не заметить необычного поведения жаворонка во время пения: птичка то взмывает ввысь, то камнем "падает" на землю. "По народному представлению, летит жаворонок кверху гордо и небрежно; но, пораженный величием Господа, в глубоком благоговении падает вниз.Песни жаворонка толкуются таким образом:1-я песня.Повышение:Палячу на нёбу, на нёбу,Схвачу Бога за ббрыду, ббрыду...Понижение:А Бох минеКиим,Киим...Тры, тры, тры!...(Звук ударов Божия кия по жаворонку).2-я песня.Повышение:Палячу БогаКиим бить,Киим бить.Понижение:Кий ураниу,Кий ураниу...Тры, тры, тры!...Жаворонкам посвящался особый день - 22 марта, день Свв. Сорока мучеников Севастийских. Народная фантазия, переиначив церковное название праздника, дала этому дню более близкое, "птичье" имя - "Сороки". "В этот день, по воззрению крестьян, прилетает из теплых стран сорок птиц, и первая из них -жаворонок. "Бывает, - уверяют опытные старики-крестьяне, - что прилетают жаворонки и раньше, да только те непутящие: прилетит и смерзнуть может. А уж тот жаворонок, который на сороки прилетит, и тот настоящий, он не сдохнет" .Еще до 50-х годов нашего столетия Сороки повсеместно в русских деревнях были "детским праздником". Приведенное ниже описание свидетельствует о том, с каким радостным нетерпением ожидали дети прихода весны и с какой непосредственностью старались своими песнями-закличками ускорить прилет жаворонков."Еще накануне женщины месят из ржаной муки тесто и пекут "жаворонков" (в большинстве случаев, с распростертыми крылышками, как бы летящих, и с хохолками), а утром, в день праздника, раздают детям. Кроме того, утром же одна из женщин делает на дворе сорок соломенных гнездышек и в каждое кладет по яичку из теста (это делается отчасти для того, чтобы куры не ходили по чужим дворам, а неслись дома, отчасти же - с целью потешить ребят). Когда жаворонки поспеют, дети берут их и громадной гурьбой, с криками и звонким детским смехом, несут куда-нибудь в сарай или под ригу - закликать жаворонков. Там они сажают своих птиц, всех вместе, на возвышенное место и, сбившись в кучу, начинают, что есть мочи кричать:"Жаворонки, прилетите,Студену зиму унесите,Теплу весну принесите:Зима нам надоела,Весь хлеб у нас поела!"В некоторых местах (напр[имер], в Орловской губ.) эта детская песня заменяется другой:"Уж вы, кулички-жаворонки,Солетайтеся, сокликайтеся.Весна-красна, на чем пришла?На сошечке, на бороночке,На лошадиной голове,На овсяном снопочку,На ржаном колосочку,На пшеничном зернышку-у-у".Эта песня поется несколько раз. Затем ребятишки разбирают своих жаворонков и с тою же песнею бегут по деревне. Так продолжается до самого обеда: деревня полна детских песен, детского крика, детского смеха. Набегавшись вволю, ребятишки опять собираются в одно место и начинают есть своих ржаных птиц. Едят обыкновенно всю птицу за исключением головы, которую малыши берегут каждый для своей матери. Кончается празднество тем, что ребятишки целуются между собой, поздравляют друг друга с весенним праздником и разбегаются по домам. А дома каждый мальчик отдает головку жаворонка матери, со словами: "На-ко, мама, тебе головку от жаворонка: как жаворонок высоко летел, так чтобы и лен твой высокий был. Какая у моего жаворонка голова,- так чтобы и лен головастый был". Так протекает этот прекрасный детский праздник в Орловской губ. В Пензенской же жаворонки пекутся и для взрослых, которые по этим птичкам гадают. Прежде чем посадить жаворонков & печь, закладывают в каждого какую-нибудь вещицу; кольцо, щепку, копейку. Каждая из этих вещей имеет символическое значение: кольцо, например], обозначает свадьбу, щепка - гроб, копейка - деньги и т. д. Но в других губерниях взрослые предоставляют жаворонков в исключительное распоряжение детей, сами же занимаются более гаданиями о будущем урожае, стараясь по погоде, какая была на "сброки", определить погоду весны и лета. Если, напр[имер] на "сброки" было морозное утро - то, значит, жди весной сорок "утренников".


ЖАЛЮЗИ. Народные приметы и суеверия.

ЖАЛЮЗИ

Если жалюзи падают сами по себе, это предвещает смерть в доме. (Повсеместно).
Эта вариация на тему падающей картины, которая тоже считалась вестником смерти. Но почему же "считалась"? Падение картины до сих пор наполняет страхом сердца многих людей.Всего лишь несколько месяцев назад ( в 1946 г.) нам поведали историю об упавшем портрете человека, на которого через несколько часов пришла "похоронка" из Германии. И в ней было сказано, что погиб он в тот самый час, когда упал портрет.


ЖАТВА. Народные приметы и суеверия.

ЖАТВА

Жатва - один из самых ответственных этапов крестьянского земледельческого цикла. К началу жатвы (как и к любому начинанию) крестьяне относились со всей серьезностью. Так, повсеместно в России зажинались только в "легкие" дни - вторник, четверг, субботу, иногда - в воскресенье (см. БЛАГОПРИЯТНЫЕ ДНИ).В каждой местности (а иногда и в каждой деревне) были свои "зажинные" обряды. В Калужской губ., Лихвенском у. в первый день жатвы женщины сжинали только две горсти, клали их крестом и больше в этот день не жали . В Мосальском у. той же губернии "зажинала после молебна та, у которой рука полегче" . В Козельском у. "каждая хозяйка сама зажинает. В день ничего взаймы не дают. Зажинают с левой руки по солнцу. Когда идут на зажин, если кто пересечет дорогу, считают плохим предзнаменованием - руку обрежешь. Первую зажатую жменьку в сноп не вяжут. Откладывают отдельно, несут домой и берегут" . В одних селах зажинали старухи , в других - "зажинать выбирали одну бабу, остальные служили молебен" , в третьих - зажинать выходили "всем селом. Берут с собою яйца. Зажинают со второй половины дня, рано нельзя, сожнут немного, все вместе едят яйца, а шелуху (скорлупу) разбрасывают по загону, чтоб вновь выросла" рожь, и т. д. Точно так же существовало множество обрядов, связанных с первым сжатым снопом. Его приносили домой, ставили под иконы и зерна от него давали курам, а часть - берегли до нового засева.Окончание жатвы так же отмечалось особыми обрядовыми действиями. "Когда дожинают яровое поле, то оставляют небольшую полоску несжатой." С ней особо сжинают один сноп, причем жница все время приговаривает: "Два поля дожавши, третье запахавши, отдай да положь". Сжатый овес кладется грудками, а последняя кучка колосьев прямо вырывается из земли и кидается за спину со словами: "Жниво, мое жниво, я тебя жала, силу теряла, вот тебе жнивье, а мне отдай мою силу". После этого жницы кувыркаются вниз головой по полю, выражая этим радость по случаю окончания полевых работ. Сжатые грудки овса пересчитываются и при этом приговаривается "чет" и "нечет"; если на последнюю грудку придется нечет, это означает, что кто-нибудь в семье умрет или выйдет замуж"Последний клочок жнива, как правило, оставляли на поле нетронутым - это "чтоб сила была. Сил-то много, когда жнешь, надо. Вот последнюю прядь, ее не сжинали - это Илье на бороду. Еще говорили:Ива, ива, отдай мою силуДо второго жнива.Два же раза жали, еще овес жать, рожь жали сперва, а потом яровое, зимовая была пшеница, и весной с овсом, овес же сеяли, гречиху сеяли, раньше ж всё сеяли: просо, вот, пшено. Это рожь ..., когда растет, ивой называлась. Пучок оставляли, как горсть" .В Мосальском у. Калужской губ. "оставляли Илье на бородку несколько колосков, под ними выпалывали, клали под них луковку, хлеб, соль" .Когда, закончив жатву, уходили с поля, серп оборачивали былинками "ржи, чтоб урожай было хлеба. Голых серпов домой носить нельзя".


ЖЕЛЕЗО. Народные приметы и суеверия.

ЖЕЛЕЗО

Принести в дом старое железо - к несчастью. (Повсеместно. Причем железом, приносящим несчастье, считался даже гвоздь, найденный на дороге).
Раскаленное железо, погруженное в сливки во время сбивания, изгоняет ведьм из маслобойки. (Ланкашир).
Магия железа существует в Британии с очень Давних времен. В Англии железо считалось одним из средств, отгоняющих ведьм. В Шотландии кусок железа на пороге или под оконным карнизом считался достаточно надежной защитой, чтобы феи не подменили ребенка.О воздействии железных подков см. ПОДКОВА.Однако существовала еще одна странная разновидность старинных суеверий, запрещавших применение железа. Например, очень многие поколения - со времен Плиния - верили, что растения, обладающие магическими свойствами, нельзя ни срезать ни выкапывать железными орудиями.Омелу, священное растение друидов, собирали в первый день новой луны без применения железа - чтобы срезать это растение, верховный жрец друидов использовал серебряный нож. Омела, добытая таким способом, считалась верным средством от эпилепсии. Ее носили при себе и женщины -для облегчения зачатия.Тот же самый запрет на применение железа существовал и в других странах. На протяжении многих веков жители восточных стран использовали только деревянную соху. Начало применения железного плуга в Польше неудачно совпало с неурожайным годом, после чего крестьяне возвратились к старой деревянной сохе.Примеры этого суеверия можно умножать без конца. Оно сохранилось до сих пор в одном или двух .местах на севере Британии, но только в связи со Страстной пятницей; считается, что в этот день нельзя прикасаться к земле железом, иначе случится беда.


ЖЕЛТУХА. Народные приметы и суеверия.

ЖЕЛТУХА

Чтобы вылечить желтуху, проглоти восемь вшей на куске хлеба с маслом.
Очевидно, этот рецепт является одним из наиболее отвратительных британских суеверий. Но он был популярен еще в середине XIX в.В Южной и Западной Ирландии было распространено другое средство от желтухи. Вот оно: "Поймай дюжину больших дождевых червей, испеки их на противне, затем истолки в порошок и сделай напиток, чтобы пить его каждое утро. Это верное средство от желтухи".Уэльским средством от желтухи было положить золотую монету в оловянный сосуд, наполнить его медовухой и сказать больному, чтобы он глядел внутрь, но не пил (какой тест на выдержку!). Затем над ним нужно было девять раз прочесть "Отче наш", и он исцелялся.Следует отметить, что весь этот ритуал начинался с золотой монеты. Это связано с так называемой "симпатической магией"-то есть, с теорией о том, что болезнь следует лечить такими средствами, которые находятся с ней в "симпатии".Желтуха дает больному желтый цвет кожи - значит, лечение должно проводиться золотым предметом. Этому фактору "симпатии" придавалось основное значение. Например, лихорадка переносилась в осину - единственное дерево, листья которого "трясутся от ужаса" (якобы после того, как на кресте из этого дерева распяли Христа).Из "симпатического" лечения возникли названия травы печеночника и многих других лечебных трав.Линь имеет золотистую чешую. Если вы возьмете живого линя и на целый день привяжете его к голой спине, рыба потеряет свой желтый цвет и умрет. Если после этого ее бросить обратно в реку, вместе с ней утонет и желтуха. Такое поверье существует у датчан."Симпатическая магия" была известна и древним индусам. Для излечения желтухи они использовали сложные церемонии, с помощью которых изгоняли желтый цвет в желтые существа и желтые вещи, а пациенту передавали спасительный красный цвет от какого-нибудь живого источника - например, рыжего быка.Соответственно этому ритуалу жрец читал над больным желтухой следующее заклинание: "Вверх, к [желтому] солнцу, пусть уходит боль из твоего сердца и твоя желтуха; в цвет рыжего быка мы оденем тебя. Мы оденем тебя в красное, на долгую жизнь", и так далее в том же духе. Затем больной выпивал воду, которую сливали по шерсти рыжего быка, и, наконец, после длительного обмазывания красной и желтой краской, к его коже приклеивали несколько шерстинок рыжего быка.Таким образом, от древней Индии до Дании и Британии законы "симпатической магии" одни и те же.В качестве средства от желтухи вши были известны далеко не только в Англии. Так, в Восточной Сибири желтуху лечили "вшами без наговору: в хлеб закатывают вошь и дают больному "только так, чтобы тот не знал" . Причем как в русском, так и в английском вариантах этого суеверия в качестве "гарнира" используется хлеб.Яйца без желтка, называемые в народе "болтунами", "тоже в дело идут. Старухи-ворожки и лекарки их хранят. Яйцо-болтун кладется вместе с трехгодовалым веником, таким же овсом и такою же вербой; берут от каждого понемножку ... и заваривают; потом поят больного, одетого в палевую рубаху" .Как видим, русской народной медицине также был хорошо знаком принцип "симпатической магии": в качестве средства от желтухи использовалось яйцо без желтка (соответственно, в нем не было желтого цвета). Таким образом знахари полагали, что отвар, в котором разведено такое яйцо, обладал целебными свойствами настоенных трав и должен был "забрать" желтизну больного. По тому же принципу подобия на больного надевалась и палевая рубаха., (Ср., например, средство от рожи, повсеместно распространенное в России, - красное сукно и мел, см. РОЖА).Согласно русским народным представлениям, чудесное исцеление от желтухи может даровать змея. "В дер[евне] Рубахиной (в 8 в[ерстах] от г. Нижнеудинска) в одной семье была невестка, больная жалуницей. В рабочих семьях не любят больных... "Раз на покосе в полдёнки все легли отдыхать. Все в шалаше уснули, только деверю не спалось. Вот, видит он-к больной невестке подползает змея и, не успел он подняться, проскользнула ей в рот (она давно уж спала с открытым ртом) и ушла в нутро... Побыла там сколько-то время и выползает палева - желтая, смотреть дурно!.. Уползла змея к реке. Должно, обмылась и опять ползет в шалаш. - прямо к женщине. А та спит - не просыпается. Опеть залезла в рот, в нутро. Побыла там и снова выползает - желтая, но уж не такая, как в первый раз. Ушла к реке, обмылась. В третий раз идет. Заползла в рот... Деверь вдруг испугался: "А вдруг змея не выйдет назад... Что-то долго не вылазит"... Нет-нет вылезла она, и желтого на ней так што-нешто... Уползла. "Очистит себе место и останется там, в нутре", - догадался парень и решил убить гадину, как только она подползет к шалашу. Так и сделал. Жар свалил. Все встали. Встала и невестка. Деверь ее спрашивает, что она видела во сне. - "Видела я во сне, будто холодную воду пила. Много воды выпила - и так славно мне стало. И теперь вот так-то легко мне"... Так и вылечилась баба" .Подобные рассказы хорошо известны в сибирских деревнях и в наши дни.


ЖЕЛУДИ. Народные приметы и суеверия.

ЖЕЛУДИ

Если женщина носит желудь в своей сумочке или в кармане, она всегда останется молодой. (Суссекс).
Многие поколения английских поселянок, следуя этому поверью, передававшемуся из уст в уста, носили с собой желуди - и постепенно старели и покрывались морщинами! Но неудачи отдельно взятых лиц неспособны искоренить суеверие - они лишь побуждают остальных продолжать добиваться успеха.Это суеверие живо до сих пор. 8 августа 1946 г. мы получили письмо от женщины из Вортинга (Суссекс). Вот что она писала:"Знаете ли вы, что если женщина носит желудь, она никогда не состарится? Это старинный английский обычай, возникший еще во времена Вильгельма Завоевателя".Однако нет никакой необходимости связывать Вильгельма Завоевателя с желудевыми чарами. Напротив, это суеверие, очевидно, существовало еще задолго до норманнов. Ведь желуди падают с дуба, а дуб-священное дерево друидов. Ни одна церемония и ни один ритуал друидов не обходился без дуба и омелы.Те, кто займется этим вопросом, могут заметить также, что в Ватикане и Латеране есть статуи, украшенные ожерельями из желудей. Эти статуи, довольно странные с виду, изображают богиню Артемиду Эфесскую. Она была воплощением дикой жизни Природы, ее капища располагались на склонах гор или в болотистых низинах, среди шелеста деревьев и журчания ручьев. Она была богиней плодородия, но не покровительницей семейной жизни; и, может быть, именно здесь находится источник суеверия о вечной молодости.В русской народной традиции урожай желудей считался хорошей приметой:"Много желудей на дубу - к теплой зиме и плодородному лету" .


ЖЕНЩИНА. Народные приметы и суеверия.

ЖЕНЩИНА

Отправляясь в поход, повстречать женщину - дурная примета.
В частности, так считали рыбаки и шахтеры. Люди этих профессий зачастую отказывались идти на работу, если женщина переходила им дорогу.Существует большое количество высказываний о женщинах, которые давно уже вошли в пословицы и поговорки; среди них немало таких, которые когда-то были суевериями, относившимися исключительно к женщинам. Вот некоторые из них:Если ты хочешь, чтоб новое платье хорошо носилось, первый раз надень его в церковь.Если ты с утра оденешь что-нибудь наизнанку, это принесет тебе удачу, - но только в том случае, если ты сделала это случайно.Если на Троицу ты не наденешь на себя ничего нового, неудачи будут преследовать тебя целый год.Если нижняя сорочка у девушки длиннее чем платье, это значит, что отец любит ее больше, чем мать.Если с замужней женщины упал фартук, значит ей предстоит на кого-то сердиться;если же фартук упал с незамужней женщины, это значит, что она задумалась о своем возлюбленном.Суффолкские женщины в старину носили длинные синие фартуки, некоторые они называли "mantle". Если такой фартук случайно сваливался с женщины, это считалось дурным предзнаменованием.Существует легенда о том, почему женщины столь болтливы. Бог создал Еву без языка. Но однажды Адам сунул ей в рот осиновый лист, который трепещет от малейшего ветерка; и именно этот лист превратился в женский язык. Однако стоит вступиться за наших дам: ведь говорят, что осина трепещет с тех пор, как из нее был сделан Крест Господень и выходит, что эта обидная сказка про Адама и Еву напрочь лишена логики.А вот еще одна пословица: "Женщина, которая свистит, и курица, которая кричит петухом, не годятся ни для Бога, ни для человека". Говорят, что какая-то женщина будто бы свистела, глядя на гвозди, которые ковали для Распятия. И с тех пор всякий раз, когда женщина свистит, сердце Святой Девы обливается кровью. Что же касается кур, кричащих петухами, то английские фермеры имели обычай тут же сворачивать им голову, а жители Китая, Персии, Португалии и Италии поступают так до сих пор.Еще говорят: "Кто с женой болтает, недавно женщин знает". Здесь имеется ввиду, что он еще не знает о неспособности женщин хранить тайны.В Чешире про красивую девушку говорили: "Она прекрасна как леди Доун". Пеннант ("Journey from Pieston to London", 1793) объясняет эту поговорку следующим образом: "Сэр Джон Доун, Кавалер, Наследственный Лесничий и Хранитель Деламерского леса в Чешире, умер в 1629 г. Когда в 1607 г. Яков I путешествовал по стране, он останавливался у этого джентльмена в Аткинтоне. Он был женат на Доротее, дочери Томаса Уилбрэма, эсквайра, которая обладала столь замечательной красотой, что и по сей день, говоря о какой-нибудь представительнице прекрасного пола, чеширцы восклицают: "Да это же вылитая леди Доун!"


ЖЕРТВОПРИНОШЕНИЕ. Народные приметы и суеверия.

ЖЕРТВОПРИНОШЕНИЕ

В XVII в. в Северном Уэльсе был распространен следующий обычай. Когда среди скота начинался мор, фермеры устраивали складчину и покупали вола, которого затем, соблюдая определенные формальности, подводили к краю пропасти и сбрасывали вниз в качестве искупительной жертвы. Это называлось "бросить дьяволу пленника". Говорят, что этот обряд существовал вплоть до девятнадцатого века;известно, что его исполняли также в Ланкашире и в Западном Лотене.В Кингстейтоне (Девоншир) в Духов день приносили в жертву ягненка. Животное сначала подвозили к определенному месту в повозке, увешанной гирляндами, а затем убивали и жарили в центре деревни, а мясо продавали беднякам по низкой цене. Относительно происхождения этого обычая установлено, что давным-давно деревня пережила сильную засуху и поселяне молили языческих богов о воде. В ответ на их мольбы забил родник, который до сих пор удовлетворяет нужды поселян. В память об этом событии и было принято каждый год жертвовать ягненка. Но почему именно ягненка?Даже в соборе Св. Павла совершались свои жертвоприношения. Дагдейл пишет о ежегодном предоставлении одной оленихи зимой, в День обращения Св. Павла, и одного откормленного оленя летом, в День поминовения того же Святого для принесения в жертву у алтаря. Мы знакомы со многими объяснениями этого обычая, но, к сожалению, не можем принять ни одного из них. Скорей всего, это пережиток более древних времен, когда жертвы приносились Диане, богине-охотнице, храм которой некогда находился на месте Собора Св. Павла.О принесении в жертву телят, собак и др. животных см. в соответствующих статьях.В русской народной традиции принесение в жертву животных сопровождало многочисленные обряды, преследующие цели: обеспечение урожая и семейного благополучия, прекращение эпидемий,снискание расположения различных демонологических персонажей и т. д.


ЖИВОТНЫЕ. Народные приметы и суеверия.

ЖИВОТНЫЕ

Если посадить фруктовое дерево, не закопав под ним труп какого-нибудь животного, оно не будет плодоносить. (Повсеместно).
Невероятно, но это бессмысленное суеверие было живо в некоторых частях Англии еще в 1946 году. В августе этого года мы беседовали с женщиной из Мидлсекса, которая недавно купила дом и собиралась разбить фруктовый сад. По ее словам, соседи внушали ей, что деревья не будут плодоносить как следует, пока она не закопает в саду труп какого-нибудь животного.Мы полагаем, что это - искаженный до неузнаваемости реликт вполне естественного обычая. Много лет назад виноградную лозу пересаживали, только тогда, когда где-нибудь околевала лошадь. Многие виноградники по сей день стоят на лошадиных костях.Наши исследования показали, что это суеверие возникло не на пустом месте: оно могло родиться из традиции хоронить околевших животных под фруктовыми деревьями в саду, широко распространенной в Дербишире. И такую традицию вряд ли можно назвать суеверной: ведь дерево и в самом деле лучше плодоносит, если под его корни внести органическое удобрение.


ЖУКИ. Народные приметы и суеверия.

ЖУКИ

Убить жука - накликать беду. Увидеть летающего жука в своем доме или где бы то ни было - к несчастью(Шотландия).
О том, до какой степени иной шотландец мог верить в эту примету, сообщает сэр Чарльз Игглсден в одном из своих трудов по фольклористике. Однажды в студенческие годы он готовился к экзаменам вместе со своим другом, впоследствии знаменитым доктором, и еще одним студентом из Шотландии. Вдруг по комнате пролетел жук. Шотландец тут же бросил свои книги. "Все, - сказал он, - "неуд" мне обеспечен". Его уверенность в том, что вторжение жука неизбежно приносит беду, была столь сильна, что он решился сдавать этот экзамен только в следующем семестре. Но даже эта предосторожность не помогла: он все равно провалился.На берегах залива Делагоа (Баранга), появление жука и сейчас считается плохой приметой. Чтобы уберечься от беды, местные жители ловят нескольких жуков, сажают их в тыквенную бутыль и бросают в море. Они считают: если жуки в бутыли умрут, умрет и тот жук, что принес дурной знак. Но эти жуки и в самом деле приносят несчастье, поскольку поедают бобы.Русский крестьянин по поведению жуков определял наиболее прибыльный сев, а также погоду: "Некоторые весною ловят жуков и примечают: ежели у него на передних ногах более зародышей, то должно в лето сеять ранее, и тот сев будет лучше; ежели на середних, то должно сеять в среднюю пору, а ежели на задних, то поздний сев будет выгоднее" ."Жуки жужжат - к непогоде" .


ЗАВЕЩАНИЕ. Народные приметы и суеверия.

ЗАВЕЩАНИЕ

Тот, кто написал завещание, умрет вскоре после этого. (Чешир).
Это глупое суеверие все еще пользуется популярностью. Очень многие из наших друзей до сих пор не написали завещаний, опасаясь, что это может приблизить их смерть.Дважды на нашей памяти отсутствие столь важного документа послужило причиной семейных раздоров, а еще в двух случаях-породило длительную тяжбу, из-за которой большая часть денег перешла на казенный счет.Аналогичное суеверие повсеместно сохраняется и в России. В целом "подготовкой к смерти, согласно народным традициям, могли заниматься только люди старшего поколения. Молодежь и лица среднего возраста это не делали из опасений навлечь на себя преждевременную кончину" .Встречаются исключения из этого правила (преимущественно в старообрядческой среде), когда считают, что одежду на смерть нужно готовить с рождения, "потому что и молодые ж помирают и старые - усем надо готовить. - Пятнадцать раз готовят, пятнадцать раз меняют... Той-то не идет, той-то понравилось, той-то начинают, другое шиют, глядь, еще лучше пошло, еще лучше, той-то надо шить еще. - А что ты смеешься? Конечно, она сшила, потом еще лет пятнадцать прожила, надо опять шить новое, в старом-то нельзя" .


ЗАВТРАК. Народные приметы и суеверия.

ЗАВТРАК

Кто поет перед завтраком, тот будет плакать перед сном.
Это суеверие, очевидно, родилось в попытке отучить некоторых несознательных людей напевать по утрам в ванной. Как жаль, что оно уже утратило свою силу!В русской народной традиции петь утром также считается плохой приметой .


ЗАЛОМ, ЗАКРУТКА, ПРОЖИН. Народные приметы и суеверия.

ЗАЛОМ, ЗАКРУТКА, ПРОЖИН

"Закрутка" - это несколько стеблей ржи, скрученных на корню вместе с произнесением известных заклинаний. "Закрутка" делается на полосе с тою целью, чтобы отнять у хлеба "спорынью" т. е. "спорость". И хорошая полоса хлеба, благодаря закрутке, дает мало груд, и с этих груд намолотится меньше обычного, т. е. хлеб будет не "умолотен". Самый хлеб с такой полосы будет расходоваться чрезвычайно быстро - будет не в "спор"...Производят "закрутки" колдуны и знахари с целью повредить досадившему им человеку. Уничтожить "закрутку" может только "знахарь" же. Если простой человек, не знающий слова, уничтожит закрутку, то его поразит какое-нибудь несчастье: болезнь, смерть и т. п."Залом" есть та же закрутка, но стебли хлеба не только закручены, но и надломлены. Цель и значение "залома" те же, что и "закрутки", только залом считается сильнее закрутки."Прожин" - это узенькие полоски выжатой ржи, шириною вершка в полтора и длиною во всю полосу или во все поле. Хлеб возле прожина не помят, так что кажется, как будто кто-то сделал прожин, летая по воздуху. На том поле, где сделан прожин, никогда не будет урожая. "Прожины", "закрутки" и "заломы" делают колдуны при помощи нечистой силы. Чтобы сделать прожин, колдун подвязывает к ноге Св. икону и едет на ней по полю, как на лыже.Уничтожить "прожины", "закрутки" и "заломы" могут только знахари" .


ЗАМКИ. Народные приметы и суеверия.

ЗАМКИ

Если в доме закрыты замки или задвижки, душе умирающего нелегко будет покинуть тело. (Повсеместно).
Вот еще одно суеверие XVIII - XIX вв., которое до сих пор встречается кое-где в сельских районах Британии. В XIX в. повсеместно бытовал обычай открывать все двери в доме умирающего, чтобы облегчить борьбу между жизнью и смертью и позволить душе отойти без помех.Почти во всех областях Британии считалось, что человек не сможет умереть до тех пор, пока в доме заперт какой-нибудь замок или засов. Соответственно этому суеверию существовал обычай открывать все замки и задвижки. В "The Times" от 4 сентября 1863 г. помещена заметка о весьма показательном случае с больным ребенком, который произошел в Тонтоне. Ребенок умирал от скарлатины; корреспондент сообщает, что "собравшийся в связи с этим женский совет, решил, что ему не суждено выжить, а посему, следует помочь ему отойти с миром. Для этой цели в доме открыли все двери и окна, ящики и сундуки, а также вынули все ключи из замочных скважин, поскольку здесь считается, что это обеспечивает умирающему быстрый и легкий переход в вечность. Однако ребенок отказался от этой помощи и выздоровел". Упоминание об этом поверье есть в "Гае Меннеринге" (глава 27): "Распространенное убеждение, будто борьба между жизнью и смертью затягивается, если в комнате закрыты двери, все еще разделяется многими суеверными стариками в Шотландии".То же самое суеверие существует и во Франции. И китайцы тоже пробивают дыру в кровле своих жилищ, чтобы душа легче расставалась с телом.Существовало мнение, что владыка чистилища хватает душу, уходящую из тела, и протягивает ее между створками всех закрытых дверей. Таким образом, ущемляемая и стискиваемая душа подвергается жестоким мучениям, и каждая открытая дверь облегчает ее участь. Вплоть до начала нынешнего века немецкие крестьяне старались никогда не хлопать дверями, чтобы не прищемить чью-нибудь душу.Похожая теория лежит в основе действий конголезских негров, когда они не подметают в доме умершего целый год после его смерти, поскольку пыль может содержать тонкую субстанцию улетевшей души или духа.Что это суеверие и сегодня гнездится в умах многих людей, воспитанных в селе в отдаленных уголках страны, мы узнали в конце 1945 г. от одной нашей юной корреспондентки. Девочка (в то время ей было 13 лет) спрашивала нас, почему в тот день, когда умирала ее тетка, все двери в доме были распахнуты настежь (несмотря на зимнюю стужу); а все замки (даже в серванте) - открыты. Она писала, что спросила об этом свою мать, и та ответила ей, что так нужно поступать всегда, но не дала никаких других объяснений. Эта девочка жила в маленькой деревне на севере Шотландии. В русской народной традиции к отпиранию замков прибегали в случаях затяжных, трудных родов (см. РОДЫ). Отпирание замков как магический способ облегчения кончины был известен не столь широко. Чаще в подобных случаях практиковали развязывание узлов, приподнимание крыши, половиц и т. д. "Расстегивая ворот рубахи и развязывая все узлы на тяжелобольном, крестьяне стремились не только облегчить ему дыхание, но и освободить путь душе, покидающей тело. В районе деревень Вегорукса и Ламбасручей [Заонежье] облегчали кончину, раздирая одним рывком нательную рубаху умирающему или вырывая из нее клок материи" . Также "облегчить наступление смерти заонежане пытались приподниманием на вершок третьей от восточной стены половицы избы либо половицы-"ходалы", т. е. той, по которой чаще всего ходят. В Великой Губе поднятие половиц в избе заменяли приподниманием трех потолочных досок или третьей доски пола в восточном углу сарая. Те же магические цели преследовал обряд приподнятия шелома над крышей. В Типиницах и Тамбицах он дополнялся выметанием из-под крыши жилища и сарая всех птичьих гнезд. Последнее делалось из опасений, что птицы унесут вместе с душой умершего еще одну или несколько душ обитателей дома" .Русские народные заговоры от различных болезней нередко заканчиваются формулой "замкам не отмыкаться" (см., например, заговор от укуса бешеной собаки в статье БЕШЕНСТВО) или мотивом выбрасывания в море-океан ключа от замка, что должно символизировать "крепость" ("нерушимость") "тайного" слова.В заговорах и магических действиях замок может упоминаться не только метафорически. Например, "суеверные старухи кладут под порог перед приходом от венца молодых незапертые замки, а потом, когда те перешагнут, защелкивают их, ключ же бросают в воду или в колодезь с тем убеждением, чтобы мужу с женою жить согласно. То же делают при первом приезде жениха в дом невесты, чтобы свадьба была успешнее и выгодный жених не отказался".Особо опасной ("крепкой") считается и порча, сделанная "на замке".


ЗАЯЦ. Народные приметы и суеверия.

ЗАЯЦ

Встретить зайца - дурной знак. (Ланкашир и Север. Впрочем, если у вас с собой заряженное ружье, такую встречу едва ли можно назвать несчастливой).
Если будешь носить с собой кость от заячьей лапы, у тебя никогда не будет судорог, (Повсеместно).
Если заяц перебежит дорогу невесте и жениху (пусть даже в отдалении), их брак будет несчастливым. (Север).
Если ты увидишь зайца, бегущего по тропинке или по дороге, знай, что твоему дому в этот день угрожает пожар. (Нортгемптоншир).
Зайцы ежегодно меняют свой пол. (Старое суеверие, разумеется, абсурдное).
Заяц перебегает дорогу - не к добру. (Повсеместно. В Сомерсете это считалось приметой близкой смерти).
Быть может наиболее древним и самым распространенным суеверием, связанным с зайцами, было то, что ведьмы наиболее часто превращаются в этих животных.В своей "Топографии Ирландии" (гл. 19), завершенной в 1187 г. Камбренис записал: "С давних времен и по сей день ходит много слухов о том, что некоторые уэльские, а также шотландские и ирландские ведьмы принимают облик зайцев, чтобы сосать вымя чужих коров и красть молоко у людей".Поэтому в день Первого Мая ирландцы убивали всех зайцев, которых замечали среди своего скота, считая, что на самом деле они убивают старух, охочих до чужого масла.На острове Мэн первомайский рассвет служил сигналом для начала сжигания вереска или дрока, чтобы изжарить всех ведьм, которые превращаются в зайцев. Аналогичный обычай существовал и в Ирландии.Вот история, рассказанная господином Дж. Г. Кэмпбеллом. Один молодой человек, охотившийся на острове Лисмор возле Балнагон Лох, подстрелил зайца. Животное завопило не своим голосом, и тут охотник вспомнил, что на Лисморе вовсе не водится зайцев.В страхе он бросил свое ружье и поспешил домой. На другой день он узнал, что известная ведьма лежит дома со сломанной ногой.Разумеется, это одна из вариаций на темы истории, весьма популярной в те времена, когда охота на ведьм была в Британии чем-то вроде спортивной забавы. История эта гласила, что если ранить или убить зайца, то на другой день ведьма окажется мертвой или раненной в то же самое место, куда был ранен заяц.Многие старые женщины были повешены или сожжены на основании подобных свидетельств.А теперь на минутку перенесемся из Ирландии, Лисмора и Англии к дальневосточным айнам. Они верят, что зайцы - это заколдованные люди. Если они видят заячьи следы на снегу, они выкапывают их, переворачивают и зарывают в надежде, что после этого ведьма непременно задохнется.Древние бритты использовали зайцев для гадания, и по этой причине никогда не ели зайчатины.Борлейс ("Antiauities of Cornwall") описывает, как Боадицея гадала с помощью зайца:"Выстроив своих воинов, чтобы воодушевить их против римлян, она вынула из-за пазухи зайца и выпустила его, чтобы авгуры могли приступить к гаданию. Испуганное животное пустилось наутек, кружа и виляя по полю, и по его движениям можно было прочесть большую удачу. Обрадованная толпа громко возликовала; Боадицея, используя этот случай, призвала воинов сразиться с врагом и одержать победу".Корнуолльское суеверие гласит, что девица, которая слишком сильно влюблена в парня, может умереть, если он бросит ее, а затем будет преследовать его в облике белого зайца. Считалось, что это видение является изменнику повсюду и его не видит никто, кроме него. Это одно из древнейших корнуолльских суеверий, и существует много историй о мужчинах, доведенных белым зайцем до самоубийства.Моряки(особенно шотландские)считали дурной приметой увидеть зайца по пути на корабль. Если зайца находили на борту корабля, это считалось еще более зловещим предзнаменованием. "Scotchman" в прошлом столетии сообщал о деле молодых людей, которые подбросили в рыбачью лодку зайца; их "заговор" был раскрыт, и они предстали перед шерифом.Согласно русским народным поверьям, встреча с зайцем также предвещает неудачу: "Заяц дорогу перебежит - к несчастью. Тебе пень да колода, нам путь да дорйга! - гов[орят] зайцу, перебежавшему путь. Заяц по селенью бегает - к пожару" . (Ср. английское суеверие:"Если ты увидишь зайца, бегущего по тропинке или по дороге, знай, что твоему дому в этот день угрожает пожар").Русские колдуньи чаще всего обращаются в кошек и свиней (см. соответствующие статьи), однако зайцы упоминаются в народных суеверных рассказах как помощники колдунов и ведьм.На Русском Севере существует представление о душе человека в виде зайца.В знаменитой древнерусской "Повести о Петре и Февронии" слуга князя Петра застает премудрую деву Февронию за ткацким станом и видит около нее скачущего зайца. Эта деталь как нельзя лучше характеризует вещую природу девы-знахарки, сумевшей вылечить язвы Петра и, победив князя своей мудростью, стать его женой."В сухой год зайца больше, в сырой - мыши" .
Заяц столь труслив, что никогда не закрывает глаз - даже когда спит.


ЗАЯЧЬЯ КАПУСТА. Народные приметы и суеверия.

ЗАЯЧЬЯ КАПУСТА

Если на крыше твоего дома лежит заячья капуста, в него никогда не ударит молния. (Уэльс).
Посади черенки заячьей капусты парами накануне летнего солнцестояния, и пусть один обозначает молодого человека, а другой - девушку. Если черенки подрастут и сплетутся вместе, то эти люди поженятся; если один из них засохнет, то этот человек умрет.
Это гадание было издавна популярно у английских поселян. Последние до сих пор склонны называть заячью капусту "midsummer men" ("люди летнего солнцестояния").Заячья капуста растет на каменистых и известняковых почвах, на меже по краям полей и на холмах, поросших кустарником. Она цветет в августе; ее цветы растут пучками и имеют малиновые или фиолетовые лепестки.То же самое гадание в старину производилось в Швейцарии и Вестфалии.В русской народной медицине заячья капуста используется "при лечении грыжи. Из листьев этого растения приготовляется настой, которые пьют больные грыжею" .


ЗВЕЗДА ПАДАЮЩАЯ. Народные приметы и суеверия.

ЗВЕЗДА ПАДАЮЩАЯ

Когда на земле кто-нибудь умирает, на небе загорается новая звезда. (Йоркшир).
Когда увидишь над своей головой падающую звезду - загадай желание, и ты будешь счастлив целый год. (Уэльс).
Такая ассоциация между звездами и человеческими душами разрослась в поверье, широко распространенное по всей Европе, Америке и по всему миру, вплоть до Китая и Австралии. В легендах о рождении ирландских Святых рассказывается, что матери Святого снится, будто искра от падающей звезды попадает ей в рот. Это душа, вселяющаяся в новорожденного ребенка.Североамериканские манданы воображали, что звезды - это умершие люди, и что, когда женщина ложится в супружескую постель, с неба спускается звезда, и, входя в нее, зачинает ребенка.Маори считали, что после смерти душа покидает тело и переходит в нижний мир в форме падающей звезды. Лоло, коренные жители Западного Китая, полагали, что у каждого человека есть своя звезда в небесах. Поэтому больной человек жертвовал своей звезде вино. Когда же кто-нибудь умирал, в крыше его дома делали дыру и молились звезде покойного, чтобы она спустилась на мертвое тело и сошла вместе с ним в могилу. Считалось, что без этих молитв падающая звезда может повредить живым людям.Точно так же жители Бретани, Тран-сильвании, Богемии, Абруцийских Апеннин и Романьи верили, что у каждого человека на небе есть своя звезда, которая после его смерти падает на землю. В Бельгии и некоторых районах Франции люди верили, что метеор - это душа, покинувшая тело. Параллельно с этим поверьем бытовало другое: что это душа некрещеного младенца или человека, умершего без отпущения грехов.Мы привели здесь только те поверья, которые связывают падающие звезды с человеческими душами; существует, однако, множество легенд, в которых они предстают злыми духами, свергнутыми с небес. Эти легенды, в частности, распространены среди эстонцев, и почти у всех мусульманских народов.Мексиканские тарахумары считают падающую звезду мертвым колдуном, который приходит отомстить человеку, навредившему ему при жизни; а бороро из Центральной Бразилии видят в них души знахарей, которые жаждут мяса; вот почему они верят, что после падения звезды непременно кто-нибудь умрет.В русской народной традиции также существует устойчивая связь между представлениями о звездах и человеческими душами, но падающая звезда в русских поверьях, в отличие от английской традиции, ассоциируется, как правило, со смертью: "Падение звезд соответствует смерти человека, поэтому, когда падает звезда, наиболее суеверные люди крестятся и говорят: "Царство Небесное". "Доселе еще говорят, что каждая падающая звезда есть верный признак смерти какого-нибудь человека". "Каждый человек на небе имеет свою звезду. Когда человек умирает, то звезда его падает с неба" .Падающие звезды могут предсказывать и метафорическую "смерть" человека: "Относительно падающих звезд уверяют, по некоторым местам, что звезда упадает всегда на тот двор, где девица потеряла невинность" , т. е., став женщиной, "умерла" как девушка.Существуют и другие объяснения падения звезд, например: "Звезды падают вот почему: на небе есть светлые звезды - праведные души и темные звезды - неправедные души; первые сталкивают последних с неба" ."Исстари ведется на Руси предание, что [5 марта, в день Св. Льва Катанского] ... не должно смотреть на падающие звезды с неба. Худая примета заляжет на душу того, кто завидит падающую звезду; она предвещает неизбежную смерть ему или кому-нибудь из его семейства... Пренебрегающие старыми приметами, увидевши падающую звезду, говорят: "Маньяк полетел". Опытные люди всегда чуждаются таких людей и даже имеют об них худое понятие. Старушки, опытные в житейских делах, замечают, что если кто заболит на этот день, то или долго проболит, или наверно умрет. Не довольствуясь этим наблюдением, они кладут под мышки больного по ломтю хлеба и замечают: если к утру хлеб засохнет, то больной непременно умрет" .В детской и молодежной средах повсеместно в России распространено поверье о том, что если успеть загадать желание во время полета падающей звезды (до ее исчезновения), то оно непременно сбудется .
Падающие звезды спускаются с небес, чтобы вдохнуть души в новорожденных детей. (Йоркшир).


ЗВЕЗДЫ. Народные приметы и суеверия.

ЗВЕЗДЫ

"В Тульской губернии есть предание, что [28 февраля, в день Св. Онисима Овчарника] ... о,вчары должны окликать звезды для обильного плодородия овец... Вечером, когда появятся звезды, выходят оба [хозяин овец и овчар] за околицы и кладут на все четыре стороны по три поклона. Овчар становится на руно и произносит следующие слова: "Засветись, звезда ясная, по поднебесью на радость миру крещеному; загорись огнем негасимыим на утеху православныим. Ты заглянь, звезда ясная, на двор к рабу такому-то. Ты освети, звезда ясная, огнем негасимыим белояровых овец у раба такого-то. Как по поднебесью звездам несть числа, так бы у раба такого-то уродилось овец более того" ."Если звезды блестят ярко, то зимою будет мороз, а летом - жара. Мутные звезды к - дождю" ."Млечный путь является дорогой, которая показывает прямой путь от Москвы через Киев и на Иерусалим" .
Звезды "бегут" по Млечному Пути - к ветру.
Когда Млечный Путь светит, то будет хорошая погода. Когда же кажется, что звезды в нем словно бегут, то будет ветер.
Мало звезд видно - к пасмурной погоде и дождю, а откуда лучи звезд будут длиннее -- оттуда будет ветер.
Млечный Путь светится - к хорошей погоде.
Откуда длинные лучи у звезд, оттуда и ветер будет.
Сильно блестят звезды летом - к жаре. Зимой - к морозу. Темнеют - к переменной погоде, ветру и грозе.
Черные круги около звезд - к дождю. Белые и красные - к ведру. Темные, бледные и зеленые круги - к дождю.


ЗВОН СТЕКЛА. Народные приметы и суеверия.

ЗВОН СТЕКЛА

Если ты тронешь стеклянный стакан, и он зазвенит - ему ответит крик утопающего матроса. (Повсеместно у моряков).
К счастью, этой беды можно избежать, если прикоснуться пальцем к краю стакана и "заставить" его замолчать. Человек, который исправит свою оплошность таким образом, может считать, что не взял греха на душу.


ЗЕЛЕНЫЙ ЦВЕТ. Народные приметы и суеверия.

ЗЕЛЕНЫЙ ЦВЕТ

Если в свадебное убранство невесты входит хотя бы одна вещь зеленого цвета, это принесет ей несчастье. (Повсеместно).
Зеленая ветка дерева, повешенная на стене дома Первого Мая, принесет вам много молока. (Суеверие ирландских фермеров).
Любая зелень на сцене (в одежде и т.д.) приносит неудачу постановке и актерам.
Все европейцы связывают зеленый цвет с удачей и покровительством древесных духов, и, с первого взгляда, может показаться странным, что где-то он считается несчастливым.Однако несчастье, которое зеленый цвет должен принести невесте, явно связано с "маленьким народцем". Ведь зелень-это цвет фей, эльфов и пиксов; и считалось, что именно они дают силу тем, кто носит зеленую одежду. Таким образом, невеста в зеленом платье, как считалось в старину, рисковала, что вышеуказанные существа заберут ее в свое подземное царство. Феи могут обидеться на человека, который присвоил их цвет.Преподобный С. Бэринг-Гоульд, известный авторитет в области фольклористики, писал, что когда-то услышал от одного образованного йоркщирца весьма серьезные речи о том, что все разрушение старинных устоев Англии (случившееся до 1914г.), включая забастовки, выступления рабочих и суфражистское движение, произошло из-за выпуска зеленых почтовых марок стоимостью в полпенни.


"ЗЕМЛЕРОЙКИН ЯСЕНЬ". Народные приметы и суеверия.

"ЗЕМЛЕРОЙКИН ЯСЕНЬ"

Ветки и побеги землеройкина ясеня исцеляют домашних животных, заболевших из-за того, что по их ногам проползла землеройка. (Старинное поверье).
В старину считалось, что, если землеройка проползет по конечности любого домашнего животного (лошади, коровы или овцы), животное тут же заболевает жестокой болезнью и может даже потерять конечность. Средством от этих болезней у фермеров служил землеройкин ясень.Чтобы создать такое дерево, нужно было просверлить дыру в стволе обычного ясеня, посадить туда живую землеройку, а затем запечатать дыру. Таким образом обычный ясень превращался в "землеройкин" и приобретал все свои волшебные свойства.Этот обычай был наиболее распространен в Уорвикшире.


ЗЕМЛЯ*. Народные приметы и суеверия.

ЗЕМЛЯ*

"По всеобщему верованию, самая стихия эта настолько свята и чиста, что не держит в себе ничего нечистого и в особенности враждебного людям. Лихих недоброхотов, в виде ведьм и колдунов, земля "не принимает", и до сих пор требуются особые обряды, чтобы прекратить выход из могил этого сорта покойников и посещение ими живых людей и заветных мест. Даже тот умерший, труп которого долгое время не разлагается, по народным понятиям, несомненно был при жизни великим грешником, потому что он "не изготовляется к погребению в сырой земле"... Вся нечистая дьявольская сила от крестного знамения и "воскресной" молитвы проваливается не иначе, как "сквозь землю", не оскверняя святости земных недр и т. п. ...Вся та земля, куда схоронены кровные и близкие, называется родительскую и считается священною: она могущественна до такой степени, что горсточка ее, взятая с семи могил, укрывающих заведомо добродетельных людей, спасает всех родичей, оставшихся в живых, от всяких бед и напастей. Почти такой же силой обладает и вообще родная земля. Вот что свидетельствует на этот счет орловский корреспондент:"2 августа 1897 г., из села Яковлева (Орловского у.), отправились на переселение в Томскую губернию 24 семейства и каждая семья взяла с собой несколько горстей родной земли:- Может случиться, - говорил один из переселенцев, - что на новом месте мы попадем на такую воду, которая для питья не годится, - так мы положим в воду нашу землю, вода и станет вкусной".Сверх того, родную землю зашивают в сумочку с ладаном (называемую вообще "ладанкой") и носят с шейным крестиком, в уверенности, что этим способом можно избавиться от тоски по родине... Приезжая на чужбину ... люди (особенно в тех случаях, когда прибывший намеревается остаться здесь на более или менее продолжительное время) высыпают на -землю горсть родного песку и, ступая по нем, приговаривают: "По своей земле хожу". При этом они твердо верят, что, "если захватить с собой родной земли, тебе заздоровится, не будешь болеть и скучать по родине" .Еще и сегодня в России повсеместно считается, что на Духов день - следующий понедельник после Троицкого воскресенья - нельзя заниматься никаким земледельческим трудом, так как в этот день "мать-сыра-земля" бывает именинница"."Рачительные домоводцы из наших поселян находят нужным заклинать жнивы. Это, говорят они, будто нужно для того, чтобы нечистая сила не поселилась на жнивах и не выжила с пажитей скот. Для сего они, раннею зарею, выходят на жнивы с маслом конопляным. Обращаясь на восток, говорят: "Мать сыра-земля! Уйми ты всяку гадину нечистую от приворота, оборота и лихого дела". Проговоривши, выливают на землю масло. Потом, обращаясь на запад, говорят: "Мать сыра-земля! Поглоти ты нечистую силу в бездны кипучия, в смолу горючую". После сего выливают масло на землю.Обращаясь на юг, говорят: "Мать сыра земля! Утоли ты все ветры полуденные со ненастью, уйми пески сыпучие со мятелью". И здесь опять выливается масло. Обращаясь на север, говорят: "Мать сыра-земля! Уйми ты ветры полуночные со тучами, содержи морозы со мятелями". Здесь бросают сткляницу на землю" ."Особенность наружных воззрений на мать сыру землю дала основание черодеям и здесь воспользоваться для своих недобрых целей тайными, могучими свойствами этой стихии. Применение земли в чарах чрезвычайно разнообразно. Взять хотя бы всем известное "вынимание следа", состоящее в том, что на месте, где стоял обреченный человек, вырезают ножом часть дерна или из-под ступни его соскабливают пол и над этими следами колдуют".


ЗЕРКАЛО. Народные приметы и суеверия.

ЗЕРКАЛО

Если зеркало падает и разбивается, это верная примета скорой смерти в семье. (Повсеместно).
Накануне дня Св. Агнессы в зеркале можно увидеть тень своего суженого или суженой. (Повсеместно).
Неудача поджидает невесту, если до свадьбы она увидит себя в зеркале в полном свадебном наряде. (Повсеместно. Этого несчастья можно избежать, примеряя свадебный наряд без одной перчатки. Кроме того, вернувшись из церкви, молодым непременно следовало встать рядом перед зеркалом - это должно было принести им удачу).
Последнее суеверие едва ли было изначально связано с зеркалом. Поиски его источника уводят нас в те времена, когда зеркал (в современном смысле этого слова) еще не существовало.Осматривая Помпеи, трудно не удивиться, видя почти во всех тамошних дворах небольшие мелководные бассейны с мраморным парапетом. Они не применялись для купания, но и не были простым украшением интерьера. Это были зеркала, и, сидя над отражением в неподвижной глади воды, помпеянки приводили свою внешность в порядок точно так же, как в наши дни перед зеркалом. Жестокая соперница, стремясь навредить своей жертве, подбрасывала в ее зеркальный бассейн гальку.С другой стороны, в старину зеркала играли определенную роль в дьявольских манипуляциях колдунов, и это тоже могло повлиять на формирование суеверия.В античные времена существовал определенный способ гадания с помощью зеркала. Поттер ("Antiquities of Greece") пишет: "Когда водное гадание производилось с помощью зеркала, оно называлось катопторомантией. Зеркало погружали в воду, когда хотели узнать, какова будет дальнейшая судьба больного; и по тому, выглядел он в зеркале больным или здоровым, судили о том, сможет ли он выздороветь".Очевидно, мрачные знамения, связанные с искаженным отражением в мокром стекле, могли и в самом деле ухудшить состояние больного.Поверье о том, что разбившееся зеркало приносит неудачу - одно из наиболее распространенных в наши дни. Однако, чтобы понять, откуда взялось это дурное знамение, можно рассмотреть другие примеры старинных суеверий, связанных с зеркалами.Св. отец Ламбер ("Moerus et Superstitions des Neo Caledoniens", 1900) пишет про одного из жителей Новой Каледонии, который считал, что его отражение в воде или в зеркале - это и есть его душа.Китайцы вешали бронзовые зеркала над идолами в своих домах, поскольку считали, что злые духи, входящие в дом, увидят себя в этих зеркалах и побоятся входить.В свете этих примеров видно, что разбившееся зеркало могло: во-первых, лишить человека его души, в связи с чем он, конечно же, был обречен умереть; а, во-вторых, впустить в дом злых духов.Что же касается запрета смотреться в зеркало в доме, где недавно умер человек:шотландцы непременно занавешивали все такие зеркала по вышеуказанной причине.Аналогичные обычаи бытуют у бомбейских суни и африканских зулусов и басуто.Источник этого поверья - в том, что душа человека, глядящегося в зеркало, якобы может быть похищена духом покойного и, таким образом, не попасть в рай."В славянских народных представлениях зеркало воспринимается прежде всего как граница между земным и потусторонним миром и подобно другим границам (межа, окно, порог, печная труба, колодец и т. п.) считается опасным предметом и локусом, обращение с которым требует особой осторожности и специального ритуального оформления. На зеркало распространяются многие запреты и предписания, относящиеся к границам вообще или к отдельным видам границ...К наиболее устойчивым и широко распространенным у всех славянских народов относится обычай (закрепившийся и в современном городском обиходе) сразу после кончины завешивать зеркало (полотном, полотенцем, скатертью и т. п.), отворачивать его к стене или даже выносить из того помещения, в котором находится покойник.. [Ср. поверье Оркнейских островов: "Пока покойник находится в доме, все зеркала должны быть завешены"]. Чаще всего опасность открытого зеркала объясняется тем, что отражение покойника в .зеркале и тем самым его "удвоение" грозит "удвоением" смерти, ее повторением, т. е. тем, что смерть постигнет еще кого-нибудь из обитателей дома...Разновидностью этой мотивировки можно считать отмеченное у сербов представление, что жертвой новой смерти станет тот из живых, кто первым после случившейся в доме смерти посмотрится в зеркало. Сербы, живущие в Венгрии, для предотвращения этого сначала подносят к зеркалу кошку, ср. обычай пускать первой кошку в новый дом, имеющий сходную мотивировку. [Ср. английское поверье: "Человек, -который взглянет в зеркало, висящее в комнате недавно умершего, вскоре тоже умрет"].Наряду с опасностью повторения смерти, распространенной мотивировкой действий с зеркалом является страх, что покойник будет "ходить", возвращаясь в свой дом, станет вапмиром" ."В повседневной жизни особую опасность для людей зеркало представляет "ночью" (вечером), т. е. в "нечистое", опасное время, принадлежащее потусторонним, демоническим силам. Повсеместно у славян известен запрет ночью смотреться в зеркало, так же как и глядеться в воду. В Мазовше считается опасным смотреться в зеркало после полуночи, т. к. "увидишь дьявола или смерть", а особенно страшно - в страстную пятницу. Русские на Рязанщине верили, что "смотреться на ночь в зеркало - накликать на себя смерть" . (Ср. английскую примету: "Увидеть свое лицо в зеркале при свечах - к несчастью").Славянские традиции предписывают женщине не "смотреться в зеркало во время менструации, беременности и в послеродовой период, т. е. в то время, когда женщина считается "нечистой" и когда, по народным представлениям, "перед ней открыта могила"."У всех славян известен запрет подносить ребенка в возрасте до одного года (иногда до полугода) к зеркалу. Он имеет множество мотивировок, отражающих различное символическое осмысление главных свойств и функций зеркала - отражения и удвоения, его "светоносности", его пограничности по отношению к двум мирам и т. д. В Полесье чаще всего опасались, что ребенок испугается (своего отражения, сидящей в зеркале нечистой силы и т. п.), не будет спать, будет видеть дурные сны... Для сербской традиции характерны также мотивировки, согласно которым ребенку, взглянувшему в зеркало, грозит смерть: "ребенка, которому еще не исполнился год, нельзя подносить к зеркалу - он может от этого умереть". Ослабленным вариантом этого представления можно считать встречающиеся в Полесье мнения, что такому ребенку грозит "крутой поворот", перемена судьбы, что его жизнь отразится, перевернется или что он перестанет расти, не будет развиваться" . "До официального крещения и наречения младенца нельзя было показывать его отражение в зеркале ни днем, ни ночью. Считалось, что нарушение ночного запрета навлечет на него смерть, дневного - испуг и, как следствие, родимец" . "До года ребенка в зеркале не показывают, а то долго говорить не будет" ."При всей разнородности приведенных мотивировок и кажущейся их случайности, большинство из них так или иначе связано с представлением о потустороннем мире и его характерных признаках: молчании, неизменности (невозможности роста), перевернутости и др. Во всех перечисленных случаях опасность состоит не только в соприкосновении через зеркало с областью смерти, но и в последствиях самого удвоения (благодаря отражению в зеркале), грозящего "двоедушием", т. е. раздвоением между миром людей и миром нечистой силы (иным миром), превращением в колдуна, ведьму, упыря и т.п...То, что можно увидеть в зеркале, принадлежит нездешнему, "тому", иному, потустороннему миру, относится к области смерти и нечистой силы" . Таким образом можно объяснить бытующий в России и в наши дни запрет есть перед зеркалом - "красоту свою съешь" , т. е. отражение через "отверстие" в потусторонний мир (коим является зеркало) "втянет" ("съест") внешнюю привлекательность "оригинала".Архаичное представление об опасной, "пограничной" природе зеркала удивительным образом сохранилось и в широко распространенном (в том числе и в городской среде) современном предубеждении оставлять неприкрытой поверхность маленького "дамского" зеркальца: "Зеркало открытым держать нельзя, его надо переворачивать - чтобы [оно] не глядело" , т. е. "канал" в иной мир должен быть "перекрыт".Английское суеверие, предвещающее неудачу невесте, увидевшей "себя в зеркале в полном свадебном наряде", вероятно, "связано с эффектом удвоения и общей отрицательной семантикой и символикой числа "два" и четности, парности". Примеряя полный свадебный наряд, девушка еще до дня бракосочетания превращается в невесту и таким образом "раздваивается" в контексте свадебного ритуала. "Множество запретов мотивировано опасностью сдваивания одинаковых предметов, повторения действий, событий". (Ср., например, народное представление о пагубных последствиях "повторного" кормления ребенка грудью т- см. РЕБЕНОК, о неудаче в случае возвращения с дороги - см. ВОЗВРАЩЕНИЕ и т. д.).Однако как у англичан, так и "у русских было принято после венчания молодым смотреться в одно зеркало... Во Владимирской губ. после венчания "молодые оба вдруг глядятся в зеркало и на вопрос свахи: полюбились ли друг другу? - отвечают всегда утвердительно". (Ср. английское поверье: "Вернувшись из церкви, молодым непременно следовало встать рядом перед зеркалом - это должно было принести им удачу"). В ритуальный (освященный традицией) день смотрение в зеркало превращалось в своеобразный оберег.В английской фольклорной традиции день накануне Св. Агнессы (см. СВ. АГНЕССА, ВЕЧЕР НАКАНУНЕ (21 ЯНВАРЯ)) - время ритуальное, когда граница между тем и этим светом становится прозрачной, преодолимой как для "представителей" мира реального, так и мира потустороннего. Таким образом девушка, гадающая на зеркале, смотрит "как бы сквозь зеркало, прямо в тот свет в ожидании видения жениха или знака своей судьбы (смерти)". В русской народной культуре подобными ритуальными периодами времени, сопровождающимися схожими обрядовыми действиями, являются святки (см. СВЯТКИ, СВЯТОЧНЫЕ ГАДАНИЯ). Типичное святочное гадание с помощью зеркала заключается в следующем: "Сбираясь гадать в зеркале, избирают уединенную комнату, берут два зеркала, одно большое, другое поменьше. Ровно в 12 часов ночи начинается гадание. Большое зеркало ставят на столе, против него маленькое; гадающая садится пред зеркалом, обставленным свечами. Все окружающие наблюдают глубокое молчание, сидя в стороне; одна только гадающая смотрит в зеркало. В это время в большом зеркале начинают показываться одно за другим 12 зеркал. Как скоро будут наведены зеркала, то в последнем из них отражается загадываемый предмет... Верный признак наведения есть тусклость зеркала, которое протирают полотенцем. Наши ворожеи думают, что суженый, вызванный поневоле этим гаданием, приходит в гадательную комнату и смотрит в зеркало через плечо своей суженой. Суженая ... всегда рассматривает все черты лица, платье и другие его приметы. Когда она кончит свой обзор, тогда кричит: "Чур сего места!" При этом чурании привидение вдруг исчезает. Старушки уверяют, что, если суженая не зачурает приведение, тогда оно садится за стол, вынимает из кармана что-нибудь, кладет на стол. Догадливые гадательницы в роковой миг начинают чурать; приведение исчезает, а оставленная на столе вещь остается в ее пользу. Последствия оправдывают ожидания ворожеек: оставленная вещь будто всегда похищается у жениха в то самое время, когда его суженая наводит зеркала. Самое важное обстоятельство в этом гадании есть слова: "Суженой, ряженой! Покажись мне в зеркале", - и мысль об нем до появления двенадцатого зеркала". Если гадающая не успеет зачураться, то призрак может ударить девушку по лицу, и синяк пройдет только после свадьбы. Точно так же возбраняется класть рядом с зеркалом какие-либо острые предметы (нож, вилку). При несоблюдении этой предосторожности, суженый может покалечить гадающую ."Чрезвычайно устойчиво во всех славянских традициях представление о том, что разбитое зеркало сулит несчастье и смерть. Более того, само битье зеркала может приписываться смерти": "Зеркало разобьешь - или к болезни тяжелой, или к смерти" . (Ср. английское поверье: "Если зеркало падает и разбивается, это верная примета скорой смерти в семье"). "В этих суевериях отражается общее представление об опасности всякого непредусмотренного нарушения границы между тем и этим светом" . В русском фольклоре отражено представление о зеркале как творении дьявола. Так, "зеркало держать в комнате - грех", по уверению староверов, потому что оно дано дьяволом, и доказывают следующей легендой: "Какой-то старец, спасаясь в пустыне, прочел следующие слова: "Просите и дастся вам". Пустынник усомнился и, желая удостовериться, что все ли получить может, чего захочет, пошел к какому-то царю просить руки его дочери. Царь, почудясь такому требованию, сказал о том своей дочери, которая тоже подивилась не мало и потом сказала: "Так как это дело необыкновенное и чрезвычайное, то должно, чтобы старец, если хочет жениться на мне, оказал бы мне чрезвычайную услугу и принес бы в подарок такую вещь, в которой бы я всю себя видеть могла". Это желание было высказано царевною еще в то время, когда зеркала не были выдуманы. Монах, узнав от царя такое требование, пошел искать такой вещи. Долго ходил он по лесам, наконец, вступил в пустыню, никем не обитаемую. "Посидев в ней несколько времени, он начинает слышать стон. Старец окликнул и получил в ответ: "Почтенный старче! Сжалься на мое страдание, ибо я уже несколько лет заключен в этом рукомойнике, выпусти меня из этой темницы, в которую заключил меня тоже один старец, и я тебе за это услужу, чем пожелаешь". Старец, прежде, чем освободить из рукомойника заключенного, стал требовать от него вознаграждения тою вещью, которой требовала от него царевна через царя. Заключенный обещал, и старец, сняв с рукомойника крест, выпустил черта. Дьявол в скором времени принес к нему зеркало, которому старец, взяв в руки, чрезвычайно подивился, но когда увидел в нем себя с морщинами, сединами, дряхлого и слабого, отложил навсегда намерение жениться. Однако зеркало снес к царю и тут же, отказавшись от своего слова, стал молиться о своем прегрешении в том, что возымел сомнение противу священного писания. И так как зеркало доставлено впервые старцу дьяволом, то самые крепкие староверы долгое время не имели в своих домах зеркал" .
Разбить зеркало - семь лет бедовать, даже если нужды не знать. (Повсеместно).
Разбить свое зеркало - к потере близкого друга. (Йоркшир).
Увидеть свое лицо в зеркале при свечах - к несчастью.
Человек, который взглянет в зеркало, висящее в комнате недавно умершего, вскоре тоже умрет.


ЗИМА. Народные приметы и суеверия.

ЗИМА

В январе весна - не красна. (Шотландия).
Подобные приметы существуют уже много сот лет. Еще задолго до того, как римляне открыли Британию, у китайцев бытовало поверье, звучавшее (разумеется, в переводе на английский) следующим образом:"Теплая зима наполняет кладбище".Источник этого поверья, очевидно, заключен в факте, что во время мягкой зимы обычно случаются очень резкие перепады между теплой и холодной погодой, что особенно повышает смертность среди стариков.В этом можно убедиться на примере 1933 и 1937 гг., когда в Британии была зарегистрирована самая высокая смертность от гриппа. В 1933 г. январь был исключительно теплым, а потом резко похолодало. В 1937 г. январь был "зеленым", февраль - теплым, а в марте вдруг ударил мороз."Если гуси и лебеди отлетают рано - быть скорой и прочной зиме"."В деревнях думают, что неурожаи льна, овса и конопли происходят от мороза... Зимою, когда установятся большие морозы, злым духам становится тесное житье. В это время они вылетают на белый свет, бегают по полям и дуют себе в кулак. От такой прогулки мороз сдавливает снегом жито, от пяток духов отдается треск и от подутия в кулак бывает или ветер с мятелью, или иней садится на дерева...Под Велик день поселяне ... приступают к заклятию мороза. Старик семейства берет ложку овсяного киселя, влезает с ним на печь, просовывает голову в волковое окно и там говорит: Мороз, мороз! приходи кисель есть. Мороз, мороз! не бей наш овес. Лен да конапи в землю вколоти. Окончив эти слова, он оборачивается в избу, и старшая из женщин в доме окачивает его водою в то самое время, когда он слезает с печи. Старушки уверяют, что проклятие, высказанное стариком на лен и конопли, замирает на его устах от воды. Мороз же, удовольствованный киселем, не убивает ни льна, ни конопли, ни овса" .
Зима зеленая - кладбище сытое. (Повсеместно).


ЗИМОРОДОК. Народные приметы и суеверия.

ЗИМОРОДОК

Зимородок, подвешенный за клюв, предсказывает погоду. (Повсеместно).
Пока зимородок сидит на яйцах, в океане не бывает ни шторма, ни бури. (Морское).
Этот период в более позднее время стал называться "днями зимородка". Он начинался за неделю до самого короткого дня в году и заканчивался, через неделю после него, и поверье гласило, что в эти дни море всегда спокойно. Плиний писал: "Эти птицы (зимородки) несут яйца и высиживают птенцов среди зимы, во время самых коротких дней; и период, когда они сидят на яйцах, называют "днями зимородка", ибо в это время море спокойно и благоприятно для плавания, в особенности возле побережья Сицилии".Что же касается первого из вышеупомянутых суеверий, то сэр Томас Браун ("Vulgar Errors") писал, что существовало поверье, будто эта-птица "подвешенная за клюв, показывает, откуда дует ветер, благодаря тайному и секретному свойству, скрытому в ее груди".И действительно, во многих сельских домах до сих пор можно найти чучело зимородка, подвешенное за клюв, - реликвию, оставшуюся от какого-нибудь предка, который использовал его как предсказатель погоды.


ЗМЕЯ. Народные приметы и суеверия.

ЗМЕЯ

Если змея переползает дорогу молодоженам по пути в церковь, их брак не будет счастливым. (Повсеместно).
Змея не умрет до захода солнца, даже если разрубить ее на куски. (Повсеместно. То же самое поверье связано с угрем).
Одно из древнейших суеверий, связанных со змеями, утверждает, что тот, кто хочет вечно оставаться молодым, должен есть змей. О нем упоминает Мэсинджер в "Old Law" (акт V, сцена 1):"Недавно перестал он кушать змей,И борода его вновь поседела".Другое английское поверье гласит, что если вырвать язык у живой змеи в день Св. Георгия, закатать его в восковой шарик, а шарик положить человеку под язык, то этот человек расскажет обо всем, что бы его ни спросили. То же самое суеверие бытовало в Богемии.В Корнуолле считают, что рядом с ясенем никогда не бывает ни одной змеи и что ясеневая ветка защищает человека от змей.В связи с этим вот занятная история, извлеченная из корнуолльской литературы. Это рассказ о ребенке, который имел обыкновение делить свой хлеб и молоко с гадюкой. Змея приползала к нему каждое утро и ребенок, очарованный изяществом и расцветкой своей подруги, поощрял ее визиты.Мать ребенка, узнав об этом, сразу поняла, что не сможет запретить ему играть со змеей, когда он остается без присмотра. И она обвязала тело ребенка ясеневой веткой. С тех пор змея больше не навещала ребенка. Но с этого дня он начал чахнуть и вскоре умер от тоски по своей подруге.В русском фольклоре вокруг образа змеи сложился широкий круг разнообразных поверий, примет и легенд, трактующих ее то как зло, напущенное на людей дьяволом (иногда как само воплощение нечистого духа), то как сверхъестественное существо, обладающее магической и целебной силой."Из других взглядов на змею, глубоко вкоренившихся в сознании народа, достойно внимания представление, будто змея кусает не зубами, а "жалит" особенным ей свойственным "жалом", за которое, вероятно, принимается язык змей. Наши крестьяне уверены, что змея при укушении человека обламывает "жало", наподобие пчелы, и оставляет кусочек его в ране. В связи с таким представлением в лечебниках и травниках ... приводятся растения, извлекающие из ран не только "железо", "стрелу", но и змеиное "жало". Помимо того, что суеверные люди боятся ядовитых укусов змеи, они еще допускают возможность переселения змей и других пресмыкающихся во дворы, жилища и даже внутрь человека".От укуса змеи знахари в русских деревнях и сегодня практикуют многочисленные заговоры и различные магические средства. "Огромное большинство относящихся сюда заговоров содержит в себе обращение к царице или царю змей (иногда к самой змее) с просьбой или приказанием унять своих слуг под угрозой призвать для их укрощения Архангела] Михаила, Богородицу и других Святых, которые покарают гадов огнем, громом, молнией". Например, "На море на Есеяне, на большом Буяне стоит куст ракиты, под тем кустом лежит змея лютая - скоропеча, простопеча, медянка, серебрянка, моховая, щелевая, обложная и дорожная. Вас двенадцать сестёр, двенадцать братов: кто из вас подшутил - раба такую-то укусил? Выньте свое жало, выньте свою лютость, выньте свою животость! Не вынете жала - я буду жаловаться Михаилу Архангелу, [он] нашлет на вас тучу, пожгет вас, попекёт вас огнями, моленьями, по чистому полю вихрем разнесёт, не будет вашего праха во имя Господнего!" ."При чтении и шептании заговоров употребляются следующие приемы: 1) надавливают укушенное место пальцем, куском железа или монетой; 2) обмывают опухоль непочатой, наговоренной водой и дают ее пить укушенному; 3) дуют, плюют и читают трижды заговор; прикладывают к заговариваемой ране кислое молоко и непочатую воду; 5) бросают в чашу с водой хлебные зерна и кусочки хлеба, после чего воду дают пить больному; 6) обводят вокруг раны 3 раза косточкой и т. п." .Так же, как и в Англии, в России "повсеместно распространено убеждение, что ясень ... гонит и устрашает змей. Сам ясень, его кора, лист, даже зола смиряют всякого гада, лишают его возможности кусаться и повергают в оцепенение ... Еще прогоняет змей папоротник, а рута (Ruta graveolens L.) их истребляет. О последнем растении в Курской губ. рассказывают: если рано утром набросать на открытых для солнца местах свежих веточек руты, то все змеи выползут, жадно пожирают ее и вскоре околевают. В Пермской губ. крестьяне приписывают марьиному корню (Paeonia officinalis L.) свойство гнать змей и потому носят его на кресте. Там, где есть это растение, змеи, будто бы, не водятся. Veronica latifolia L. называется пермяками "змеиным скусом", вероятно, вследствие наблюдения, что кисть вероники выходит сбоку и растет выше стебля, который представляется как бы откушенным. В Воронежской губ. этот вид вероники называется "змеиной травой", и существует легенда, будто Бог ее создал для уничтожения ядовитых змей, но одна из них откусила веточку растения с цветком; в ту же минуту у вероники выросло вместо одной четыре верхушки. Пристыженная змея ушла в трущобу, где и пресмыкается, скрываясь от всех. В Томской губ. про другой вид вероники (V. officinalis L.)говорят, что у нее змея откусила верхушку, поэтому крестьянки кладут цветок вероники в башмаки, когда идут по ягоды, чтобы змеи не укусили... В заговорах от укушения змей упоминаются Крестное древо, Св. Камень, Иордан-река. Главная же роль в них отводится Пресв[ятой] Богородице, которая в глазах народа является спасительницей от змей. Имя Марии переносится и на главную змею, могущую унять своих слуг - младших змей. Далее, христианская символика связывает со змием Георгия Победоносца и Св. Павла, которые помогают от него.Наряду с суеверным страхом перед змеями наш народ, подобно тому, как это было в древности, приписывает им силу целительную, охраняющую и удлиняющую жизнь человека. По народной сказке, змея знает "живую воду", с которой нераздельны понятия здоровья, красоты, заживления ран и воскрешения мертвых... Крестьяне и теперь носят на шее ладонки со змеиной шкурой от лихорадки". (Ср. - англичане обвязывают вокруг головы сброшенную кожу змеи в качестве исцеляющего средства от головной боли (см. ГОЛОВНАЯ БОЛЬ), с помощью змеи лечат зоб (см. ЗОБ)). В Ярославской губернии "молодые, отправляясь в церковь, захватывают с собой секретно змеиную чешую, найденную в лесу и засушенную; она должна предохранять от всякой порчи" . Употребление змей в пищу в обеих традициях считается сильнейшим волшебным средством. В Англии это поверье трактуется как способ "вечно оставаться молодым". В России крестьяне верят, что человек, отведавший мясо змеи, сможет понимать язык растений и животных. "Интересная легенда на сей счет записана в Яренске (Вологодской губ.). Некий барин ходил в лес, собирал там змей, что с короной на голове, а дома приказывал слуге готовить себе из них пищу. Змеи имели то свойство, что поевши их, человек начинал понимать разговор огня с огнем, травы с травой. Барин подслушивал в лесу разговор трав и записывал их целебные свойства. Раз, следом за барином, пошел в лес слуга и услышал разговор трав, что заставило глупого парня рассмеяться. Барин спросил его: "Чего смеешься"? - "Ничего, так", - ответил слуга. Барин велел ему оборотиться, после чего тот перестал понимать язык трав. От этого барина и пошли травники, цветники, стали потом знать пользу растений". "По мнению крестьян Витебской губ., видеть во сне змей, ужей и прочих гадов хорошо: в доме можно ожидать благополучия; о сновидце идет благоприятный говор. Таким образом, на Руси сохранилось некоторое почитание змей" . В русской народной традиции змеи (впрочем, как и все земноводные) широко применяются не только в качестве лекарственного средства, но и в любовной и вредоносной видах магиях. Так, например, для того, чтобы добиться любви девушки, надо поймать змею, "продеть сквозь змеиные глаза иголку с ниткою и говорить: "Змея, змея! Как тебе жалко своих глаз, так чтобы раба такая-то любила меня и жалела". Потом, когда бывает вместе с любимым предметом, должно продеть этою иглою с ниткою платье так, чтобы этого никто не заметил. В противном же случае чары остаются ничтожными. Когда это будет приведено в исполнение, тогда начинается любовь и продолжается дотоле, пока будет находиться нитка в платье. Кроме этого, влюбленный должен взять с собою змею, вытопить из нее сало и сделать свечу, которую нужно носить с собою. Если он будет замечать охлаждение в любви, тогда должно зажечь змеиную свечу, и любовь снова возгорится. Когда же вся сгорит свеча - тогда любовь на веки простывает". "Парни ст. Слепцовской (Терской обл.), чтобы приворожить любимую девушку, носят высушенные части лягушек, змей и других животных. Иногда в ладанки зашивают кусочки "змеиного корня". Простолюдины верят, что такие амулеты помогают от чар и болезней, стяжают носителю их любовь" .Змеям, ужам и ящерицам повсеместно приписывалась магическая способность "заползать в рот спящим в поле или в лесу, при чем они обыкновенно видят во сне, что глотают что-нибудь холодное. Попав "в нутро", животное поселяется там, движется, "ходит, сосет, гложет" внутренности и даже производит потомство". Именно так еще недавно в деревнях объясняли многие заболевания желудочно-кишечного тракта. Знахари выманивают земноводных "наружу при помощи зеркала, поставленного против больного. Для вызова змеи в зеркале должны отражаться поставленные на блюдечке ягоды (клубника и вишни), а для глиста, требующего водки (солитера?), - рюмка водки" . (См. ГЛИСТЫ).Змея может заползти внутрь человека и в результате колдовского напущения: "Молва народная гласит, что чародеи могут испортить человека за тысячу и более верст, выпуская из-за пазухи змею или ужа, которые залезают в чрево, и тогда кликуша чувствует, что порча подкатывается под сердце и лежит, как пирог" ."В селениях Тульской губернии замечают, что с [12 июня, дня Св. Исаакия] ... бродят змеи по лесам станицами и что их тогда убивать очень опасно. Поселяне думают, что змеи тогда идут поездом на свои свадьбы, и что каждому встречному готовы мстить без милосердия, и что от укушения змеи в этот день ни один колдун не может заговорить" .Христианский праздник Воздвиженья честного и животворящего креста Господня, справляемый православной церковью 27 сентября, переосмыслился русской народной культурой в праздник "Сдвиженья" и оказался "посвященным" "гадам". Согласно народным представлениям, "в день Воздвиженья все змеи, ужи и вообще все пресмыкающиеся "сдвигаются", т. е. сползаются в одно место, под землю, к своей матери, где и проводят всю зиму, вплоть до первого весеннего грома, который служит как бы сигналом, разрешающим гадине выползать из чрева матери-земли и жить на воле. Вот почему на праздник Воздвиженья, или, по крестьянскому выражению, "Сдвижения", мужики на весь день тщательно запирают ворота, двери и калитки из боязни, чтобы гады, ползущие к своей матери под землю, не заползли по ошибке на мужичий двор и не спрятались там под навозом или в соломе и нарах. Впрочем, крестьяне верят, что, начиная с Воздвижения, змеи не кусаются, так как каждая гадина, ужалившая в это время человека, будет строго наказана: всю осень, до первого снега и даже по снегу, будет ползать зря, не находя себе места, пока не убьют ее морозы или не проткнут мужичьи вилы". В русских деревнях и сегодня пожилые люди воздерживаются ходить в лес 27 сентября: "Гад сдвигается... Будешь идтить, и оны прямо хапками, хапками. - И оны прямо вот дорогой идут".


ЗНАХАРЬ. Народные приметы и суеверия.

ЗНАХАРЬ

"Всякий человек, умудренный опытом и заручившийся каким-либо знанием, выделяющим его из среды заурядных людей, получает право на название знатока или, что одно и то же по корню слова, знахаря" .Основные средства лечения у знахаря - травы и заговоры. "Заговоры воспринимаются или изустно от учителей, или из письменных записей, в изобилии распространенных среди грамотного сельского населения под названием "цветников", "травников" и "лечебников". Произносятся они полушепотом, с целью, чтобы не услышал непосвященный человек (иначе заговоры не имеют никакого значения), и чтобы остались они неотъемлемой собственностью одних только знахарей. Сопровождаются заговоры различными движениями рук и губ для того, чтобы удержать силу слов или, как говорится, "запечатать замок"...Главное отличие между колдунами и знахарями состоит в том, что первые скрываются от людей и стараются окутать свое ремесло непроницаемой тайной, вторые же работают в открытую и без креста и молитвы не приступают к делу, даже целебные заговоры их в основе своей состоят из молитвенных обращений к Богу и Св. угодникам, как целителям" ."Не нужно смешивать колдуна со знахарем; разница между ними та, что колдун - отщепенец веры, не носит креста, не ходит в церковь, а если и ходит для виду, то не молится, если причащается, то не глотает Святые Дары, всем вредит, но не пользует; напротив, знахарь - человек совершенно другого закала, он истинный христианин, он врач и благодетель для всей окрестности, но не враг, он не портит, а выгоняет порчу, на что у него есть свои приемы" .Тем не менее "относительно деятельносити знахарей народ судит различно: по мнению одних, знахари действуют известными им тайными средствами без всякой помощи нечистой силы, по мнению других, знахари, хотя и входят в сношения с нечистой силой, но не в такие тесные и близкие, в каких находятся с нею колдуны. Знахари могут приносить человеку не только пользу, но и вред. Так, они могут делать "закрутки", "заломы", "прожины" (некоторые утверждают, впрочем, что это делать могут только колдуны), они могут напускать на людей различные болезни и т. д. Болезни они напускают на людей по воде, по ветру и т. д. Выйдет знахарь на улицу и начнет читать наговор; налетит ветер и подхватит слова наговора; на кого "пахнет" затем на первого этот ветер, тот и получит болезнь" .


ЗОБ. Народные приметы и суеверия.

ЗОБ

В первый день мая выйди перед рассветом к могиле последнего молодого человека, похороненного на кладбище, и собери с нее росу, трижды проведя рукой от изголовья к изножию могилы, а затем умой этой росой больное место. (Корнуолл и Плимут).
Это суеверие было особенно распространено в XIX в. в окрестностях Лонсестона.В 1855 г. корреспондент "The Times" сообщал из города Плимута: "Перед рассветом Первого Мая одна респектабельно одетая дама, сопровождаемая пожилыми джентльменами, попросила впустить ее на плимутское кладбище. Когда их впустили, они прошли к последнему захоронению, и дама, имевшая большой зоб на шее, трижды потерлась этим зобом с каждой стороны могилы и ушла, пока еще не рассвело. Она считала, что таким образом сможет избавиться от своей болезни".Суссекское лечение зоба или любой другой опухоли на шее заключалось в следующем: поймать неядовитую змею, взять ее за головку и за хвост и медленно провести ею девять раз (три раза по три) поперек шеи. После каждых трех раз змее давали немного уползти, а после лечения ее живьем сажали в бутылку, закупоривали и закапывали в землю. Считалось, что вместе со змеей "умрет" и зоб на шее.Согласно русским народным представлениям, "зоб прилипчив, переходчив; он может появиться, если поешь хлеба, который клевали птицы". Особенно легко "подхватить" зоб в лесу, если съешь случайно ягоды, клеванные птицей. Образуется иногда - "от думы": "иной раз, особенно если человек брезгливый, от думы может доспеться. - Попьешь чаю из одного стакана (с зобатым), вина ли выпьешь из одной рюмки - тоже .бывает".Лечат зоб наговоренной водой... Рекомендуют пить настой на железе: "возьми гвоз(д)ь или подкову, смой грязь и положь в холодную воду. Всякой вечер выходи на молодой месяц и пей этот настой" .
Чтобы излечить зоб, нужно перекрестить шею рукой мертвеца. (Суррей).


ЗОЛА. Народные приметы и суеверия.

ЗОЛА

В дом придет беда, если, уходя, ты не вычистишь золу из очага. (Повсеместно).
Как и многие другие суеверия, это не лишено здравого смысла. Зола, которая с виду остыла, на самом деле может вспыхнуть в любую минуту.


ЗОЛОТО. Народные приметы и суеверия.

ЗОЛОТО

Чтобы свести с глаза ячмень, проведи по нему девять раз золотым обручальным кольцом или любым другим золотым украшением. (Повсеместно).
Бомонт и Флетчер упоминают об этом обычае в нескольких своих ранних комедиях. Название современной "Золотой Мази" для глаз, несомненно, ведет свое происхождение от этого суеверия, которое было весьма популярно еще в XIX в., а во многих сельских районах сохранилось до сих пор.В некоторых уголках нашей страны (в частности, в Линкольншире) считалось, что ячмень можно свести только обручальным кольцом своей матери. В других местах об этом условии ничего не знали.Кроме того, здесь можно вспомнить старинное поверье о радуге. "Добравшись туда, где она упирается в землю, вы непременно найдете зарытый мешок с золотом".В связи с ношением золотых украшений в России и сегодня повсеместно сохраняется весьма архаичный запрет рожать и оперироваться "в золоте". Так, роженица для того, чтобы благополучно разрешиться, на время родов обязательно должна снять с себя все золотые украшения, в том числе обручальное кольцо (и даже нательный крест, если он из золота). То же самое необходимо сделать во время любой операции. В 1989 году в одной из крупнейших московских клиник составителю данной книги также пришлось перенести операцию. Две пожилые санитарки, увидев на оперируемой золотые серьги, были крайне обеспокоены и настояли на том, чтобы она непременно сняла "золото".В русской волшебной сказке (так же, как и в сказках многих народов мира) "все, что окрашено в золотой цвет, этим самым выдает свою принадлежность к иному царству", иначе говоря, к миру потустороннему. (Ср. также мотив "золотого" животного, в образе которого является клад (см. статью КЛАД)).Роды и операции - это те ситуации, когда человек находится в непосредственной близости от роковой границы, разделяющей жизнь и смерть. Золото как предмет "того света" усиливает опасность "перехода" человеком заветной черты и "отправления" в мир иной, поэтому ни на роженице, ни на оперируемом не должно быть ничего, что указывало бы на принадлежность потустороннему миру.


ЗОЛОТУХА. Народные приметы и суеверия.

ЗОЛОТУХА

Отрежь у жабы переднюю и заднюю лапки на противоположных сторонах тела и носи их на шее в шелковом мешочке. Жабу нужно выбросить. Как она зачахнет и умрет, так зачахнет и умрет болезнь. (Хартфордшир).
Последний способ лечения, скорей всего, существует только в окрестностях Литтл Гаддесдена (Хемл Хемпстед, Хартфордшир) и был изобретен одним из местных фермеров.Наиболее распространенным суеверием, связанным с золотухой, была вера в целительное прикосновение королевской руки, в связи с чем эта болезнь даже стала называться "королевской" (The King"s Evil).Очевидно, подобное лечение началось в царствование Эдуарда Исповедника. Сторонники Якова II утверждали, что целебная сила не исходит ни от Вильгельма III, ни от Анны, поскольку они не вполне обладают священным "правом наследования". Однако в "Молитвеннике" упоминания об этой способности сохранялись до 1719 г.Принц Карл Эдуард, претендовавший на титул Принца Уэльского, в 1745 г. пытался излечить прикосновением больного ребенка; в Англии же последним человеком, к которому применялось такое лечение, был доктор Джонсон (1712 г., в царствование королевы Анны).Генрих VI ввел обычай вручать человеку, к которому прикоснулся король, небольшую золотую или серебряную медаль, которая называлась "touchpiece". Медаль, которую вручили доктору Джонсону, на одной стороне имела изображение Св. Георгия и дракона, а на другой стороне - корабль.Говорят, что Карл II прикоснулся к 92107 людям. Меньше всего людей он принял в 1669 г. (2 983), больше всего - в 1684 г., когда люди затаптывали друг друга насмерть, пробиваясь к королевской руке. Обычай "прикосновения" умер вместе с королевой Анной.Золотуха (скрофулез) - это туберкулезная инфекция, воздействующая на лимфатические узлы. Она проявляется, главным образом, в распухании шейных лимфоузлов, что придает больному сходство со свиньей. Наиболее часто золотухой болеют дети.Согласно русским народным представлениям, "золотухе нельзя и не быть, у каждого бывает. Глаза гноятся, рассыпается "пупырям" по голове - вся голова сольется. Бывает, и по телу пробрасывается. Бывает у маленьких и у больших. Внутреннее проявление болезни... выражается шумом в голове, дурманом, глухотою, звоном в ушах". Болезнь в некоторых случаях продолжается несколько лет... Средств против золотухи довольно много: Черного ребенка поят настоем листьев черной смородины, рыжего - настоем красной смородины. Русого или белобрысого ребенка поят настоем ольхи ("ветки с шишечкам и с листочкам"); наваром моют больного" .От золотухи также употребляют бруснику, рыбий жир, щелок. "При твердой золотушной опухоли употребляют как наружное средство пенку с кипяченого молока. Припарок из молотой черемухи разгоняет "собравшуюся" золотуху... Когда золотуха "бросается в уши" или "идет ухом", лечат свечками: зажженную восковую свечу подносят к ушному каналу, и "от согреву дрянь вытягивает". Вместе с тем русские знахари широко практиковали и заговаривание золотухи: "Читать трижды на масло, которым и натирать больное место."Стану я, благословясь, пойду перекрестясь, из дверей в двери, в чистое поле, в чистом поле бегут три реки: первая Варварея, вторая Настасея, третья Парасковея. Обмывают эте реки пенья, коренье, белые каменья, и круты берега, и желты пески. Так бы обмывали красну красушину, золоту золотушину у раба Божия (имя рек). Красна красушина, скатися, свалися с его костей, с его моздей, из белого тела, из горячей крови, чтобы не болело, чтобы не щемело ни день, ни ночь, ни час, ни полу-часа, ни минуты, ни полу-минуты, во веки, аминь". Еще и сегодня в русских деревнях знахарки шепчут: "Золотуха-золотуха, ветровая, часовая, от радости, от смеху, от шуток, выгоняю тебя на гнилые колоды, на березовые пни. Тьфу, тьфу, тьфу! (Плюют через левое плечо).
Прикосновение королевской руки излечивает золотуху. (Повсеместно).


ЗОНТ. Народные приметы и суеверия.

ЗОНТ

Если ты уронишь зонтик и поднимешь его сам - быть беде. (Повсеместно).
Оба этих суеверия до сих пор популярны в нашей стране. Никто не скажет вам, какую беду предвещают эти приметы; очевидно, вся беда заключается в том, что люди еще верят в подобные глупости.
Раскрыть зонт в доме - накликать беду. (Повсеместно).


ЗУБНАЯ БОЛЬ. Народные приметы и суеверия.

ЗУБНАЯ БОЛЬ

Вбей гвоздь в дуб - это избавит тебя от зубной боли.
Возьми передние лапы крота и одну из его задних лап, положи их в мешочек и повесь на шею. После этого твои зубы навсегда перестанут болеть. (Стаффордшир).
Вырви зуб у мертвеца, положи его в маленький мешочек и повесь на шею. После этого твои зубы навсегда перестанут болеть. (Нортгемптоншир и Суссекс).
Двойной орех в кармане предохранит тебя от зубной боли. (Нортгемптоншир).
Если ты все время начинаешь одеваться с левой ноги (т. е. сперва надеваешь левую штанину или левый чулок), у тебя никогда не будут болеть зубы. (Уэльс и Суссекс).
Около восьмидесяти лет назад жители Стамфордема имели превосходный "рецепт" от зубной боли. Больной шел в Элсон Мур, к Уинтерской виселице, расположенной где-то в двенадцати милях от города, и отламывал от нее щепку. Затем он прикладывал эту щепку к больному зубу, и боль мгновенно исчезала.Похожее лечение применялось в Тейви-стоке (Девоншир). В данном случае больному следовало прикусить зуб, взятый из черепа мертвеца, а затем всегда носить его в кармане.В 1734 г. в Хоршеме (Суссекс) был казнен один мелочный торговец, еврей по имени Джейкоб Харрис, и его тело подвесили на цепях в Дитчлинг Коммон. С тех пор здесь считалось, что щепочка от столба, на котором висели останки убийцы, исцеляет зубную боль, если носить ее в кармане. Средство было столь популярным, что столб постепенно превратился в огрызок и был заменен новым.Но самым древним изо всех этих средств было прибивание зубной боли к дереву. Нет никакого сомнения, что этот обычай пришел в Англию вместе с римлянами. Ведь римское суеверие предписывало остричь у больного волосы и ногти, свернуть их в комок и прибить к дереву.В Германии практиковалась та же процедура с небольшими отличиями (см. ГОЛОВНАЯ БОЛЬ). В Брунсвике зубную боль прибивали к дереву или к стене, не видя особой разницы между первым и вторым.На вершине Глен Мор рядом с Порт-Шарлотт (Айлей) стоял (и,очевидно,стоит до сих пор) большой камень. Каждый, кому удавалось вбить в него гвоздь, должен был тут же избавиться от зубной боли.А теперь посмотрим на целебное средство, используемое в Северной Африке. Здешние жители идут к стене, на которой написаны арабские буквы. Исцеляемый кладет палец на больной зуб, а его друг вбивает гвоздь в первую букву. Если боль проходит, гвоздь вынимают из стены. Если же боль продолжается, гвоздь вынимают и вбивают в следующую букву, и так до тех пор, пока боль не пройдет.Японец,у которого болели зубы, втыкал иголки в вербу. Он считал, что причиняет такую же боль Древесному духу и тот приложит все свои силы, чтобы избавить человека от боли.Аналогичные обычаи бытовали и в Британии. А в те времена, когда Британия еще была покрыта лесами, в которых рыскали дикие звери, главный римский магистрат лично вбивал гвоздь в стену своей столицы, чтобы отвести от города всякую заразу и болезнь.Другой способ лечения зубной боли применялся в Девоншире и Корнуолле. Здесь следовало поймать лягушку, раскрыть ей пасть, плюнуть туда и выбросить ее прочь. Считалось, что лягушка забирала с собой зубную боль. Марцелл, умерший за 23 года до Рождества Христова, писал в своей книге "De Medicamentis": "Встань на земле под открытым небом, поймай лягушку, плюнь ей в пасть, и пусть она убежит и унесет с собой твою зубную боль".Выше было упомянуто о применении трех кротовых лап. Крота следовало разделать живьем, и его передние и одна задняя лапы якобы защищали от зубной боли человека, который носил их с собой. Кротовые лапки упомянуты в завещании г-на Томаса Лотена. Он завещал их своему духовнику.В Ирландии зубную боль лечили двумя способами. Первый из них заключался в том, что больной пил воду из человеческого черепа или брал в рот щепоть глины с могилы священника. Затем следовало преклонить колени, прочесть "Отче Наш" и "Богородицу", после чего можно было надеяться, что зубная боль покинет больного до конца его дней.Второй способ лечения заключался в том, чтобы взять зуб мертвой лошади или руку мертвого человека и потереть этим предметом больной зуб. При этом стоит упомянуть, что чолоны из Восточного Перу тоже трут больное место зубом ирбиса.Германский метод лечения заключался в том, чтобы перед восходом солнца в молчании подойти к дереву (лучше всего к вербе), надрезать ветку с северной стороны ствола, взять щепочку с этого места, положить ее на больной зуб, а затем вставить на место, с которого она была взята, прикрыть ее корой и перевязать шнурком, чтобы щепка могла снова врасти в дерево. После того как она врастет, зуб должен перестать болеть.Однако наиболее забавное суеверие бытовало в Дербишире. Здесь считали, что зубная боль вызывается червяком. Чтобы изгнать этого червя, следовало насыпать в миску немножко порошка из смеси лечебных трав и горящих угольев из очага. Затем больной открывал рот и вдыхал дым из миски до тех пор, пока мог выдержать.После этого миску уносили, а перед пациентом ставили стакан с водой. В эту воду следовало сделать длинный и сильный выдох. Считалось, что червяк выпадет в воду, - и зубы перестанут болеть.На Оркнейских островах тоже верили, что зубную боль вызывает червь. Лечение здесь было очень простым. Нужно было всего лишь носить с собой "Заговор от Червя", и боль исчезала.Этот заговор выглядел следующим образом:"Святой Петр сидел на белом камне и плакал. Подошел Христос и спросил: "Что с тобою?" - "Господи, мой Боже, у меня болят зубы". - "Встань, Петр, и ступай, не будут болеть твои зубы".Согласно русским народным представлениям, "зубная боль считается одною из трех мучительнейших болезней - "зубна, да глазна, да еще ревнос(т)ь"... Причину видят в простуде. От простуды в зубах заводятся червячки, которых... можно вынуть". (Ср. английское суеверие, бытовавшее в Дербишире, - "зубная боль вызывается червяком")."Кладут на зубы, когда они "донимают", листовой табак, "мыкын" из трубки, деготь с колесных ступиц. Помогает от зубной боли, если есть то место хлеба, булки или калача, где грызли мыши [см. ЗУБЫ]. Паломники в Иркутский монастырь кусают край гробниц чтимых "угодников" - напр[имер], гробницу "батюшки Софрония-угодника" в Иркутском соборе. Откушенные "щепочки" (их хранят с особенной тщательностью) кладут на зубы во время приступов боли".В качестве наиболее эффективного способа избавления от зубной боли русские знахари практикуют заговаривание. Упоминание "того" света и умерших чрезвычайно характерно для подобных заговоров, причем "посещает" "тот" свет, как правило, месяц. "Зубы на молодику [на молодом месяце] выговаривают - лучше нет на молодику - когда не половина, а только серп: Месяц, месяц, а где бы?- За океяном.- Кого видал?- Мертвых.- Не болят у них зубы?- Не болят.- Чтобы у раба такого-то не болели, не шумели ни правые, ни левые, ни нижние, ни верхние!И до трех раз. Берешь чеснок, а нет - лук и на молодик заговариваешь, и даешь кусать, и всё проходит". (Ср. английские средства от зубной боли - зуб и рука мертвеца, щепка от виселицы, вода "из человеческого черепа", "щепоть глины с могилы священника", "зуб мертвой лошади").Так же, как и в Англии, в России в качестве средства, исцеляющего зубную боль, использовали крота: "Знахари ловят ... крота и умерщвляют его указательным пальцем правой руки, без всякого орудия, приговаривая шепотом следующий наговор:"Кротик, ты, кротик! Я пальцем своим из тебя всю кровь испускаю, и им больные зубы излечаю".Когда призывают знахарей лечить зубы, они этот указательный палец кладут на больные зубы и читают шепотом приведенный наговор. После сего заставляют полоскать рот поутру и ввечеру кислым уксусом". (Ср. стаффордширский оберег от зубной боли - мешочек с передними лапами крота и одной из его задних лап)."Необходимо для излечения зубной боли всегда сохранять дома небольшой осколок разбитого молниею дерева. Маленький кусочек этого дерева, положенный на больной зуб, мгновенно уничтожает всякую зубную боль".За помощью от зубной боли нередко обращаются к дубу: три раза до рассвета ("три зори") ходят к дубу и у самых корней дерева трижды соскабливают кору - с восточной, южной и западной сторон, затем кладут собранную кору в крещенскую (Святую) воду и шепчут: "Дуб-дубище, возьми своё зубище" (также три раза), - после чего дают больному полоскать зубы. (Ср. английский способ лечения - вбивание в дуб гвоздя). От зубной боли также грызут рябину.В обеих традициях удивительным образом совпадает представление о том, что одевание с левой ноги избавляет от зубной боли: "Кто вставая утром, надевает сапог или башмак на левую ногу,, у того никогда не будут болеть зубы". (Ср. английское поверье, распространенное в Уэльсе и Суссексе: "Если ты все время начинаешь одеваться с левой ноги (т. е. сперва надеваешь левую штанину или левый чулок), у тебя никогда не будут болеть зубы".)
Откуси прямо с земли первый папоротник, когда он появится весной, - и Ты навсегда избавишься от зубной боли. (Корнуолл).


ЗУБЫ. Народные приметы и суеверия.

ЗУБЫ

Бог благосклонен к "teeth odd". (Восточный Йоркшир и Шотландия).
"Teeth odd" - это зубы с неравномерными промежутками. Кроме того, щель между передними зубами, достаточно широкая для того, чтобы сквозь нее можно было продеть соверен, считалась предзнаменованием удачи и богатства.Во всем Йоркшире (и, очевидно, в Ланкашире) бытовало мнение, что выпавший молочный зуб следует бросить в огонь с соответствующей присказкой. Иначе после смерти ребенку придется искать этот зуб.Однако более серьезная опасность заключалась не в том, что зуб придется искать в Вечности, а в том, что он может достаться ведьме, которая через него причинит вред ребенку.Присказка, применявшаяся в этом обряде, была следующей: "Огонь, огонь вот тебе кость. Дай нашему .... новый зуб".В районе Лейкленда и в Лондоне зуб, выпавший у ребенка сам собой, посыпали солью и бросали в огонь со словами:"Господи, верни мне зуб". Нам так и не удалось доискаться корней абсурдного поверья о том, что верхний клык, появившийся у ребенка первым, предвещает ему смерть в младенчестве. Некоторые племена Центральной Азии тоже считают дурным знаком, если верхние клыки у ребенка вырастают раньше нижних. Такого ребенка бросают на съедение гиенам, а его мать объявляют нечистой. Таким образом, в Центральной Азии ребенок действительно умирает в младенчестве. Зубы в различных народных культурах символизируют здоровье, жизненную энергию и характер человека. В России и сегодня бытует поверье о том, что маленькие, тесно поставленные зубы указывают натуру мелочную и жадную;крупные, широко расставленные зубы принадлежат людям добрым и открытым. (Ср. английское поверье: "Редкозубый ребенок вырастет счастливым и склонным к путешествиям"). Увидеть во сне выпавший зуб - к потере близкого человека, причем говорят, что если зуб выпал с кровью, - к потере "кровного", т. е. родственника, если же без крови - к потере друга. Подобный сон может символизировать не только буквальную потерю - смерть, но и метафорическую - ссору, развод, отъезд и т. д. (Ср. английское поверье:"Если вам снится, что у вас выпадают зубы, - это дурной знак, предвещающий некие неведомые, но ужасные события")."Обычай выбрасывать молочные зубы, выпадающие у ребенка, с известными приемами и произнесением известных формул, по-видимому, принадлежит к международным. Он известен великороссам, полякам, немцам, норвежцам, грузинам, болгарам. Обыкновенно выпавший зуб перебрасывают через голову назад, повернувши его над головой три раза, затем бросают его в огонь, в печку или просто в угол. Обращаются к огню, к мышке, вместо костяного предлагают деревянный, просто старый зуб, а взамен просят "новый", "костяной", "каменный", белый, как "серебро", "стальной" и т.п.". (Ср. английский обычай бросать с соответствующим приговором выпавший молочный зуб в огонь). С просьбой о здоровых зубах русские ребятишки традиционно обращались к мышке, у которой непременно должны были быть крепкие и острые зубы. В Иркутской губ. "во избежание искривления зубов, детям, теряющим молосные зубы, говорят, чтобы они не зализывали пустое место, а чтобы выпавший зуб хоронили в подполье. Ребенок, стоя перед западней подполья, говорит трижды: "Мышка, мышка! На тебе репный зуб, дай мне костяной..." После третьего раза зуб бросается в подполье". В Калужской обл. выпавший зуб "через голову на печку кидают и говорят: "Мышка, мышка, на тебе железной, дай мне костяной". (Ср. русское народное средство от зубной боли - хлеб, который грызли мыши (см. ЗУБНАЯ БОЛЬ)). Согласно народным представлениям, зубы (так же, как волосы и ногти) после выпадения сохраняют связь с их бывшим владельцем. Отсюда страх, что зуб "может достаться ведьме, которая через него причинит вред ребенку", тем более, что дети - существа наиболее беззащитные перед нечистой силой.
Если вам снится, что у вас выпадают зубы, - это дурной знак, предвещающий некие неведомые, но ужасные события.
Если выпавший зуб не будет сожжен, на его месте вырастет собачий зуб.
Если у ребенка первым прорезается верхний клык, это предвещает ему смерть в младенчестве.
Когда у ребенка выпадает первый зуб, его нужно бросить в огонь, чтобы сжечь то зло, которое может скрываться в теле.
Редкозубый ребенок вырастет счастливым и склонным к путешествиям.


ЗУД. Народные приметы и суеверия.

ЗУД

Если у тебя чешется нос, тебе предстоит вскоре беседовать или спорить с назойливым дураком.
Если у тебя чешется правая рука, тебе предстоит получить деньги, если левая - потратить.
Если чешется колено - вскоре придется преклонить колени в чужой церкви.
Если чешется локоть - вскоре придется спать со случайным знакомым.
Точно так же, как и в английской традиции, в русском фольклоре индивидуальные проявления человеческого организма (икота, зуд, кашель, чихание, menses и т. п.) воспринимались как особые предзнаменования."Чешется левая ладонь - деньги получать (получка будет вернее, если ладонь почесать об дерево), правая - отдавать [в английском варианте поверья - наоборот]; колено чешется - молиться на коленях в чужой церкви; подошва - идти по незнакомой дороге; локоть - спать на чужой постели; переносье чешется - к покойнику [по другим вариантам - "слышать о покойнике"], кончик носа чешется - придется в рюмочку смотреть, т. е. выпивать". По другим вариантам, нос чешется - "или в рюмочку смотреть или с лестницы лететь", а также - к драке: "хороший нос кулак за неделю чует."Лоб чешется - челом бить: с правой стороны - мужчине, с левой - женщине. Левый глаз чешется - к слезам, правый - на милого глядеть"."Уши свербят - к новорожденному у знакомых людей" .Понятно, что та или иная часть тела ассоциировалась с конкретным действием: ступня - с дорогой, рука - с деньгами, нос - с выпивкой, дракой или падением (так как во всех трех случаях приходится расплачиваться именно этой частью тела) и т. д. Поэтому не удивительно, что подобные приметы так часто совпадают в различных традициях.
Если чешется правое ухо - тебя кто-то хвалит, если левое - ругает.
Если чешутся ступни или одна ступня - значит, тебе предстоит вскоре шагать по чужой земле.


ИВАНОВ ДЕНЬ, НАКАНУНЕ. Народные приметы и суеверия.

ИВАНОВ ДЕНЬ, НАКАНУНЕ

Ветка омелы, сорванная накануне Иванова дня, если ее положить под подушку, способствует вещим снам. (Уэльс).
В русском народном календаре день накануне Иванова дня, 6 июля, "принадлежал" Св. Аграфене Купальнице. "Агра-фена Купальница, идущий за ней Иван Купала и еще через несколько дней "Петры-Павлы" сливались в один большой праздник, наполненный для земледельца огромным смыслом и потому включающий множество обрядовых действий, песен, приговоров, всевозможных примет, гаданий, легенд, поверий" .Народные обычаи, справляемые на Аграфенов день, предваряют основное народное празднество - Ивана Купалу (7 июля)."С этого дня начинают купаться. Купаться до этого дня - грех"."На Руси исстари велось париться в сей день утреннею порою в банях, а днем купаться в реках или прудах... Старые люди, моясь в бане, парились лютыми кореньями в надежде помолодеть. В степных селениях вместо соломы набрасывали в печь жгучей крапивы и на ней паривались. Все это делалось для исцеления болезней. По выходе из бани, садились за стол завтракать, где заранее становилась обетная каша [см. ОБЕТНЫЕ ПРЕДМЕТЫ]. Больных старух и хворых людей выносили в баню на жгучей крапиве и паривали целебными травами. Купанье в реках начиналось с полдня и продолжалось до вечерен... В Туле прежде купанье детей происходило в пруде (ныне уничтоженном), на Ивановском монастыре. Пожилые старушки выходили с детьми умываться к студенцам. Здесь они, умывая детей, бросали в студенцы медные деньги, старые сорочки или дарили нищей братии, или сжигали в лесу" ."По всему северу России и, в особенности, в Вологодской губ. крестьяне заготовляют в этот день банные веники на целый год. Для этого бабы и девки после обеда запрягают лошадь и уезжают в лес ломать молодые березовые ветви. Иногда, впрочем, веники делаются из различных пород лиственных деревьев и растений, так что в каждый веник входит по ветке: от березы, ольхи, черемухи, ивы, липы, смородины, калины, рябины и по цветку разных сортов. Это уже, так сказать, ритуальные веники: одним из них парятся в этот день в бане, другим - обряжают недавно отелившихся коров, третьи, наконец, перебрасывают через головы, или бросают на крыши бани с целью узнать будущее (если веник упадет вершиной к погосту, то бросающий умрет, а если не вершиной, то останется жив).Как и на Ивана-Травника, в день Аграфены-Купальницы лихие мужики и бабы в глухую полночь снимают с себя рубахи и до утренней зари роют коренья или ищут в заветных местах кладов. А знахари, ложась спать, непременно читают самодельные молитвы, приуроченные к этому дню, как к кануну Ивана Купалы. Вот образец таких молитв, записанных в Тамбовской губ.: "Лягу я помолясь, встану я, перекрестясь, умоюсь иорданскою водою, утрусь духоверною травою (духовною или духоверною травою называется лен и конопля), пойду на восточную сторону. На восточной стороне стоит соборная церковь; войду я в эту церковь, Богу помолюсь, Ангелу доложусь, Ангел донесет Саваохву, Саваохв донесет Христу, Царю Небесному" . Как в Англии, так и в России с Ивановым днем связан широкий круг поверий об особой "активности" нечистых духов, душ умерших и ведьм. И если англичане "предохраняли" свой дом "от вторжения ведьм" полынью, то русские крестьяне накануне Иванова дня клали "от ведьм" "на окнах изб жгучую крапиву, а в дверях скотных дворов - молодое осиновое дерево, вырванное непременно вместе с корнем" . Русские девушки так же, как и их английские сверстницы (см. ВЛЮБЛЕННЫЕ), клали под подушку травы, собранные накануне Иванова дня, с целью увидеть вещие сны: "1. Собирали 12 трав (чертополох и папоротник обязательно), на ночь клали под подушку, чтоб приснился суженый - "Суженый-ряженый, приходи в мой сад гулять!" 2. В полночь надо было набрать цветов и положить под подушку; утром следовало проверить, набралось ли двенадцать разных трав. Если набралось - в этом году замуж выйдешь. 3. Под голову на ночь клали подорожник (трипутник) со словами: "Трипутник-попутник, живешь при дороге, видишь малого и старого, скажи моего суженого!" .
Накануне Иванова дня в полночь животные на пастбищах преклоняют колени. (Суссекс).
Накануне Иванова дня повсюду бродят духи собак, но видят их только собаки. (Суссекс).
Полынь, собранная накануне Иванова дня (либо накануне дня летнего солнцестояния) предохраняет от вторжения ведьм. (Остров Мэн).


ИВАНОВ ДЕНЬ (ИВАН КУПАЛА). Народные приметы и суеверия.

ИВАНОВ ДЕНЬ (ИВАН КУПАЛА)

День Св. Иоанна Предтечи (Ивана-Травника) - 7 июля - получил в народном календаре название праздника Ивана Купалы. "Как сами обряды, так и название Купала (от глагола купать, кипеть, родственно лат. cupido, Купидон, "стремление": ср. индоевроп[ейский] корень kup- со значением "кипеть, вскипать, страстно желать") указывают на соотнесение купальских ритуалов с огнем (земным и небесным - солнцем, в купальских ритуалах представленным колесом) и водой, которые выступают в купальских мифах как брат и сестра. В основе мифа, реконструируемого по многочисленным купальским песням и другим фольклорным текстам, лежит мотив кровосмесительного брака брата с сестрой, воплощаемых двуцветным цветком иван-да-марья - важнейшим символом купальских обрядов; желтый цвет воплощает одного из них, синий - другого" ."На заре этого дня принято купаться, при чем такого рода купанью приписывается целебная сила. С этой же целью - отыскать целебную силу - поутру Иванова дня вологодские бабы "черпают росу"; для этого берется чистая скатерть и "бурак", с которыми и отправляются на луг. Здесь скатерть таскают по мокрой траве, а потом выжимают в бурак и этой росой умывают лицо и руки, чтобы прогнать всякую "болесть", и чтобы на лице не было ни угрей, ни прыщей. В той же Вологодской губ. накануне Ивана Купалы крестьянки обязательно моют у колодца или на реке так называемые "квашенки", т. е. кадушки, в которых водят тесто для ржаного хлеба...В Пензенской губ. точно так же "черпают росу", хотя здесь она служит не только для здоровья, но и для чистоты в доме: купальской росой кропят кроватки и стены дома, чтобы не водились клопы и тараканы...В Орловской губернии (как, впрочем, и во многих других) с Иванова дня начинают ломать прутья березы для банных веников. Делается это в том предположении, что веники, срезанные до Иванова дня, приносят вред для здоровья ("на теле будет, чес, т.е. чесотка). Вообще, баня, купанье в реках и умыванье росой составляют один из наиболее распространенных в народе купальских обычаев. Местами этот обычай выродился даже в своеобразный обряд обливанья водой всякого встречного и поперечного"."Огненная" природа праздника Ивана Купалы отразилась в широко распространенном в России еще в начале нашего столетия обычае жечь костры. "В московских окрестностях ивановские огни зажигались на горах, полях и по берегам рек, Через эти огни перескакивали мужчины и женщины, перегоняли скот". "Ритуал призван обеспечить плодородие (от высоты прыжка или пламени костра зависит высота хлебов и т. п.)" . (В Сибири обрядовое перепрыгивание через купальский огонь заменялось перепрыгиванием через крапиву - растение, символизирующее огонь ). На Ивана Купалу добывали священный "древесный" огонь (см. ЧИСТЫЙ ОГОНЬ)."Иван Купала повсеместно именуется еще и "травником". Последнее название указывает на общенародное верование, которое гласит, что все чудодейственные и целебные травы распускаются как раз в ночь на Ивана Купалу, когда творческие силы земли достигают своего наивысшего напряжения. Поэтому знающие и опытные люди, а особенно деревенские лекари и знахари ни под каким видом не пропускают Ивановой ночи и собирают целебные коренья и травы на весь год" .В Ярославской губ. существовало представление о том, что "все деревья и травы в ночь на Иванов день получают способность переходить с места на место и разговаривать друг с другом" .Согласно общерусскому поверью, папоротник цветет только один раз в год - в ночь на Ивана Купалу. С помощью этого волшебного цветка можно отыскивать клады (см. ПАПОРОТНИК).На Ивана Купалу (так же, как и на Пасху) можно узнать колдунью: "Наша вот деревня - верста, в длину - верста. Под Иван-день колдуньи ходили заломы заламывать. Тогда были бороны деревянные. Вот их старые люди учили:- Ребяты, ежли хотите узнать, кто колдуньи, что не брёх, так возьмите борону, - тогда деревянные бороны были, - и обнесите вкруг деревни три раза!Пробечь же им нельзя - там борона. Они ж кошкой и собакой бегут, а им нельзя. А борону на воколицу ставят - она ж не перепрыгнет. И надо ж три раза обойти с этой бороной, и вот стоять караулять! А те образуются человеком. И узнавали, смеются дочкам:- Твоя мать колдунья!".


ИВОЛГА. Народные приметы и суеверия.

ИВОЛГА

Каждое утро в мае иволга пьет по капле (иногда говорят, по три капли) крови у Дьявола. (Шотландские крестьяне).
Вот почему в Шотландии гнездо этой милой и безвредной пташки постоянно подвергалось разорению.


ИГРЫ АЗАРТНЫЕ. Народные приметы и суеверия.

ИГРЫ АЗАРТНЫЕ

Деньги, взятые в долг, проиграть невозможно. (Повсеместно).
Удача, сопутствующая должникам и новичкам, - два основных суеверия игроческой братии Монте-Карло. Нам неоднократно приходилось видеть здесь игроков, которые никогда не входили в казино, однако встречали все поезда из Британии и с побережья и, высмотрев тех, кто прибыл в княжество впервые, предлагали им деньги для игры, обещая за это долю выигрыша.Впрочем, и в самом деле можно заметить, что очень часто во время первого визита к игорному столу новички выигрывают значительные суммы, а после этого их успехи становятся скромнее.Поверье, будто деньги, взятые в долг, невозможно проиграть, в свое время было почти что фетишем. Проведя много зимних сезонов в Монте-Карло (вплоть до 1939 г.), мы знали множество людей, которые ни за что не сели бы за игорный стол со своими деньгами - в особенности в "Спортинг-Клубе".Обычно они подходили к бармену клуба, человеку весьма состоятельному, просили у него в долг две-три тысячи франков и, получив их, начинали играть. Мы, однако, отметили, что в наибольшем выигрыше здесь всегда оказывался бармен: ведь он давал деньги в долг под 10%!Один из авторов этой книги едва не стал сторонником данного суеверия, когда однажды ночью ему не везло на рулетке в большом зале "Спортинг-Клуба". После всех попыток исправить положение, когда никакие системы не помогали и проигрыш уже составлял около 5000 франков, он подошел к бармену и занял у него 2000 франков.Вернувшись затем к тому же самому столу, он начал выигрывать, и к трем часам ночи не только отыграл свои 5000, но и получил 3000 выигрыша.Однако наибольшее количество катастроф за игорным столом возникает из-за поверья, что если одна и та же карта (масть, комбинация и т.д.) уже вышла несколько раз подряд, то на следующий раз непременно должна выйти другая карта (масть, комбинация и т. д.). Закон средних величин как будто бы подтверждает это поверье. Однако некий современный писатель как-то раз видел, как один американец за четыре часа проиграл 10 000 фунтов стерлингов в "трант-э-карант", систематически ставя на черное; он начал ставить после того, как красное вышло в тринадцатый раз. Было открыто еще четыре карты, но красное все еще продолжало идти. Разумеется, закон средних величин действует повсеместно: но те, кто утверждают это, забывают, что этот закон не сработал однажды в понедельник - когда среднее соотношение между Вечностью и Творением было значительно изменено.Согласно русским народным представлениям, карты (также, как табак и водку) изобрели черти, поэтому они страстные охотники до азартных игр (см. ВОДА; ЛЕШИЙ)."Если кто, сидя к месяцу спиною, играет в карты, то непременно проиграет" ."Во время пения "Христос воскресе!" в заутреню на Светлое воскресение, чего только ни пожелаешь - всё исполнится. Этим некоторые пользуются и с дурными целями. Так, на возглас священника "Христос воскресе!" картежник отвечает: "Три туза да козырная!" - и от этого ему везет целый год в игре".До сих пор в России повсеместно распространено поверье: "Несчастлив в игре, так счастлив в любви".
Если во время азартной игры к твоему плечу прикоснется женщина или если по дороге в игорный дом ты встретишь женщину - не видать тебе удачи.
Если игрок положит спичку поперек той, что уже имеется в пепельнице - не видать ему удачи. (Повсеместно).
Если при проигрыше ты даешь волю страстям, демон неудач будет следовать за тобой. (Скорее, это будет демон дурной славы).
Если тебе не везет в карты - встань и три раза обернись вокруг своей оси вместе со стулом. Твоя удача переменится. (Повсеместно).


ИЗЖОГА. Народные приметы и суеверия.

ИЗЖОГА

Вот письмо, которое мы получили от одного "мальчика из Бевина" - молодого человека, который был призван на гражданскую службу во время войны 1939 - 1945 г. и направлен работать в шахту."Объясните мне, правду ли говорят здешние шахтеры, что изжога проходит, если проглотить кусочек угля? По крайней мере, есть ли в этом хоть какой-то резон?"Письмо было прислано из шахтерского общежития в Феррихилле (Дарем).Единственный резон, заключенный в этом рецепте, - что он был и до сих пор остается одним из даремских суеверий.В России и сегодня считается, что "если беременная женщина во время своей беременности чувствует постоянную изжогу, то она родит ребенка с волосами" ."Если немытыми руками брать хлеб - будет изжога".


ИКОНА*. Народные приметы и суеверия.

ИКОНА*

В России вплоть до нашего времени повсеместно распространены рассказы о "явлении" икон. Икона может "объявиться" в реке, в колодце, при корнях дерева (например, Курская "коренная" икона Богоматери), на камне и т. д.Иконы "являются" людям праведным. "Разговор был - один был мужик, жили оны с бабой, и он был, наверное, богомоленный какой-то, и он пошел на могильник. Пришел, - ну, там все скрашенки еты катают. Ну, похристосывался ж на могильнике, а потомоча появился какой-то старик без ног, а он и говорит:- Дедушка, пойдем со мной разговляться!А он говорит:- А у меня ж ножек нету. А он говорит:- Я тебя снесу и принесу.Принес. Как напустилась на его баба:- О, ты всех принимаешь, тебе все нады, на что оны тебе?!Ну, поразговелися, и понес назад. Приходит домой - а у его весь вугол у иконах".Икона в народных легендах своим "явлением" нередко "указывает" богоугодные места: "О выборе крестьянами д. Зарубина места для постройки часовни в честь великомуч[еницы] Екатерины имеется такое предание. "Давно, давно, в поле крестьян, близ небольшой горки, у ключевого источника явилась икона великомуч[еницы] Екатерины. Крестьяне стали строить часовню в честь явившейся иконы на месте ее явления. Когда прошла первая ночь постройки и наступило утро, крестьяне увидали постройку на горке; подивились чуду, но однако продолжали постройку на старом месте. В следующую ночь случилось то же, что и в первую, и так до трех раз. Подумали крестьяне и решили, что горка - место угодное Богу для постройки часовни и начали строить на горке".Подобные "явленные" иконы почитались как чудотворные и становились местными святынями, к которым в храмовые праздники стекалось множество людей с окрестных деревень.Также "повсеместно верят, что иконы могут "поновляться", т. е. икона, бывшая ранее почерневшею, делается вдруг новою. О таких "чудотворных" иконах существует много рассказов, случаев таких "поновлений" весьма много...В деревне Усове, Пошехонского уезда, Горинского прихода, у одной келейницы была икона, лик которой окончательно стерся, и икона эта употреблялась хозяйкой вместо покрышки. Вдруг из трубы этой кельи по ночам стали замечать соседи большой столп выходящего пламени. В то же время хозяйке иконы приснилась Божия Матерь и повелела ей поставить свой образ на божницу. Келейница исполнила это, и в следующую же ночь икона эта "поновилась", т. е. сделалась совершенно новою" .В народных поверьях и легендах икона, являясь олицетворением высших Божественных сил или Святых мучеников, карает за богохульство. "Вот была какая-то вечеринка, молодежь собралась танцевать. Ну, у всех есть кавалеры, а одной девушке нет пары. Ну, она говорит:- Вот не с кем мне танцевать, нет у меня кавалера, вот я хоть с Николаем-угодником потанцую.Схватила икону и стала с ней танцевать. Два шага сделала и встала, двинуться не может. Подтолкнули ее - она и упала, и ноги не ходят. Два месяца лежала, мать насилу отмолила ее. Потом уж стала ходить" .В народных рассказах христианской тематики икона нередко выступает в роли справедливого судьи: "Одна бедная крестьянка желала принять в свой дом икону преподобномученика Адриана, но не имела денег для того, чтобы заплатить за молебен. Так как взаймы никто ей денег не давал, то она и вынуждена была заложить свой последний праздничный сарафан и на полученные деньги приняла икону. Молебен в доме крестьянки был отпет, но когда хотели взять икону и вынести ее из избы, то икона оказалась столь тяжелою, что присутствующие не могли ее поднять. После долгих расспросов узнали, что деньги, которые заплатила крестьянка за молебен, были ее последними деньгами. Деньги возвратили крестьянке, и икона без труда была вынесена вон" .К иконами приурочено и множество примет: "Если трещат иконы, то в доме будет покойник. Если от жары "разорвет" икону, т. е. на иконе появится трещина, то в доме случится несчастие... Стоять в шапке в комнате, где иконы, - грех, свистать точно также грех... Иконы никогда не покупают, а меняют (конечно, на деньги).Если горит во время пожара икона, то над этим местом появляется высокий столб пламени, наподобие горящей свечи. Точно такое же явление бывает и тогда, когда горит во время пожара человек" .Иконы, которые от времени потеряли изображение, никогда не сжигаются и не закапываются в землю, а пускаются по воде (см. ВОДА)."Икону или церковь увидеть во сне - к терпению" , т. е. терпеливо переносить какую-то беду.


ИКОТА. Народные приметы и суеверия.

ИКОТА

Чтобы перестать икать, смочи указательный палец правой руки слюной и трижды перекрести носок левого ботинка, повторяя "Отче наш" наоборот. (Корнуолл).
"Икать тяжело - быть обругану, леко - помянул кто-нибудь"."Помяни, Господи, Царя Давида и всю кротость его! - поговорка, когда икается или зевается...Икнулось тебе, знать кто-то позавидовал куску...Что на тебя икота напала? Испей водицы либо потянись через себя.Икота - к ведру, а ломота - к ненастью".До сих пор икота повсеместно считается признаком того, что икающего кто-то вспоминает. Для того, чтобы определить, кто именно вспомнил, надо после каждого "ика" называть про себя имя кого-либо из родственников, друзей или знакомых. На чьем имени икота прекратится, тот и вспоминает .Вместе с тем в народных средствах от икоты сохранился отголосок архаичного представления о том, что икота - это состояние, вызываемое вселившимся в человека нечистым духом. Так, для того чтобы "прекратить икоту, надобно три раза Богородицу [т. е. молитву "Богородица, Дева, радуйся"] прочитать" . (Ср. корнуолльское средство - повторять "Отче наш" наоборот").Для того, чтобы икота прекратилась, надо скрестить мизинцы обеих рук и так подержать несколько минут . Это магическое действие основано на том же принципе, что и английский способ прекращения икоты (перекрестить указательным пальцем правой руки носок левого ботинка), т. е. скрестить правую и левую части тела, что представляет собой "древнейшее средство защиты больного от посягательств Нечистого" (см. ИШИАС; ОБМОРОЖЕНИЕ). Также икоту "останавливают тем, что на груди очерчивают крестообразно ножом, преимущественно кухонным - "хлебным" .На Русском Севера икотой или икоткой называется заболевание, "которое медики относят к разновидности истерии. Болеют им преимущественно женщины. Проявляется это заболевание в раздвоении языковой личности. В человеке начинает говорить чужой голос, иногда членораздельно, иногда междометиями. По поверьям, в виде икоты в человека вселяется бес...По одним сведениям, икота, не нашедшая своей жертвы, может существовать не более сорока дней, по другим - годами. О поведении "бесприютной" икоты сообщают икоты других людей...Икота имеет свой век, и если она доживает до старости, то "идет в осину".Вселяется икота, обычно залетая в рот мухой. Этого можно не заметить. Если намеченная жертва ведет праведный образ жизни, кладет крестное знамение во всех необходимых случаях, не поминает черта, то вселиться в нее невозможно. Однако человек грешен, и почти всегда можно улучить момент, когда он отходит от строгих канонов. Так что "безработными" икоты долго не бывают. Вселившаяся икота сообщает свое имя - всегда мужское. В одном человеке могут быть две икоты, например своя и материнская. Икота часто вредит своей хозяйке, поскольку "говорит всю правду". Так, одна женщина рассказывала, как в гостях поблагодарила хозяйку за то, что та поднесла ей питье: "А то к Павловне зашла, та не угостила". Икота - тут же: "Ой, неправда, чашечку выпила". Икоту лечат знахари. Не всякую икоту можно лечить. Не всякую долечивают до конца. Недолеченная икота - "немтая", она не говорит, только "ухает". В результате успешного лечения больная родит какую-нибудь неприятную мелкую тварь - типа лягушки или крысу. Это и есть икота, или пошибка. Ее кладут в туес и бросают в печку в огонь с воскресной молитвой. Пошибка ревет в печи на разные голоса. В это время крестят печную заслонку. Если икоту не сжечь, а просто закопать в землю, то она выйдет оттуда и снова в кого-нибудь вселится" . "Чтобы от икоты избавиться, надо украсть лопотину у того, кто насадил, и грязну, чтоб пот его был. И эту лопотину украсть и вырвать на ремхи - на три, на шесть, на девять, на двенадцать. И в избе всё завесить, чтоб не было видно. Потом подпалить эти ремхи и говорить: Во имя Отца, и Сына, и Святого Духа. Аминь. Покадить в плошке и бросить в печку наотмашку" .


ИЛЬИН ДЕНЬ (2 АВГУСТА). Народные приметы и суеверия.

ИЛЬИН ДЕНЬ (2 АВГУСТА)

Св. Илья пророк в пантеоне русских Святых занимает одно из самых почетных мест. Народное мировоззрение наделило Святого грозным и решительным характером. В поверьях и легендах он предстает как непобедимый воин, мчащийся "по небу на огненной колеснице" и мечущий стрелы-молнии в убегающих бесов. В подчинении у Ильи пророка находятся грозы, он "словом дождь держит и низводит" .Народное сознание видело в неистовых потоках дождя, в ослепительных вспышках молний и оглушительных раскатах грома полную драматизма борьбу Св. Ильи пророка с бесчисленными полчищами нечистых духов, которых он "разит на смерть" своими огненными стрелами. "Трусливые бесы в неописуемом смятении мечутся по земле, отыскивая себе надежные места для защиты. Обыкновенно скрываются они в жилых и нежилых строениях, вскакивая через открытые двери и окна и влетая через печные трубы и всякого рода отверстия. Столь же нередко спешат они укрыться в густой хвое, в тени развесистых листьев деревьев, за всяким подходящим прикрытием. В числе последних самыми надежными, вполне безопасными, считаются в блудливом бесовском сонме живые люди, застигнутые под открытым небом на лошади или в телеге, так как небесная огненная стрела находит виноватого всюду и разит без разбора, убивая из-за бесов и людей (бесы вполне безопасны от ударов молнии лишь в чистом поле на межах). Илья, впрочем, знает невинность того человека, которого избрал дьявол себе для защиты, и жалеет Божье создание, хотя в то же время твердо убежден, что все равно тот человек, в которого успел вселиться дьявол, погиб бы, так как злодей не покинет своей жертвы уже во всю жизнь и, рано или поздно, заставит потонуть или повеситься. Илья - усердный Божий помощник в борьбе с нечистой силой - не только не враг человеческому роду, но радетель и старатель за православный люд; убивает он избранного как случайную жертву, в уверенности, что Бог милует и приемлет таких несчастных, удостаивая их Царства Небесного, так как они явно сослужили полезную службу людям своей смертью, которая, вместе с тем, вызвала одновременно и смерть злого духа. Вот почему, для заграждения себя от дьявола, кроме общепринятого обычая крестить рот при зевоте, издревле установилось благочестивое правило налагать на себя крестное знамение и при всякой вспышке молнии со словами самой простой молитвы: "Свят, свят, свят"."В некоторых местах предупредительные меры принимаются даже накануне Ильина дня. Так, в Никольске (Вологодской губ.) крестьяне еще с вечера окуривают свой дом ладаном, а все светлые предметы, вроде самовара, зеркальца и тому подобных, или закрывают полотном или же вовсе выносят из избы на том основании, что будто бы пророк Илья считает такие предметы предосудительной роскошью, неприличной в крестьянском быту. В Вятской губ. пророка Илию умилостивляют дарами: крестьяне в этот день приносят в церковь "под свято" ногу барана, пчелиного меду, пива, колосьев свежей ржи и зеленого гороху. Но по вопросу о том, что из этих предметов всего более угодно Илье, происходит разногласие. Одни стоят за пчелиный мед, другие указывают преимущество баранины. На этот счет в Орловском у. Вятской губ. народная фантазия создала даже целую легенду. Двое соседей заспорили между собой, что следует приносить в жертву Илье-пророку, чтобы вовремя были дожди. Один из них, занимавшийся овцеводством, доказывал, что в жертву - или, как говорят в деревнях, "под свято" - следует приносить овец, а другой, водивший пчел, спорил, что дары следует приносить от пчел. Долго спорили соседи и, наконец, подрались. А подравшись, пошли к бурмистру судиться и рассказали ему о предмете спора. Бурмистр вызывал их на суд по несколько раз, и каждый раз спорящие, желая привлечь его на свою сторону, приносили ему - один баранов, другой меду. Наконец, бурмистр собрал народ, начал судить и сказал: "Вот, миряне, собрал я вас на совет: эти два человека спорили о том, что следует приносить Илье-пророку "под свято": один говорит, от овцы свято, а другой говорит, от пчелы свято, а так как у меня с обоих взято, то пусть и будет от овцы свято и от пчелы свято"."Огненная" природа Св. Ильи проявляется в ряде примет:"Ильин день дождь - будет мало пожаров; ведро - много". "Ильинская пятница без дождя - пожаров много". "На Ильин день где-нибудь от грозы загорается" .Соответственно Ильин день в русской народной традиции - один из самых "строгих" праздников. В этот день "даже пустая работа считается великим грехом и может навлечь гнев Ильи" . "На Ильин день стогов не мечут, а то спалит грозой". "На Ильин день в поле не работают". "На Ильин день скота не выгоняют в поле, боясь грозы или гадов, которым в этот день дана воля". "На Ильин день собак и кошек не пускают в избу" . "Суеверные наши поселяне уверены, что в сей день звери и гады выходят из своих нор и бродят по лугам и лесам. Скотина, выпущенная на луг, бывает растерзана зверями или ужалена змеями. Они думают, что нечистые духи поселяются тогда в зверей и гадов, мстят домашнему скоту и людям и что только один гром в состоянии разогнать этих врагов" .Вместе с тем в народном календаре Ильин день связан с идеей обновления жизненного цикла, физического и духовного очищения, исцеления от болезней. Так, "в Тульской губернии, в Шенкурском и Вольском округах пекут из новой ржи хлеб и приносят для благословения в церковь. В старину без благословения священника никто не дотрагивался до новины. В Новгородской и Тульской губерниях поселяне устраивают себе постели из новой соломы, о которой они говорят: "Ильинская соломка - деревенская перинка" . "Ильинским дождем умываются, окачиваются от призора и болезней" .Противоречивое осмысление Ильина дня, возможно, объясняется тем, что этот праздник "пограничный" - между летом и осенью:"Илья лето кончает, жито зажинает"."На Илью до обеда - лето, после обеда- осень"."До Ильина дня тучи по ветру идут, а после Ильина дня - против"."До Ильи поп дождя не умолит; после Ильи баба фартуком нагонит"."До Ильина дня и под кустом сушит, а после Ильина и на кусту не сохнет"."До Ильи дождь - в закром; после Ильи- из закрома"."Муха кусает до Ильина дня - питается, а после Ильина - запасается"."На Ильин день олень копыто обмочил, вода холодна ", поэтому с Ильина дня купаться - грех. В Пошехонском уезде Ярославской губернии "так объясняют причину охлаждения речных вод: "Илья пророк ездит на конях по небу, и от быстрого бега одна из лошадей теряет подкову, которая попадет в воду, и вода сразу холодеет" .


ИМЯ И ФАМИЛИЯ. Народные приметы и суеверия.

ИМЯ И ФАМИЛИЯ

Если ребенка назовут тем же именем, каким звали умершего члена семьи, покойник явится, чтобы позвать за собой живого. (Повсеместно в сельской местности).
Женщина, два мужа которой, не будучи родственниками, носили одну и ту же фамилию, может исцелять коклюш и другие болезни, приготовляя бутерброды и давая их больному. (Херефордшир).
Два вышеприведенных суеверия до сих пор весьма популярны во многих сельских районах и многие люди все еще избегают давать новорожденному то имя, которое носил умерший член семьи.Что касается лечения коклюша с помощью бутербродов, то несколько лет назад оно все еще практиковалось в некоторых уголках Линкольншира, и мы знали одну старую поселянку, прославившуюся "бутербродным" целительством, поскольку оба ее мужа носили одну и ту же фамилию. И следует подчеркнуть, что коклюш она вылечивала весьма успешно.Согласно мифологическим представлениям всех народов, имя есть сущность человека. Если колдун не знает имени человека, он не сможет навести на него порчу . Не родившемуся ребенку нельзя придумывать имя заранее, иначе он родится мертвым или у женщины вообще не будет детей .С именами родителей и, следовательно с именами предков, в русской традиции также связан ряд поверий. Так, "девочку нельзя называть именем ее матери или бабушки по материнской линии, иначе она будет всю жизнь болеть". "Старшего сына, наоборот, надо называть именем отца, это принесет ему здоровье и счастье" ."Новорожденному нельзя давать имя, которое носил его. умерший брат (или сестра), иначе он не будет долго жить или никогда не женится (не выйдет замуж)". Аналогичное английское поверье включает более широкий круг родственников - всех умерших членов семьи."Чем короче имя человека, тем короче его жизнь" . Так, например, нам известен случай, когда из-за этого суеверия родители отказались дать девочке имя Зоя."Нельзя называть ребенка именем, которого нет в церковных святцах, иначе он не доживет до старости или будет всю жизнь несчастен". Это суеверие активно поддерживается церковными служителями. Священники отрицают, например, такие широко распространенные в настоящее время имена, как Лада, Оксана, Станислав и проч., - во время обряда крещения детей с такими именами нарекают соответственно Любовь, Ксения, Вячеслав.В России до сих пор бытуют поверья о неблагоприятных женских и мужских именах (см. АГНЕССА).Английское поверье о женщине, имевшей двух мужей с одинаковыми фамилиями и получающей вследствие этого способность исцелять болезни, имеет опосредованное соответствие в русской традиции. Так, повсеместно распространен обычай загадывать желание, если вы оказались за столом между людьми с одинаковыми именами.В русских заговорах болезни нередко получают "ласкательные и родственные названия" (см. ЛИХОРАДКА). Это находит "свое объяснение в том, очень распространенном между людьми отвращении или страхе, по которому не дозволяется упоминать имена духов, сверхъестественных существ и всего имеющего сверхъестественную силу, для того чтобы существа эти не услыхали своего имени и не сделали произнесшему его зла. Эти существа способны слышать свои имена где бы они ни были произнесены и иногда, особенно в минуты раздражения или злобы, очень часто принято у таких злых созданий, карать людей за то, что их таким образом обеспокоили. Этим верованием объясняется и тот факт, что всякая благоразумная и опытная старушка-крестьянка, всякий вежливый и "политичный" пожилой крестьянин, рассказывая вам про свою "скорбь" (болезнь) непременно прибавит: "В добрый час сказать, в худой помолчать", или: "Не при вас будь сказано..."Отсюда - нередкая замена имен наиболее страшных в данной местности диких зверей; отсюда же - употребление вместо названий болезней заменяющих ласкательных и родственных названий, а равно и местоимений третьего лица...У нас матери и няньки запрещают детям поминать черта, при чем сами называют его: "лукавым, черным", или "он", или "сам". Особенно тяжким грехом считается, если чёрта поминает женщина: "Когда женщина черканётся, под ней земля на три сажени горит" .


ИНЕЙ. Народные приметы и суеверия.

ИНЕЙ

Пушистые инеи - к ведру.


"ИРЛАНДСКИЕ КАМНИ". Народные приметы и суеверия.

"ИРЛАНДСКИЕ КАМНИ"

Они считались могущественными талисманами во многих уголках нашей страны, но особенно в окрестностях Стамфордема.В этих местах существовало три таких камня, которым приписывалась способность эффективно исцелять болезни - как у людей, так и у скота.Преп. Дж. Ф. Биггс приводит рассказ одного из поселян, которого однажды посылали к соседке за ирландским камнем. Этот камень привезли из Ирландии, и он не должен был касаться английской земли. Камень положили в корзину и отнесли к человеку, у которого болела нога. Затем ногу потерли этим камнем и она перестала болеть.Чтобы прикоснуться к ирландскому камню, некоторые люди проходили по нескольку миль, но лечение считалось наиболее эффективным, если камень прикладывался к ране руками ирландца или ирландки.Когда-то эти камни были весьма популярны в долинах Нортамберленда как талисманы, изгоняющие змей, лягушек и паразитов.Один из таких камней принадлежал г-ну Томасу Хэдли из Вулоу (Редсдейл). Он был бледно-голубого цвета, три дюйма с четвертью в диаметре и около дюйма толщиной. Удивительно, но он не был просверлен, хотя просверленным камням обычно приписывается больше целительных сил.Русским знахарям также была хорошо известна исцеляющая сила камней, а те из них, у которых были природные отверстия, широко применялись в качестве оберегов скота.


ИШИАС. Народные приметы и суеверия.

ИШИАС

Бабка бараньей ноги излечивает и предупреждает заболевание ишиасом. (Дёвоншир. Сырой картофель или кусочек магнитного железняка должны давать тот же эффект).
Корнуолльский способ лечения ишиаса состоит в следующем: нужно просто смочить слюной указательный палец правой руки и перекрестить носок туфли или ботинка три раза, повторяя при этом "Отче наш" наоборот.Другой корнуолльский метод лечения предполагает ношение в кармане одежды, которую вы надеваете ежедневно, кусочка магнитного железняка. Это поверье оказалось среди тех немногих, которые один из нас проверил на личном опыте. Увы, он до сих пор страдает ишиасом.В старину в Девоншире существовал ритуал, с помощью которого будто бы можно было излечить ишиас. Больного укладывали на спину рядом с ручьем, а между ним и водой клали протянутую веревку или палку. Пока он лежал в этой позе, врачеватель пел заклинание:"Bone-shave, направо,Bone-shave, прямо.Уходи за водой,Господь с тобой".В словаре Хэллиуэла, вышедшем в 1847 г., это средство упомянуто как "знаменитый заговор от ишиаса".


КАЖЕННИК. Народные приметы и суеверия.

КАЖЕННИК

Каженник - человек, которого "закружил" в лесу леший (т.е. тот, кто заблудился). После встречи с лешим каженнику всё становится не мило: он ничему не радуется и ни о чем не печалится, у него не идут дела, все валится из рук и т. д. Знахари, "призванные исцелять каженника, ... надевают белую рубашку навыворот, сажают его семь зорь подле вереи, под ветер, поят травяной росой, окачивают водой из нагорного студенца". Причем существует поверье, что отчитать каженника можно только 16 января, в день Св. Пророка Малахии.


КАЛ. Народные приметы и суеверия.

КАЛ

Если ты бросишь кал своего ребенка в огонь, у ребенка случится запор. (Девоншир и Сомерсет).
В русской народной традиции до сих пор повсеместно существует запрет на бросание в огонь человеческих экскрементов "из боязни корчей и судороги тем людям". "Кидать экскременты в огонь не следует, так как у того, кому принадлежат эти экскременты, сволочёт ж..у" . (Ср. последствия аналогичного действия в английской традиции - "у ребенка случится запор"). Точно так же нельзя на огонь мочиться - "огонь иссушит тебя заживо".


КАМИН. Народные приметы и суеверия.

КАМИН

Если огонь в камине разгорается без помощи "веера" - значит, рядом с тобой незримо присутствует кто-то еще.
Читателю, знакомому с камином лишь понаслышке, возможно, понадобятся дополнительные объяснения. Так вот, речь здесь идет о том, что огонь, горящий в камине, нужно было время от времени раздувать "веером", иначе он мог погаснуть.А "веер" - это специальный железный лист для раздувания огня, укрепленный на каминной решетке.


КАМНИ. Народные приметы и суеверия.

КАМНИ

Испокон веков камням приписывалась особая целительна сила, и они постоянно фигурируют в медицинской магии. Наиболее сильными считались камни, имевшие естественное отверстие.На острове Шеппи человек, обладавший таким камнем, считался счастливцем. Много столетий подряд на острове существовал обычай вешать такие камни, или даже простые гальки, на шею ребенку, которому еще не было года, но их никогда не вешали на шею годовалому ребенку.Ирландцы считали (а кое-где считают и до сих пор) камни с естественным отверстием сильными талисманами.На острове Льюис считалось, что все болезни скота происходят от змеиных укусов, и больным животным давали выпить воды, в которую клали "волшебные камни". Два таких камня хранятся в Музее Древностей.Вот еще несколько наиболее знаменитых целебных камней:"Ящурный камень", принадлежавший семейству Фицджеральдов. Вода, в которую погружали этот камень, якобы исцеляла ящур и бешенство у скота. Не далее как в 1890 г. этот камень все еще одалживали для лечения."Красный камень", хранившийся у ардуорлихских Стюартов (Пертшир). Он исцелял психические расстройства."Лийский камень", за пользование которым во время Великой Чумы жители Ньюкасла вносили залог 6000 фунтов. Этому камню приписывалась способность прекращать эпидемию чумы. Говорили, что его привез на родину граф Дуглас, вернувшийся из Святой Земли, куда он отвозил сердце Роберта Брюса, и легенда гласит, что этот камень нельзя терять.Еще один знаменитый талисман известен под названием "Счастье Иденхолла", он принадлежал семейству Масгрейвов, проживавшему в окрестностях Пенрита. Это был старинный "каменный потир" (в древности потиры иногда делали из камня или рога), отличавшийся редким изяществом.Легенда гласит, что дворецкий Масгрейвов, придя однажды ночью набрать воды из родника Св. Катберта в саду замка Иденхолл, увидел группу фей, резвившихся рядом с источником, на краю которого стоял потир. Он тут же схватил его за ручки и кинулся разгонять фей. Они обратились в бегство, крича на лету:"Если чаша упадет -Ваше счастье пропадет!"В связи с этим предупреждением владельцы Иденхолла всегда старались сохранить свое "счастье" целым и невредимым. Говорят, что неистовый герцог Уортон едва не разрушил это "счастье", выпустив его из рук, но положение спас находчивый дворецкий, поймавший его в салфетку. Но замок Иденхолл давно уже разрушен. А в конце 1946 г. "Счастье Иденхолла" пошло с молотка, и сейчас хранится в музее.В Шотландии накануне Дня Всех Святых люди зажигали костры, и вокруг них выкладывали кольца из камней - по одному камню на каждого участника обряда. На следующий день к расположению камней внимательно присматривались: если камень сдвигался со своего места, то человек, которому он принадлежал, объявлялся "fey", и считалось, что в течение года он умрет. Подобные поверья бытовали в некоторых районах Англии и в Уэльсе.Когда сын индийских брахманов достигает зрелого возраста, его правую руку ниткой привязывают к камню, повторяя при этом: "Привязанный к этому камню да будет крепок, как этот камень". На острове Кос (Греция) юноши, которые плясали вокруг костров летнего солнцестояния, привязывали к своим головам камни, чтобы стать такими же крепкими.Во многих местах России были известны камни, которым приписывалась особая целительная сила. Особенно часто их использовали для "снятия" порчи: "Камни, обладающие чудотворной силой, ничем не отличаются от обыкновенных булыжников. Сливая с них воду, врачуют болезни, приключившиеся от дурного глаза" .Вместе с тем о происхождении некоторых валунов сложились целые легенды. Так, по всей России известно множество камней, на которых якобы остался запечатленным след какого-нибудь Святого. В Ярославской губ. "есть камни, на которых, будто бы, стояла Пр. Феодора. Камни эти - обыкновенные валуны. На одном из этих камней находится несколько чашеобразных углублений. Эти углубления и почитаются следами, оставленными Св. Феодорой на камне. В углублениях скопляется дождевая вода, вода эта почитается целебною. От самых камней откалывают кусочки и держат их на зубах во время зубной боли. Уродливые камни с дырочками [куриный бог - см. о нем статьи КОШМАР, КУРИЦА] употребляются при лечении лихорадки или, по местному, "комохи": их обливают водою и водою этою поят больного. Камни, известные под названием чертовых пальцев (фульгуриты), употребляются в виде порошка при лечении порезов" ."Камни Баш и Башиха находятся в Одоевском уезде Тульской губернии, в селе Башеве, в 25 верстах от Одоева, близ дороги, среди поля. Фигура камней почти квадратная, небольшого размера. Лежит один от другого на 1 1/2 аршина*. Поселяне не запахивают место кругом камней, опасаясь бед.. ,Семейный миф о камнях Баш и Башиха состоит в следующем: Баш был татарин, а Башиха - жена его. Другие же говорят, что они были кум и кума. Баши переселились на Русь, жили и померли. Добрые люди схоронили их на этом месте. Вскоре после того приплыли два камня из Оки в Упу, а из Упы пришли прямо на их могилы и остановились тут. То были тени Башей, не желавшие расстаться с ними и по смерти. Когда-то рассердился Баш на Башиху и ударил ее сапогом. На камне Башихи осталась ступня. Было время, когда любопытные хотели вырыть камни и посмотреть на них со всех сторон. Баши не желали этого; а когда начали обрывать их, они уходили в землю. Православные сколько ни трудились, бросили с досады. Один из них с горя начал рубить камни топором, и вскоре показались пятна красные. За такую дерзость Баши начали мстить: поля не плодородили, животные умирали, люди бедняли. С тех пор Баши начали людям являться во сне и помогать им уже добром, если думали об них хорошее" . До сих пор на юго-западе Калужской области хорошо известен Михалёв камень, на который, по представлениям местных жителей, слетаются ведьмы на шабаш .


КАМНИ ДРАГОЦЕННЫЕ. Народные приметы и суеверия.

КАМНИ ДРАГОЦЕННЫЕ

Агат - противоядие от укусов скорпионов и пауков и средство для улучшения зрения.
Если ты носишь рубин, ты избежишь всех злых и нечистых мыслей.
Опалы приносят несчастье всем людям, но дарят удачу тем, кто родился в октябре. (Повсеместно).
Большинство вышеупомянутых суеверий считались непреложной истиной в средние века; в особенности же верили в то, что рубин защищает от всякого зла. Рубины носили священники той эпохи, чтобы сила этих камней защищала чистоту их владельцев. Рубину также приписывалась способность убивать ядовитых рептилий, если он находился с ними в одном сосуде.Вот точный список камней-талисманов для тех, кто родился в следующих месяцах: январь - гранат, февраль - аметист, март - гелиотроп, апрель - алмаз, май - изумруд, июнь - агат (или жемчуг), июль - рубин, август - сардоникс, сентябрь - сапфир, октябрь - опал, ноябрь - топаз, декабрь - бирюза.С несчастьями, которые опал якобы приносит тем, кто носит его не по праву, связано множество историй. Но наиболее занятна история опала, принадлежавшего испанскому королю Альфонсо XII (1874 -1885). В день свадьбы он подарил своей жене кольцо с опалом. Вскоре после этого она умерла. Похоронив жену, король отдал кольцо своей сестре. Она умерла через несколько дней. Тогда король подарил кольцо сестре своей жены, и та умерла через три месяца.Но что же случилось потом? Альфонсо, невзирая на все трагические истории, связанные с этим кольцом, решил носить его сам. Через некоторое время он скончался. С этого момента всем стало ясно, что кольцом владеют злые силы. Оно перешло к вдовствующей королеве, которая повесила его на шею Святой Деве Альмуденской в Мадриде.В XV и XVII вв. в Англии существовал очень сильный талисман: серебряное кольцо с "жабьим камнем". Считалось, что этот камень был найден в голове одной старой жабы и предохраняет своего владельца ото всех ядов, изменяя цвет под действием их испарений.Источник этого поверья неизвестен. Но вот что странно - задолго до нашего "жабьего камня" в Индии существовало поверье о том, что у shesh nag (местной змеи), достигшей тысячелетнего возраста, в голове формируется драгоценный камень. Этот камень имеет свойство всасывать в себя и обезвреживать все яды других рептилий, если приложить его к укушенному месту. Очевидно, когда это суеверие перекочевало в нашу страну, змеиный камень превратился в жабий.В Шотландии "жабий камень" хранили, чтобы уберечь дом от пожара; если же полководец брал его с собой на поле боя, он неизбежно должен был победить.Старинная шотландская легенда говорит о том, что "жабий камень" можно добыть, если сунуть жабу в муравейник, чтобы муравьи объели ее до костей; а подлинность "жабьего камня" можно проверить, поместив его в пределах досягаемости жабы: если камень подлинный, жаба тут же подскочит поближе, чтобы его проглотить.В начале нынешнего века среди американских женщин свирепствовало модное поветрие: вставлять в передние зубы драгоценные камни-талисманы. Инициатором этой моды был один американский дантист, объявивший, что он имеет дар определять камни, которые принесут счастье той или иной женщине, будучи вставленными в ее зубы. Однако мода продержалась недолго: даже американские женщины не сумели как следует поверить в волшебную силу камней.В отличие от Европы, в России магия камней не была столь популярна. Незначительное число поверий связывалось лишь с отдельными драгоценными камнями. Аметист, "по убеждению некоторых суеверов, обладает свойством удерживать и исцелять человека, носящего всегда при себе этот камень, от пьянства и запоя". Сердолик помогает при болезнях сердца. Янтарь лечит увеличенную щитовидную железу. Аквамарин - талисман моряков, он уберегает от смерти на воде .Плохой славой пользуются александрит, жемчуг и бирюза. Народное название александрита - "вдовий камень". Считается, что замужняя женщина, носящая этот камень, - непременно вскоре овдовеет, а незамужняя - никогда не выйдет замуж. Жемчуг, по народным представлениям, приносит слезы, и чтобы этого избежать, жемчужные украшения следует носить парами - например, бусы и кольцо или серьги и брошь и т. д. Бирюзу можно носить только тем, кто родился осенью или зимой, остальным этот камень будет приносить неудачи .И сегодня существует поверье, что бирюза и жемчуг темнеют перед каким-либо несчастьем или болезнью их владельца .
Яшма излечивает безумие.


КАМНИ ЖЕЛЧНЫЕ. Народные приметы и суеверия.

КАМНИ ЖЕЛЧНЫЕ

Овечий помет, сваренный в парном молоке до полного растворения, а затем принятый внутрь, - верное средство от желчных камней.


КАМФАРА. Народные приметы и суеверия.

КАМФАРА

Камфара выводит из организма любую инфекцию. (Повсеместно).
Это распространенное суеверие не подтверждается никакими медицинскими данными, но камфара все равно продолжает применяться.


КАНАВА. Народные приметы и суеверия.

КАНАВА

Упасть в канаву - знак того, что тебе суждено вскоре утонуть. (Фенленд).
В Фенленде и кое-где в окрестностях Спалдинга (Линкольншир) канавы копают между полями и по обе стороны дорог, проходящих среди полей.Один из авторов этой книги много раз имел несчастье падать в такую канаву темной ночью. Однако, несмотря на то, что уже почти сорок лет прошло с тех пор, как он покинул изрытые канавами окрестности линкольнширского Саттон Сент-Джеймса, он до сих пор не утонул, свидетельством чему данная статья.Отрицательная семантика канавы, возможно, объясняется ее символическим "пограничным" положением (см. ЗЕРКАЛО) - она разделяет реальный и потусторонний миры. Соответственно, человек, попавший в столь "опасную" зону, согласно народным представлениям, неизбежно "забирается" на тот свет.В русской народной традиции опосредованной аналогией английским поверьям о канаве могут служить поверья о меже. Во время грозы "черти толпами бегут на межи", "в полдень на межу вставать нельзя" и т. д.
Упасть в канаву - значит отсрочить свою смерть, но ненадолго. (Фенленд).


КАРТИНА. Народные приметы и суеверия.

КАРТИНА

Если падает чей-то портрет - значит этому человеку осталось жить не больше месяца. (Повсеместно).
Оба этих суеверия популярны и по сей день. Не так давно мы получили письмо от одной перепуганной женщины. В ее доме упала и сломалась картина. Ее муж служил в армии и находился за границей. Неужели ему было суждено умереть?Не было никакого смысла объяснять женщине, что это суеверие абсурдно, - она бы все равно нам не поверила. Мы ответили, что о своем супруге она может не беспокоиться, поскольку, согласно поверью, упавшая картина предвещает смерть кого-нибудь из домашних, а муж ее покинул дом еще несколько недель назад.В уже цитированном суеверии об упавшем портрете есть одна подробность - стекло на портрете непременно должно разбиться при падении, иначе предзнаменование не имеет силы.Когда-то считалось, что портрет содержит душу портретируемого. Таким образом, если портрет падал на пол и разбивался, то и душа человека должна была упасть и разбиться.Нельсон ("The Eskimo about Behring Straits") рассказывает о том, как на Нижнем Юконе он хотел сфотографировать эскимосов, бродивших среди своих домов. Однако, едва он навел резкость, один из предводителей племени подошел к нему и пожелал заглянуть под черное покрывало фотографа. Некоторое время он сосредоточенно разглядывал движущиеся фигурки в матовом стекле и вдруг закричал: "Он запер все ваши души в эту коробку!" Через минуту на улице не осталось ни одной живой души, кроме фотографа.В России и сегодня бытует поверье: если портрет упадет со стены - человек, который на нем изображен непременно заболеет. (Ср. английский вариант: "если падает чей-то портрет - значит этому человеку осталось жить не больше месяца").
Если со стены падает картина, в течение месяца после этого в доме кто-нибудь умрет. (Повсеместно).


КАРТОФЕЛЬ. Народные приметы и суеверия.

КАРТОФЕЛЬ

Если сажать картофель в Страстную Пятницу, он уродит очень плохо.
Картофелина в кармане брюк - верное средство от ревматизма. (Повсеместно).
Последнее суеверие широко распространено до сих пор. Мы знаем многих друзей, которые до сих пор носят в кармане картофелину в качестве профилактического средства.Однако наиболее занятное "картофельное" суеверие в нашей стране связано со "знаменем Мак,-Леодов".
Когда картофель копают первый раз в году, его должны попробовать все члены семьи, иначе духи картофеля обидятся и уйдут. (Сатерлендшир).


КАРТЫ ИГРАЛЬНЫЕ. Народные приметы и суеверия.

КАРТЫ ИГРАЛЬНЫЕ

Садиться играть с косоглазым - к несчастью.
В России плохим знаком считается, если карта упала на пол во время гадания ."Карта потянулась (при съемке колоды), так пересдать, а то несчастье будет" .Существует поверье, что любое желание, загаданное во время пасхальной заутрени, непременно сбудется. Еще в начале нашего столетия заядлые игроки в карты практиковали следующее. "Отправляясь в церковь", клали "в сапог под пятку монету с твердой надеждой, что эта мера принесет им крупный выигрыш. Но чтобы сделаться непобедимым игроком и обыгрывать наверняка всех и каждого, нужно, отправляясь слушать пасхальную заутреню, захватить в церковь карты и сделать следующее святотатство: когда священник покажется из алтаря в светлых ризах и первый раз скажет:"Христос Воскресе!" - пришедший с картами должен ответить: "Карты здеся". Когда же священник скажет во второй раз:"Христос Воскресе!" - безбожный картежник отвечает: "Хлюст здеся", и в третий раз - "Тузы здеся". Это святотатство, по убеждению игроков, может принести несметные выигрыши, но только до тех пор, пока святотатец не покается" .
Тот, кто напевает во время игры, накличет проигрыш себе и своему напарнику.
Уронить каргу на пол во время игры - дурной знак.


КАША. Народные приметы и суеверия.

КАША

"Целый ряд обрядов, с которыми связано употребление каши, показывает, что каша имеет в народе символическое значение. Не даром ей отведено важное место на первом же пороге жизни крестьянина - на крестинах. Тут каша, поставленная на стол, должна выражать желание новорожденному довольства, счастья, богатства. Поэтому на стол ставят как можно больший горшок каши, дабы и счастье и довольство ребенка было соразмерно величине горшка с кашею. Едение каши сопровождается большими церемониями. Когда ее поставят на стол, непременно в горшке, в котором она варилась, кума придвигает ее к себе и кладет туда три, пять и более копеек; пример кумы вызывает подражание; все гости делают то же; наконец, кум, положив в кашу денег приблизительно более всех, выводит по верхушке ее разного рода фигуры. После этого верхушку, в которой запрятаны деньги, срезают и на тарелке относят родильнице. Остальную кашу начинают есть. В других местах (преимущественно в Малороссии) делается еще так: когда поставят на стол горшок с кашей, то бабка берет ее и, поднявши кверху, бросает потом на стол; горшок разбивается, и черепки разлетаются в стороны; при этом говорят: "А сэб за нашего N дивки былися" (когда, конечно, младенец подрастет и сделается женихом). На кашу кладут крендель, и туда все гости бросают деньги, кто сколько может. Собранные деньги заносят родильнице. Самую кашу режут на части и одну подают матери новорожденного, говоря: "Подайте N (имя младенца) кусочек каши: счастье принесет". Употребление каши на крестинах до того распространено, что раз сосед на кашу зовет - все сразу понимают, что он, значит, зовет на крестины. Еще понятнее, когда бабка на кашу приглашает, ибо бабка только тогда на кашу зовет, когда крестины бывают. Во многих местах за кашу бабке и деньги отдают, и потому бабка старается сохранить старую поговорку: "за кашку грош отдать - младенец жить будет". Бабка во время крестильного обряда обходит обыкновенно гостей с кашею, потчуя сперва отца ложкою каши с солью и перцем, а затем тою же кашей потчует и гостей - за угощение всякий отдает бабке копейку, а то и больше.Существует также обычай, что молодые, устраивая первый обед, непременно угощают кашею, при чем гости шутя замечают, что рады поскорее опять поесть у молодых каши, намекая этим на скорые крестины...В некоторых местах гости, являясь в дом, прежде всего осматривают, полон ли горшок с кашею. В особенности этот обычай развит у белорусов. Нет несчастья больше, как если каша вылезет из горшка вон. Это явная беда всему дому. Худое тоже предзнаменование, если треснул горшок...В Великороссии на именинах едят всегда обязательно кашу и именинник посылает знакомым кашу или пирог с кашею. Такой пирог разламывают над головою именинника, и это значит - жить ему в довольстве целый год. Чем более рассыпается по нем каша, тем жить достаточнее. Самое варенье каши имеет целью урожай хлеба и плодородие скота" ."По старому русскому обычаю наши степные поселяне варили [26 июня, в день Св. Акулина-гречишницы] ...мирскую кашу для мирской братии. На такой радушный привет сходились нищие и слепые со всех сторон" .


КАШЕЛЬ. Народные приметы и суеверия.

КАШЕЛЬ

Вот превосходный рецепт от кашля: свари две-три улитки в ячменном отваре, но пусть больной об этом не знает. Это очень действенное средство. (Повсеместно).
Если кого-то донимает сильный кашель, возьми волос с его головы, положи его между двух кусков хлеба с маслом и дай этот сэндвич собаке со словами: "Собачка, собачка, будь больная, а я буду здоровым". После этого кашель покинет больного и перейдет к собаке. (Уэльс, Север и Девоншир).
В Сандерленде, чтобы вылечить кашель, больному брили голову, а волосы вешали на куст. Если птицы уносили эти волосы в свои гнезда, кашель улетал вместе с ними.Конечно, такое лечение едва ли могло помочь пациенту, простудившемуся в ноябре, когда перед ним возникала перспектива проходить всю зиму с бритой головой, а первых птиц, которые вьют гнезда, нужно было ждать до Валентинова дня. В русской народной медицине различаются кашель простудный и кашель как следствие иных болезней - сердца, желудка и т. д."Кашель, когда он является вследствие простуды, лечат следующими способами:1. Курят: синюю сахарную бумагу, свернувши ее в трубочку, или "крапивну дудку" (высушенный стебель жалючей крапивы).2. Свиным или "свешным" салом, разогретым настолько, чтобы можно было терпеть, намазывают на ночь подошвы (ступни).3. Когда кашель делается удушливым, то употребляют стручковый перец, приготовляя из него настойку: кладут "мешочка три, не меньше, на бутылку"; настойку пьют перед вытью; мешочек перцу кладут и во щи, чтобы "продрало" в горле, или в чай.4. Смесь водки с сахаром признается тоже хорошим лекарством. Над тарелкой или блюдцем с водкой "топят" сахар: кусок защемляют в березовую лучинку и зажигают; сахар тает и капает в вино. Эту смесь пьют, иногда разбавляя чаем" .Специальных заговоров от кашля русские знахари, как правило, не читают. Чаще всего больного отговаривают или теми же заговорами, что и от лихорадки, или заговорами "от всех болезней"."Если першит в горле, то непременно кто-нибудь спешит" .


КЕКСЫ. Народные приметы и суеверия.

КЕКСЫ

Если хозяйка разрежет первый кекс, вынутый из печи, - остальные кексы не пропекутся. (Дарем).
Чтобы этого не случилось, местные жители советуют не резать кекс, а разломить его.


КЕСАРЕВО СЕЧЕНИЕ. Народные приметы и суеверия.

КЕСАРЕВО СЕЧЕНИЕ

Ребенок, родившийся с помощью кесарева сечения, будет чрезвычайно силен и будет обладать способностью видеть духов и находить спрятанные сокровища. (Корнуолл).


КИКИМОРА*. Народные приметы и суеверия.

КИКИМОРА*

. "Кикимору народ представляет в виде крохотной старушки. Днем она сидит за печкой, а по ночам выходит проказить с веретеном, прялкой и начатой пряжей. Она берет то и другое и садится прясть, чаще всего на голубце*. Ночью можно слышать, как свистит у кикиморы в руках веретено и как свертывается с прялки куделя. В то время как прядет она, кикимора постоянно подпрыгивает на одном месте. Видеть кикимору удается редко, и если кто из домашних увидит кикимору, то в доме будет непременно несчастие - чаще всего умрет кто-нибудь из домашних. Иногда кикимора и озорничает над домашними: она по целым ночам расхаживает по полу, стучит ногами, гремит посудой, иногда бьет горшки и т. д. Очень часто кикимора выщипывает у кур перья" . (См. КУРИЦА). "Кикиморами называют некрещеных или проклятых во младенчестве матерями дочерей, которых уносят черти, а колдуны сажают их к кому-нибудь в дом; кикиморы хотя бывают невидимы, но с хозяевами говорят и обыкновенно по ночам прядут. Они, если не делают живущим в доме вреда, то производят такой шум, что пугают и беспокоят. Говорят, что некоторые плотники и печники, осердясь на того хозяина, который долго не отдает заработанных денег, сажают ему кикимор в доме, отчего происходит такой шум и разного рода дурачество невидимой силы, что хоть беги из дома. Но лишь только домохозяин рассчитается, все прекратится само собою [см. ДОМ]. Шишиморы, шишиги - это беспокойные духи, которые стараются созорничать над человеком в то время, когда тот торопится и что-либо делает без молитвы". В Калужской губ., в Жиздринском у. рассказывают, что растрепанная кикимора в лунную ночь "сидит и гремит самопрялкой. Как погремит, так и будешь одну куделю прясть целый день; пошьет у кого - тот одну рубашку в неделю не кончит: всё будет перепарывать и т. д." . "Одни говорят (в Новгородской губ.), что кикиморы шалят во все святки; другие дают им для проказ одну только ночь против Рождества Христова. Тогда они треплют и сжигают куделю, оставленную без крестного благословения у прялок. Бывает также, что они хищнически стригут овец. Во всех других великорусских губерниях проказам шишиморы-кикиморы отводится безразлично все годичное время" . Поскольку кикимора - это оборотень, то при определенных обстоятельствах ей можно вернуть прежний человеческий облик. Так, "в народе есть поверье, что если такого рода оборотню или кикиморе выстричь крестообразно волосы на темени, то он делается настоящим человеком, лишившись силы превращения, и тогда его можно окрестить" . Существует поверье, что 17 марта, в день Св. Герасима-грачевника "кикиморы делаются смирными и ручными и что только в этот день можно их уничтожать... Если где поселится кикимора, то поселяне на Грачевники призывают знахарей, которые только за великие посулы решаются изгнать нечистую силу" .


КИПРЕЙ. Народные приметы и суеверия.

КИПРЕЙ

Кипрей обладает способностью останавливать кровотечения, исцелять раны, изгонять змей, комаров и блох.


КЛАД. Народные приметы и суеверия.

КЛАД

В русской фольклорной традиции клады овеяны множеством поверий, легенд и примет."Клады кладутся с заклятием или без заклятия. На том месте, где лежит клад, этот клад является очень часто людям в виде какого-нибудь неодушевленного предмета или какого-нибудь животного.Некоторые, например, в лесу, вдали от всякого жилья встречали петуха, зажженную восковую свечу и вообще такие предметы, которым быть здесь никак не полагается. Все это клады. Если удастся подойти к такому обернувшемуся кладу, то следует ударить его наотмашь, и он тотчас же рассыплется золотом и серебром. Но это будет в том случае, если клад не "заклятой". "Заклятой" клад достать гораздо труднее: нужно знать, какое заклятие лежит на кладе. На некоторых кладах лежит такое заклятие, что получить клад может только тот, кто прольет человеческую кровь и т. п. Вырывать земляной клад, не зная заклятия, на нем положенного, - бесполезная трата труда и времени. Едва дороются до такого клада, как он снова погрузится в землю и т. д. и т. д." ."Старик один в подполье клад зарывал, а сноха и видела. Вот он зарывает и говорит: "Чьи руки зароют, те руки и отроют". На другой день старик и помер. Сноха стащила его мертвого в подпол и давай его руками клад отрывать, да приговаривать: "Чьими руками зароется, теми и отроется! Чьими руками зароется, теми и отроется!" Ей клад-то и дался" .Далеко не всякому удается взять клад. "Один дворовый человек (истопником он у господ был) нанялся в Симбирске Москвитинов сад чистить с другими рабочими. Работали под горой, а есть наверх ходили, к амбарам; там и изба была. Вот раз он приходит; вдруг из-под амбара козленок к нему и кинулся. Он его взял да на плечо к себе и положил; гладит, держит за задние ноги и приговаривает: "Бяшка, бяшка!" А козленок-то ему в ответ и передразнивает: "Бяшка, бяшка!" Работник испугался, схватил козленка за задние ноги, да 6б землю и ударил. Смотрит - а козленок опять под амбар. От страха работник тут же на месте упал; хворал после этого и вскоре умер. А это ему, видно, клад давался" . (Ср. уэльское поверье о кладе, на который указывают черные козлы (см. КОЗЫ).Цветок папоротника, сорванный в ночь на Ивана Купалу (7 июля), помогает достать клад, охраняемый, согласно народным представлениям, нечистой силой (см. ПАПОРОТНИК).Зарывать клад считается грехом. "Симбирский богач Твердышов, говорят старожилы, зашил собственноручно в подушку все свои бумажки и просил своего прикащика положить эту подушку в гробе ему под голову. После смерти Твердышова родственники умершего засадили прикащика в острог за скрытие денег. К прикащику во сне явился Святитель Николай Чудотворец и посоветовал ему объявить родственникам Твердышова, что деньги покойным зашиты в мертвую подушку и лежат с ним в гробу. С разрешения губернатора, в присутствии начальства и кладбищенского священника, могила Твердышова была разрыта, открыта гробовая доска, но деньги взять было нельзя, потому что вокруг головы мертвеца обвилась страшная змея и бросалась на всех, кто только близко подходил. Говорят, что священник будто бы проклял Твердышова и он провалился в бездонную пропасть".Еще и сегодня в редкой деревне не рассказывают случаи о являющемся оборотнем (золотым петушком, золотой овечкой, горящей свечой и т. д.) кладе.


КЛЕН. Народные приметы и суеверия.

КЛЕН

Ребенок, которого проденут сквозь клен, будет жить долго.
Еще в XIX в. это поверье пользовалось большой популярностью во многих сельских районах страны. Продевание производилось между ветвями клена, и таким образом продевали всех детей в деревне.В свое время сообщалось о том, как группа матерей из поселка Гринстед (Суссекс), услыхав, что один из кленов в Вест-Гринстед Парк будто бы собираются срубить, тут же заявила свой протест. В петиции, представленной женщинами, содержалась настоятельная просьба не трогать дерево, поскольку это может укоротить жизнь детей, родившихся в поселке.Два или три поколения уроженцев поселка считали это дерево "подателем долголетия".


КЛЮЧИ. Народные приметы и суеверия.

КЛЮЧИ

Если вдень Св: Валентина девица взглянет в замочную скважину и увидит петуха с курицей, это знак, что до конца года она выйдет замуж. (Дербишир).
В доме, где лежит умирающий, нужно вынуть все ключи из замочных скважин и открыть все двери, чтобы душа без помех покинула тело. (Повсеместно).
Если у женщины все время ржавеют ключи, значит кто-то собирает деньги ей в подарок. (Графство Дарем).


КОЗЫ. Народные приметы и суеверия.

КОЗЫ

Коза, повешенная на мачте корабля, приносит попутный ветер. (Острова Западной Шотландии).
Один раз в сутки козел непременно исчезает. В этот момент он навещает Дьявола, который расчесывает ему бороду.
Черные козлы на горной тропинке - знак того, что здесь зарыт клад. (Уэльс).
Мы так и не смогли выяснить, каким образом возникло первое из вышеупомянутых суеверий, - хотя известно, что в старину козел ассоциировался с Паном, который считался одной из ипостасей Сатурна.В старой Пруссии тоже существовал (а может быть, существует и до сих пор) один обряд, связанный с козлом. Когда местные жители сеяли озимые, они убивали козла и ели его мясо во время соответствующей церемонии, а шкуру вешали на высокий шест рядом с дубом. Там она висела до жатвы. После жатвы на шесте над шкурой привязывали большой пучок пшеницы. Затем вокруг шеста плясали, потом начинался пир.Суть этого обряда (очевидно воспринятая жителями Британии) заключалась в том, что козел был духом злаков. Считалось также, что, когда поле сжато, козел "перелетает" на несжатое поле.На острове Скай фермер, первым закончивший уборку зерновых, пересылал на другую ферму, где уборка все еще продолжалась, сноп пшеницы. Этот сноп называли "goabbir bhacagh" ("колченогий козел") и передавали его от фермы к ферме, пока весь урожай не был убран. После окончания жатвы устраивался общий праздничный ужин для мужчин. В некоторых местах его все еще справляли даже в 1930 г.Шотландские фермеры тоже отмечали окончание жатвы аналогичным обрядом;но здесь стог называли "хромым козлом". Эпитеты "хромой" и "колченогий", очевидно, возникли из поверья, что духу злаков (козлу) первая жатва подрезает ноги.В Англии со снопом обращались подобным образом, но он уже представлял не дух урожая, а эмблему занятного соревнования. Его называли "младенцем". Отсюда же пошло выражение "left holding the baby".В некоторых районах Уэльса черные козлы с незапамятных времен считались хранителями сокровищ, поддерживавшими связь с чертями и феями. Отсюда поверье о том, что черный козел указывает на спрятанный клад.Однако козлы редко участвовали в британских магических ритуалах, хотя маги и жрецы всего мира использовали их довольно часто. Например, в Индии козел был жертвенным животным, уносившим прочь все болезни, которые могли напасть на поселение.Животное украшали гирляндами, а затем выгоняли за пределы поселка. Если он уходил, с ним уходила болезнь. Но если он возвращался, болезнь возвращалась в поселок. Поэтому козла чаще всего убивали прежде, чем он получал возможность вернуться в поселок с грузом болезней.Этот метод перенесения болезней был распространен во многих странах мира, включая даже земли некоторых аборигенов Америки.Козел в русских суевериях чаще всего фигурирует как животное "нечистое", сотворенное дьяволом. "Бог человека по своему образу и подобию создал, и черт тоже захотел сделать: написал и вдунул свой дух. Выскочил козел рогатый - черт его испугался и попятился от козла. С тех пор он и боится его. Вот почему в конюшнях козла держат, и на коноводных тоже, где бывало пар до ста лошадей, всегда козла держали. Он - чертов двойник".Обычай держать в конюшнях козла в качестве оберега имеет и практическое объяснение. Дело в том, что в конюшнях нередко заводилась ласка - страшный враг лошадей, так как "этот крошка-хищник из хорьковой породы при своем гибком теле умеет заползать в уши и, по своим кровожадным наклонностям, прокусывать кожу на ногах и лакомиться кровью". Лошади, измученные лаской, нередко метались по конюшне всю ночь, и утром хозяева находили их взмыленными, что, в свою очередь, для крестьян являлось неопровержимым доказательством поверья о том, что если домовой не взлюбит скотину, то будет ее гонять (см. БРАУНИ; ДВОРОВОЙ). По некоторым свидетельствам, ласка "не любит козла - убегает от него".


КОКЛЮШ. Народные приметы и суеверия.

КОКЛЮШ

Возьми блюдце коричневого сахара, а затем добудь черную улитку. Пусть улитка ползает по сахару до тех пор, пока он не покроется слизью. Затем дай этот сахар больному ребенку. (Цыганское).
Если ребенка, больного коклюшем, протащить по земле в том месте, где кончаются четыре тропинки, он выздоровеет. (Ланкашир).
Пусть ребенок носит на шее мешочек с волосатой гусеницей. Когда она издохнет, пройдет и болезнь. (Повсеместно).
Ребенок, которому удалось поездить верхом на медведе, никогда не заболеет коклюшем. (Ланкашир).
Толченая улитка и рубленая мышь излечат коклюш, если ребенок примет их внутрь. (Повсеместно).
Чтобы вылечить человека от коклюша, наполни муслиновый мешочек пауками и повесь ему на шею, и пусть он носит его не снимая, пока не выздоровеет. (Корнуолл).
Если все эти странные средства кажутся вам делами давно минувших дней темного и невежественного прошлого - прочтите письмо, которое мы, изучая современные суеверия, получили в 1946 г. от одной женщины из Бейсингстока (Гемпшир)."В 1917г. мои дети серьезно заболели коклюшем. Один старик, наш сосед, пришел взглянуть на них. Он сказал мне: "Вбей гвоздь в каминную трубу, как можно выше. Я скоро вернусь". Он вернулся и принес дюжину живых улиток, обмотал их серой шерстяной ниткой и сказал: "А теперь давай повесим их на гвоздь, и когда они издохнут, умрет и коклюш".Удивительно, но вскоре мои дети выздоровели настолько, что смогли ходить в школу. Двенадцать улиток сделали то, что не удалось доктору, который несколько недель маялся с моими детьми. И я очень благодарна соседу за этот совет".Спустя несколько недель мы получили письмо от другой женщины, которая вылечила своего ребенка от ночного недержания мочи с помощью жареной мыши, а затем вылечила того же самого ребенка от коклюша с помощью рубленой мыши.В 1945 г. мы получили следующее письмо из Элвинстока (Госпорт):"Вот еще одно средство от коклюша, которое мы знаем. Пусть ребенок возьмет в рот лягушку, подвешенную за задние лапки. Она заберет себе всю болезнь и излечит ребенка".Это средство когда-то было популярно в Чешире; любимцем (или, скорее, излюбленной жертвой) лекарей здесь служила жаба. Несколько случаев ее применения отмечено в "Notes and Queries".Забавное средство от коклюша применялось в Корнуолле. Здесь больному давали съесть кусок пирога, принадлежавшего супругам, которых звали Джон и Джоан. Почему именно Джон и Джоан, а не, скажем, Джим и Дженни или как-нибудь иначе, нам так и не удалось выяснить.На Севере Англии популярным способом лечения было набрать миску парного молока, половину дать выпить хорьку, а другую половину- больному коклюшем, и после этого он должен был исцелиться.Еще однодевонширское средство: привести ребенка к овечьему стаду, и пусть овца подышит ему в лицо. Затем ребенка нужно положить на то самое место, с которого только что поднялась овца. Если этот ритуал повторять по утрам семь дней подряд, ребенок должен выздороветь.Такое "лечение" до сих пор практикуется в Сомерсетшире. Из достойных доверия источников нам стало известно, что после 1940 г. ему подвергалось трое детей.В Норфолке лекарь ищет по всему дому черного паука. Если паука удается поймать, лекарь держит его над головой больного и произносит следующий стишок:"Паучок, засыхай,С собою коклюш забирай!"Затем паука кладут в мешочек и вешают на каминную доску, и когда он засыхает, прекращается и коклюш.В Шропшире единственным действенным средством от коклюша считалось бабушкино кружево, обмотанное вокруг шеи больного ребенка.В Корнуолле считалось, что для лечения коклюша необходимо собрать со дна ручья девять камешков (не нарушив при этом его свободного течения). Затем из ручья нужно было набрать кварту воды, держа сосуд по течению и никоим образом не против течения. Затем следовало раскалить камни докрасна и бросить их в эту воду, воду разлить в бутылки и давать ребенку с утра по рюмке девять дней подряд. Об этом средстве говорилось, что, если оно не поможет, тогда ничто уже не поможет.Другим корнуолльским средством было найти трехлетнюю ослицу и девять раз продеть обнаженного ребенка под ее животом и над спиной. Затем надо было выдоить у нее три столовых ложки молока, состричь с брюха и со спины по три шерстинки, положить в молоко, дать настояться три часа, чтобы оно приобрело целебную силу, а затем дать выпить ребенку. Этот процесс следовало повторять три утра подряд, и после этого ребенок должен был исцелиться от коклюша.Средство, используемое до сих пор, заключается в том, чтобы привести ребенка в известняковый карьер или на газовый завод и дать ему подышать испарениями - в народе их называют "гармонийными". Конечно же, "гармонийные" - это искаженное "аммонийные".Ирландское средство от коклюша весьма похоже на госпортское, с той лишь разницей, что вместо лягушки или жабы здесь используется форель из ручья или реки. Голову живой рыбы суют в рот ребенку, а затем отпускают ее обратно в реку; считается, что течение унесет ее вместе с коклюшем.Еще одно ирландское средство - набрать кружку воды из реки или ручья против течения. После того, как ребенок отопьет из этой кружки, остатки выливают обратно в реку, но ниже по течению. Считается, что, если повторять этот ритуал три утра подряд, коклюш пройдет.Еще один метод лечения, применяемый на этом острове, - взять прядь волос с головы человека, который никогда не видел своего отца (то есть родился после его смерти), завернуть ее в красную тряпочку, а тряпочкой обвязать шею больному. Это лечение, пожалуй, разумнее всех прочих, поскольку медики давно доказали, что красная ткань греет лучше, чем все остальные.В Чешире популярным средством от коклюша было взять у пациента несколько волосков, просверлить отверстие в рябине, сунуть туда волосы и запечатать дырку. Считалось, что с коклюшем случится то же самое, что и с волосами, спрятанными в дереве.


КОЛДУН. Народные приметы и суеверия.

КОЛДУН

"Словесные предания русского народа говорят, что люди, посвятившие себя тайным сказаниям чернокнижия, отрекались от Бога, родных и добра. Так понимали этих людей предки, так теперь думают современники нашей сельской жизни. В старину олицетворителей тайных сказаний оглашали разными названиями. Одних величали: кудесниками, чародеями, ведунами, колдунами; других называли:волхвами, ворожеями, знахарями, доками. Но все эти люди известны были под общим именем чернокнижников...Говоря о чернокнижниках, наши поселяне уверяют, что они научаются лихому делу от чертей и всю свою жизнь состоят в их зависимости. Заключая с духом условие на жизнь и душу, они получают от них Черную книгу, исписанную заговорами, чарами, обаяниями. Всякий чернокнижник, умирая, обязан передать эту книгу или родственникам, или друзьям. Во многих селениях есть поверья, не оспариваемые ни веками, ни людьми, поверья, что умершие чернокнижники приходят в полночь, одетые в белые саваны, в дома своих родственников. Это бывает только с теми, которые забывают передавать при смерти Черную книгу. Старики рассказывают еще, что полночные посетители шарят по всем местам, садятся за стол и съедают все им предлагаемое. Другие же, напротив, уверяют, будто они, приходя к дому, стучат в двери и окна, истребляют всякий домашний скот и, при пении последних петухов, исчезают. Родственники, выведенные из терпения, выкапывают чернокнижников, кладут их во гроб ничком, подрезывают пятки, засыпают землею, где в это время дока шепчет заговоры, а родственники вбивают осиновый кол между плечами. Старики рассказывают, что когда-то один удалый молодец вздумал почитать оставшуюся книгу после чародея. Во время чтения явились к нему черти с требованием работы. Сначала он им предлагал работы легкие, потом трудные; но черти все являлись за новыми требованиями. Истомленный выдумками для отыскания работ, он не находил уже более для них занятия. Неотвязчивые черти задушили удалого молодца. С тех пор, говорят, никто не смеет приближаться к Черной книге. По уверению народа, одни только колдуны знают, чем занимать чертей. Они посылают их: вить веревки из воды и песку, перегонять тучи из одной земли в другую, срывать горы, засыпать моря и дразнить слонов, поддерживающих землю" ."Колдун имеет мутный взгляд, свинцово-серое лицо, сросшиеся и напущенные брови, злую улыбку, медленный с расстановкою голос, небрежную прическу, морщинистый лоб, взгляд свирепый исподлобья, сутуловатость, походку неторопливую и задумчивость; говорит вообще мало и хрипло, за то, как говорят, любит постоянно что-то ворчать или шептать, всегда любит выпить...[Существует поверье], что будто бы колдуны неуязвимы, а чтобы нанести ему побои, то нужно бить по его тени в том предположении, что под видом тени ходят за ним нечистые духи...Есть поверье в народе, что земля не принимает тела колдуна. Говорят так: если колдун ежегодно ходил в церковь говеть, принимал Св. Дары, то колдуна можно, по усмотрению духовника, хоронить по-христиански, а особенно богатого. Но говорят так: что, несмотря на похороны, исполненные по-христиански, обряд похорон для его души тяжел и приносит ей страдание...Если колдун не передал [при жизни] никому своей тайны колдовства, то ... говорят, будто бы в течение дня ... [в доме колдуна] раздается стук, треск, ходьба по комнате кого-то невидимого, потом - говор, которого нельзя хорошенько разобрать, а потом, с наступлением глухого времени от начала одиннадцатого часа до двух, слышится отворение запертых дверей и иногда является привидение, всем ясно видимое в виде мертвеца, сегодня или вчера похороненного, ... который ест, пьет, а иногда и пляшет, между тем на могиле его иногда видят огонек, горящий вроде свечки" ."Колдун, как и знахарь, употребляет в своей практике и нашептывания, и травы, и различные снадобья, но употребляет исключительно только во вред людям. Колдун никому и никогда не делает пользы, а постоянно вред - это вторая черта, отличающая его от знахаря.Чтобы сделаться колдуном, необходимо продать свою душу дьяволу, который и берет себе эту душу тотчас же, как только колдун умрет. Вследствие-то этого смерть колдуна или колдуньи бывает крайне мучительна (см. УМИРАЮЩИЙ). Чтобы видеть, как черти потащат душу колдуна из его тела, следует в потолке избы, где лежит колдун, вынуть сучок и в образовавшееся таким образом отверстие смотреть в избу. Таким образом можно увидеть, как черти мучат умирающего колдуна. По народному мнению, колдун должен мучиться в предсмертной агонии до тех пор, пока не передаст своих знаний другому лицу. Тогда только прекращают черти его мучения, вытаскивают душу из тела и несут в ад. Передача колдовских знаний совершается путем передачи другому лицу какого-то таинственного корешка. Рассказывают про одного колдуна такой случай. Пришло время умирать колдуну, но никому не удавалось ему передать своих таинственных, нечистых знаний, так как никто не желал ими воспользоваться. В то время как колдун мучился в предсмертных мучениях, в избе никого не было, кроме внука его, десятилетнего мальчика. Мальчику настрого было приказано родителями не брать ничего из рук деда, дабы по неведению не получить и тот таинственный корешок, о котором мы упоминали выше. Мучаясь в предсмертной агонии, колдун подозвал мальчика и велел подать стоявший в углу веник. Мальчик, ничего не подозревая, подал его. Колдун тихонько всунул в него корешок и велел мальчику отнести веник обратно в угол. Приняв веник в руки, мальчик взял в руки и таинственный корешок, с которым перешла к нему вся сила колдовства. Старый колдун через несколько минут умер, и в ту же ночь приступили к мальчику целые полчища бесов, требуя, чтобы он назначил им работу. Целую ночь они не давали мальчику спать. Тогда родители мальчика обратились за помощью к знахарю. По совету последнего они развеяли по ветру мешок муки, и когда с наступлением ночи бесы явились к мальчику, то он, по совету родителей, сказал им, чтобы они собрали до рассвета всю рассеянную по полю муку. Этого сделать бесы не могли и с тех пор оставили мальчика в покое" . Правда, в ряде мест говорят, что ребенку передавать колдовство нельзя, иначе он на всю жизнь останется дурачком. Ребенок - ангельская душа, поэтому нечистая сила не сможет заставить его делать зло, но за то отнимет у него разум . Людей с различными физическими недостатками в русских деревнях нередко воспринимали как лиц, наделенных особой колдовской силой. "Колдуны бывают, по преимуществу, горбатые или рыжие (рыжий цвет волос в нашей местности [в Ярославской губ.] считается недостатком)" . (В принципе, данное поверье общерусское). Для того, чтобы определить, где живет колдун, "наши чародеи берут какое-то змеиное кольцо, вешают его на женском волосе и дожидаются, куда его будет качать ветер: куда кольцо будет более делать наклонения, там живет колдун, очаровавший страдальца, о котором загадывают". "Поселянин, подозревая своего соседа в колдовстве, приходит к знахарю за советами... Знахарь, договорившись за большую цену, советует ему дожидаться 25 марта [Благовещенья - 7 апреля по н. ст.]. В роковой день он должен после утрени сесть на лошадь, какую не жаль, лицом к хвосту, ездить по селению, не оборачиваясь назад. Когда выедет за околицу, то должен смотреть на трубы. В это время нечистая сила проветривает колдунов, висящих на воздухе вниз головой. Если поселянин обратится назад, то нечистая сила разрывает лошадь на части, а он сам остается или вечно сумасшедшим или умирает от страха" . (См. ОГЛЯНУТЬСЯ НАЗАД). "Колдуны или колдуньи в обиходе старинной деревенской свадьбы играли выдающуюся роль. Их всегда приглашали первыми, во время свадебного пира сажали на почетное место; им была первая рюмка и первый кусок, им же и подарки особенные. Делалось это, конечно, не добровольно и не во внимание каких-либо особенных личных заслуг колдуна или колдуньи, а приглашение было вынужденное, из страха, что обиженный невниманием колдун может "стерять", испортить свадьбу". Поэтому дружкой на свадьбу старались пригласить человека опытного ("бывалого") и смелого. Лучше всего иметь свадебным дружкой того, кто знает "слово" против колдовства, "и тогда страдающим лицом является сам колдун". Рассказывают, что однажды по деревне проезжала свадьба. Колдун высунул голову из маленького окошка избы и стал что-то шептать. Ехавший верхом впереди свадьбы дружка приметил колдуна, ловко подкрался и ударил его по глазам. Ударил - в тот же момент на голове колдуна выросли огромные коровьи рога, мешавшие высвободить голову из крохотного оконца. Дружка забрался в избу колдуна, снял портки и начал сечь колдуна. Долго кричал и молился колдун и просил прощенья до тех пор, пока навсегда не зарекся колдовать... Но такие дружки редки, и колдуна волей-неволей приходится звать на свадьбу"."На основании богатого обоняния лошадей колдуны делают такие, например, проделки: чтобы остановить поезд свадебный, или вообще на бегу лошадей, употребляют следующие средства: берут свежего жира или крови от какого-либо хищного зверя (ближе всего от медведя или волка) и намазывают ими камни, которые разбрасывают по дороге. Лошади, почуяв запах зверя, начинают упрямиться и беситься, а особенно молодые.Это средство особенно употребляется при свадебных поездах и до того сделалось обыкновенным в простонародье, что стоит только кому-либо перейти дорогу во время свадебного поезда, как дружко станет упрашивать его перейти дорогу обратно, даже водкой и брагой поподчует его при этом" .


КОЛИКИ. Народные приметы и суеверия.

КОЛИКИ

Лучшая профилактика от колик - перепрыгнуть через костер летнего солнцестояния. (Повсеместно).
Вышеупомянутый костер подробнее описан в статье ЧИСТЫЙ ОГОНЬ. Обычай перепрыгивать через дым и огонь костра, чтобы избавиться от колик, едва ли можно назвать британским: он имеет аналоги в Бельгии и в Арденнах.Плиний писал о талисмане, предназначенном для лечения колик, - суставе из заячьей лапки (если он не касался земли и до него не дотрагивалась женщина).В Кохинхине и Китае считают, что колики вызываются богом, который, подобно кроту, живет в земле. Если этого бога обидеть, он наказывает обидчика, похищая его душу и закапывая ее под каким-нибудь растением. Чтобы исцелиться от колик, нужно найти это растение, вырвать его с корнем, залить ямку просяной бражкой и кровью курицы, козла или свиньи.
Чтобы избавиться от колик, наступи на чью-нибудь голову и стой так четверть часа. (Корнуолл).


КОЛОКОЛА. Народные приметы и суеверия.

КОЛОКОЛА

Если в доме одновременно зазвонят два колокольчика - это к разлуке.
В Англии на удивление мало суеверий, связанных с колоколами, в то время как повсюду на материке им приписывается способность изгонять злых духов. В Уилтшире бытовал обычай, связанный с бурями:во время сильных гроз бить в колокол Св. Альдгельма (Молмсберийское аббатство). Ту же самую функцию до сих пор выполняют колокола парижского аббатства Сен-Жермен. Обри объяснял это следующим образом: "Колокольный звон чрезвычайно беспокоит духов". Однако нет никаких доказательств тому, что звонари Св. Альдгельма стремились побеспокоить духов бури.Накануне Праздника Тела Христова хористы Даремского собора по традиции взбирались на колокольню и пели "Те Deum".Вечерний звон широко применялся в Британии в былые времена; кое-где он звучит и до сих пор.В Хессле вечерним звоном отмечают первое число каждого месяца.Во время жатвы в Даффилде (Йоркшир) принято бить в колокола ежедневно в пять утра и в семь вечера, возвещая о начале и окончании полевых работ. В том же городе в колокола бьют по воскресеньям в пять часов вечера, якобы для того, чтобы отогнать злых духов. Однако, скорей всего, звон просто предупреждает прихожан, чтобы они начинали собираться к вечерней службе, которая начинается через час.В колокол Св. Михаила в Йорке бьют ежедневно (кроме воскресенья) в шесть часов утра и отмечают многократным боем первое число каждого месяца. Существует история о путнике, заблудившемся в лесах, некогда окружавших этот город. Проблуждав всю ночь, он понял, где находится, когда услышал звон шестичасового колокола Св. Михаила. В благодарность за свое спасение он пожертвовал церкви много денег, с условием, что в этот колокол будут бить ежедневно в шесть часов утра, дабы его мог услышать каждый путник.И еще одно любопытное высказывание о колоколах. В своей книге "Certain Rules for this Time of Pestilential Observances" (1625) Хэн советует "чаще бить в колокола и стрелять из большого орудия, ибо таким образом очищается воздух".


КОЛОКОЛА РОЛИЙСКИЕ. Народные приметы и суеверия.

КОЛОКОЛА РОЛИЙСКИЕ

Выйди в Рождественское утро и приложи ухо к земле - и ты услышишь, как глубоко под землей звонят ролийские колокола. (Нотингемшир).
С этим поверьем связана легенда о нотингемском поселке Роли, который когда-то во время землетрясения провалился под землю вместе с церковью. Но колокола провалившейся церкви все равно звонят каждое Рождество; и у местных жителей существует обычай в этот день выходить в долину и, приложив ухо к земле, слушать колокольный звон.Легенды о провалах хорошо известны и в русском фольклоре. Сюжеты подобных легенд в разных областях необъятной России называют различные села и города, по тем или иным причинам ушедшие под воду или под землю. Наибольшей известностью пользуется озеро Светлоярое, скрывшее под своими волнами знаменитый град Китеж, "на берега которого в заветные дни (на праздники Вознесенья, Троицы, Сретения и чествования имени Владимирской с 22 на 23 июня [с 4 на 5 июля по н. ст.] стекается великое множество богомольного люда (особенно на последнюю из указанных ночь). Напившись святой водицы из озера (оно неустанно колышется) и отдохнувши от пешего хождения, верующие идут с домашними образами, со старопечатными требниками и новыми псалтирями молиться к тому холму (угору), который возвышается на юго-западном берегу озера. Разделившись в молитве на отдельные кучки, молятся тут до тех пор, пока не одолеет дремота и не склонит ко сну. На зыбких болотистых берегах вкушают все сладкий сон, - с верою, что здешняя трясина убаюкивает, как малых детей в люльках, и с надеждою, что если приложить к земле на угоре ухо, послышится торжественный благовест и ликующий звон подземных колоколов. Достойные могут даже видеть огни зажженных свечей, а на лучах восходящего солнца - отражение тени церковных крестов. Холм и вода скрывают исчезнувший православный город "Большой Китеж", построенный несчастным героем верхнего Поволжья, русским князем Георгием Всеволодовичем, убитым (в 1238 г.) татарами в роковой битве на реке Сити, закрепостившей над Русью татарское владычество. Когда, по народному преданию, безбожный царь Батый с татарскими полчищами разбил князя, скрывшегося в Большом Китеже, и убил его (4 февраля), Божья сила не попустила лихого татарина овладеть городом: как был и стоял он, со всем православным народом, скрылся под землею и стал невидимым. Таким он и будет стоять до скончания века" .1) Большой Китеж потому, что есть Малый - нынешнее поволжское село Ба-лахнинского уезда - Городец Радимов.


КОЛОКОЛА ЦЕРКОВНЫЕ. Народные приметы и суеверия.

КОЛОКОЛА ЦЕРКОВНЫЕ

Чтобы изгнать враждебных и злых духов во время грозы, нужно бить в колокола. (Распространенное в старину суеверие).
Именно с этой целью (как свидетельствует Обри в "Miscellanies") во время грозы били в колокол Св. Альдгельма в аббатстве Малмсбери; а Бэкон в "Естественной истории" заявляет: "Некоторые считают, что громкий колокольный звон в многолюдных городах отгоняет молнии и очищает зараженный воздух". Однако он мудро добавляет: "Все это может быть результатом простого сотрясения воздуха".В некоторой степени это поверье существует и сейчас, поскольку во время II Мировой войны 1939-1945 гг. многие газеты публиковали читательские письма в поддержку теории о том, что сотрясение воздуха ружейными выстрелами может привести к увеличению осадков и во многих деревнях, которые мы посещали, жители пытались вызвать дождь, стреляя из ружей в воздух. Популярным и весьма распространенным обычаем когда-то был "пудинговый звон". Он заключался в том, что в колокола били при завершении проповеди. Целью этого обычая было дать знак поварам, чтобы они начали подавать на стол, потому что хозяева скоро вернутся домой. "Пудинговый звон" родом из Йоркшира. Говорят, что в Йоркшире существовал обычай начинать воскресный обед с йоркширского пудинга, политого соусом.В Рейвенстоундейле (Уэстморленд) бытовал обычай бить в "Колокол Святых" после чтения "Символа веры", чтобы призвать диссентеров на проповедь.Очень много лет подряд накануне Праздника Тела Христова хористы в белых одеждах поднимались на колокольню Даремского Собора и пели "Те Deum". Эта церемония была учреждена в память о чудесном спасении от пожара, случившегося в эту ночь в 1429 г. Монахи в полночь служили мессу, когда в колокольню внезапно ударила молния. Пламя бушевало 48 часов, но башня избежала серьезных повреждений и колокола остались целы. Чудо было приписано вмешательству Св. Катберта, мощи которого хранятся в соборе.Согласно русским народным поверьям, колокольный звон обладает особой магической силой. "Нечистые духи и ведьмы, по народному верованию, боятся колоколов и, заслыша их звон, улетают как можно дальше [ср. английское поверье, "чтобы изгнать враждебных и злых духов во время грозы, нужно бить в колокола]. В Малороссии верят, что первый удар колокола приводит бесов в оцепенение, при втором ударе они в смятении бросаются во все стороны, а при третьем - исчезают. Поэтому-то некоторые из малороссов, услыхав церковный благовест, делают крестное знамение только при третьем ударе колокола...Такое же таинственное значение, какое присвояется народом колокольному звону, приписывается и грому...Как Св. пророк Илия отчасти заменил в понятиях наших предков с принятием христианства Перуна - бога-громовника, так и колокольный звон сделался символом грома небесного. Поверья, приуроченные первоначально к последнему, стали с течением времени переносится народом на первый.По распространенному в Ярославской губернии поверью, растительность на земле весною только тогда начнет идти "по-настоящему", когда ударит первый гром. Частые грозы летом предвещают обильный урожай; то же самое предвещают и частые "зарницы" (молния без грома).Неудивительно, что и колокольный звон в народных верованиях имеет довольно тесное отношение к урожаю. В юго-западной России верят, что тот, кому удастся в Христов день первым взойти на колокольню и позвонить, у того в текущем году будет хороший урожай на гречиху.В некоторых местах Великоруссии деревенские бабы ходят в Светлое Христово Воскресение звонить, чтобы лен у них вырос длиннее. В других местах существует поверье, что если звонарь в Светлое Христово Воскресенье затрезвонит не тотчас по окончании обедни, то будет неурожай хлеба.Тесную связь колокольный звон имеет в народных верованиях также и с умершими...Колокольному звону народ усвояет способность возбуждать усопших от их непробудного сна...Признавая за колокольным звоном оживляющую силу, наши крестьяне признают за ним и силу целебную, точно также, как и за громом. Известно, что вода после первого грома считается целебною ото всех болезней.В Малороссии крестьяне так лечат "мёртвую костку"(нарост на теле): во время колокольного звона берут на кладбище кость и трут ею нарост до окончания колокольного звона. В Ярославской губернии страдающие глухотою отправляются на колокольню и, наклонившись под большим колоколом, слушают колокольный звон.Повсеместно крестьяне верят, что пожертвование на новый колокол всего лучше может облегчить участь грешной души в загробной жизни ..., [потому что] "как в колокол к обедне или к утрене ударят, сколько душ христианских перекрестится и к Богу вздохнет - тысячи! А той душе, чей колокол, раз от разу легче..."Народ считает колокол как бы существом одушевленным. "Раз, - говорит народная легенда, - везли два колокола, вылитые на одном и том же заводе. При переправе один колокол утонул, не смогли вытащить. Повесили второй колокол. Но звуки его были печальны; в них ясно можно было расслушать слова: "Брат Кондрат на дне лежит, а мне Бог не велит"."Звук церковного колокола в вечернее время бывает яснее или слышнее перед хорошей погодой" .Колокольный звон в русской народной традиции часто интерпретируется как "реплики" колокола или даже "диалоги" между колоколами (например, на колокольнях соседних деревень).


КОЛОКОЛЬЧИК (САДОВЫЙ). Народные приметы и суеверия.

КОЛОКОЛЬЧИК (САДОВЫЙ)

Колокольчики, растущие в саду, приносят ему процветание. (Южная Англия).
Оба этих суеверия связаны с тем, что колокольчик считается "священным цветком". Он получил английское название "кентерберийские колокола" благодаря своему сходству с колокольчиками, которые носили лошади паломников, направлявшихся к могиле Фомы Беккета в Кентербери. Странствующие монахи, пешие или верховые, тоже носили колокольчики, по звону которых поселок узнавал, что они приближаются с благословениями и лекарствами для больных.Таким образом, легко понять, почему "кентерберийские колокола" стали считаться предвестниками удачи.Хотя это суеверие распространено по всему Югу Англии, только в Уилде мы узнали, что человек, срывающий этот священный цветок Фомы Беккета, подвергается смертельной угрозе.Здесь это поверье отмечено в фольклоре в 1700 г. и, очевидно, существовало задолго до этого.Сэр Чарльз Игглсден в одной из своих интересных книг о фольклоре сообщает об одном уилдском звонаре, на клумбе у которого никогда не росли колокольчики. Когда сэр Чарльз спросил его о причине, звонарь ответил: "Эти цветы сажать нельзя, потому что они святые. Пока их никто не трогает - все в порядке, но если их кто-нибудь сорвет - в поселке вскоре будут звонить на похороны. Пусть они растут у кого угодно, но если в доме есть дети, то это опасно, потому что малыши любят рвать цветы. А мы не любим хоронить детей".Сэр Игглсден спросил, как давно существует это суеверие. "Наверное, очень давно, - ответил звонарь. - Мне говорил это мой отец, а ему - его отец. Оба они дожили до восьмидесяти лет, и я думаю, что этому поверью не меньше двухсот лет, потому что мне сейчас девяносто".
Сорвать на клумбе колокольчик - услышать в доме похоронный колокол. (Уилд).


КОЛЫБЕЛЬ. Народные приметы и суеверия.

КОЛЫБЕЛЬ

Если покачать пустую колыбель - до конца года она перестанет пустовать. (Повсеместно).
Это суеверие не разделяют только жители Дарема, Йоркшира и некоторых других северных районов. Здесь считается, что качать toom (пустую) колыбель, значит накликать младенцу смерть. Аналогичное поверье существует в Голландии.В приходской церкви Билдуорта (Ноттингем) в старину существовал следующий обычай. Только что окрещенного ребенка укладывали в колыбель, украшенную цветами и окруженную свечами, и викарий собственноручно качал ее. 3 февраля 1930 года, в день Сретенья, преп. Дж. Лоундес возродил этот исчезнувший обычай перед алтарем билдуортской церкви.Добрый североанглийский обычай предписывал, чтобы при любых распродажах имущества (за неуплату налогов или за долги) колыбель непременно оставляли владельцу. Существовало поверье, что конфискованная колыбель принесет несчастье тому, кто будет ее продавать.В русских деревнях качание пустой колыбели повсеместно не допускается, но мотивируется этот запрет по-разному. "Никогда не должно качать люльку в то время, когда в ней нет ребенка, иначе ребенок умрет". (Ср. английский вариант "качать toom (пустую) колыбель, значит накликать младенцу смерть"). "Пустую зыбку (т. е. люльку или качку) не следует качать потому, что ребенок через это не будет спать, а также и для матери не всегда это бывает хорошо, потому что может родиться вскоре же опять ребенок". (Ср. английский вариант поверья: "если покачать пустую колыбель - до конца года она перестанет пустовать"). "Предостерегают также женщин, чтобы они не качали пустой зыбки: иначе будут у них родиться двойни. Этого боятся женщины, указывая на трудность произведения на свет двоен. Говорят также, что девочка-близнец впоследствии тоже будет иметь двояшек". "Качать пустую колыбель нельзя - черта качаешь" . Уходя из избы, мать кладет в зыбку ножницы и верстяной камень, а под зыбкой - веник. Это делается для того, чтобы ребенка не украла нечистая сила, которая в присутствии матери не имеет власти сделать этого" . "На очеп" (колыбельный) ничего не вешай - а то ребенок спать не будет".


КОЛЬЦО ОБРУЧАЛЬНОЕ. Народные приметы и суеверия.

КОЛЬЦО ОБРУЧАЛЬНОЕ

Если замужняя женщина теряет свое обручальное кольцо, она потеряет и мужа. (Повсеместно).
Если обручальное кольцо износится до такой степени, что лопнет или распадется на части, это предвещает смерть супруга или супруги. (Повсеместно. Очевидно, здесь имеется в виду, что с износом обручальных колец, стареют и сами супруги).
В связи с суеверием о потере обручального кольца позвольте вспомнить историю, рассказанную в "Notes and Queries". Как-то раз в Северном Эссексе был убит один женатый мужчина, глава семейства. Когда его друзья выражали вдове соболезнование, она отвечала: "Ах, я знала, что мне суждено потерять его, потому что за несколько дней перед этим у меня сломалось обручальное кольцо. Моя сестра тоже потеряла мужа после того, как сломала кольцо. Это верный знак".В Ирландии распространено поверье, что брак не вступит в законную силу, пока жених не наденет на палец невесте золотое кольцо. Во многих бедных районах Ирландии у священников бытовал обычай за малую плату одалживать золотое обручальное кольцо тем, кто не мог его купить. Кольцо возвращали священнику сразу же после окончания церемонии.Обручальное кольцо использовалось и в любовных гаданиях. Если девушка хотела узнать, выйдет ли она замуж, ей нужно было набрать стакан воды из ручья или речки, текущей на юг, затем одолжить обручальное кольцо у женщины, счастливой в замужестве, и подвесить его на собственном волоске над стаканом с водой, зажав волосок между большим и указательным пальцем левой руки. Если кольцо ударялось о край стакана, девушке суждено было остаться старой девой. Если оно начинало быстро вращаться, девушке предстояло выйти замуж. Если же оно вращалось медленно, ей предстояло побывать замужем дважды.Повсеместно распространено поверье, что обручальное кольцо следует носить на безымянном пальце левой руки, поскольку в этом пальце находится вена, идущая прямо к сердцу. Разумеется, такой вены не существует.Однако это поверье упоминалось еще Томасом Брауном, известным коллекционером курьезов. А задолго до Брауна Аппион говорил об очень тонком нерве, якобы идущем от этого пальца к сердцу. А Суинберн ("Treatise of Spousals") писал о том, что "по мнению ученых людей, вскрывавших и исследовавших строение человеческого тела, существует кровеносный сосуд, именуемый "Vena Amoris", который идет из этого пальца прямо к сердцу.Мы уже сказали о том, что ни такой вены, ни такого нерва до сих пор не найдено. А безымянный палец левой руки (согласно мнению высказанному еще в 1738 г. в "British Apollo") был избран для ношения кольца благодаря тому, что является самым надежным из всех десяти пальцев. Почему? Да потому, что этот палец нельзя выпрямить отдельно от других пальцев. А с согнутого пальца кольцо не свалится.Как в Англии, так и в России считается, что потеря обручального кольца (или какая-либо его поломка) означает потерю супруга.С помощью обручального кольца девушки гадали следующим образом: под Новый год наливали в стакан воду, опускали в него обручальное кольцо какой-либо замужней женщины и смотрели в него. Через некоторое время в кольце должно было "выйти" лицо суженого".(Ср. похожее английское гадание, приведенное выше).


КОМАРЫ. Народные приметы и суеверия.

КОМАРЫ

Если комары пляшут в феврале, ваш супруг разорится. (Повсеместно).
Самый лучший способ избежать заразных болезней - это открыть окно на рассвете, чтобы комары, напившиеся зараженной крови, могли вылететь прочь и умереть. (Хантингдоншир).
"Дегтярная и известковая вода - вот кисель для комаров", - так говорила одна старая женщина, считавшаяся знахаркой.Тем, кого беспокоят комары, можно напомнить некоторые из античных суеверий.Считалось, что один из способов избавиться от назойливых насекомых, не принося им вреда и не выказывая неуважения к ним (и то, и другое могло только ухудшить положение), -это сделать их изображение.Рассказывали, что Аполлоний Тианский избавил Антиоха от скорпионов, сделав скорпиона из бронзы и закопав его под колонной в центре города; он же якобы избавил Константинополь от комаров с помощью бронзового комара.Забавный комментарий к этой истории принадлежит Григорию Турскому. Он утверждает, что Париж никогда не страдал от мышей и змей, пока рабочие, проводившие очистку города, не нашли и не убрали бронзовые изображения мыши и змеи. И с тех пор эти животные наводнили город.В России "комары и мухи вызывают радость у крестьянина при первоначальном появлении. Мухи появляются в большом количестве, по мнению мужика, - к урожаю гречихи; а комары-толкуны возвещают скорое появление весны".Народная легенда о происхождении комаров и мух рассказывает следующее: "Михаилу Архангелу поручено было от Бога снесть мешок с неизвестным содержимым к речке и потопить его там; мешок же было приказано не раскрывать и отнюдь в него не заглядывать.А у Михаила Архангела разыгралось любопытство посмотреть, что там, в мешке, спрятано, и он решился заглянуть в него, во что бы то ни стало.Едва Св. Михаил раскрыл мешок, из него стремительно вылетели комары и мухи; стараясь изловить вылетевших и засадить их в мешок, Св. Михаил не только не успел в своем намерении, но и выпустил остальных на свет Божий, где комары да мухи расплодились на мучение людям". (Другая версия той же легенды рассказывает о происхождении аиста, в которого Бог превратил любопытного человека, развязавшего мешок с гадюками и червями - см. АИСТ)."Комар, по народному мнению, - весельчак, музыкант и плясун, большой любитель свадеб, на которых он и является в качестве музыканта наемного, с каким-нибудь инструментом. Народ часто рассуждает так: "Ах, как комары кусаются больно в нынешнем году. Они злятся за то, что свадеб мало. Мало их в нынешнем году, мало и будет".


КОНСЕРВЫ. Народные приметы и суеверия.

КОНСЕРВЫ

Шестьдесят и более лет тому назад среди йоркширских домохозяек бытовало мнение, что консервированные фрукты лучше сохраняются, если закопать их а землю. Место, где были закопаны консервы, помечалось каким-либо знаком; и много банок так и не увидели света, поскольку знаки имеют свойство забываться.В 1890 г. в окрестностях Скарборо Кэстл Хилл существовал настоящий клад из дюжины банок консервированного крыжовника, и один из авторов "Энциклопедии", будучи мальчиком, потратил много времени на бесплодные поиски этого клада.


КОНФИРМАЦИЯ. Народные приметы и суеверия.

КОНФИРМАЦИЯ

Нам удалось обнаружить только одно суеверие, которое относится к конфирмационному богослужению англиканской церкви; оно связано с руками епископа. Считается, что благословение предпочтительнее принять от правой руки епископа.Хендерсон в связи с этим вспоминает историю одной бедной женщины, которая заявила священнику, что хочет конфирмоваться, но тот вспомнил, что уже конфирмовал ее несколько лет назад. Она признала, что это так, но заявила, что тогда "получила левую руку епископа", и с тех пор ей не везло, и она "хочет попытать счастья снова".В Северных графствах Англии благословение левой рукой епископа считалось верной приметой, что конфирмованный никогда не вступит в брак.


КОРОВА. Народные приметы и суеверия.

КОРОВА

Бодливой корове Бог рогов не дает.
Последнее суеверие процитировал Шекспир в комедии "Много шума из ничего", акт II, сцена I.Суеверие, связанное с лютиками,-чистый нонсенс, ведь коровы всячески избегают есть эти тошнотворно-горькие цветы. Мы много раз наблюдали, как коровы объедают всю траву вокруг лютиков, оставляя их нетронутыми. Но фермеры любят, когда на пастбище много лютиков, потому что эти цветы предпочитают здоровые сухие почвы, способствующие произрастанию сочных трав.Другое суеверие, связанное с коровами, было распространено на Севере Англии и в Уэльсе. Здесь было принято скармливать рождественский пучок омелы первой корове, отелившейся в новом году. Делалось это для того, чтобы молоко всех коров годилось для сбивания масла - ибо считалось, что омела защищает от колдовства, которое не дает маслу сбиваться.В Уэльсе ветку омелы обычно давали в первые часы нового года той корове, что должна была первой отелиться в этом году. В сельских районах Уэльса для этой цели после Рождества хранят большое количество омелы.В Ирландии, если корова заболевает без видимой причины, считается, что она съела некоего жука, которого называют "derib". Это насекомое живет в канавах и водоемах со стоячей водой. Старинный способ лечения предписывал трижды хлестнуть животное поперек поясницы каким-нибудь предметом одежды, принадлежащим человеку по фамилии Кэссиди. Но почему же именно Кэссиди?Статью о суевериях, связанных с коровами, непременно нужно проиллюстрировать примером из "Folklore of the Northen Countries" Хендерсона. Это история о том, как у одной бедной старухи из Нортамберленда вдруг заболела корова. Далее предоставим слово самой героине рассказа: "Я решила пойти к священнику, потому как думала, он может чем-нибудь помочь; так, значит, пришла я к священнику и говорю: "Корова моя заболела; не соизволите ли, батюшка, прийти и помолиться, чтобы она выздоровела?" Он ответил: "Хорошо, Дженнет, я приду". И пришел, и положил свою руку ей на загривок и сказал: "Если будешь жить - живи, если умрешь - умри". -И с этого часа она начала выздоравливать. На другой год заболел сам священник, и я пришла его навестить - человек он был очень хороший. Прихожу- а он лежит в постели, тогда я положила руку ему на плечо и сказала: "Если будешь жить - живи, если умрешь - умри". Он рассмеялся, и с этой минуты пошел на поправку".Следует добавить, что священник страдал от гнойной ангины, а от внезапного смеха гнойник в горле может лопнуть.В Шотландии в старину было распространено предубеждение против белых коров. Считалось, что их молоко хуже, чем молоко бурых коров, которым шотландские крестьяне одно время и отдавали предпочтение. Весьма возможно, что за этим суеверием стоит более глубокая причина, состоящая в запрете на потребление продуктов от священного животного; вспомним, что белые животные до сих пор окружены культом во многих странах Востока. В Сиаме почитают белых слонов. Белые волы пользуются особым уважением в Африке. Священный белый вол когда-то жил в Афродитополисе, одном из городов Аравии. И даже более того - в древнем Египте животное, имеющее хотя бы одну белую шерстинку, могло быть посвящено в жертву богине Изиде. В Китае наибольшим уважением пользовались белые кони.См. СКОТ; "ЧЕРНЫЙ ПЕННИ"; ЛОККЕР-БИЙСКИЙ ПЕННИ; РОЖДЕСТВО и др.В русских деревнях и сегодня повсеместно с коровами связано множество суеверий и обрядов. Знахарки отчитывают болезни коров, снимают с них порчу и сглаз, с помощью заговоров увеличивают надой молока и т. д. Сам перечень магических приемов, применяемых крестьянами в ситуациях купли-продажи, дарения, заболеваний животных занял бы несколько страниц данной энциклопедии. Ограничимся здесь приведением наиболее типичных поверий: "Если у кого корова убегает на прежнее место, откуда она куплена, то, чтобы отучить ее от этого, хозяйка обмывает квашню, в которой творится хлеб, и этой водой поит корову; прежняя же хозяйка должна прогонять ее от себя помелом; после этого корова уже не будет больше убегать. Петуху в подобных случаях обмывают водой ноги и поят его этой же водой. Купив лошадь или корову и выведя их из прежней деревни, вырывают с корнем первый попавшийся кустик, стегают им животное и затем бросают назад по дороге. Этот обряд тоже имеет назначение отучить новокупленную скотину от возвращения на прежнее место.Ведя корову продавать на ярмарку, останавливаются на самом перекрестке, доят корову и затем полученным молоком обмывают ей копыта и делают крест на крестце. Делают это в виду того, что на ярмарке бывает всякий народ, и корову могут сглазить, а теперь крест на крестце предохраняет ее от этого.Когда купят корову, а скот уже выгнан в поле, многие хозяева берут кусок хлеба, дают его обнюхать всем коровам в стаде, а затем скармливают его своей корове. После этого корова будет хорошо доиться все лето, и настой сметаны на молоке будет больше обыкновенного, так сказать, перейдет от коров, обнюхавших хлеб. Другое средство увеличить "снёмок" сметаны в крынках, - ставить их, когда они пусты, непокрытыми, а то хозяин или домовой не любят покрытых крынок" .Чтобы корова приходила домой, надо дать ей съесть кусок хлеба с печной заслонки, когда в первый раз после зимы выгоняют ее в стадо."Когда корову подведут к дому нового хозяина, то последний должен встретить новокупку из открытого окна своей избы хлебом с солью и скормить его новокупке. Последняя называется еще "новолитка" от обычая "пить новые литки". Далее: когда новокупленную скотину вводят во двор, то хозяин должен у подворотни постлать свой пояс, который сам всегда носит. Кладется еще и замок, которым запирается дом. Новокупка должна через замок (или через железо) и пояс перешагнуть. Замку, и вообще железу, придают волшебную силу: скотину, перешагнувшую через них, никто не уведет со двора.Если у кого-либо корова сломает рог, то непременно надо рог найти и опустить в свой колодец. Это связано с поверьем, будто бы от сломанного рога убавляется удой скота".Когда стадо выгоняют пастись, "должно с когтем "лева-зверя" (за который нередко выдают клюв гагары) обойти кругом стада коров и при том шептать следующее:Обхожу я, раб Божий, с когтем лева-зверя мое милое стадо, крестьянский живот. Как мои коровушки до сей поры боялись медведя, так теперь да боится медведь моих коровушек; а к этому моему слову небо и земля - ключ и замок; аминь"."Когда корова долго бегается, но не может взяться (ну, забеременеть!), старухи учили поскрести завер(т)ку от саней - веревошну ли, из прутьев ли, все равно - и поскрёбыши скормить с хлебом корове". Еще лучше, если удастся воспользоваться случайно найденной заверткой" .Если корова "тела не держит" - "как ни корми, всё плохонька, быдто голодна... Дашь корове сенца, так потом вилы-то клади не благословясь: "хозяин" этого не любит... Давай сена, а сама говори: "Восподин хозяин и хозяйка, накормите мою пеструху (ча-луху ли, чернуху), по шерсти почешите!" Так до трех раз. Дашь сена и брось вилы чернем-то в угол, а развилкой к себе. Вот "хозяин" и пойдет по шерсти твою скотинку гладить" .В русском фольклорной традиции бытуют сюжеты, схожие с историей (о корове и священнике), приведенной Хен-дерсоном в "Folklore oftheNorthen Countries". Например:"Заболела у меня дочка, и вот кричит и кричит. День кричит, ночь кричит, ни ест, ни пьет, всё плачет. Я с ней намучилась, недели две маялась. Ну, что делать? Надо в больницу везть. А дело было летом, и вот раз выхожу с той-то девочкой на улку, гля - идут по деревне цыгане: две бабы и мужик. А я с той-то девочкой стою коло крылечка, она всё - хны, хны! Подходит ко мне цыганка, немолодая уже, говорит: "Что, молодка, у тебя ребеночек плачет?" - "Да вот, - говорю, - вторую неделю мучаюсь - кричит, ничего не ест, к бабкам носила - не помогло". Она так-то мою девочку взяла, поглядела. "Пойдем, - говорит, - в хату". Заходим, она ребеночка кладет в люльку, руку ей на головку положила и говорит: "Если будешь жить - живи, а умрешь - так умри". И пошла - ни денег, ничего не взяла. И моя девочка уснула. И вот она спала день, ночь, и еще день, а уж к вечеру проснулась, и стала есть, и начала поправляться, и всё наладилось. Вот цыганка помогла".
Если доярка не вымоет рук перед доением, у коровы усохнет вымя. (Повсеместно. Впрочем мы подозреваем, что это превосходное суеверие придумано каким-нибудь фермером, дабы приучить своих доярок к чистоте).
Если корова ест лютики, из ее молока выйдет больше масла.
Если корова трижды промычит тебе в лицо - жди смерти.
Чтобы предохранить своих коров от беды, в день летнего солнцестояния облей горло каждой коровы святой водой и спой им по-латыни "Символ Веры". (Сомерсет).


КОРОЛЬ СЕЛЬДЕЙ. Народные приметы и суеверия.

КОРОЛЬ СЕЛЬДЕЙ

Каждый косяк сельдей имеет своего короля, который вдвое крупнее, чем обычная сельдь. Его можно отличить по размеру, цвету и красным кончикам плавников, из-за которых его называют "пьяницей". Беда случится с тем рыбаком, который привезет Короля Сельдей в гавань.
Если Король попадался в сеть, суеверие предписывало отделить его от остальных селедок и осторожно передать самому старшему члену команды, который затем обносил его вокруг мачты, в то время как остальные члены команды просили судьбу подарить им хороший улов.Эта рыба ни в коем случае не должна была прикасаться к дереву. Если церемония не приносила хорошего улова, в этом обвиняли старшего члена команды. Он наверняка позволил рыбе коснуться либо деревянной мачты, либо какого-то другого дерева - может быть, своей головы!


КОРЬ. Народные приметы и суеверия.

КОРЬ

Чтобы излечиться от кори, отрежь коту левое ухо и выпей три капли крови, разведя их стаканом воды. (Корнуолл).


КОСОГЛАЗИЕ. Народные приметы и суеверия.

КОСОГЛАЗИЕ

Встретить косоглазую женщину - к несчастью, встретить косоглазого мужчину - к счастью. (Повсеместно).
Если косоглазый мужчина женится на косоглазой женщине, это принесет счастье им обоим.Дурное предзнаменование связывалось не только с косоглазой женщиной, но и с косоглазым мужчиной. Очевидно, это поверье связано с боязнью "дурного глаза" (см. ДУРНОЙ ГЛАЗ). Считалось, что первый взгляд косоглазого человека гораздо более опасен, чем второй и все последующие; существует рассказ о косоглазом человеке из Крейвена (Йоркшир), который по утрам, вставая с постели, перво-наперво смотрел на дерево в своем саду, чтобы соседи не пострадали от его дурного влияния. Разумеется, со временем это дерево засохло."Косой человек - глазлив", т. е. обладает дурным глазом. (Ср. английское поверье о первом взгляде косоглазого человека)."Простолюдины утверждают, что если кто родится злым человеком, то на того природа кладет особый знак: он бывает или кос, или рыж, а то и картав" .


КОСТИ. Народные приметы и суеверия.

КОСТИ

Для лечения дизентерии разотри в порошок человеческие кости, смешай с красным вином и дай выпить больному.
Человеческие черепа, растертые в порошок, рекомендовались также для излечения эпилепсии. "Stampford Mercury" от 8 октября 1858 г. сообщает: "Жена одного шахтера просила у сторожа Руабонской церкви хотя бы маленький кусочек человеческого черепа; она хотела растереть его в порошок и добавить в некую целебную смесь для своей дочери, подверженной припадкам. Газета добавляет, что подобная практика в большей или меньшей степени бытует во всех областях страны.


КОСТРЫ. Народные приметы и суеверия.

КОСТРЫ

Если в день летнего солнцестояния не зажечь костер для благословения яблонь, будет неурожай. (Херефордшир и Сомерсетшир).
С незапамятных времен крестьяне всех европейских стран в определенные дни года зажигали костры и плясали вокруг них или прыгали через них. Обычаи такого рода можно было наблюдать в средние века, и их сходство с некоторыми ритуалами древних позволяет предположить, что они возникли за много веков до нашей эры.В Британии такие костры чаще всего зажигали во время Бельтана, Дня Всех Святых и дня летнего солнцестояния. Каждый поселок отмечал эти праздники собственным костром, и хотя этот обычай чаще всего был лишен какого бы то ни было суеверного содержания, в некоторых районах верили, что эти костры отгоняют несчастья или приносят удачу. Об этом свидетельствует вышеупомянутое суеверие жителей Херефорда и Сомерсетшира.Жители Гламорганской долины густо обматывали соломой колесо от телеги. Затем, по определенному знаку, колесо поджигали и пускали катиться с пологого холма. Если "огненное колесо" догорало, не достигнув подножия холма, то это предвещало плохой урожай. Если же оно горело до самого подножия, урожай должен был быть хорошим; если же оно продолжало гореть и после того, как скатилось с холма, то следовало ожидать небывалого урожая.На острове Мэн костры зажигали с наветренной стороны полей, чтобы дым от них несло в сторону злаков и скота.Чтобы скот тоже был защищен ото всякого зла, мэнцы запирали его в загоне и обносили вокруг него горящий дрок.Аналогичный обряд исполнялся в Ирландии, с той лишь разницей, что скот прогоняли сквозь дым, как в случае с английским Чистым Огнем (см. ЧИСТЫЙ ОГОНЬ).На острове Леттермор, в Южной Коннемаре, пепел праздничных костров разбрасывали по полям, чтобы повысить урожайность, и для этой цели считалось необходимым, чтобы в костре была сожжена кость.В Шотландии праздничные костры были распространены не столь широко, как в Англии, но в горах Пертшира пастухи в день летнего солнцестояния непременно обходили вокруг стада по ходу солнца с горящими факелами. Считалось, что это очищает скот и отгоняет болезни.Ритуальные костры в России раскладывались в случае эпидемий - "по дорогам, ведущим из зараженных местностей...Уже в 1352 году, при появлении страшной "черной смерти" в Пскове, псковские послы пришли в Новгород "зовуще владыку Василия к себе, дабы благословить их". Новгородцы же до прибытия псковских уполномоченных просили и убедили Владыку "костры нарядити в Орехове", по западной новгородской границе, откуда заносилась к ним обыкновенно чума" .Крестьяне зажигали "навозные костры вокруг деревень во время скотских падежей".


КОСТЮМ. Народные приметы и суеверия.

КОСТЮМ

Если кто-то первый раз появится в компании в новом костюме, друзья должны ущипнуть его на счастье. (Север).
Этот занятный обычай все еще сохраняется в северных графствах. Например, в большинстве школ бытует обычай щипать одноклассника, впервые пришедшего в класс в новом костюме. Мы знаем одного знаменитого художника, которого щипали коллеги, когда он появился в клубе в новом летнем костюме.В Нортамберленде щипки до сих пор сопровождаются присказкой: "Будь здоров, чтоб носить, будь силен, чтоб износить, будь богат, чтоб новый купить".


КОТ. Народные приметы и суеверия.

КОТ

Если в семью пришла болезнь, вымой больного и вылей воду на кота. Затем выгони кота за дверь, и болезнь выскочит вместе с ним.
Если корабельный кот потянется, прежде чем корабль из порта в Бристольском проливе достигнет острова Ланди, случится шторм. (Уэльс).
Если кот играет на борту корабля, это предвещает ветер в спину и дождь в лицо. (Морское поверье).
Если кот моет мордочку над ушами, скоро начнутся обильные дожди. (Мельтон Астрогастер).
Удивительный разнобой наблюдается в суевериях, связанных с черным котом. На Севере Англии считается, что иметь своего черного кота - к счастью, а встретить чужого - к несчастью.На Юге Англии, напротив, черный кот, переходящий дорогу, считался доброй приметой для невесты и жениха, выходивших из церкви. Кстати, любопытно будет отметить частые появления черных котов возле одной из лондонских церквей, известной своими фешенебельными свадьбами.Подобно жителям Северной Англии, жены йоркширских моряков (Скарборо) тоже старались иметь в своем доме черного кота, чтобы обеспечить своим мужьям удачное плавание.Если черный кот входит в вашу комнату, вместе с ним входит удача. Но если вы просыпаетесь и ваш первый взгляд падает на кота, это к несчастью.В пограничных графствах считается дурной приметой, если кот перепрыгивает через гроб. Несчастья можно избежать только убив этого кота. Хендерсон зарегистрировал случай этого странного суеверия в Нортамберленде, где кот перепрыгнул через гроб, оставленный без присмотра. Ни один из носильщиков не решался притронуться к гробу, пока кота не застрелили. Сложно найти в этом суеверии хоть какое-нибудь зерно здравого смысла.В Ирландии считается, что не следует брать кота с собой при переезде на новое место жительства.Наконец, вот еще две "кошачьих" приметы. Если мальчик обольет кота водой,он не доживет до зрелых лет. И - не к добру, отправляясь в путь, услышать кошачьи вопли.Суеверия моряков, находящих связь между котами и дождем, имеют свою противоположность на далекой Малакке. Здесь считается, что, если малайская женщина поднимет над своей головой перевернутый глиняный горшок, а затем, поставив его на землю, наполнит водой и погрузит туда кота так, чтобы он захлебнулся, вскоре последует сильный дождь. На Яве тоже верят, что купание кота приносит дождь.В нашей стране коты всегда считались домашними духами ведьм. Верили также, что ведьма может превращаться в кошку, когда пожелает. Гленвилл рассказывает историю одной старухи из Кембриджшира, которая в облике кошки вошла в дом какого-то старика и уселась перед огнем. Старик, почувствовав неладное, изо всех сил ударил животное по спине кочергой, и ему показалось, что он сломал кошке хребет. Однако кошка убежала и больше не появлялась. Но в ту же самую ночь, одну старуху, подозревавшуюся в колдовстве, нашли в ее собственном доме мертвой со сломанным позвоночником.В Линкольншире рассказывали историю о том, как один мужчина вместе со своим сыном как-то раз увидели кошку, подозрительно похожую на ведьму. Мужчина тут же схватил камень и что было силы швырнул ей в голову. На другой день ведьма показалась на улице с забинтованным лицом, а через несколько дней умерла.А теперь перенесемся в Швабию. Здесь рассказывают историю об одном солдате, у которого была невеста. Как-то раз она попросила его не приходить к ней ночью, потому что она не сможет принять его. Это возбудило у него подозрение, и он все-таки пришел к ее дому. Навстречу ему выбежала белая кошка и стала бросаться под ноги, как бы желая повернуть его обратно. В гневе солдат выхватил саблю, ударил животное и отрубил ему лапу. Затем он вошел в дом и застал свою невесту в постели. Она не хотела говорить, что с ней случилось, но солдат заметил кровь на пододеяльнике, отвернул одеяло и увидел, что у девушки отрублена ступня, иона истекает кровью. "Так, выходит, ты ведьма!" - сказал солдат и покинул ее навсегда. День или два дня спустя она умерла.См. ЧЕРНЫЙ КОТ.Русские народные поверья о кошке также достаточно противоречивы. С одной стороны, кошка считается животным вещим (способным предугадывать будущее) и приносящим счастье, поэтому в России до сих пор повсеместно считается, что кошку убивать - большой грех."Кота убить - семь лет ни в чем удачи не видать" ."Кошку мучить - грех. Первая встреча человека на том свете будет с кошкой: если он жестоко обращался с кошками, то кошка будет мучить и царапать его... Убивать кошку - грех. Когда кошкодавы убивают кошек, то они непременно приговаривают:"Не я тебя бью - хозяин бьет".Приобретение кошки сопровождается разнообразными магическими действиями: "Покупать кошку нельзя - ее можно только менять: на промен дают за нее 2 к[опейки]". В Ярославской губернии, "чтобы завести хорошую кошку, поступают так: прежде всего уговорят кого-нибудь] продать кошку, но плата за кошку идет самая малая, а именно - одно куриное яйцо. Даром ее никто не возьмет: иначе кошка, говорят, не будет вестись. Когда принесут кошку в дом в первый раз, то поставят ее на печной столб, который всегда строится рядом с дымовой трубой в избе". Или "новоприобретенную кошку следует ткнуть мордой в печную заслонку" .Согласно народным представлениям, кошка чувствует всевозможные перемены - как к хорошему, так и к худому: "Если кошка лежит на столе, то это не к добру - она кого-нибудь из семьи "выляживает", т. е. кто-нибудь из семьи непременно умрет. Точно так же бывает не к добру, если кошка почасту и подолгу спит на изголовье чьей-нибудь постели. В данном случае она непременно "вылежит" владельца этой постели и он умрет" ."Кошка на человека тянется - к обнове. Кошка моется - гостей замывает, зазывает".Как и в английских суевериях, в русских поверьях поведение кошки предсказывает погоду:"Кошка клубком - на мороз.Кошка ложится на загнетку - к морозу.Кошка к морозу в печурку садится.Кошка крепко спит - к теплу.Кошка скребет пол - на ветер, на метель.Кошка стену дерет - к непогоде.Кошка лежит брюхом вверх - к теплу.Кошка моется, лижет лапу - к ведру.Кошка лижет хвост, прячет голову - к ненастью" .Согласно народным представлениям, кошка находится в распоряжении домового. Поэтому кошку заводят той масти, какого цвета волосы у хозяина дома. Иначе домовой не взлюбит животное и будет выживать его из избы, постоянно сбрасывая с печки. (См. БРАУНИ).Кошка в русских поверьях традиционно ассоциируется с женским началом, поэтому не случайно: "Кто кошек любит - будет жену любить" .Переезжая в новый дом, надо непременно брать с собой кошку (в отличие от ирландского поверья, согласно которому, "не следует брать кота с собой при переезде на новое место жительства"). В России кошку вместе с петухом первыми впускают в новое жилище.
Если кот сидит спиной к огню, значит, скоро будет шторм. (Приморские районы).
Если кот точит когти о ножку стола, погода переменится.
Если кот чихнет рядом с невестой, ее замужество будет удачным.
Если кот чихнет три раза, в доме кто-нибудь простудится. (Север).
Если на борту корабля мяукнет кот, это предвещает трудное путешествие. (Уэльс).
Кот чихает - к дождю. (Повсеместно).
Майские коты (коты, рожденные в мае) никогда не ловят ни крыс, ни мышей, а приносят в дом змей и светлячков. (Девон и Уилтшир. В Суссексе майских котов считают склонными к тем же действиям и, вдобавок, неудачливыми и меланхоличными).
Майские коты приносят несчастье и высасывают дыхание у детей. (Повсеместно. Само собой разумеется, что вследствие этого поверья майские коты не пользовались симпатией у населения).
Позволить коту умереть в доме - накликать беду. (Ланкашир).


КОТЕЛ. Народные приметы и суеверия.

КОТЕЛ

Если котел сняли с крюка над огнем, цепь нужно поскорее остановить, чтобы она не качалась, ибо, пока она качается, Святая Дева рыдает. (Йоркшир).


КОЧЕРГА. Народные приметы и суеверия.

КОЧЕРГА

Положить каминные щипцы с той же стороны камина, где лежит кочерга, - накликать ссору в доме.
Очень много лет подряд многие женщины заявляли нам, что первое из вышеприведенных "средств" - верный способ раздуть огонь; в то время как их мужья считали это "средство" глупым суеверием. Этот обычай описан во всех книгах о заблуждениях простонародья, которые нам приходилось читать.Источник этого поверья - старинная теория "дурного глаза". Считалось, что, если в камине без видимых причин гаснет огонь или пропадает тяга, это значит, что за дело взялся дьявол или какой-нибудь его прислужник (например, ведьма) и отпугнуть его может только знак Креста. Кочерга, поставленная поперек решетки, образовывала крест с ее прутьями, уничтожая дьявольские чары и разжигая огонь.Но эта теория давно забыта, и нынешние домохозяйки утверждают, что кочерга, поставленная таким образом, просто улучшает тягу. Ученые джентльмены смеются над этим утверждением и считают его мифом.
Чтобы угасающий огонь разгорелся, поставь кочергу стоймя поперек прутьев каминной решетки. Огонь тут же разгорится. (Повсеместно).


КОШКА. Народные приметы и суеверия.

КОШКА

Кошка лижется - к ненастью.
Кошка моется, лижет лапу - к ведру.; морду хоронит - к морозу либо к ненастью.; в печурку садится - к морозу, непогоде; скребет пол - к ветру и метели; стену дерет - к непогоде. Крепко спит - к теплу; лежит брюхом или рыльцем кверху - к теплу.


КОШМАР. Народные приметы и суеверия.

КОШМАР

Камень, от природы имеющий сквозную дыру, если повесить его в коровнике, отведет дурные сны от скота, а если в спальне - окажет такую же услугу спящему человеку.
В Ланкашире, чтобы предупредить дурные сны, крестьяне ставили под кровать свою обувь носками наружу.Другой метод, популярный в начале XIX в., заключался в том, чтобы подложить под ножку кровати нож или другой стальной предмет. Можно было использовать и любой кусочек железа.Кошмар былых времен - это вовсе не обыкновенный дурной сон, как принято считать сегодня. Под "кошмаром" подразумевался дух женского пола ("мара"), который якобы садился на людей и животных ночью и душил их своим весом. Одно время причиной кошмаров считали инкуба.Таким образом, ясно, почему железо или сталь должны были препятствовать кошмарам: суеверные люди считают, что ведьмы и злые духи боятся железа. Аналогичным образом на "мару" должны были действовать подкова над дверью и нож под окном.Согласно русским народным представлениям, кошмары снятся от того, что домовой "наваливается во время ночи на спящего и давит его так, что в это время нельзя ни пошевелиться, ни слова сказать. Обыкновенно эта стень наваливается на того, кто спит на спине, в это время спрашивают, к худу или к добру, а домовой отвечает мрачным голосом - "да" или "нет" . (Ср. английское поверье о духе "женского пола ("маре"), который якобы садился на людей и животных ночью и душил их своим весом")."Чтобы, домовой не душил, не следует спать на спине, не следует спать возле порогов или поперек пола" .Если у кур выпадали перья, считалось, что их выщипывает кикимора (см. КИКИМОРА). (В западной России, на Украине и в Белоруссии это существо также называют "марой"). "Оберегом для кур служит камень с природным в нем отверстием, иногда заменяемый ручкою от разбитого кувшина". Такой камень называется "куриным богом" и, по мнению выдающегося русского этнографа Д. К. Зеленина, представляет собой "простейшее каменное орудие, которое нужно умершему предку, вероятно, для расправы с теми существами,"которые вредят курам". Возможно, что и в Англии камень с природным отверстием, повешенный в спальне, служил орудием против духа, душившего спящих людей.
Чтобы избавиться от кошмаров, повесь свои чулки крест-накрест у ножек кровати и воткни в них булавку.


КРАЖА. Народные приметы и суеверия.

КРАЖА

Там, где была совершена кража, сорви семь стебельков травы и отнеси их белой ведьме. Сколько царапин она сделает булавкой на этих стеблях, столько ссадин появится на лице у вора. (Девоншир).
Поттер ("Grecian Antiquities", 1967) говорит о том, что "простолюдины, живущие во многих областях Англии, имеют достойный порицания обычай ворожить с помощью решета и ножниц".Ворожба производилась следующим образом. Концы раскрытых ножниц втыкали в обод решета так, чтобы они распирали его с противоположных сторон. Затем двое гадающих (юноша и девушка или мужчина и женщина) уносили решето в темное место и держали его, просунув пальцы в кольца ножниц. Один из державших спрашивал: "Во имя Отца и Сына, и Святого Духа, вопрошаю тебя, скажи мне, сделал ли это...", - и называл имена подозреваемых. Если имя было названо верно, сито падало на пол.Позже сито сменилось Библией и ключом (см. БИБЛИЯ}.Жители Херефордшира считали, что человек, носящий на своем теле жабье сердце, может украсть что угодно и его не поймают. Как-то раз один подозреваемый выдал себя, прошептав: "Все равно им меня не поймать. У меня на шее жабье сердце".Воры считали дурной приметой, если среди украденных вещей оказывалась колода карт. Вслед за этим непременно должна была последовать неудача. Причем считалось, что несчастья не избежать, даже если карты были украдены не нарочно, а, к примеру, случайно оказались в похищенном чемодане.Еще одной дурной приметой считалось обокрасть горбуна, будь то умышленно или неумышленно. После этой кражи неудачи должны были преследовать вора до самой смерти.И, наконец, пожизненное невезение угрожало тому вору, который ограбит церковь, в особенности если среди его добычи окажется потир.Способ "узнавания" вора по решету и ножницам был хорошо известен и в России: "Гадание на решете ... [применяется] при пропаже домашних вещей и животных. ... Сельских девушек отлучают от решета; гадание непременно должна совершать замужняя женщина...Ворожейки ... сеют этим решетом снег, потом вытрясают его при лунном свете. Такое решето, по рассказам поселян, имеет более действия.Способ гадания на решете совершается двояким образом. Берут решето, утверждают его на указательном пальце, вытягивают руку в сторону и потом начинают причитывать имена тех людей, на кого падает подозрение. Если при чьем имени посетитель и ворожея заметят, что решето повернулось, тот почитается вором.Второй способ гадания совершается несколько иначе. Наверху решета привязывают ножницы. Приглашают в свидетели двух посторонних человек. Эти свидетели ставят концы ножниц на своих средних пальцах. В это время ворожейка начинает причитывать: "Белый украл? Черный украл? Рыжий украл? Седой украл? Светлорусый украл? Темнорусый украл?" При каждом вопросе замечают: не завертелось ли решето. Если решето завертелось при вопросе: "Белый украл?" - то похититель есть белый человек" .В сельской России повсеместно была распространена вера в то, что "знающие" люди (знахарь, колдун, ведьма и т. д.) умеют "выводить" вора на воде (см. ВОДА).Наравне с верой в возможность "открыть" вора с помощью различных гаданий в России распространено убеждение, что с помощью магии его можно еще и наказать: "Когда в доме украдут что-нибудь, тогда берут остаток украденной вещи (например, лоскуток из материи, из которой сшито украденное платье) и замазывают в "цело" печи. Лоскуток будет там сохнуть и тлеть. Таким же образом будет сохнуть и тлеть вор, укравший вещь. В иных местах вместо лоскутка замазывают в "цело" печи живую мышь . Также можно наказать непойманного вора, поставив свечу "за обидящего" (см. СВЕЧА).Воры "заворовывают" на счастье в праздник Благовещенья, веря, что таким образом добудут себе удачу на весь год (см. БЛАГОВЕЩЕНЬЕ).Точно так же воры заворовывают в пасхальный день: они "употребляют все усилия, чтобы во время пасхальной заутрени украсть какую-нибудь вещь у молящихся в церкви, и при том украсть так, чтобы никому и в голову не пришло подозревать их. Тогда смело воруй целый год, и никто тебя не поймает" :В русском пантеоне Святых "Св. Иоанн Воин [празднование - 12 августа] считается покровителем воров, и ему молятся перед кражею" .


КРЕСТ-НАКРЕСТ. Народные приметы и суеверия.

КРЕСТ-НАКРЕСТ

Скрестить на столе два ножа - накликать себе несчастье.
Тот, чьи тапочки или туфли поставят крест-накрест, непременно попадет в беду.
К счастью, этой беды легко избежать:достаточно, чтобы кто-то другой разобрал этот крест из ножей, тапочек или туфель.Это суеверие, скорей всего, родилось в средние века, когда подобные перекрещения считались насмешкой над Крестом Господним.


КРЕСТНЫЕ РОДИТЕЛИ. Народные приметы и суеверия.

КРЕСТНЫЕ РОДИТЕЛИ

Если супруги становятся крестными родителями, им нельзя стоять у купели вместе, иначе через три месяца они разойдутся.В одном таком случае (Райт, "Rustic Speech and Lore") проблема после некоторых споров была решена следующим образом: крестная .мать заняла свое место и выполняла свои обязанности на некотором расстоянии от остальных участников обряда.До Реформации церковный закон запрещал браки между крестными родителями.Аналогичное поверье бытует повсеместно в России и в наши дни: "Кум с кумой не спят". Отсюда запрет быть крестными родителями мужу и жене. Считается также тяжким грехом, если когда-либо впоследствии "кум с кумой согрешат" ."Воспринимающие ребенка при крещении должны хорошо помнить, что какова (по внешнему виду) первая кума у восприемника, такова у него будет и первая жена. К слову заметим, что духовное родство народ считает только между восприемником и восприемницей".21 января, в день Св. Емельяна-перезимника "в степных местах [Тульской губернии] принято в обычай ... угощать кума с кумой [т. е. крестных родителей]. Поселяне думают, что угощение кума с кумою приносит здоровье детям. Кум и кума, приходя в званый дом, приносят в подарок: брусок мыла и полотенце и, вручая его, говорят: "Вот тебе, кума, мыльцо да белое белильцо для крестника" .


КРЕЩЕНИЕ (ОБРЯД). Народные приметы и суеверия.

КРЕЩЕНИЕ (ОБРЯД)

Дети, которые умерли некрещеными, в одиночестве бродят по лесам, жалуясь на свою жестокую судьбу, и их часто можно там увидеть. (Старинное шотландское поверье).
Если вы несете ребенка крестить, и по дороге не дадите хлеба и сыра первому встречному, ребенок будет неудачлив в жизни. (Север).
Если мальчика и девочку крестят одновременно и сперва окрестят девочку, мальчик всю жизнь будет иметь нежное и безбородое лицо, в то время как девочке достанется вся недостающая у него растительность. (Северная и Западная Англия).
Если одновременно крестят мальчика и девочку, то мальчика нужно окрестить первым, иначе девочка вырастет бородатой. (Норфолк).
Если ребенка окрестить в любой день, кроме воскресенья, он умрет. (О-в Св. Килды).
Если ребенок не кричит во время крещения, он слишком хорош для этой жизни. (Нортамберленд, восточная часть Йоркшира).
Крик ребенка во время крещения - это голос злых духов, изгоняемых святой водой. (Север).
Некрещеный ребенок не может умереть. (Чешир).
Нельзя называть ребенка по имени, пока он не будет окрещен.
Первый ребенок, окрещенный в новой церкви, принадлежит дьяволу, и он непременно умрет. (Йоркшир, а также другие районы страны).
Обычаев и суеверий, связанных с обрядом крещения, было великое множество. Повсеместно считалось, что ребенка нужно крестить в чепчике, и этот чепчик после крещения нужно носить, не снимая, в течение двенадцати недель. Крестильную воду нельзя вытирать с лица - нужно дать ей высохнуть.В Шотландии особенно настаивали на том, что младенца нужно крестить как можно скорее после рождения, пока феи не украли его или не навредили ему. Однако существовал способ обезопасить ребенка от фей: его накрывали чем-нибудь из отцовской одежды. В связи с этим стоит вспомнить историю жены одного селкеркского пастуха. Говорят, что она лежала в постели со своим новорожденным ребенком, и вдруг услышала разговоры и смех, доносящиеся из соседней комнаты. Она сразу поняла, что шум подняли феи, изготовляющие восковую замену для ее ребенка, которого они хотят украсть. Женщина тут же взяла у изголовья кровати жилет своего мужа и накрыла им ребенка. Тут феи завопили: "Старуха утащила нашу добычу!" Затем что-то свалилось в камин, и женщина, взглянув туда, увидела восковую фигуру, напоминавшую ее ребенка и утыканную булавками в области сердца.Интересно, что мнение, будто новорожденному угрожают злые духи, было распространено всегда и повсеместно.Датчанки в старину защищали своих некрещеных детей, помещая в колыбель или над дверями дома чеснок, хлеб, соль и кусочек стали. (Заметим, что в Дании сталь считалась средством, отгоняющим ведьм). Немецкие матери вешали шандру или львиный зев (немцы называют его Grant), черный тмин, синий майоран, правый рукав от рубахи и черный чулок с левой ноги. После этого феи (нем. Nickerts) не могли повредить ребенку.Греки в старину старались не оставлять ребенка одного в первые восемь дней после рождения. Греческая церковь разрешает крестить детей только по прошествии восьми дней после рождения.Как в Йоркшире, так и в Нортамберленде крещение считалось актом, воздействующим на физиологию ребенка, и всякого болезненного или плаксивого младенца могли счесть некрещеным."Не видать ребенку здоровья, если его не окрестили", - говорили в старину на севере Англии, приводя в пример множество достоверных историй о болезненных детях, которые выздоровели и окрепли после крещения. Все эти факты, скорее всего, объясняются тем, что с возрастом дети действительно становятся крепче и перестают болеть - но крещение тут не при чем.В Нортамберленде считалось (и до сих пор считается) важным, чтобы с младенца после крещения весь день и всю ночь не снимали крестильный чепчик. Г-н В. Хендерсон, авторитетный специалист по фольклору северных графств, сообщает, что его знакомый священник вызвал явное недовольство родителей ребенка, его крестных и всей его родни, когда при крещении намочил чепчик так сильно, что его пришлось снять и просушить.Жители восточной части Йоркшира верили, что с лица ребенка никогда не следует вытирать святую воду, но она должна высохнуть сама. Более того, существовал обычай, от которого могло зависеть дальнейшее процветание ребенка: чтобы все, кто присутствовал на крещении (крестные, родители, все их друзья и родственники), непременно приняли участие в праздновании крестин. Праздник сопровождался обильными возлияниями и в старину обычно завершался грандиозной попойкой. Отсюда и пошел известный английский фразеологизм "wetting the baby"s head" ("намочить головку малышу").В пограничных графствах с крещением связано следующее суеверие: тот, кто наступит на могилу мертворожденного или некрещеного младенца, может заболеть роковой болезнью Grave Merels, или могильной паршой. Ее первые симптомы - дрожь в суставах и тяжесть в груди; затем кожа человека становится столь чувствительной, что прикосновение к ней холодным железом вызывает ожог.Однако от этой болезни все же есть средство - носить льняной мешок, изготовленный следующим образом: лен должен быть выращен на крестьянском дворе, на мусорной куче, к которой не прикасались 40 лет. Холст должна соткать старуха Хаббитрот, королева старых дев. Он должен быть выбелен честным белильщиком на запруде честного мельника и сшит честным портным.В старину в Шотландии существовало два суеверия, связанных с крещением. Одно из них гласило, что для крещения ребенка священник должен использовать слюну. Второе, - что ребенка должен окрестить какой-нибудь мирянин, после этого его следует отнести в церковь, где священник даст ему щепоть соли, а затем смажет его уши слюной и произнесет экзорцизм, и все это следует произвести над ребенком без погружения и окропления святой водой.Корни этого обычая уходят в глубину веков. Канонический закон, от которого пошел этот обычай, когда-то предписывал: "Смажь слюной уши и нос ребенка, чтобы ноздри его открылись для благоухания Господнего, а уши - для Его повелений". Можно провести аналогию между шотландским "крещением слюной" и обычаями древних римлян. Некоторые древнеримские церемонии, соответствующие нашему крещению, производились над ребенком на восьмой или девятый день после рождения. В этот день ему давали имя и смазывали его голову слюной, чтобы отогнать от него всякую порчу.Точно так же в самом сердце черной Африки знахарь трижды плюет в лицо ребенку, прежде чем дать ему имя.Это напоминает действия суеверных шотландцев, тоже снимавших порчу с помощью слюны. Если корова заболевала или переставала давать молоко, к ней приходил "искусник", который плевал на нее. Разумеется, источником всех коровьих болезней считалось колдовство; отсюда и снятие порчи.В той же Шотландии существовал обычай: принеся домой ребенка после крещения "очищать" (sain) его огнем. Ребенка клали в корзину, накрывали покрывалом, а поверх него клали хлеб и сыр. Затем ребенка три раза проносили в корзине вокруг железного крюка для подвешивания котелков, закрепленного над очагом. Мать или нянька завершала это очищение словами: "Огонь, возьми его сейчас, если уж так суждено". Ритуал был призван разрушить ведьмовские козни и отогнать всех злых духов, в которых верили шотландцы.(Само слово "sain", обозначающее этот ритуал, происходит от древнесаксонского "Segnom" - совершать крестное знамение для защиты от злых духов).Шотландскому поверью о жестокой судьбе некрещеных детей странным образом противоречит чеширское поверье о том, что некрещеный ребенок не может умереть. В июне 1860 г. в Ливерпуле, некая мать, обвиненная в преднамеренном убийстве собственного ребенка (она положила ребенка на землю и накрыла дерном), призналась в своем преступлении и добавила, что перед этим она окрестила ребенка, потому что иначе он бы не умер. Это же суеверие упоминается у Шекспира. Оно было очень распространено в древности и связано с духами, которые назывались "latewitch".Что же касается суеверия о том, что первого ребенка, крещеного в новой церкви, заберет дьявол, то это вариация на тему древнего поверья, которое гласило, что дьявол заберет любое живое существо, которое первым войдет в новую церковь. Источник этого суеверия, очевидно, находится в средневековье, когда считалось, что нужно замуровать живого мужчину или ребенка в фундамент церкви (или даже замка), чтобы фундамент был крепким и надежным.Св. Колумба похоронила одного из своих монахов в фундаменте построенного ею аббатства. Принято считать, что этот монах (его звали Оран), сам согласился стать жертвой. По крайней мере, об этом говорит 0"Доннел, опирающийся на "Жития святых". Но даже, если это правда, то причиной его гибели все равно стали амбиции честолюбивой Колумбы, которая принесла его в жертву ради того, чтобы увековечить свое аббатство.Бэринг-Гоульд находит источник этого обычая в языческих верованиях, согласно которым каждый дом, замок и мост должен был иметь духа-покровителя. Однако же источником здесь могла послужить и древняя языческая идея о жертвоприношении, связанном с началом любого важного дела. Жертву, принесенную при закладке дома, хоронили в фундаменте.Может быть, привидения более современных замков - это духи жертв, патрулирующие свои владения?Гримм в" Германской мифологии" говорит: "Считалось необходимым замуровывать живых животных (или даже людей) в фундамент, на котором покоилось здание, чтобы упросить землю не проседать и держать столь тяжелый вес, который возлагается на нее".Когда в 1885 г. ремонтировали церковь в Хэлсуорси, ее юго-восточный угол был полностью разрушен. В нем среди известки и камней обнаружили скелет человека, который, очевидно, был замурован живьем, поскольку в этом месте не было найдено никаких признаков захоронения. Очевидно, с той же идеей жертвоприношения матери-земле связано суеверие, все еще распространенное в сельских районах: будто фруктовое дерево не будет плодоносить, если под его корнями не закопать скелет животного.В Уэльсе было распространено поверье, что крещение, которое следует сразу за похоронами, предвещает смерть. Если же крещение следует за свадьбой, то ребенок вырастет веселым и богатым.В Херефордшире существовало поверье, что если инициалы имени и фамилии человека при прочтении составляют его полное имя, то этот человек будет удачлив. Это, несомненно, объясняет распространенность тех или иных имен у пожилых уроженцев Херефордшира.Те же самые херефордширцы считали, что нельзя называть ребенка тем именем, которое носит домашнее животное. Г-жа Лезе в книге "Herefordshir Folk Lore" сообщает историю о том, как один отец назвал своего ребенка именем своего любимого коня. В трехлетнем возрасте ребенок сгорел, а вскоре после этого и конь погиб от несчастного случая. Таким образом, дав это имя ребенку, семья совершила двойную ошибку.Одно время во всех частях страны было широко распространено суеверие, будто с ребенком случится беда, если до того, как его окрестят, кто-нибудь услышит его имя.Подобные суеверия бытуют у многих народов в самых разных уголках мира;многие взрослые люди не просто не хотят, но даже очень опасаются, что кто-нибудь узнает их настоящее имя.Например, все индейцы от Атлантического до Тихого океана (включая и североамериканских) по возможности скрывают свое настоящее имя. Они считают, что это имя - не просто название, а некая часть их личности, и полагают, будто каждый, кто узнает их "личность", может путем некоторых махинаций причинить им зло. То же самое поверье во многих странах связано со срезанными волосами и остриженными ногтями, которые в руках ведьмы или злого духа якобы могут быть использованы для наведения порчи на их бывшего владельца. Обычай скрывать свои имена у американских индейцев заходит столь далеко, что Повхатан и Покагонтас вошли в историю под псевдонимами, а их настоящие имена, скрытые от белых людей, сделались невыяснимыми и постепенно стерлись из памяти.Толампу (одна из народностей Центрального Целебеса) считают, что записав имя человека, можно забрать с собой его душу. Однако упоминанию или записыванию "второго имени" они не придают столь рокового значения. Мы слышали историю об одном австралийском аборигене, который так и не пожелал назвать свое настоящее имя, утверждая, что через имя любой колдун сможет принести ему вред.Все Центральноафриканские негры - мужчины, женщины и дети - имеют не только личное имя, но и тайное или священное имя, которое не знает никто кроме полностью посвященных членов племени. Это имя не произносится никогда, кроме наиболее торжественных случаев, если рядом нет женщин. Даже среди мужчин его произносят только шепотом. Спенсер и Гиллен в своей книге "Native Tribes of Central Australia" объясняют причину этого обычая: "Местные жители считают, что иностранец, знающий их тайные имена, получает возможность принести им вред посредством колдовства".Таким образом, между всеми этими обычаями и вышеупомянутым херефордским поверьем существует несомненная связь.Интересно отметить, что наше слово "nickname" (прозвище) произошло от англосаксонского "eke-name", что значит "второе имя".См. КУВАДА; ЦЕРКОВЬ.С крещением ребенка в русском фольклоре связано множество самых разнообразных примет. Ограничимся здесь приведением наиболее типичных."Тот ребенок, который не кричит во время совершения над ним таинства крещения, - не жилец в здешнем мире". (Ср. аналогичное йоркширское поверье: "Если ребенок не кричит во время крещения, он слишком хорош для этой жизни"). "Вода в купели после крещения ребенка считается поганой; ее выливают в озеро...После крещения священник святит воду и ею окропляет избу. Бабка и присутствующие моют лицо и руки этой водой. Ею же омывают грудь родильницы, которая после этого кормит в первый раз ребенка. Вслед за этим следует крестинный обед. На почетном месте сажают священника, крестного и божатку. На крестинах девочки предпочтение оказывают божатке. За обедом подают праздничные кушанья: кисель, овсяные и гороховые блины, студень, щи, калитки (род ватрушек), крендели, пряники; подается также и сахар" ."Для здоровья" на ребенка надевают после крещения ладонку, в которую бабка зашивает пуповину, житное зернышко и три кусочка росного* ладана".Повсеместно считается и в наши дни, что некрещеный ребенок будет постоянно болеть и не будет счастлив . (Ср. английский вариант: "Ребенок не будет здоровым, пока его не окрестят").
Ребенок не будет здоровым, пока его не окрестят. (Север).
Чтобы ребенок вырос здоровым, сильным и богатым, мать должна принести вместе с ним на крещение серебряную монету, яйцо и щепотку соли. (Север и соседние с ним районы).


КРЕЩЕНИЕ (ПРАЗДНИК). Народные приметы и суеверия.

КРЕЩЕНИЕ (ПРАЗДНИК)

На праздник Крещения (19 января) в России повсеместно запасаются святой водой. "По возвращении с водосвятия каждый домохозяин со всей семьей с благоговением отпивает несколько глотков из принесенной посудины, а затем берет из-за иконы священную вербу и кропит святой водой весь дом, пристройки и все имущество, в полной уверенности, что это предохраняет не только от беды и напасти, но и от дурного глаза. В некоторых губерниях, сверх того, считается за правило вливать св[ятой] воды в колодцы, чтобы нечистые духи не забрались туда и не опоганили воду. При этом, однако, необходимо строго наблюдать, чтобы никто не брал воды из колодца до утра 6 января [19 января по н. ст.], т. е. до освящения воды после обедни. По совершении всех этих обрядов св. вода обыкновенно ставится к образам, так как крестьяне не только веруют в целебную силу этой воды, но точно также твердо убеждены, что она не может испортиться, и что если заморозить богоявленскую воду в каком угодно сосуде, то на льду получится явственное изображение креста. Приблизительно такое же священное значение приписывается крестьянами не только воде, освященной в церкви, но и простой речной воде, которая на канун Крещения получает особую силу. По народному представлению, в ночь с 5 на 6 января (с 18 на 19 января по н. ст.) в реке купается сам Иисус Христос - поэтому во всех речках и озерах вода "колышется", и чтобы заметить это чудесное явление, необходимо только прийти в самую полночь на реку и ждать у проруби, пока" пройдет волна"(признак, что Христос погрузился в воду)" .В этот день "повсеместно считается грехом мыть белье ранее истечения недели со дня праздника на реке, на которой происходило крещенское водоосвящение, так как вода эта, по народному убеждению, в течение семи дней сохраняет свою святость.Некоторые в подтверждение этого обычая приводят следующее соображение: известно, говорят, что когда погружается в воду крест, то и нечистая сила бежит от него. Но если будут в проруби полоскать белье, то нечистая сила схватится за белье и выйдет наверх, так как белье несвяченое" .Накануне праздника Крещения, 18 января, население русских деревень вплоть до наших дней повсеместно "имеет обычай ставить кресты, углем или мелом, над дверями, окнами, печными отверстиями в своих домах, с целью ограждения их от нашествия злых духов, обитающих в водах рек, озер и т. д. Перед погружением креста в воду духи в ужасе покидают эти свои убежища и особенно охотно укрываются в человеческих жилищах. Оградив свой дом изображениями креста, православный простолюдин считает его огражденным от бесовского нашествия...Тот же смысл имеют и обычаи ставить кресты на покрышках ведер и кувшинов с водой, квасом; крестить рот при зевоте. Этим предотвращается возможность проникания духов болезней через рот, представляющий, по-видимому, наиболее удобный для них путь вселения в человеческое тело" ."В деревнях под Крещение старушки собирают снег со стогов с полною уверенностью, что только он один может выбелить всякую холстину, чего так не сделают солнце и зола.Снег, собранный в крещенский вечер, говорят поселяне, может сохранить в колодцах воду во весь год. Стоит только с поля принести снега, опустить его в колодезь, и тогда от него будет спорина и подспорье во весь год, хотя бы во все лето не было ни одной капли дождя.Снегом, собранным в крещенский вечер, поселяне исцеляют недуги - онемение в ногах, головокружения, судороги...В степных селениях Тульской губернии старики замечают, что если в крещенский вечер звезды блестят и горят, то предрекают плодородие ягнят. Тогда они говорят: "Ярки звезды породят белых ярок"...Крещенские морозы ... предвещают плодородие... Старики примечают, что если в этот день будет м я т е л ь , то же самое будет и на масленице".


"КРЕЩЕНИЕ СУДНА". Народные приметы и суеверия.

"КРЕЩЕНИЕ СУДНА"

Обычай салютовать на юте корабля берет свое начало в седой древности, когда корабельные интенданты взывали к помощи богини Иштар, капище которой находилось как раз на юте.Вино, разбиваемое о нос корабля при спуске на воду, когда-то считалось кровью, которая должна была оживить фигуру, поддерживающую бушприт.


КРОВАТЬ. Народные приметы и суеверия.

КРОВАТЬ

Прежде, чем отойти ко сну, загляни под кровать, чтобы защититься от дьявола.
Сэр Чарльз Игглсден ("Those Superstitions"), рассказывая об этом поверье, иллюстрирует его случаем, который произошел с одной тяжелобольной служанкой. Врачи прописали укутать ее в одеяла и ни в коем случае не позволять ей вставать с постели.Навестив больную поздно ночью, хозяйка обнаружила, что та стоит на коленях и заглядывает под кровать."Чтовы, мэм! - ответила служанка на ее упреки. - Как можно заснуть, не заглянув под кровать? Да я лучше умру, чем принесу беду себе и своему парню!"Когда хозяйка все же потребовала у нее объяснений, она процитировала вышеупомянутое суеверие и добавила, что этот способ защиты от дьяволовых козней известен всем и каждому.


КРОВОТЕЧЕНИЕ. Народные приметы и суеверия.

КРОВОТЕЧЕНИЕ

Вот старинный "заговор на кровь", применявшийся для остановки кровотечения суеверными жителями окрестностей Дартмура. (Девоншир):"Христос наш Спаситель в Вифлееме родился, в Иордани крестился. Текла вода, текла мутна. Христос светел, Христос свят, по воде прутом хлестнул, вода остановилась. Стой, кровь, не теки! Во имя Отца, Сына и Святаго Духа".Этот заговор следовало повторить трижды, а затем прочесть "Отче наш"; считалось, что после этого кровотечение непременно остановится.В русской народной традиции до сих пор широко бытуют многочисленные заговоры от кровотечения. Как правило, они небольшие по объему и композиционно (в форме приказа, пожелания, констатации) подчиняются пожеланию знахарки остановить кровь: "На море-океане, на острове Буяне стоит бел-горюч камень. На том камне Святая Богородица сидела-восседала, шила-пошивала, красным шелком вышивала. Ниточка оборвалась - кровушка унялась". Дунуть и плюнуть на рану."Едет Адам на белом коне, держит Адам саблю на голе, секет Адам по мертвым телам, чтобы кровь не шла и щепота не была у раба Божьего (имя больного)" .


КРОВОТЕЧЕНИЕ ИЗ НОСА. Народные приметы и суеверия.

КРОВОТЕЧЕНИЕ ИЗ НОСА

В XVIII в. его останавливали следующим образом - сжигали льняную тряпку, пропитанную крепким уксусом, и давали больному вдохнуть получившийся пепел через перышко.


КРОВЬ. Народные приметы и суеверия.

КРОВЬ

Тот, чья кровь пролилась в День Всех Святых, долго не проживет. (Англосаксонское поверье).
В России и сегодня повсеместно считается, что держать дома засохшую кровь - к несчастью .Если девушка обрежет или уколет палец до крови в новогоднюю ночь, она непременно выйдет замуж в следующем году.


КРОЛИК. Народные приметы и суеверия.

КРОЛИК

Несчастье случится с любым рыбаком, который помянет кролика. (Рыбацкие порты восточного и западного побережий Англии и Шотландии).
Последнее поверье живо и по сей день. В "Morning Post" от 9 июня 1919 г. г-н Эдвард Ловетт сообщил о случае, происшедшим с одним из норфолкских рыбаков во время попойки. Разговор зашел о кроликах, и рыбак, едва услышав это слово, так испугался, что тут же встал из-за стола и даже не допил своего пива.Г-н Ловетт, известный специалист по фольклору, много лет подряд доискивался причин возникновения этого суеверия- но безуспешно.В Брайтоне и других населенных пунктах Суссекса это суеверие бытовало не далее как в 1934 г., и мы полагаем, что в 1946 г. оно еще не утратило своей популярности. В любом случае кролика следовало называть по-старинному: "coney".Всего лишь несколько месяцев назад друзья сообщили нам, что упоминание кролика на собрании одного известного клуба мореплавателей в Суссексе вызвало скандал среди его членов.О неприятностях, которые может принести рыбаку его кроличья шкурка, повествует история, рассказанная г-ном Ловеттом в "Magic in Modern London". Два рыбацких семейства, владевших лодками, поссорились между собой. Однажды ночью один из членов оскорбленного семейства, добыв фунт обойных гвоздей и кроличью шкурку, использовал все эти гвозди, чтобы прочно приколотить шкурку к мачте лодки своего врага.Почти каждый дюйм шкурки оказался пробит гвоздем, так что оторвать ее полностью было весьма сложно. Это на некоторое время вывело вражескую лодку из строя, поскольку ее владелец не мог отправиться в море, пока на мачте была кроличья, шкурка.Очевидно, "кроличьи" суеверия связаны с луной, которая воздействует на приливы и отливы и, таким образом, связана с жизнью рыбаков. В древней санскритской литературе кролик и заяц (также фигурирующий во многих суевериях) упоминаются как посланники и символы бога Чандры (Луны) и как стражи источника, посвященного этому божеству. Заяц был символом Луны и в бирманской мифологии.В связи с этим интересно вспомнить обычай некоторых диких племен Южной Африки. Если дождь идет слишком долго, колдун, окруженный толпой поселян, посещает дом, где уже давно никто не умирал, и здесь сжигает кроличью шкурку. При этом он кричит: "Кролик горит!" - и крик повторяется толпой до полного изнеможения. Считается, что таким образом люди могут остановить дождь. Здесь дождь опять-таки ассоциируется с луной.Еще одно суеверие, до сих пор популярное в большинстве районов Британии, предписывает "призывать кроликов" в первый день новой луны. Слово "кролик" нужно быстро повторить три раза, чтобы удача не покинула вас до следующего новолуния.В Нью-Биггин (Ричмонд, Йоркшир) белый кролик издавна фигурирует в "смертоносных" приметах. Здесь считалось, что, если в поселке заметят белого кролика, кто-нибудь из его жителей вскоре умрет. Кролик обычно появлялся в сумерках. Соун писал в 1849 г.: "Не прошло и двадцати лет с тех пор, как зловещий кролик посетил вдову медника Хейвэда, никогда не верившую в эту примету. И вот она умерла, доказав тем самым, сколь сильно она ошибалась".
По дороге на шахту увидеть кролика - к несчастью. (Корнуолльские шахтеры).
Чтобы увидеть во сне своего милого, возьми кроличью лопатку, проткни ее девятью булавками и положи под подушку. Ты непременно увидишь того, кого любишь. (Халл и, отчасти, Йоркшир).


КРОЛИЧЬЯ ЛАПКА. Народные приметы и суеверия.

КРОЛИЧЬЯ ЛАПКА

Если актер или актриса потеряет кроличью лапку из своей коробочки для грима, с ними случится беда. (Театральное поверье).
Для начала позвольте сообщить вам, что американские негры считают кроличью лапку самым мощным талисманом и очень пугаются, когда теряют ее. А теперь вернемся к более просвещенным британцам."Мне говорили, что сотни матерей и по сей день кладут кроличью лапку в детскую коляску, как только медсестра приносит им ребенка", - писал сэр Чарльз Игглсден в одной из своих книг, посвященных суевериям.Суеверие, связанное с этим обычаем, гласит, что кроличья лапка защищает ребенка от любых несчастных случаев.Не далее как двенадцать лет назад на сцене бытовал обычай дарить дебютанту кроличью лапку, чтобы тот положил ее в свой ящик для грима. Она употреблялась при наложении грима и одновременно служила залогом удачи для актера. Но если он терял эту лапку, тогда его ждали несчастья, и он никоим образом не мог надеяться на успех, ибо сценическое дарование должно было покинуть его.Очевидно, в наше время этот обычай давно умер - судя по тому, сколь много молодых актеров преуспевают на сцене безо всякого сценического дарования.Источник суеверий, связанных с кроличьей лапкой, скорей всего, заключен в теории, что крольчата рождаются с открытыми глазами, и, таким образом, должны помогать и от дурного глаза и от происков нечистого.
Новорожденного младенца обмахни кроличьей лапкой. (Распространенное поверье).


КРОНШНЕП. Народные приметы и суеверия.

КРОНШНЕП

Если кроншнепы летают и кричат - значит, приближается шторм. (Повсеместно).
Крик кроншнепа - самый ненавистный звук для моряков, проплывающих пролив Ла-Манш. Моряки называют кроншнепов "семь свистунов" (согласно древнему поверью, свист вызывает ветер на море).Сэр Чарльз Игглсден в книге "Those Superstitions" приводит выдержку из письма одного рыбака, написанного много лет тому назад. "Я понял, что нам придется несладко, когда над нами замаячили "семь свистунов" и стали кричать "ив-ив". Мы даже хотели повернуть назад. Ночью был ветер и дождь, а под утро судно перевернулось и семь наших товарищей утонули. Я всегда ненавидел этих птиц".


КРЫЖОВНИК. Народные приметы и суеверия.

КРЫЖОВНИК

Проколи бородавку колючкой от крыжовника, продетой сквозь золотое обручальное кольцо - и бородавка исчезнет.


КРЫСЫ. Народные приметы и суеверия.

КРЫСЫ

Внезапный уход крыс из дома предвещает смерть кого-то из домашних.
Сушеные крысиные хвосты излечивают насморк. (Повсеместно).
Один наш знакомый, живой кладезь специфической крестьянской мудрости, рассказал нам о поверье, бытовавшем в те дни, когда его отец был маленьким. Каждый выпавший или вырванный молочный зуб нужно было выбросить с присловьем:"Крыса, крыса, дай мне зуб покрепче", - (очевидно, исходя из того, что крысы, которые могут прогрызть что угодно, обладают очень крепкими зубами).Хотя мы не нашли больше никаких следов этого поверья в интересующей нас Британии, мы выяснили, что аналогичный обычай бытовал у детей южнороссийских евреев. Выпавший молочный зуб выбрасывали, чтобы крыса или мышь взяла себе костяной зуб и дала ребенку железный. А жители острова Раратонга (Тихий океан), вырывая ребенку молочный зуб, произносили следующую присказку:"Крыса старая, крыса малая,Вот вам, крысы, старый зуб,Дайте, крысы, новый зуб".Затем зуб забрасывали на тростниковую кровлю хижины. Здесь действовал тот же принцип, что и в Британии - выменять себе железный зуб, который не испортится и не выпадет.В Уэльсе считалось, что крыс можно изгнать из дома, написав на листке бумаги следующий текст:г. a. t. s.а. г. s. t.t. s. г. а.s. t. а. г.Затем эту бумагу следовало вручить Крысиному Королю лично в зубы. К сожалению, старые уэльсцы забыли записать, каким образом поймать Крысиного Короля или как опознать его, если он попадется. В связи с этим средством интересно будет вспомнить метод, описанный в одном древнегреческом трактате. Земледельцу, желавшему избавить свою землю от крыс, предписывалось:"Возьми кусок папируса и напиши на нем:"Нижеследующим повелеваю вам, крысы или мыши, здесь присутствующие, не причинять мне боле никакого вреда и не позволять совершать таковые действия прочим крысам или мышам. За это я вручаю вам поле (следует название поля); если же кто-либо из вас попадется мне здесь, то, клянусь Матерью Богов, я лично разорву его на семь частей".Написав это, перед рассветом положи папирус под неотесанный камень и смотри, чтобы он лег исписанной стороной вверх".Арденнские крестьяне несколько раз произносили: "Эрат вербум апуд деум веструм." Крысы-мужчины и крысы-женщины, именем Господним заклинаю вас покинуть мой дом и всех моих домашних и перейти туда-то и туда-то, и жить там до конца своих дней".Те же самые слова писали на клочках бумаги, которые затем складывали и клали - один под двери, через которые крысы должны были уйти, а другой - на дорогу, по которой они должны пойти. Завершить ритуал следовало до наступления рассвета.Но все это дела давно минувших дней. А вот относительно недавний случай: несколько лет назад один американский фермер написал письмо крысам, досаждавшим ему на ферме. Он сообщил, что урожай в этом году невелик и что он не сможет кормить их всю зиму. Далее он написал, что всегда хорошо относился к крысам и теперь предлагает им уйти и перебраться к соседу, у которого больше зерна. Это письмо он приколол на дверь своего амбара, чтобы крысы смогли его прочесть.Во всех вышеуказанных случаях местом, куда предлагалось переселиться крысам, было поле или амбар соседа.В русской народной традиции и в настоящее время повсеместно известен обычай, аналогичный приведенному выше английскому поверью (согласно которому "выпавший или вырванный молочный зуб" следует выбрасывать крысе с просьбой дать новый).


КУВАДА. Народные приметы и суеверия.

КУВАДА

Во время родов отец ребенка испытывает те же мучения, что и его мать во время беременности.
Если у мужа заболят зубы или он внезапно заболеет - это знак, что у его жены начались роды.
В Великобритании это суеверие широко распространено до сих пор. За последние несколько месяцев нас более чем двенадцать раз спрашивали, правда это или нет. Существует огромное количество примеров, когда мужья внезапно подвергались болезням, к которым они обычно не были склонны, в тот момент, когда их жены рожали.И во время войны 1914 г., и во время войны 1939 г. появление на передовой солдате с распухшей из-за флюса щекой неизменно вызывало у старшего сержанта один и тот же вопрос: "Да никак твоя жена рожает?" - и ответ обычно бывал утвердительным.Известно, что беспокойство мужа о своей жене во время опасного процесса родов может оказывать на него такое психологическое воздействие, что у него действительно могут начаться боли, которые, по его понятиям, испытывает сейчас жена, и, вследствие этого беспокойства, его собственная психическая и ментальная устойчивость понижается, снижая его сопротивляемость к болезням, нападающим на ослабленный организм.Но исторические корни этого поверья находятся гораздо глубже - в древнейшем обряде кувады, одним из частных проявлений которого является каждое из вышеупомянутых суеверий.В наиболее "чистой форме" обряда кувады, супруг ведет себя как роженица и лежит в постели, в то время как его жена начинает хлопотать по хозяйству, как можно скорее после родов. Таким образом, злые духи, пришедшие, чтобы овладеть матерью или ребенком, встречают сильного мужчину и ретируются.Эта форма кувады зафиксирована у индейцев Калифорнии и Южной Америки, в Южной Индии, на Никобарских островах, в Малабаре, на Целебесе, на Борнео; и, согласно Диодору Сицилийскому, она бытовала у древнего населения Корсики и Испании.Наиболее изощренные приемы кувады наблюдались у гвианских индейцев. Здесь мать выполняла свои обычные обязанности еще за несколько часов до родов - а потом, вместе с другими женщинами своего племени, уходила рожать в лес. Отдохнув несколько часов, она возвращалась домой и продолжала свою работу. А ее супруг ложился в хижине в ее гамак и отказывался от всякой пищи, кроме жидкой каши. Ему нельзя было ни курить, ни мыться. И еще несколько недель после родов женщины из его племени нянчили его.В Южной Индии после родов супруг надевал на себя некоторые вещи из гардероба своей жены и ложился в постель в темной комнате. Ребенка клали рядом с ним, и ему обычно давали лекарства, какие дают роженицам для восстановления сил. Те продукты, которые запрещалось есть роженице, были запрещены и для ее супруга, иначе духовная связь, существующая между обоими супругами и их ребенком, могла бы передать влияния запретного продукта ребенку и привлечь к нему силы зла.Вот в чем состоит кувада - эта попытка фактически заменить женщину мужчиной. Именно эта симуляция отцом материнской роли является реальной сутью нашего суеверия. И у цивилизованных, и у диких народов всегда считалось, что период родов - один из наиболее опасных периодов, поскольку злые духи только и ждут момента, чтобы причинить вред матери и ребенку, и поэтому дикари принимали на себя (и до сих пор принимают во многих диких племенах) задачу охранять их. Чтобы осуществить это, они играли роль матери. Таким образом, явившиеся злые духи должны вместо слабой женщины, бессильной против магических воздействий, встретить сильного и здорового мужчину.Именно кувада, скорей всего, породила следующий обычай шотландских горцев. Чтобы "маленький народец" (феи) не причинил вреда новорожденному или не подменил его, они накрывают кровать, в которой лежат мать или ребенок, каким-либо предметом из одежды отца.Кроме того на островах Ватабела, когда роды у женщины задерживаются, рядом с ее постелью кладут какую-нибудь носильную вещь ее супруга, чтобы роды были более легкими. Считается, что мужская сила может быть таким образом перенесена на женщину с его одежды."Очищение" ребенка сразу же после рождения, практикуемое в Шотландии и в некоторых северных графствах Англии в качестве защиты его от злых духов, тоже, очевидно, ведет свое происхождение от кувады.Через несколько месяцев после написания статьи о куваде, когда мы уже читали гранки этой книги, мы поместили в одной газете статью о куваде. В результате редакция получила большое число писем о том, что отец действительно терпит во время родов те же самые мучения, что и мать. Вот некоторые из них:"Я женился в декабре 1945 года и в последнюю неделю 1946 вдруг заболел ишиасом. Мне пришлось передвигаться на костылях, хотя мне было всего 26 лет. Однажды врач спросил меня, что с моей женой. "С ней все в порядке", - ответил я. "Она ждет ребенка?" - "Да, - ответил я, - в сентябре". - "Увы, - сказал он, - вам придется еще пострадать за нее". Я решил, что он шутит, но выздоровел я, действительно, только в конце сентября. Его слова оказались верными".Вот другое письмо:"У меня превосходная жена и четверо отличных детей. Но вот что случается со мной каждый раз, когда моя жена собирается рожать. У меня начинают нестерпимо болеть зубы. В 1944 г. из-за этого мне пришлось провести две недели в постели, мне несколько раз делали рентген и дуоденальное зондирование, чтобы найти причину болей. Затем они узнали, что у меня вот-вот родится ребенок, и в один голос заявили, что зря возились со мной столько времени".Вот третье письмо, из Норфолка:"Один мой родственник как-то раз был на рыбалке. Вдруг у него ужасно разболелись зубы, хотя у него нет ни одного зуба. Его приятель посоветовал ему написать домой и кое о чем спросить у своей жены. Каково же было его удивление, когда он узнал, что она и в самом деле УЖЕ!"Мы могли бы процитировать здесь еще множество писем, но полагаем, что хватит и этих трех.Отголоски кувады точно так же зафиксированы и в русской этнографической литературе. В ряде мест еще и сегодня верят, что страдания роженицы муж может добровольно разделить: имитируя роды, он тем самым берет часть боли на себя. Вместе с тем "есть бабки, по народному поверью, которые могут подделать так, что мужчина будет мучиться родами вместо жены; в этом случае уже не упоминается о добровольном согласии мужчины и женщины делить между собою муки родов, - муки родов навязываются мужчине невольно вследствие чар колдуньи-бабки" .


КУЗНЕЦ. Народные приметы и суеверия.

КУЗНЕЦ

С кузнецом никогда не случится ничего плохого. (Западная Ирландия).
Это суеверие - ничто иное как напоминание об исключительном и священном положении кузнеца в древнейших обществах; и одному Богу известно, как оно могло сохраниться в этой части Ирландии.


КУЗНЕЧИК*. Народные приметы и суеверия.

КУЗНЕЧИК*

"Когда он [кузнечик] заберется в жилые покои и будет трещать, это значит, по народному поверью, что он выживает хозяев из дома".У англичан есть аналогичное поверье, связываемое со сверчком.


КУКУШКА. Народные приметы и суеверия.

КУКУШКА

Если весной ты услышишь первую кукушку справа, удача будет сопутствовать тебе, если слева - удача покинет тебя на весь остаток года. (Повсеместно).
Если услышишь кукушку после дня летнего солнцестояния, это не к добру; прокукуй ей в ответ, чтобы больше ее не слышать. (Сомерсет. Однако это поверье касается "старого" дня летнего солнцестояния, т. е. 6 июля).
Если, услышав кукушку первый раз в году, ты тряхнешь деньгами в своем кошельке, деньги в нем не переведутся, пока ты не услышишь кукушку в следующий раз.
Когда кукушка -линяет, пусть хозяйка бережет яйца. (Сельское поверье. Под "хозяйкой" в этом случае подразумевается жена фермера).
В разговоре о посевных работах один норфолкский батрак сказал нам: "Если ночью слышно weirling (зарянку или чекана), выходи сеять на заре, если ночью кричит кукушка, начинай жатву, когда умолкнет mooncall (соловей)".Странно однако, что многие поколения считали кукушку мудрой пророчицей. Причем не только в нашей стране, но и в Германии, Дании и Швеции.Шведские девушки точно так же верили, что кукушка может сказать, сколько лет им осталось гулять в девках или жить на свете. В обоих случаях применялся один и тот же вышеупомянутый способ гадания.Фермерские батраки в графстве Шропшир когда-то имели обычай, услышав первую весеннюю кукушку, бросать работу и веселиться до самого вечера; этот обычай назывался "cuckoo-ale" ("Праздник кукушки").По широко распространенному русскому народному поверью кукушка - это постоянный оборотень. "Дочь потеряла ключи, и мать прокляла ее, вследствие чего она и обратилась в кукушку. По мнению некоторых, кукушка и ястреб - одна и та же птица, принимающая, по своему желанию, то вид кукушки, то вид ястреба" ."Кукушка натощак окукует - не к добру.Кукушка летает по деревне - к пожару.Ранняя кукушка, до опушки дерева, - к голоду.Ранняя кукушка (прежде листа на дереве) - ворам неудача.Кукушка кукует на сухом дереве - к морозу.Кукушка закукловала - пора сеять лен".Многие поверья о кукушке совпадают в обеих традициях:"Если весною кукушка в первый раз "окуккает" прямо в глаза - на весь год слезы.Если весною кукушка в первый раз "окуккает" в правое ухо - на весь год счастье; в левое - несчастье.Если весною кукушка в первый раз "окуккает" помору, когда он голоден или денег не имеет в кармане - весь год тому голодать, либо без денег бывать". (Ср. соответствующее английское поверье).Чем человек занимается, когда слышит кукушку первый раз в году, то он и будет делать весь год: "Вот я как-то получила от сестренки письмо, иду по лесу, читаю, и раз: ку-ку, ку-ку, - кукушку услыхала. Ну, думаю теперь весь год буду письма читать, и правда - сын с семьей на Север уехал, и все мне письма писал"."При первой кукушке брякни деньгами, чтобы водились". (Ср. соответствующее английское поверье).Кукушка, согласно общераспространенному мнению, может предсказывать количество лет, которые осталось прожить человеку. Для этого следует повернуть к кукующей птичке правым боком и сказать: "Кукушка, кукушка, вещая птушка, скажи, сколько мне лет жить". (Вариант: "Кукушка, кукушка, крикни в правое ушко, через сколько лет помру" ).В русских деревнях считается, что кукушка, кукующая после Петрова дня (12 августа), - не к добру: к пожару, к неурожаю или к падежу скота. (Ср. английское поверье: "Если услышишь кукушку после дня летнего солнцестояния, это не к добру").На юге и западе России до 60-х годов нашего столетия (а в ряде мест и в настоящее время) распространен обряд "похорон кукушки". Он входит в цикл весенне-летних календарных праздников и обычно приурочивается к Вознесению, Троице, Духову или Петрову дням. "Кукушка" представляет собой небольшую куколку, для нее специально приготавливается гробик (или обычная картонная коробка). Умершую "кукушку" кладут в гроб и с причитаниями хоронят в лесу или на краю поля. Чаще всего этот обряд справляли девушки-подростки, но в ряде мест "кукушку" хоронили всей деревней. Смысл обряда его участники, как правило, объясняют так: "Кукушке положено куковать до Петрова дня, если после закукует - это к несчастью, вот мы и хороним ее, чтобы она больше не куковала".
Кукушкин овес и вальдшнепово сено фермеру не по карману. (Имеется в виду, что если весна наступает так поздно, что первые ростки овса появляются с пением кукушки, а осень такая дождливая, что осенний сенокос начинается только с появлением вальдшнепов, то фермер терпит большие убытки).
Сколько раз прокукует первая кукушка - столько лет тебе ходить в девках.
Услышав кукушку первый раз в году, тряхни деньгами в своем кошельке и загадай желание - оно исполнится.
Услышишь кукушку справа - загадай желание и оно исполнится.


КУРИЦА. Народные приметы и суеверия.

КУРИЦА

Курица на одной ноге стоит - к стуже.
Курица, которая поет петухом, и женщина, которая свистит, не годятся ни для Бога, ни для человека. (В Нормандии об этом говорят так: "Une poule qui chante le coq et une fille qui siffle, portent malheur dans le maison" ("Курица, которая кричит петухом, и дочь, которая свистит, приносят в дом беду").
А в Корнуолле: "Свистящая женщина и курица, которая кричит петухом, - два самых больших несчастья на свете".Свистящие женщины вызывали особенный страх у жителей йоркширского побережья. Когда компания наших знакомых садилась на корабль в Скарборо, капитан удивил всех, отказавшись взять на борт одну женщину. "Только не эту леди, - сказал он. - Она свистит". По странному совпадению, этот корабль все же исчез во время плавания.В Девоншире и Корнуолле ни один шахтер никогда не свистит под землей.В пограничных графствах кукарекающую курицу считают вестницей смерти. В округе Ист-Килбрайд было записано примечательное событие, весьма способствовавшее укреплению этого суеверия. Одна старая женщина как-то раз услышала, что ее курица громко кукарекает на земляной насыпи рядом с домом. Она рассказала об этом своему соседу и добавила, что теперь непременно должно случиться что-то скверное/Через несколько недель умер ее муж. Месяц спустя курица снова закричала петухом, и через несколько дней у старухи убили сына. Когда курица закричала в третий раз, у старухи умерла дочь. Тогда она, наконец, свернулакурице шею. И после этого в ее семье довольно долго никто не умирал.В церкви Св. Теклы (поселок Лландегла, Уэльс) падучую болезнь (эпилепсию) пытались лечить с помощью курицы или петуха. Фактически болезнь должна была перейти на птицу. Больному сперва следовало омыть свои руки и ноги в священном источнике, расположенном рядом с церковью, бросить в источник монету в четыре пенса и трижды прочесть "Отче наш". После этого птицу - петуха или курицу, в зависимости от пола больного - клали в корзину и обходили с нею сперва вокруг источника, а затем вокруг церкви. Затем больной входил в церковь и, сразу же после рассвета, простирался во весь свой рост под столом для Причастия. Затем он жертвовал шесть пенсов и покидал церковь. Курицу (или петуха) оставляли в церкви. Если она подыхала, считалось, что эпилепсия перешла на нее от больного, который таким образом освободился от своей болезни.Если вы сомневаетесь в эффективности этого лечения, то вот вам слова приходского клерка: не далее, как в 1855 г. он видел в церкви птицу, которая билась в судорогах от переданной ей эпилепсии.Но, с другой стороны, курица, оставленная в тесной корзине и лишенная пищи, несомненно, была обречена на скорую смерть.В Уэльсе бытовало суеверие, что если на Новый год кур не накормить всеми сортами фруктов, которые есть в доме, то они начнут задумываться: не перестать ли им нести яйца? Фрукты следовало мелко нарезать и смешать.Если курица перестает нестись или заболевает, то виновником этого считают дворового или кикимору. "Очень часто кикимора выщипывает у кур перья. Чтобы кикиморы не вредили курам, вешают под куриной нашестью лоскутья кумача, горлышко от разбитого глиняного умывальника или же, наконец, "куричьяго бога". "Куричий бог" -- это камень, нередко попадающийся на полях с одною или несколькими сквозными дырочками"(см. КОШМАР)."Если курица запоет петухом, то это не к добру: в доме быть покойнику"."Чтобы куры не теряли своих яиц, натирают им задний проход солью. Когда молодая курица снесет первое яйцо, тогда хозяйка должна взять это яйцо и погладить им по голове мужа, приговаривая: "Пускай у Чернушки (имя курицы) будет столько яичек, сколько у NN (имя мужа) на головушке волосков" ."В семействе, где случилось похищение, всегда подозревают многих, особенно в деревнях. Там правых и виноватых собирают вечером в одну избу, тушат огонь и впускают курицу, осыпанную сажею. Курица, обходя правых, прикасается к ним; но подходя к вору будто кричит, бежит прочь и не подпускает его к себе. В этом случае все правые, но необходимости, окрашиваются сажею; один только похититель не удостаивается этой почести. Потом вносят огонь и смотрят: кто окрашен сажею и кто нет. Если есть человек, свободный от этого, то он признается виноватым" ."Для развода кур, особенно хорошей породы, крестьянин никогда не даст соседу яиц для высиживания цыплят. Иначе, как говорят, переведутся все куры"."У крестьян куры часто несут яйца по чужим дворам. Таким курам, чтобы они неслись у себя, остригают в хвосте несколько перьев и перья кладут в их гнездах" .Если курица запела петухом, то в русских деревнях это считается крайне неблагоприятным признаком, - в семье кто-нибудь умрет. (См. соответствующее суеверие в английском фольклоре). Но такую курицу рубят не всегда. Ее ловят и начинают мерить ею избу от стены к противоположному порогу, переворачивая птицу через голову. Если она оказалась на пороге головой, ей рубят голову, если же хвостом, то отрубают хвост и отпускают. О неблагоприятном значении свиста, см. одноименную статью.
Куры в пыли купаются - к дождю. Если кто-то внесет в дом новобрачных курицу и заставит ее прокричать петухом, это будет добрый знак для молодой семьи. (Йоркшир).


ЛАВР. Народные приметы и суеверия.

ЛАВР

Если лавровые листья засыхают на дереве, в семье кто-то умрет.
Последнее суеверие было распространено в эпоху Шекспира, который упомянул его в "Ричарде II":"Не устоять нам. Говорят, корольПогиб: недаром лавр в округе вянет".Со времен Плиния считалось, что в лавровое дерево никогда не ударяет молния. Римский император Тиберий в грозу всегда надевал лавровый венок.В старину в Британии лавр использовался на похоронах, поскольку считался символом воскресения. Эта идея, очевидно, возникла благодаря сэру Томасу Брауну, утверждавшему, будто высохший лавр, оживает от корней и его сухие листья снова наполняются соком.
Если лавровый лист положить в огонь и он будет громко трещать - это добрая примета; если сгорит бесшумно - это не к добру.
Лавровые листья под подушкой принесут вам хорошие сны.


ЛАНДЫШ. Народные приметы и суеверия.

ЛАНДЫШ

Сажать на клумбе ландыши - накликать беду. Тот, кто сделает это, умрет в течение двенадцати месяцев. (Девоншир).


ЛАСТОЧКА. Народные приметы и суеверия.

ЛАСТОЧКА

Если ласточка построит гнездо, а потом его покинет - это предвещает беду.
Если ласточка пролетит над самым твоим плечом - это верная примета близкой смерти.
Если фермер убьет ласточку, его коровы будут доиться кровью вместо молока. (Было распространено в Уолтон-ле-Дейле, а также в Швейцарии).
Кто разрушил ласточкино гнездо, пусть не ждет хорошего урожая. (Поверье, распространенное среди сельских женщин).
Ласточка строит гнездо под твоей крышей - значит, удача придет в твой дом. (Повсеместно).
Ласточки низко летают - к дождю, высоко - к ведру.
Несчастье случится с тем, кто разрушит ласточкино гнездо. (Повсеместно).
Поверье о том, что за разрушением ласточкиного гнезда неизбежно следует несчастье, до сих пор живо в сельской местности, и поселяне очень редко решаются разрушить ласточкино гнездо.В связи с этим позвольте рассказать вам историю о семействе одного йоркширского банкира. Его сыновья купили старый фермерский дом и сразу же посбивали все ласточкины гнезда, которые портили его внешний вид. Ласточки строили их здесь много лет подряд. Вскоре после этого банк лопнул и, как сказала нам жена одного фермера, "с тех пор они больше не трогали ласточек".В Германии ласточку, вестницу весны, всегда считали священной птицей. Считалось, что дом, где она поселилась, никогда не пострадает от огня и бури.И довольно странно, что ирландцы (если верить архиепископу Суотли) считали ласточку дьявольской птицей и верили, что у каждого человека есть несколько смертоносных волосков, и ласточка может убить любого, если выдернет эти волоски.Другое ирландское поверье говорит, что "в каждой ласточке есть три капли дьяволовой крови".Как и в европейских традициях, ласточка в русском фольклоре - птица "богоугодная", "благодатная": "Голубь и ласточка - любимые Богом птицы". Она приносит весну, счастье и здоровье: "Ласточка день (весну) починает, а соловей кончает. Благовещенье без ласточек - холодная весна. Ранние ласточки - к счастливому году. Кто при первой ласточке умоется молоком - бел будет".Вместе с тем ласточка, как и голубь, является вестником смерти: "Ласточка в окно влетит - к покойнику". (Ср. английское поверье о пролетевшей над плечом ласточкой как примете близкой смерти).В России повсеместно бытует тот же, что и в английской традиции, запрет на разорение ласточкиных гнезд: "Гнездо ласточки разорять - грех. Кто разорит гнездо ласточки, у того будут веснушки".Как и в английских суевериях, ласточка в русских поверьях связана с разведением скота: "Кто убьет ласточку (которая признается хозяйкою, домахою, домовиткою), или также голубя, синичку, пиголицу, то тот не будет счастья иметь в скотоводстве. Тоже толкуют, что если ласточка нечаянно подлетит под корову, то у той коровы будет кровавое молоко". (Ср. английское поверье о фермере, убившем ласточку, чьи "коровы будут доиться кровью вместо молока").Приметы, связанные с ласточкой (как вообще все "птичьи" поверья), достаточно противоречивы. В Сибири нам приходилось неоднократно слышать, что если ласточка свила гнездо под крышей дома, то это плохая примета - в доме вскоре кто-нибудь умрет.В русских деревнях и сегодня по полету ласточек определяют погоду: "Ласточки летают высоко - к ведру. Ласточки шныряют - на дождь".Ласточкин камень - "камешек, будто бы находимый в желудке ласточки, исцеляющий недуги" .


ЛАТУК. Народные приметы и суеверия.

ЛАТУК

Если в огороде слишком много латука, это может помешать молодой жене рожать. (Ричмонд (Суррей)).
За пределами ричмондского Ройялборо нам не удалось обнаружить ни единого следа этого суеверия.


ЛЕБЕДЬ. Народные приметы и суеверия.

ЛЕБЕДЬ

Лебеди высиживают птенцов в грозу. (Гемпшир).
Лебедь поет только перед смертью. (Повсеместно).
Конечно же, лебеди не поют- ни перед смертью, ни в другое время. Но так гласит поверье, возникшее очень давно.Говорят, что великий музыкант Орфей превратился в лебедя. Может быть, в этом предании заключен источник поверья о лебединой песне. Или же оно порождено теорией Платона, будто в наказание за грехи и слабости, допущенные при жизни, человеческие души переселяются в тела животных; и что животное, в которое переселится душа, выбирается соответственно тяжести ее грехов. Вот почему, говорит Платон, плохой поэт или плохой музыкант после смерти станет лебедем. Очевидно, Платон считал Орфея плохим музыкантом.Лорд Нортгемптон ("Defensative Against the Poison of Supposed Prophecies", 1583) писал о лебедях следующее: "Иногда грозы случаются и в то время, когда лебеди высиживают своих птенцов, - и некоторые неразумные люди убеждены, что лебедь не станет высиживать птенцов, если не слышит грома.Представление о том, что лебедь "поет только перед смертью" известно и в России - ср. выражение "лебединая песня".


ЛЕВША. Народные приметы и суеверия.

ЛЕВША

Встретить левшу во вторник утром - к несчастью; встретить левшу утром в любой другой день недели - к удаче. (Дарем).
Это поверье может быть связано со скандинавским богом Тиу, потерявшим правую руку в битве с волком за благо всех людей. Следует помнить, что графство Дарем - это древнебританский Danelagh.Что же касается вторника -дня, когда будто бы не годится встречаться с левшой, - то это потому, что Тиу был не только богом войны, но и божеством, подарившим нам вторник (Tuesday, первоначально Tiw"s day).


ЛЕГКИЕ. Народные приметы и суеверия.

ЛЕГКИЕ

Чтобы излечить отек легких, возьми скорлупку от яйца, наполни ее ружейной дробью, и пусть больной проглотит дробь. Свинец снимет отек. (Суссекс).
Впрочем, не исключено, что такая доза свинца "снимет" и самого пациента. Однако в свое время это средство было весьма распространено в Суссексе.


ЛЕКАРСТВО. Народные приметы и суеверия.

ЛЕКАРСТВО

Если ты продашь посуду, в которой было лекарство, это лекарство вскоре понадобится тебе самому.
В России и сегодня повсеместно распространено поверье, что за лекарство нельзя говорить "спасибо" - иначе оно не подействует .


ЛЕН. Народные приметы и суеверия.

ЛЕН

С 3 июня - дня Свв. равноапостольных Елены и Константина - в России начинали сеять лен. "В надежде на хороший урожай льна, старушки с каждой бабы сбирают по паре печеных куриных яиц и кладут их тихонько в мешок с семенами. Мужик-сеяльщик, хотя бы и знал об этом заранее, должен молчать - иначе ему не будет житья от баб и он на все село прослывет озорником. Выезжая на поле, он прежде всего принимается за завтрак и домой привозит одни только скорлупки". В других местах "мужик, который будет сеять лен, должен подбрасывать эти яйца как можно выше, потому что, чем выше будут подброшены яйца, тем выше вырастет и лён. Еще интереснее другой обычай, при помощи которого бабы "обманывают лен". Для этого при посеве льна баба раздевается донага, в том расчете, что лен, глядя на ее наготу, сжалится над ней, подумает: "Это баба бедная - у нее даже рубашки на теле нет, надо будет пожалеть ее и получше уродиться"."В Костромской губернии поселяне говорят: "лен с ярью не ладит". Потому-то самому они никогда нальнищах не сеют ярового хлеба, будто другое ничто не родится на них" .Если 14 июня, день Св. Устина - дождливый и пасмурный, "старушки угадывают о добром урожае льна и конопель" .4 августа, в день Св. Марии Магдалины "поселяне Тульской губернии с рассветом солнца замечают появление росы на льнах. Если роса будет обильная, то ожидают серого льна. По их наблюдениям, роса уничтожает белизну льна и укоротывает самый рост. Тогда они говорят: "коли на день Св. Марьи росы, то льны будут серы и косы".


ЛЕСТНИЦА. Народные приметы и суеверия.

ЛЕСТНИЦА

Встретиться на лестнице - к несчастью. (Повсеместно).
Если ты споткнешься, поднимаясь по лестнице, это значит, что в доме будет свадьба. Но если после этого тебе приснится свадьба - жди смерти.
Если ты споткнешься, спускаясь по лестнице, - это сулит тебе неудачу. (Повсеместно. И мы вполне с этим согласны: если споткнуться, спускаясь по лестнице, - то запросто можно сломать себе шею).
В то, что людям, встречающимся или разминувшимся на лестнице, угрожает беда, многие верят и по сей день. Редко кто из наших современников отважится подниматься по лестнице, пока человек, спускающийся ему навстречу, не дойдет до самого низа.Забавный обычай, связанный с лестницей, соблюдался в Тюдорском Замке, принадлежавшем одному стаффордширскому семейству. Этот уникальный обычай записан сэром Чарльзом Игглсденом.Жених вносил невесту на руках на самый верх старой лестницы, а потом съезжал вместе с ней по перилам. Внизу стоял шафер, в чьи обязанности входило поймать молодую пару, когда она завершит путешествие.Этот обычай с величайшей тщательностью соблюдался из поколения в поколение, вплоть до относительно недавнего времени, пока Тюдорский замок не сгорел дотла. Особенно внимательно следили за состоянием полированных дубовых перил.И бездетность двух последних мужчин из этого рода, родственники сочли прямым следствием пожара, который уничтожил перила и положил конец старинному обычаю.Согласно воззрениям русских крестьян, лестница также соотносилась с представлением о плодородии. Символическое изображение лестницы, по народному поверью, влияло на будущий урожай. Так, в Рязанской губ. на праздник Вознесения пекли продолговатые лепешки из теста", называемые "лестницами". С ними крестьяне выходили "в поле и, помолясь на четыре стороны,... [бросали их] вверх, приговаривая: "Чтоб рожь моя выросла так же высоко!" . Затем "лестницы" съедали.


ЛЕСТНИЦА ПРИСТАВНАЯ. Народные приметы и суеверия.

ЛЕСТНИЦА ПРИСТАВНАЯ

Пройти под приставной лестницей - накликать беду. (Повсеместно. В Голландии говорят, что тот, кто проходит под лестницей, непременно будет повешен).
Даже в наше время мало кто решится пройти под лестницей, приставленной к стене. Неверующие утверждают, что это по меньшей мере, неосторожно: ведь с лестницы на вас может что-то капнуть или упасть. Подобное объяснение не лишено смысла, но суеверие возникло вовсе не из-за этой опасности - его источник находится значительно глубже.Лестница, приставленная к стене, образует треугольник. А треугольник всегда был символом Троицы - мистического числа три, которое утраивает свою силу, когда его повторяют три раза. Оскорбить Троицу значило сыграть на руку Нечистому.Очевидно, именно по этой причине считается, что человек, по неосторожности прошедший под лестницей, сможет предотвратить беду, если перекрестится двумя пальцами и будет держать их скрещенными до тех пор, пока не увидит собаку.А может быть, "лестничное" суеверие - один из местных пережитков "табу на голову", общепринятого у древних персов и все еще популярного у многих нецивилизованных народов.Например, сиамцы полагают, что в человеческой голове живет дух кхуан, являющийся духом-хранителем. Этот дух следует беречь.Бирманцы считают опасным иметь что-то у себя над головой, поэтому бирманские дома имеют только один этаж.Камбоджиец никогда не станет проходить под предметом, который подвешен у него над головой. В Полинезии, на Маркизских островах, тоже существует "табу на голову". Известно, что сын верховного жреца в агонии катался по земле, поскольку его голова была осквернена льющейся водой.Эти религиозные суеверия, предписывающие сохранять голову в чистоте, очевидно, каким-то образом связаны с предосторожностями английских христиан, которые все еще наотрез отказываются проходить под лестницей.Аналогичное поверье существует и в русской народной традиции.


ЛЕТНЕЕ СОЛНЦЕСТОЯНИЕ. Народные приметы и суеверия.

ЛЕТНЕЕ СОЛНЦЕСТОЯНИЕ

Если накануне летнего солнцестояния идет дождь, filberts (лесные орехи) пропадут.
Дождь накануне дня летнего солнцестояния, т. е. 21 июня, в день Св. Федора Стратилата, в русских деревнях также считался неблагоприятным: "Гром и молния, появляющиеся с этого дня, по замечанию поселян Тульской губернии, предвещают худую уборку сена" .


ЛЕТУЧИЕ МЫШИ. Народные приметы и суеверия.

ЛЕТУЧИЕ МЫШИ

Если летучие мыши выходят из своих нор сразу после захода солнца и резвятся в небе, это предвещает ясную и теплую погоду.
Старинное шотландское поверье утверждает: если летучая мышь взлетает и снова падает к земле - значит, наступил ведьмовской час, когда ведьмы имеют власть надо всеми человеческими существами, лишенными особой защиты.Изо всех жителей Британии только шотландцы видели какую-то связь между летучими мышами и людьми. Вот еще одно похожее поверье. Современные жители Тендо (Золотой Берег) считают, что стаи летучих мышей, каждый вечер покидающие остров и устремляющиеся к устью реки, - это души умерших, которые пребывают на священном острове и каждый вечер должны посещать жилище доброго фетиша Тано, живущего в одноименной реке. А племя вотджобалук в юго-восточной Австралии считает, что жизнь летучей мыши связана с жизнью человека, и если убить летучую мышь, то сократится и человеческая жизнь. Похожее суеверие в Шотландии и на севере Англии связывалось с зайцами. Считалось, что ведьмы могут превращаться в зайцев, и если зайца ранят или убьют, то ведьму тоже найдут убитой или раненой. Таким образом в Британии были уличены многие ведьмы и колдуны.В России "суеверные люди носили [летучих мышей] ... в сушеном виде за пазухой, ради здоровья или счастья. Или заваривали кипятком и такую воду давали для исцеления больным, лежащим в гнетице или в горячке, детям".В Восточной Сибири, убив летучую мышь, "подвешивают ее на ниточке к потолку и сушат продолжительное время; после того толкут в порошок, который примешивают к корму лошадям. Предупреждает порчу" .Летучих мышей называли нетопырями. Считается, что "нетопыри разыгрываются - к ведру. Нетопырь залетает в дом - к беде .


ЛЕШИЙ. Народные приметы и суеверия.

ЛЕШИЙ

"Лешего называют крестьяне "он", "мужичок", иногда "вольной". Путникам он является иногда в виде мужичка, одетого в кафтан и подпоясанного красным кушаком. Левая пола кафтана запахнута за правую, а не наоборот, правый лапоть надет на левую ногу, а левый - на правую. Глаза у лешего горят, как раскаленные угли. Вообще же леший изменяет свой вид: иногда он ростом равняется с высочайшими елями и соснами, иногда он делается ниже травы. Под его властию находятся все звери и птицы, которые и повинуются ему. Иногда леший перегоняет стада местных зверей из одной чащи в другую. В каждом лесу имеется свой особый леший. Говорить леший не говорит, но часто и громко свистит, хлопает в ладоши и гагайкает. Леший обладает способностью "перекидываться", т. е. принимать на себя образ прохожего, женщины, животного и т. п. Существенного вреда людям леший не делает, но часто зло и жестоко шутит над ними. Стоит лешему "обойти" человека, как тот заблудится и пропутается на знакомом месте целую ночь. Иногда леший заводит путника таким образом в непроходимую лесную трущобу, в болото и т. п.От проказ лешего легко отчураться молитвою и крестом. Заблудившемуся путнику, кроме того, полезно бывает снять с себя одежду и, выворотив ее, снова надеть на себя. Советуют точно так же переодеть в данном случае рукавицы с правой руки на левую или же обувь - с правой ноги на левую и обратно.В лесах лешие кладут свои тропы: кто вступит на тропу лешего, тот заболеет или же заблудится.В некоторых местах верят, что лешие заводят к себе женщин и девушек и живут с ними, вступая с ними в плотскую связь". "Лесовик, леший олицетворяется сходно с домовым. Власть лешего ограничивают одними лесами; а жилищем его предполагают густые камыши и лесные трущобы. Леший, как и домовой, может явиться к человеку в разных видах, но он всего чаще показывается дряхлым стариком. Ему приписывают то, что он любит кричать в лесу, пугая тем народ, заводить, и когда шутка удастся, то хохотать и хлопать в ладоши. Если кого он заведет в лесу, то народ думает, что стоит только вывернуть всю одежду наизнанку, чтобы выйти из лесу" ."Лешие имеют вид огромных великанов, издали похожих на человека (вблизи их не видно). Одежда на лешем белая. По рассказам некоторых, леший достигает в вышину аршин* десяти, быть может, и более; большей частью, лешие представляются людям невидимыми. Многие крестьяне рассказывают, как леший в темную ночь сбивал с дороги и водил "до первых петухов", т. е. до полночи, а когда прокричат петухи, то заблудившийся уже легко находит дорогу; леший, как думают, после первых петухов исчезает неизвестно куда"."Леший нередко забавляется свистом, а потому в лесу не советуют свистать, чтобы не раздразнить его подражанием"."В Тульской губернии поселяне выходят ночью [4 сентября, в день Св. Агафона-огуменника] осматривать снопы и караулить их от потехи лешего. Они уверены, что в эту ночь леший выходит на луга и гумны потешиться над соломкой. Потехи лешего заключаются в раскидывании снопов с одного гумна на другое или в развязывании их. Если хозяин караулит свое гумно, то будто леший тогда не смеет подойти к загороди. Поселяне, сбираясь в ночную, надевают тулуп навыворот, голову обвязывают полотенцем, для обороны берут кочергу. Приходя на гумно, они кочергою обводят круг и садятся в него".В северных областях России лешего называют "шишок". "Лесовой шиш о к, говорят, принимает на себя вид соседа, товарища, подруги, знакомого, является в этом виде к человеку в лесу и заводит его. Чтобы избавиться от шишка, если он завел кого в лес, делают следующее: выворачивают шубу, которая надета на заблудившегося человека, еще выворачивают голицу, т. е. рукавицу, - в таком одеянии выходят будто бы из заклятого места. Случается, что заблудится целая партия в лесу, тогда все должны выворачивать верхние одеяния, а бабы выворачивают платья наизнанку. Здесь же читают и молитвы, какие кто знает...Близ г. Углича говорят, что лесовой, когда станет в лесу уходить от человека, то станет расти и вырастет с большую сосну". По этой примете и догадываются, что это был леший.Как и вся нечистая сила, лешие - большие любители играть в карты (см. ВОДЯНОЙ). "Леший проигранных крыс целое стадо гнал и подгоняет к кабаку; (а лешие на крыс и зайцов играют в карты, все равно, как мы на деньги); подогнал и кричит целовальнику: "Отпирай, подай вина!" Тот сперва не дал, потому поздняя ночь была; (они ночью перегоняют). Леший взял, приподнял кабак за угол, кричит: "Давай четверть водки!" Тот испугался, поставил ему. Леший одним духом выпил и деньги отдал, кабак опять как надо поставил и погнал крыс дальше.Нашински мужики не однова в лесу Лешего видали, как в ночное ездили. Он месячные ночи больно любит: сидит, старик старый, на пеньке, лапти поковыриват да на месяц поглядыват. Как месяц за тучку забежит, темно ему, знашь, - он поднимет голову-то, да глухо таково:"Свети, све-тило", - говорит".Русские народные мифологические рассказы о леших до сих пор можно услышать во многих областях России, где сохранились лесные массивы .


ЛИЛИЯ. Народные приметы и суеверия.

ЛИЛИЯ

Если мужчина растопчет лилию во дворе, он хочет покуситься на чистоту женщин этого дома.
Источник этого поверья очевиден: лилия повсеместно считалась эмблемой девственницы, чистой и "непорочной, как лилия".


ЛИНЬ. Народные приметы и суеверия.

ЛИНЬ

Чтобы вылечиться от желтухи - съешь линя.
Вот еще одно старинное суеверие, некогда весьма популярное. Вероятно, оно возникло в эпоху господства "доктрины сигнатур".Эта доктрина некоторое время существовала у медиков, и от нее пошел обычай давать имена многим растениям, чьи листья и цветы своими очертаниями напоминали органы человеческого тела. Например, легочная трава,печеночник и т. д.Согласно этой доктрине, линь является верным средством от желтухи, поскольку имеет золотистый цвет во время нереста. Он соответствует цвету кожи больного желтухой.


ЛИСА. Народные приметы и суеверия.

ЛИСА

Если лиса входит во двор, вслед за ней приходит беда и смерть.
Автор одного письма в "Notes and Queries" сообщает, что, находясь в каком-то оксфордширском поселке, он услышал, что здесь живет одна старуха, которая (как, впрочем, и ее братья) умеет исцелять коклюш. Для исцелений использовалась лиса, которая жила у соседей; рано утром старуха брала у родителей больного ребенка, жестянку с молоком и ставила ее перед животным. Если лиса начинала лакать, ребенок считался исцеленным - и коклюш исчезал.В некоторых районах Уэльса считалось, что ведьмы превращаются в лис, и на празднике Чистого Огня (см. ЧИСТЫЙ ОГОНЬ) на костре сжигали лису в назидание всем ведьмам, принимающим этот облик. Здесь следует вспомнить, что в былые времена огонь считался наиболее верным средством против колдовства. Подобные обряды имели место и во Франции.Интересно отметить, что в Богемии лисий язык считался амулетом, дающим человеку смелость."По приметам охотников, [27 апреля, в день Св. Мартына-лисогона]... л и с и ц ы переселяются со старых гнезд на новые, и что в первые три дня своего переселения они бывают слепы и глухи. Они пробуждаются из этого усыпления не иначе, как вороны начнут их клевать. Слепота лисиц, по рассказам поселян, происходит от куричьей слепоты ".
Увидеть несколько лис вместе - к неудаче, увидеть одну - к удаче. (Уэльс).


ЛИСТЬЯ. Народные приметы и суеверия.

ЛИСТЬЯ

Ясень зеленеет раньше дуба - будет лить как из ведра. Дуб зеленеет раньше ясеня - будет брызгать как из лейки. (Повсеместно).
Русская народная примета точно так же предсказывает сухое лето, "коли дуб вперед ясеня развернется". Схожие природные наблюдения, сделанные представителями различных традиций, лишний раз свидетельствуют о том факте, что в основе множества примет и поверий (особенно связанных с ростом растений, с поведением животных, с атмосферными явлениями и т. д.) лежит реальный опыт, выработанный коллективным сознанием на протяжении многих столетий."Коли береза перед ольхой лист распустит, то лето будет сухое; а если наоборот - то мокрое" ."Когда лист с дуба и березы опал чисто, будет легкий год для людей и скота" ."Если с дерева лист не чисто спадает, будет строгая зима. Лист полон, так и сеять полно. Лист на дубу развивается - улов щук. Лист, осыпаясь осенью с дерева, ложится лицом кверху - к недороду на другой год, а изнанкой - к урожаю (мохнатая сторона - к урожаю)" ."По медленному развертыванию дубовых листов в Тульской губернии замечают о будущем урожае ярового хлеба. Там говорят: "Сей овес, когда дуб развернется в заячье ухо. - На дубу лист в пятак, быть яровому так. - Коли на день Св. Федота [31 мая] на дубу макушка с опушкой, будешь мерить овес кадушкой. - Не сей пшеницу прежде дубового листа". Поселяне на этот день, увидевши совершенно развернутый дуб, предполагают, что земля принялась за свой род".


ЛИХОРАДКА. Народные приметы и суеверия.

ЛИХОРАДКА

Если ты хочешь избавиться от лихорадки, выйди ночью на перекресток, совсем один, и в тот миг, когда часы начнут бить полночь, трижды повернись вокруг себя и по самую шляпку вбей в землю большой гвоздь. Пока часы еще не пробили двенадцать, ты должен задом наперед отойти от гвоздя. Лихорадка покинет тебя и перейдет к тому, кто первым наступит на этот гвоздь. (Суффолк, ок.1600).
Во все времена и во всех странах считалось, что пронзить или пригвоздить зло, а также перенести его в другой предмет, одушевленный или неодушевленный, - это самое верное средство против колдовства; а в средние века с колдовством связывали практически все болезни. Лихорадка же всегда считалась болезнью, особо подверженной влиянию чародейства. Аборигены Центральной Америки, не имеющие понятия о чарах, практикуемых в Британии, так же точно прибивают болезни к деревьям, чтобы излечиться от них. Плиний в своей "Естественной истории" (XXYIII, 63) рассказывает, что подобная практика бытовала на заре римской истории. Теме перенесения зла далее будет уделено больше внимания. Здесь же мы отметим способ лечения лихорадки, записанный Хендерсоном на Севере Англии. По совету старого батрака он отрезал своим ножом прядь собственных волос, намотал их на длинную булавку и воткнул ее в кору осины, сказав при этом : "Осина, осина, прошу тебя, трясись теперь вместо меня". "И с тех пор, - заявляет он, - лихорадка не беспокоила меня ни разу".Генри Уикхэм описывает лечебную грамотку, обнаруженную на шее мертвеца в Херстпьерпонте (Суссекс). Текст, написанный на бумаге, приводится ниже:"Когда Христос пришел на Крест ради спасения рода людского, Он дрожал, и Крест Его трясся. Первосвященник спросил его: "Ты боишься или тебя лихорадит?" И Он ответил: "Я не боюсь, меня не лихорадит", - и кто поверит в эти слова, никогда не будет страдать от жара и лихорадки. Да будет это и с тобой тоже".Эта грамотка датирована 1708 годом; подобные средства распространены в северных районах Британии, граничащих с Шотландией, и по сию пору.Другая такая грамотка описана в "Notes and Queries" одним священником. Услышав о женщине, которая с помощью чародейства навсегда избавилась от лихорадки, он разъяснил ей всю греховность этого суеверия и предложил ей выбросить грамотку. Женщина очень долго отказывалась, поскольку боялась, что лихорадка вернется к ней. Наконец, она все же поддалась на уговоры и отдала священнику грамотку. Он развернул ее и прочел следующее:"Лихорадка, прочь ступай и в аду меня поджидай".Женщина (респектабельная вдова) пришла в ужас и сказала, что если бы она знала об этом раньше, то предпочла бы страдать от лихорадки.В Девоншире верили, что лихорадку можно прогнать, если закопать под порогом своего соседа мешочек с обрезками ногтей мертвеца и клочками волос с его головы; как только мешочек будет закопан, лихорадка перейдет к соседу.В Сомерсете и прилегающих графствах больной лихорадкой запирал в коробку большого паука. Как только паук умирал, умирала и лихорадка. Во Фландрии паука, заключенного меж двух скорлупок грецкого ореха, вешали на шею больному лихорадкой; этот обычай до сих пор сохраняется в наиболее удаленных районах.В Уэльсе лечение состояло в том, что больной переправлялся через реку или озеро к дуплистой иве, три раза дул в дупло и возвращался домой, не оглядываясь и не говоря ни слова. После этого он должен был исцелиться.В Линкольншире лечение от лихорадки заключалось в прибивании трех лошадиных подков на ножку кровати больного; поверх них крест-накрест прикрепляли молоток. Предполагалось, что, когда "старый Ун" придет трясти больного, подковы и заклинание защитят последнего "надежнее, чем церковный шпиль". Заклинание следовало произнести, держа молоток в левой руке и слегка постукивая им по подковам:"Сын, Отец и Дух Святой,Совладайте с Сатаной!Три гвоздя забью глубоко:Раз - для Бога,Раз - для Вода,Раз - для Лока".Весьма примечательная смесь христианства и язычества: Вод и Лок - это древние скандинавские боги Водан и Локи.Чрезвычайно интересную историю о чарах против лихорадки поведал в 1709 г. сэр Джон Холт, Генеральный Судья Королевской Скамьи. Еще будучи молодым повесой, Холт как-то раз случайно оказался вместе с друзьями на деревенском постоялом дворе. С дочерью хозяйки случился приступ лихорадки, и хозяйка опасалась, что болезнь вернется, хотя она уже потратила много денег на докторов. Холт пообещал ей, что никаких приступов больше не будет, написал на клочке пергамента несколько слов, свернул его в трубку и сказал, чтобы девочка носила его на запястье, пока не выздоровеет. За неделю, пока Холт с друзьями жил на постоялом дворе, с ребенком не случилось ни единого приступа. В результате благодарная мать отказалась принять от Холта плату за проживание.Спустя много лет Холт, уже будучи судьей, снова оказался в этом графстве, и одно из дел, представленных на его рассмотрение, касалось женщины, которая слыла ведьмой и обвинялась в колдовстве. Обвинители утверждали, что у нее есть заклинание, с помощью которого она может лечить больную скотину и насылать порчу на здоровую. Женщину изобличили в применении заклинания, которое было предъявлено суду в качестве вещественного доказательства. Судья Холт потребовал, чтобы ему показали это заклинание. Оно оказалось в грязном клубке, завернутом в какие-то тряпки, перевязанные бечевкой. Размотав этот клубок, судья нашел внутри "талисман" собственного изготовления.Он тут же объяснил суду это происшествие и рассказал, что так называемые колдовские чары - всего-навсего клочок пергамента, который он исписал много лет назад. В результате обвиняемую освободили и ее дело стало последним делом о колдовстве, слушавшемся в графстве. Эта история пересказана в "Medical Superstitions" Петтигрю.Историю о средствах от лихорадки можно завершить цитатой из "A Closet for Ladies and Gentlewoman", опубликованного в 1611 г."Приготовьте посеет* с белым вином и снимите с него пенку. Возьмите навоз жеребца, по возможности более теплый, и смешайте его с напитком, добавьте немного Metridate, Cardus Benedictus и рог единорога, а если нету рога единорога, то возьмите слоновой кости или рыбьего зуба и дайте больному выпить с утра натощак. Повторите лечение два или три раза подряд".Лихорадка была одним из самых страшных заболеваний в России,"одно название" которого еще семьдесят лет назад заставляло русских крестьян суеверно "отплевываться". Пожалуй, нет другой такой болезни, с которой было бы связано столько народных легенд, поверий и примет; от которой практиковалось бы такое количество снадобий, заговоров и магических действий."Русский народ считает лихорадки происходящими от нескольких сестер, дочерей Иродовых, лихоманок, простоволосых дев, проклятых богом за смерть Иоанна Крестителя. Число их в различных местностях определяется различно: то 3, то 7, 12, 77 и даже 99. Местами существует поверье, что у них есть и братья, действующие наравне с сестрами. Лихорадки живут по преимуществу в воде или около нее, зимой же ищут приюта в теплых избах. Все они, по народному воззрению, сладострастны, любят хорошо покушать, понежиться, но в то же время легковерны, недальновидны, трусливы и брезгливы. Движимые сладострастием, лихорадки стараются уловить в свои сети всякого неосторожного человека, который бывает часто у воды или в воде, или спит на земле, пригретый солнышком. Чаще всего они преследуют человека весной... Облюбовав сонного человека, лихорадка обыкновенно его целует, что и обозначается появлением на губах заболевшего мелких пузырьков (herpes labialis); затем, время от времени, она заключает избранника в свои объятья. Если в данное время у каждой из сестер, равно как и у братьев, по несколько возлюбленных, то и посещают они их не ежедневно, а через день, два, три и т. д.".Имена сестер-лихорадок, "по одному заговору, следующие: "Огнея, Гнетея, Знобея, Ломея, Пухлея, Скорохода, Дрожуха, Говоруха, Лепчея, Сухота и Невея". Большая часть этих названий понятна сама собою, - они обозначают отдельные, наиболее выдающиеся припадки болезни, каковы: жар, угнетение, озноб, ломоту в теле, дрожание челюстей или, может быть, бред (Говоруха), или - последствия болезни: водянку (Пухлея), исхудание (Сухота). Имя "Невея" происходит от древнерусского слова "Навий" - мертвец" ."Лихорадка у нашего простонародья, кроме названий, характеризующих болезнь по ее припадкам и последствиям, каковы: "трясовица, трясь, знобуха, холодная", называется нередко еще ласкательными или родственными именами, например]: "добрая, добруха, кума, матушка, сестра, тетушка", или, наконец, о ней говорят в третьем лице: "она трясет"."Многие видели лихорадок во время приступов, обыкновенно в виде женщин, одетых во все белое (как одевают в крестьянстве мертвецов), без пояса и с распущенными, непокрытыми волосами ("простоволосых"):Одна древняя деревенская старуха с клятвою уверяла..., что она во время Христовой Заутрени (на первый день Пасхи), не имея возможности по случаю лихорадки отправиться в церковь, видела, вышедши со страстною свечою на задний двор, как лихорадки в виде "девок в длинных белых рубахах, с распущенными косами", перебежали плотину и с воем бросились в пруд".По словам народного заговора, лихорадка поражает тех, "кто много беспрестанно спит и ест, не молится, и кто без молитвы Иисусовы спать ложится, и кто молитвы Иисусовы не творит вставая, не перекрестится, и кто в праздники Господни блуд творит и нечист ходит". "С ветру нападает, ступишь не благословясь, с печали, от дурного слова, с испугу, от простуды", - вот те причины, которые могут вызвать эту страшную болезнь".Среди многочисленных русских заговоров от лихорадки встречаем текст с тем же мотивом, что и в английской грамотке, - дрожание Христа на кресте: "Во имя Отца и Сына и Святаго Духа. Во святую Великую Пятницу, егда распяли Жидове Господа нашего Иисуса Христа, он же, на кресте вися, дрожал, Жидове же, окрест стоя, смеяхуся и глаголюще: "О чем, Иисус, дрожишь?" Иисус же: "Аз, рече, в себе не дрожу немощи ради студеныя, но страсти ради великия". И паки Иисус сам о себе моляшеся, ко Отцу рече: "Отче, молю ти ся, даси всем, страсть мою поминающим, молитву сию носящи при собе от всех трясавиц избавлени" .Как в английской, так и в русской традиции лихорадке нередко приносились откупительные жертвы, причем ритуальным местом таких подношений в обеих традициях выбран перекресток. Согласно английскому поверью, больной закапывал свежеснесенное яйцо. Подобные- магические средства, имеющие цель умилостивить лихорадку, распространены "в различных вариантах по всей средней России.1) Пекут двенадцать пирожков или пряников, идут с ними на перекресток улицы или в лес, кладут эти пирожки, завязанные в салфетку, на землю и приговаривают:"Вот вам, двенадцать сестер, хлеб-соль, полноте меня мучить и отстаньте от меня!"2) Берут в правую руку горсть пшена, идут к реке и, оборотясь к ней задом, говорят:"Лихорадки, вас семьдесят семь, нате вам всем!"Бросают потом пшено через голову" ."Весьма видное место, в ряду различных способов лечения лихорадки, занимают различные амулеты, или, как у нас их называют, "ладанки". Ладанки, которые обыкновенно носят на шейном гайтане, рядом с крестом, состоят из молитв, заклинаний, заговоров или различных предметов, обладающих, по мнению народа, свойством прогонять болезнь или предупреждать ее появление. Обыкновенно ладанки зашиваются в кусок чистого холста, ситца и т. п.". Англичане также носили на шее амулеты от лихорадки, в частности пауков. Причем в случае, если больной носил амулет "с грамоткой", т. е. молитвой, то он не знал ее содержание. Например, английская "респектабельная вдова" только от священника узнала "ужасные слова" своей грамотки. В русской традиции встречаем: "знахарь в виде амулета вешает на шейный крест больному бумажку ... при клятве не развертывать ее, а по прошествии урочнаго времени больной возвращает амулет знахарю" .Иногда русские амулеты от лихорадки "состоят из совершенно непонятных в настоящее время формул, так называемых] "каббалистических". Нередко такие формулы пишутся на различных более или менее удобно съедаемых предметах, напр[имер], хлебной корке, прянике, бумаге, и больной, чтобы излечиться от лихорадки, должен съесть их в известное время и с известными приемами. Таковы, напр[имер], следующие три формулы, из которых последняя имеет у нас широкое распространение.1. "Азия, Озия, Елозия".Пишется на трех хлебных корках, которые кладутся в божницу, за образа, на три дня, затем дают их съедать натощак больному, три дня сряду, по одной.2. "Пикус, Пакус, Лапакус (или Апакус)".Пишется на трех бумажках, которые и заставляют больного съесть. Что написано, он не должен знать, иначе лечение будет неудачно.3. "Абракадабра".Лечение продолжается 11 дней, сообразно количеству букв, составляющих формулу, таким образом: в первый день больному дают съесть бумажку, на которой написана полная формула, на второй день съедается бумажка с надписью "бракадабра", на третий - "ракадабра" и т. д., каждый день откидывая от формулы начальную букву. Таким образом, на 11-й день съедается конечное "а" формулы и лечение заканчивается" ."Кроме "Абракадабры" при лечении лихорадки применяется и другая талисманическая формула: "Сатор арепо тенет опера ротас". "Ее надо написать на бумажке три раза, с Иисусовой молитвой". Иногда эта формула пишется на четырехугольном куске бумаги следующим образом [см. иллюстрацию], зашивается в ладонку и носится" на шее" ."В некоторых уездах Казанской губернии больному лихорадкой дают пить воду, постоявшую некоторое время на щепах, отодранных краем нового колокола от тех бревен, по которым его втаскивают на колокольню" .Одним из средств от лихорадки считалась змеиная кожа: "Змеиной выползок", зашитый в воротник или запястья рубахи, предохраняет от заболевания лихорадкою" .Русские крестьяне также используют атрибуты "мира мертвых" в качестве магического средства от лихорадки: "Потихоньку от больного идти на кладбище, отсчитывать от первой могилы, какая попадется, девять могил, с девятой могилы взять земли, завязать в три узла и надеть на больного так, чтобы он не знал. После 12 дней снять, и лихорадка бросит". (Ср. английское поверье о ногтях и волосах мертвеца).У русских, равно как и у англичан, больные лихорадкой практиковали "пересаживание" болезни на осину: "Больной должен выбрать не толстую осину, пригнуть ее к земле и, сняв пояс, привязать ее к корню близ стоящего дерева, потом пятиться задом до тех пор, пока не потеряет дерева из виду, потом поворотиться в левую сторону и идти не оглядываясь, кто бы сзади ни звал; если оглянуться - лихорадка вернется". Один и тот же выбор дерева можно объяснить "специфическим" свойством осиновой листвы - дрожать при отсутствии ветра, - что способствовало рождению в различных фольклорных системах одинаковых ассоциаций. Вместе с тем в русской народной медицине "обычным средством [от лихорадки] является густой отвар осиновой коры: его пьют три раза в день перед "вытью" (едой)" . Так же, как и в русском поверье об осине, в магическом действии англичан с использованием ивы актуализируется запрет оглядываться назад - на дерево, которому больной "передал" свою болезнь (см. ОГЛЯДЫВАТЬСЯ НАЗАД).Английское средство избавления от болезни с помощью забитого гвоздя требует от заговаривающего возвращаться "задом наперед" (ср. в русском поверье "пятиться задом"). Это своеобразный способ "обмануть" лихорадку. Она не сможет догнать свою жертву, так как не найдет его следов - следы ведут только по направлению к заветному предмету и отсутствуют в направлении от него (см. народное объяснение этого магического приема ниже, а также статьи ВОЗВРАЩЕНИЕ и др.)Как и прочая нечистая сила, лихорадка боится железа и лошади. Приведенный ниже обряд избавления от лихорадки, включавший использование ножей и лошадиного копыта, практиковался в Восточной Сибири."Лечение обставляется следующим образом: больного по зорям выводят на улку и ставят под курицу; около ног втыкают в землю два ножа, а к ним приставляют лопатку, которою берут тесто из квашни, так, чтобы она черешком опиралась на ножи. Здесь больного обкачивают остывшим отваром ("срозь сита, а то срозь решета") шести, девяти или двенадцати трав. При обкачивании наговоры читаются редко; вообще,при лечении травами редко "шопчут"...После обкачивания больной уводится "взадпятки" до постели и остается в ней до тех пор, пока не обсохнет; хорошо, если уснет. Считается желательным "сделать" шесть утренних и шесть вечерних зорь, иначе, если "не доладишь", опять может "хватить"... Необходимость возвращения "взадпятки" объясняют так: лихорадка, которая рисуется воображению простолюдина в виде живого существа, видя, что "слёдья" преследуемого ею человека лежат "не в избу, а из избы", уйлет по ним от больного. Также под подушку больному кладут нож-поскребок: "все-таки хлебное, пользительное".После окачивания водой рекомендуется окурить больного в постели. Для этого пользуются "раковиной" (обрезок лошадиного копыта), которую смачивают в смоле и кладут в черепок или на заслонку "в жар" (горящие угли). Дымом окуривают больного, которого, вместе с дымящимся черепком или заслонкой, наглухо накрывают одеялом, однорядкой* или шубой. Если при этом больной будет чихать, - значит, дело идет на поправку, а если больной и задыхается от дыму, да не чихает, - должен умереть" .В русской традиции встречаем аналогичные английским магические способы исцеления от лихорадки, основанные на вере в возможность передачи болезни другому человеку: "Больной должен выкупаться в платье и оставить его в воде. Это значит "топить лихорадку". Платье из воды самому брать нельзя, иначе лихорадка вернется. Кто вытащит платье, к тому перейдет лихорадка" .В некоторых русских локальных традициях практикуется "проклинание" лихорадки: "Больной должен идти в баню, встать к бане спиной, а лицом из бани, снять пояс, если больной мужчина, - то и пантолоны, если женщина - расплести косы, просунуть голову между ног и прокричать три раза: "Будьте вы прокляты, все лихорадки!" - потом бежать не оглядываясь назад, и лихорадка отстанет...В каждой деревне, в каждом селе имеется в обиходе запас своих эмпирических средств [от лихорадки]. Наиболее употребительные и распространенные между ними суть: майская полынь, кора ивы или вербы в виде водных или винных настоев, чай из трефоли, черный или белый зерновый перец и т. п. В некоторых местностях употребляют деготь пополам с яичным желтком (действует как рвотное), настой живых раков и лягушек на водке. Очень хорошим средством в западных губерниях считается "выкусить и съесть кусок между задними лапами лягушки"... В Вятской губ. больным лихорадкой дают глотать во время озноба три градины и заставляют кататься по полу до изнеможения.Но народ плохо верит в действительность одних эмпирических средств и употребляет их лишь в слабых случаях болезни или в начале ее. И тогда, впрочем, употребление лекарств обставляется обыкновенно какими-нибудь мистическими приемами, напр[имер], принимают лекарства по зорям, всего лучше "на утреннюю зарю, натощак, "на пустое брюхо". [Тот же прием используют англичане, принимая от лихорадки "натощак по семь листьев щавеля"]. После приема лекарства сплевывают через левое плечо, кланяются перед принятием его "на все четыре стороны" и т. п.Вместо коры вербы нередко прогладывают головки ее, в количестве 12 штук - 6 на утреннюю и 6 на вечернюю зарю, срывая эти головки с освященного прута, т. е. с того, с которым стояли всенощную или утреню на Вербное Воскресенье. Это средство не только избавляет от лихорадки уже существующей, но и предохраняет от ее последующего появления" ."Иногда лихорадку стараются "перевести с с е б я " на какого-нибудь другого человека или даже на животное - собаку, кошку, птицу [ср. аналогичное английское поверье о "передаче" лихорадки собаке посредством лепешки]. Иногда лихорадку "обманывают". Для этой цели на дверях избы больного пишут, что его нет дома".Согласно русским народным представлениям, лихорадка брезглива. С целью избавления от болезни больного мазали навозом, сажей и т. д. Применяли "против лихорадки такое средство: из бумаги делали грубую "маску" (достаточно вырезать глаза, нос и рот). "Когда пойдешь до ветру за большим, накрой все (испражнение) маской, поцелуй ее, поклонись и скажи: "прощай, кумушка!" Три раза плюнь и взадпятки уйди"."Старушки, известные на Руси под именем бабушек-повитушек, справляют [15 января, в день Св. Сильвестра] ... смывание лихоманок. Обряд и верование заключается в следующем:В селах думают, что лихоманки выгоняются из ада морозом, ищут пристанища по теплым избам". Поселиться они могут только в доме виноватого, т. е. человека грешного. "Лихоманки бывают тощие, слепые, безрукие... Заботливые бабушки, спасая людей от лихоманок, ходят по домам смывать притолоки. Все это делается потихоньку от мужчин. Зоркий глаз старика здесь считается опасным, а молодым нет доверия. Рано, на заре, бабушка является по приглашению во двор. С нею всегда есть запас: четверговая соль, зола из семи печей, земляной уголь, выкапываемый на Иванов день из-под чернобыльника. Старая женщина в доме встречает бабушку у ворот с хлебом-солью, с низким поклоном, с ласковым словом "добро пожаловать". Не входя в избу, бабушка начинает обмывать своим снадобьем притолок, а после вытирает чистым полотенцем. Подарки и угощения оканчивают обряд смывания. После сего уже на целый год остаются спокойными от посещения лихоманок. Если случится с кем-нибудь беда, то уже за верное полагают, что она была напущена в чужом доме по ненависти злых людей" .Начиная с 10 марта, со дня Св. Тарасия-кумошника русские крестьяне переставали "спать вечером. Недальновидным они тогда говорят: "кто спит под вечер в феврале [марте - по н. ст.], тот наспит кумаху" , т. е. лихорадку."Больных, страждущих весенними лихорадками, в Тульской губернии начинали поить с [11 мая, дня Свв. Максима и Ясона] ... березовым соком. Перед этим временем всегда их купали в дождевой воде, а другие - вытирали сбереженным мартовским снегом. День ясный и теплый всегда предвещал больным здоровье. В туманные и холодные дни никто не прибегал к этому средству. Суеверные старушки... с обетными ладанками выходили на перекрестки и дожидались попутного, теплого ветра с юга. По их понятию, ветер южный приносил с собою здоровье и поселялся в обетную ладанку, которую после надевали на больного" .
Облепи паука изюмом и проглоти - лихорадка пройдет. (Распространено во всех областях Англии).
Прими порядочную порцию эликсира и повесь на шею трех пауков - лихорадка пройдет. (Беркширское чародейство, о котором сообщил английский антиквар Ашмол, успешно применивший его к себе самому).
Разломи соленую лепешку из отрубей и скорми ее собаке, когда с тобой случится приступ; тем самым ты передашь ей свою болезнь. ("The Gentleman"s Magazine", 1787).
Чтобы избавиться от лихорадки, семь дней подряд каждое утро съедай натощак по семь листьев щавеля.
Чтобы излечиться от лихорадки, пять раз подряд выходи в полночь на ближайший перекресток, а затем закопай там свежеснесенное яйцо. Вместе с яйцом ты закопаешь и лихорадку. (Дус называл этот ритуал наиболее распространенным в Экстере).


ЛОЖКА. Народные приметы и суеверия.

ЛОЖКА

Две ложки в одном соуснике - к свадьбе. (Повсеместно).
Шотландские няньки всегда замечали, какой рукой ребенок в первый раз брался за ложку. Считалось, что, если он сделает это левой рукой, он лишит себя удачи на всю оставшуюся жизнь. Это суеверие записал магистр Уилки."Ложка играла заметную роль в обрядах восточных славян, олицетворяя собой конкретного члена семьи - живого или умершего... Ложки помечали, избегали пользоваться чужими, причем ложка мужчины подчас противопоставлялась остальным по размерам и форме; ее охотно применяли в народной медицине, полагая, что с помощью ложки умершего хозяина можно избавиться от родимого пятна, бородавки, нарыва, опухоли в горле и т. п.".В контексте представления о том, что ложка метафорически "замещает" своего хозяина, становится понятным смысл английского поверья о двух ложках в соуснике - они олицетворяют молодую чету. (Ср. "ложка, забытая на столе, - к гостю" ).В качестве ритуального предмета русские крестьяне использовали ложку во время гаданий: "Замораживают к Новому году воду в ложке: пузыри - к долгой жизни; ямка сверху - к смерти" (см. ГАДАНИЕ О СМЕРТИ).Как оберег ложку использовали во время крещения ребенка, в тех случаях, когда крестная мать была беременной.
Пролить соус из соусной ложки - накликать семейную ссору. (Корнуолл).


"ЛОЖКИ АПОСТОЛЬСКИЕ". Народные приметы и суеверия.

"ЛОЖКИ АПОСТОЛЬСКИЕ"

Он родился с серебряной ложкой во рту. (Распространенная поговорка).Так говорят о человеке, имеющем богатых родителей или родственников. Это поверье (если его можно назвать поверьем) возникло в XY-XYI вв., когда богатые крестные родители по традиции дарили своим крестникам ложки. Обычно это были так называемые "апостольские ложки", то есть ложки, на черенках которых были вырезаны или выгравированы изображения апостолов.Состоятельные крестные дарили 12 ложек, и только одна из них была серебряной. Менее состоятельные дарили меньшее количество ложек, а самые бедные - одну-единственную ложку из простого металла.На этот обычай намекает шекспировский Кранмер, утверждая, что он не годится в крестные отцы королевской дочери. И король отвечает ему:"Ну, ну, милорд, на ложки трат немного".


"ЛОКЕРБИЙСКИЙ ПЕННИ". Народные приметы и суеверия.

"ЛОКЕРБИЙСКИЙ ПЕННИ"

Наверное, это был самый знаменитый изо всех британских талисманов.Он представлял из себя (впрочем, может быть, он сохранился и до наших дней) - обычный кусочек серебра; его клали на раздвоенную палочку и подставляли под струю родника, чтобы вода стекала по нему; этой водой можно было лечить скот от бешенства.Хендерсон записал случай, когда на какой-то ферме в Нортамберленде бешеная собака укусила осла, а осел укусил корову, и хозяева взяли для лечения этот пенни под залог в 50 фунтов стерлингов. Собаку застрелили, осел умер, но корова выздоровела - верное подтверждение могущественности талисмана. А после смерти человека, который одалживал пенни, в его вещах нашли множество бутылочек с водой и этикетками "Локербийская вода".Этот талисман хранился у семейства Локерби (Дамфрисшир). Кроме того, существовал талисман от любых болезней, включая чуму, который назывался "Лийским пенни". Когда в царствование Карла I в Ньюкасле разразилась чума, этот талисман одолжили горожанам, желавшим покончить с заразой, под залог в шесть тысяч фунтов. Кроме этих двух наиболее прославленных талисманов существовало еще множество менее известных.


ЛОХ МОНАР. Народные приметы и суеверия.

ЛОХ МОНАР

Человек, посетивший Лох Монар, излечивается от любых болезней. (Шотландские горцы).
Это суеверие связано с легендами о целебных талисманах-таких, как "Локербийский пенни" или "Черный пенни". О целебных свойствах Лох Монара повествует следующая легенда.Одна женщина, родившаяся в Россшире и затем переехавшая жить в Стратнавер, имела некие священные или заколдованные гальки, которые, если их бросить в воду, исцеляли любые болезни.Однажды, когда она вышла из дому, на нее напал какой-то мужчина и попытался отобрать камни. Но она вырвалась из его рук, побежала к озеру и, воскликнув (по-гэльски) "Мо nar shaine!", бросила гальки в воду.С тех пор озеро приобрело целительную силу, особенно проявляющуюся в первый понедельник февраля, мая, августа и ноября.Преподобный Д. Маккензи, священник из Фарра, записал, что в первые понедельники мая и августа множество людей изо всех уголков Шотландии совершали паломничества к этому озеру.Чтобы исцелиться, больные должны были прийти на берег в полночь, трижды окунуться в воду, выпить немного воды и бросить в озеро монету как плату за лечение. После этого им следовало, пока не взошло солнце, удалиться туда, откуда не видно озера, иначе лечение могло не подействовать.


ЛОШАДЬ. Народные приметы и суеверия.

ЛОШАДЬ

В день Нового Года выстирай кухонное полотенце и просуши его на ограде. Если затем ты вытрешь им своих лошадей, они будут толстыми и холеными. (Уэльс).
В йоркширском Райдинге всего лишь около 80 лет назад еще был распространен следующий способ лечения болезни, поражавшей лошадиные копыта. Его описание заверено авторитетом преп. Г. Ормсби.Хозяин лошади должен был в полночь выйти в свой сад и "вынуть" дерн у подножия самой большой яблони, а затем осторожно повесить его на самую высокую ветку дерева, все в молчании и одиночестве. Когда дерн "осыпался" на землю, болезнь покидала животное.Этот способ лечения был известен во многих других районах Северной Англии, но с дополнением, что дерн следовало брать в том месте, где больное животное щипало траву.Денем ("Folk Lore of the North of England") утверждает, что многие крестьяне не применяли для лечения зараженных копыт никаких других средств и игнорировали все советы ветеринаров, считая, что подвешенный дерн помогает лучше.В Олкомбе династия сельских кузнецов на протяжении многих поколений владела талисманом, с помощью которого можно было вынимать гвозди из "стрелок" лошадиных копыт и мгновенно исцелять раны. Суеверие, связанное с этим талисманом, гласит, что применять его может только один человек.В 1940 г. лечением лошадей занималась дочка последнего кузнеца и лечение (пусть и основанное на суеверии) всегда было успешным.Без коня не родит земля, а без хлеба - нет жизни крестьянину. В традиционной земледельческой России коня почитали за основного кормильца: "Лошадь - человеку крылья" .Забота о лошади предписывалась крестьянину самой жизнью, что и отразилось в многочисленных русских народных пословицах: "На лошадь не плеть покупают, а овес. Не лошадь везет, а хлеб (или овес). Казак сам не ест, а лошадь кормит. Не потчуй лошади ездом, а корми тестом; не гладь рукой - посыпай мукой" .Народная фантазия опоэтизировала коня, наделив его даром целительства и способностью защищать от нечистой силы, порчи и сглаза (см. ПОДКОВА). Так, на кликуш во время истерических припадков повсеместно в России надевали хомут с потной лошади (см. БЕЗУМИЕ), дымом от конского копыта окуривали больных лихорадкой (см. ЛИХОРАДКА) и т. д.Согласно народному убеждению, лошадь обладает особой интуицией и по ее поведению можно предугадать всевозможные перемены как в семейной жизни, так и в погоде: "Если дорогой распряжется лошадь - в доме нездорово или жена неверна". "Лошади фыркают в дороге - к радостной встрече. Лошадь трясет голову и закидывает ее кверху - к ненастью. Лошадь храпит - к ненастью. Лошадь фыркает - к дождю. Зимой лошадь ложится - к теплу". (Ср. английское поверье о лошадях, становящихся "крупом к загородке" перед бурей). "У пожарных команд есть поверье, что если лошади сверх ожидания повернут не в ту улицу, куда их направляют, то значит быть в этой местности пожару; тоже скоро быть близь погоревшего дома пожару, когда кони не стоят на месте и бьют копытами; тоже говорят, что быть в городе пожару, когда они в конюшне не стоят смирно" .Помимо изнурительного земледельческого труда, лошадь разделяла с человеком все тяготы военного времени. Не случайно в русских волшебных сказках и былинах конь всегда изображается преданным боевым другом, бесстрашно сражающимся с врагом и нередко своим умом и волшебными знаниями спасающим жизнь героя.Вместе с тем бытует и представление, что лошадь - скотина проклятая, по народному выражению, "псово мясо". "Народ говорит, что Богоматерь положила Христа в ясли и прикрыла сеном, чтобы схоронить его от убийц, посланных Иродом. Стоявший у яслей вол, как бы поняв важность момента, перестал есть; но лошадь ела и беспрестанно открывала убежище Божественного Младенца. Поэтому, заключает легенда, Бог проклял лошадь и сказал ей: "Ты будешь всегда есть и никогда не будешь насыщаться"... А вола Бог благословил и сказал: "Твое мясо люди будут употреблять себе в пищу" .В крестьянском хозяйстве забота о лошадях "отдана" домовому (дворовому): "Лошадь любит домовой дедушка, когда она под цвет волос на голове и бороде хозяина. Лошадь боится ласки, которая сосет кровь из гривы и головы лошади. Лошадь любит козла, который своей вонью и, в то же время пользуясь свободой, изгоняет всех вредных животных" . (См. КОЗЫ).Но особыми заступниками лошадей в России повсеместно считаются Свв. Фрол и Лавр. Пензенская легенда так рассказывает об истории покровительства этих Святых лошадям: "На второй день третьего Спаса [30 августа, третий Спас - 29 августа] пахал мужик свой "пар", чтобы посеять озимую рожь. Лошадь заартачилась и остановилась; принялся мужик хлестать ее кнутом, а потом стал из всех сил колотить палкой. Лошадь пала на колени и заржала. Хозяин осыпал ее бранью и проклятиями и пригрозил вспахать на ней целую десятину в один день. На этот сказ, откуда ни взялись два странника с посохами."За что ты бьешь лошадь? - спрашивают они мужика. - Ведь ты ответишь за нее Богу, всякая животина на счету у Бога, а лошадь и сама умеет Ему молиться. У вас, вот, на каждой неделе полагается для отдыха праздник, а у коня твоего в круглый год нет ни единого. Завтра наш день - Фрола и Лавра: вот мы и пришли заступиться и посоветовать свести твою лошадь на село к церкви и соседям то же наказать, если хотят, чтобы лошади их были здоровы и в работе крепки и охотливы. Мы приставлены к лошадям на защиту. Бог велел нам быть их заступниками и ходатаями перед Ним"...По орловскому поверью, почитание этих Святых мучеников вызвано следующим случаем. Оба брата, Фрол и Лавр, жили тем, что ходили по деревням и рыли колодцы. Один раз работа их была настолько неудачна, что обвалилась земля и похоронила обоих, и при том так, что никто этого не заметил. А колодец, между прочим, завалился обычным порядком. Необычна была лишь та лужица, которая стала протекать из обвала и обнаружила чудодейственную силу: ходившая сюда чахлая лошаденка одного мужика начала добреть, - не с овса (так оказалось по справке у хозяина), а именно от этого самого пойла. Стали гонять своих кляч сюда и другие и достигли того же. Тогда вздумали мужики рыть на этом месте колодезь и наткнулись там на Фрола и Лавр": стоят оба брата, с железными лопатами в руках, целы и невредимы. Замечательно при этом стремление легенд приурочить этих Святых греческой церкви к сонму Святых русской церкви, как наиболее освоившихся с нуждами русского народа". Православная церковь чествует Свв. Фрола и Лавра 31 августа, в народе этот день называется "лошадиным праздником". Еще в начале XX столетия "в Москве, на Мясницкой, против почтамта, и около старинной церкви Фроловской, вдоль стены бывшего строгановского училища живописи, можно было любоваться выставкою первостепенных московских рысаков, приводимых сюда для молебствия и до сих пор составляющих любительскую слабость купечества, глубоко вкоренившуюся и в городские нравы. Другой такой разнообразной и блестящей выставки, не похвальбы, а мольбы ради, только один раз бесплатно предоставляемой для обозрения любителям, положительно нигде уже нельзя видеть на всем пространстве Великороссии".В день празднования Свв. Фрола и Лавра лошадей приводили к церквям по всей России: "До 300-400 голов лошадей приводят в село ... для окропления св[я-той] водою... На "лошадиный праздник" пригоняют их подкормленными овсецом и даже крутопосоленным ячным хлебцем. Гривы и хвосты расчесаны, и в них вплетены девками ленточки или лоскуточки кумача или ситцев самых ярких цветов... За сто верст ... со всех сторон съезжаются сюда служить водосвятный молебен после обедни, а также и после того, как все верхом по три раза успеют объехать кругом церкви. Священник выносит крест со святою водой, благословляет крестом и все время кропит, при чем каждый, проводящий мимо него лошадей, старается о том, чтобы хотя одна капля св[ятой] воды попала на лошадь" .В некоторых местностях после молебна и окропления лошадей устраивались скачки."Повсюду установлено общим и неизменным правилом кормить в этот день лошадей в полную сыть и ни в каком случае на них не работать (даже на скачках седлать лошадей не принято)" .В отдаленных губерниях России еще в XIX веке сохранялся обычай в день Свв. Фрола и Лавра приносить в жертву лошадь или иное домашнее животное .В ряде областей 15 августа, в день Св. Степана-сеновала "многие поселяне поят ... лошадей через серебро. Искупавши лошадей, они проводят их к студенцам, бросают в воду мелкую серебряную монету и потом поят лошадей из шапки, где также лежит монета. Поселяне думают, что от этого обряда лошади добреют, не боятся лихого глаза, приходят в милость у домового. Серебряную монету берут из шапки и кладут, скрытно от всех, в конюшню под яслями. Такая монета в старину часто переходила от отца к сыну".
Выходя из дому, встретить белую лошадь - дурная примета; нужно тут же плюнуть на землю, чтобы отвести беду. (Йоркшир).
Гроздовник срывает подошвы с лошадиных копыт. (Повсеместно).
Если в лошадином стаде начинается мор, его можно прекратить, спалив одну из больных лошадей целиком. (Западный Райдинг, Йоркшир).
Если лошади становятся крупом к загородке - жди бури. (Повсеместно).
Лошадь с одинаковыми белыми "чулками" на передних ногах приносит несчастье своему хозяину; но если чулки находятся на непарных ногах (например, передней и задней), то это приносит удачу.
Лошадь храпит - к ненастью, фырчет - к дождю, трясет головой и закидывает кверху - к ненастью.
Мошонка борова с отверстием, привязанная к дверям конюшни, защитит лошадей от колдовства. (Повсеместно).


ЛУК. Народные приметы и суеверия.

ЛУК

В помещении, где лежит больной, полезно положить луковицу.
Последнее утверждение, долгое время считавшееся суеверием, вполне оправдывается с точки зрения медицины.Очищенные луковицы нельзя держать в кладовой даже несколько часов. Они впитывают в себя бактерии. Если луковицу не использовали сразу же после того, как очистили, то ее лучше выбросить. Если же луковицы лежат в комнате больного, они непременно вбирают в себя болезнетворные бактерии и, таким образом, оздоровляют воздух в помещении.Кроме того, существует невесть откуда взявшееся любовное гадание на луковицах: "Возьми не меньше четырех, но не больше восьми луковиц, и на каждой из них нацарапай имя того, кого ты можешь представить своим мужем. Положи их в уголок возле камина, и какая из них прорастет первой, тот человек и женится на тебе".Лук в России так же, как и в Англии считается прекрасным лекарственным средством от множества болезней: "Лук семь недуг лечит. Лук да баня все правят" .Лук "употребляется, главным образом, как вытягивающее, нарывное. Кормят больных лошадей и коров при ящуре" ."Если испечь луковицу прежде, чем лук собран с огорода, то весь лук высохнет" .В Калужской обл. вплоть до наших дней пожилые крестьяне соблюдают интересный обычай во время посадки лука. Считается, что лук должны сажать вместе муж и жена, при этом им следует целоваться - тогда "лук вырастет сочным и сладким".
Покупай лук только в той лавке, где есть две двери, чтобы войти в одну, а выйти в Другую. (Впрочем, нам так и не удалось выяснить, что же случится с тем, кто не последует этому совету).
Положи луковицу под подушку в ночь накануне Св. Фомы - и ты непременно увидишь во сне своего суженого. (Лондон).


ЛУК-ПОРЕЙ. Народные приметы и суеверия.

ЛУК-ПОРЕЙ

Человек, который имеет при себе лук-порей или чеснок, победит в любом бою и не будет ранен. (Уэльс).
Это очень древнее уэльское поверье. Люди, известные своей боевой доблестью, натирали тело луком и чесноком, прежде чем встретиться с соперником на ринге.Очевидно, именно по этой причине лук-порей сделался неофициальной эмблемой Уэльса (его официальная эмблема - бледно-желтый нарцисс).Впрочем,такое объяснение кажется нам спорным. Существует множество других версий происхождения этой эмблемы. Однако точно известно, что в древности уэльские воины носили лук на своих головных уборах, и этот обычай был популярен еще в XIX в.


ЛУНА. Народные приметы и суеверия.

ЛУНА

В синеве - к дождю; в красне - к ветру, с ушами - к морозу.
Впервые увидеть новую луну из окна - к несчастью.
Если ветер в три дня обглядится, то весь месяц будет ведряный (сухой).
Если месяц родится вниз рогами (к югу), то зимой будет теплый, а летом - жаркий месяц; рогами вверх - зимой холодный, а летом ветреный месяц.
Если на один месяц приходится два полнолуния, то до ближайшего новолуния установится плохая погода. (Южная Англия. Однако в 1946 г. два полнолуния было в мае и ни одного в июне. Один старый поселянин сказал нам, что в июне и до самого июльского новолуния не будет хорошей погоды. Но вышло все наоборот).
Если новолуние приходится на субботу - двадцать дней после этого будут дождливыми и ветреными. (Вустершир и Суссекс).
Когда месяц родится вниз рогами (к югу), то зимою будет теплый, а летом жаркий месяц; когда рогами вверх, то зимою холодный, а летом ветреный.
Кольцо вокруг Луны - к ветру.
Кольцо вокруг луны - к ветру.
Новая луна над правым плечом - к счастью, над левым - к несчастью.
Новая луна прямо по курсу предвещает удачу в делах до следующего новолуния.
Новой луне всегда следует выразить уважение, поклонившись ей и тряхнув деньгами в своем кошельке. Это принесет вам удачу во всех ваших предприятиях. (Повсеместно).
Впрочем, наиболее подробный перечень старинных суеверий, связанных с луной, можно найти в "Cotton M.S." Здесь цитируются следующие поверья:Первый день: Первый день луны наиболее благоприятен для начала любого нового дела. Если в первый день луны вы заболели, вам суждено болеть долго и претерпеть тяжкие муки. Ребенок, рожденный в этот день, будет счастлив и будет жить долго.Второй день: Благоприятно совершать покупки, продажи и морские путешествия. Хорошо также сеять овощи и вспахивать поле.Третий день: Ребенок, рожденный в этот день, долго не проживет. Взломщики издавна избегают совершать свои преступления в этот день, поскольку знают, что они будут быстро раскрыты.Четвертый день: Идеальный день для начала строительства. Родившемуся в этот день предстоят большие успехи, если он займется политикой.Пятый день: Ничего особенного в этот день.Шестой день: День охотников.Седьмой день: Ничего особенного.Восьмой день: Неблагоприятно заболеть в этот день: болезнь почти всегда заканчивается смертью.Девятый день: Ничего.Десятый день: Рожденному в этот день суждено стать путешественником.С одиннадцатого по двадцатый: Ничего.Двадцать первый день: Ребенок, рожденный в этот день (при отсутствии других знамений) будет зарабатывать на жизнь разбоем".На этом пророчества кончаются.Если вы не любите ходить в парикмахерскую, вам следует стричься, когда луна на ущербе: в этом случае волосы будут расти гораздо медленнее, чем волосы остриженные в период роста луны.Если вы страдаете от мозоли, надрежьте ее в пору, когда луна на ущербе, и она сойдет сама по себе.Распространенное поверье, не изжившее себя до сих пор, утверждало, что некоторые злаки нужно сеять в строгом соответствии с фазой луны.Свинью следует резать, когда луна растет. Мясо хорошо разбухнет; если же зарезать ее в период, когда луна на ущербе, свинина будет жесткой и плотной.Фенлендское суеверие гласит, что все банкеты должны происходить в полнолуние, - иначе они могут заканчиваться трагедией. Зная местные дороги, окруженные густыми зарослями и не освещенные никакими фонарями, легко можно в это поверить. Ездить по этим дорогам при растущей или ущербной луне довольно опасно, - особенно после банкетов, на которых фенлендцы имеют обычай хорошо напиваться.В Уэльсе существует множество суеверий, связанных с луной. Например, если вы переезжаете в новый дом или с квартиры на квартиру в новолуние, у вас всегда будет достаточно хлеба и прочих съестных припасов.Если в новолуние умирает член семьи, за ним должны последовать еще трое.Дерево, срубленное в новолуние, трудно расколоть топором; дерево, срубленное в полнолуние, раскалывается без труда.Травы нужно сеять в полнолуние - в этом случае сено высохнет быстро.Если влюбленные перейдут через лунную дорожку, они никогда не поженятся.Уэльские рыбаки, выходя в море, избегали лунной дорожки; еще одно суеверие гласит, что нельзя переступать лунную дорожку, не загадав желания.Если вам нужна удобная, мягкая перина, то набивать ее следует перьями, выщипанными после полнолуния. В этом случае перья улягутся хорошо и гладко; если же перья собраны в любое другое время, перина будет напоминать тряпичный матрац.Во многих уголках нашей страны считалось, что луна оказывает магическое влияние на ход лечения некоторых болезней. Например, в Стаффордшире лечение коклюша состояло в том, что ребенка выводили во двор, и он смотрел на новую луну. Затем его одежду подбрасывали вверх, а область желудка растирали по вертикали правой рукой, глядя на луну и повторяя следующий приговор:"Что я вижу, пусть растет,Что я тру, пускай пройдет,Во имя Отца, и Сына, и Святого Духа. Аминь".У моряков есть свои "лунные" суеверия, связанные с погодой. Если в первой или последней четверти лунный серп находится почти в горизонтальной позиции ("на спине") рожками кверху - "так, что на него можно повесить шляпу", -то погода будет хорошей.Много лет назад почти все жители нашей страны верили, что тот, кто показывает на луну пальцем, накличет себе беду - а тот, кто поклонится новой луне, до следующей луны получит подарок. Корнуолльцы всегда кивали новой луне и трясли серебром в своих карманах.Однако в наше время наиболее распространенным "лунным" суеверием является следующее: если луна светит в лицо спящему, то его лицо станет некрасивым, а спящий заболеет. Хотя медики давно опровергли это суеверие, нам приходилось получать множество писем от людей, убежденных в том, что в подобных обстоятельствах они просыпались с прыщавым и вдвое распухшим лицом и что лунный свет ни в коем случае не должен падать на лицо спящему.И наконец, существует поверье, будто психические болезни обостряются в полнолуние. Его источник, скорей всего, заключен в том, что слово "лунатик"" происходит от слова "луна". Это поверье существовало еще у античных народов; однако оно не подтверждается медицинскими фактами.В связи с обычаем кланяться новой луне нам хотелось бы вспомнить, что 3 сентября 1946 г. мы получили следующее письмо из Ковентри (Уорвикшир):"Уважаемые Знатоки! Недавно я демобилизовался из Военно-морского Флота (где существует очень много разных суеверий). В новолуние моя жена совершает забавный ритуал: она семь раз кланяется новой луне и бросает ей серебряную монету, произнося при этом свои желания и какое-то заклинание. Она утверждает, что только благодаря этому обряду мне удалось выиграть два первых места в футбольных турнирах".Таким образом, луна все еще сохраняет свою "волшебную" силу!Бранд ("Popular Antiquities") описывает следующий ритуал, который часто практиковался девицами во время полнолуния перед осенним равноденствием :"Когда ты идешь спать, положи под подушку молитвенник, открытый на том месте Венчальной Службы, где сказано: "Этим кольцом соединяю вас", - а на эти слова положи ключ, кольцо, цветок и ветку вербы, небольшой пряник в форме сердца, корочку хлеба и следующие игральные карты: десятку треф, девятку червей, пикового туза и бубнового туза. Заверни все это в тонкий носовой платок из газа или муслина*, и, перед тем как пойти спать, скрести свои руки и скажи:"Месяц, месяц, мой дружок,Бел, и полон, и высок,Пусть увижу я во сне,Что судьба готовит мне!"Если после этого тебе приснится шторм, то тебя ждут хлопоты; если шторм окончится и наступит хорошая погода, то такова будет и твоя судьба; если тебе приснится кольцо или бубновый туз, ты выйдешь замуж; если хлеб - то будешь всю жизнь трудиться; если пирог-процветать; цветы - радость; верба - обман в любви; пики - смерть; трефи - поездка в чужую страну; бубны-деньги; ключи-большая ответственность и власть; птицы - много детей; гуси - что тебе суждено выйти замуж не один раз".См. РОДЫ; ВЛЮБЛЕННЫЕ.В русской фольклорной традиции с луной связано множество поверий, заговоров и легенд."Луна, иди месяц, как ее обычно называют, по народному представлению, "пекет" от главы Божией. Она так же, как и солнце, ходит вокруг земли. Луна не закатывается, а лишь делается невидимою. По поводу того, что луна светит ночью, а солнце - днем существует в народе интересная легенда. "Когда Каин убил Авеля, то это преступление видел месяц, находившийся Невдалеке, и рассказал о нем солнцу. Когда Каин узнал, что его преступление раскрыто месяцем, он решился отомстить последнему, для чего и придумал высмолить его, т. е. вымазать смолой. До того же месяц был так же красив, светил так же ярко, как солнце.Взобравшись на месяц с ведром смолы и помазом, он высмолил его так, что последний перестал светить днем и сделался бледным, потеряв свой прежний цвет и вид. Месяц же будто бы забрал в себя Каина и поднялся с ним на небо. Так Каин и до сих пор стоит там с ведром и помазом в руках и с расширенными ногами. После сего происшествия солнце будто бы не стало дружиться с месяцем, почему они и стали светить в разное время: одно - днем, а другой -- ночью" . По другим вариантам, народная фантазия объясняет происхождение пятен на луне тем, что Господь в назидание всем людям навсегда запечатлел на поверхности луны сцену убийства Каином своего брата Авеля. (Или - "Брат закалывает брата вилами")."Кто увидит новую луну с правой стороны, тот, по старым русским поверьям, будет в течение месяца получать доход, прямо - ни то ни се, а слева -расход". (Ср. английское поверье: "Новая луна над правым плечом - к счастью, над левым - к несчастью"). "Также советуют при виде новой луны держаться за деньги, чтобы целый месяц была прибыль". Поверье, что при виде народившегося месяца надо подержаться за деньги (или потрясти мелочью в кошельке) для того, чтобы на протяжении месяца они прибавлялись, является повсеместно распространенным в России и в наши дни. (Ср. английский обычай трясти деньгами в кошельке при виде новой луны).В русской народной медицине с "помощью" луны заговаривают бородавки, лишай, зубную боль, ушибы и прочие недуги, причем знахарки придерживаются того правила, что "от всякой болезни надо ладить на ущерб-месяц". (Ср. английские способы избавления от мозоли и коклюша). По народным представлениям, с помощью луны порченые могут сами избавиться от порчи: "Припадошные" могут сами себя "выпользовать". Если больной, где бы он ни был -в избе, во дворе, на улице - все равно, "увидит молодой месяц, он должен тут же раздеться и попросить кого-нибудь, кто тут получитца или (в)стретитца, обкатить его водой. Тут же надо высушиться. Лучше всего, когда молодой месяц доведетца увидать из избы: тут же можно обсушиться, одеться и уснуть" .Еще и сегодня в России повсеместно распространено представление о том, что луна не должна светить в лицо спящему человеку. Иначе ему будут сниться кошмары или впоследствии замучает бессонница. (Ср. английское поверье: "если луна светит в лицо спящему, то его лицо станет некрасивым, а спящий заболеет")."По народному поверью, луна имеет влияние на лунатиков (ночсходов), на менструацию женщин (в известное время), на рост растений и развитие цветов, на приливы воды в морях, наконец, на перемену погоды". (Ср. соответствующие английские поверья)."Ясная, круторогая луна зимой - к стуже, летом - к вёдру. Красноватый круг около луны, скоро пропадающий, - к ведру. Два таких круга, или один тусклый, - к морозу; красный - к ветру;перерванный - к снегу" .
Первый раз увидев новую луну, домохозяйка должна как можно скорей отправиться в спальню и сменить постель.
Рога к ветру, но нижний крутой и верхний отлогий, то первая половина месяца зимой холодная, летом ветреная. Если же верхний рог круче, а нижний отложе, то та же примета на вторую половину месяца.
Рога луны остры и ярки - к ведру. Круты - к морозу. Отлоги рога - к ненастью.
Рога Луны острые и яркие - к ведру, крутые - к морозу, отлогие - к ненастью, с ушами - к морозу.
Тусклый месяц - к влажности; ясный - к сухой погоде; в синеве - к дождю; в красный оттенок - к ветру.
Тусклый месяц - к мокроте. Ясный - к суху.
Ясная кругловатая Луна - зимой к стуже.
Ясная кругловатая луна: зимой -- к стуже, летом -- к ведру.


ЛЯГУШКА. Народные приметы и суеверия.

ЛЯГУШКА

Вместе с лягушкой в дом входит удача. (Повсеместно).
Источник последнего суеверия, некогда широко распространенного, - в том, что лягушка якобы содержит в себе душу мертвого ребенка. А это поверье, в свою очередь, возникло из-за того, что крик раненой лягушки очень похож на крик ребенка. В связи с этим убить лягушку считалось дурным знаком.Вышеупомянутая "молочница" - это болезнь, поражающая ротовую полость ребенка. Одна старая женщина рассказала сэру Джеймсу Фрэзеру об эффективности этого "лечения", которое сама она проводила неоднократно. "Уверяю вас, - сказала она, - мы сами слышали, как бедная лягушка потом хрипит и кашляет несколько дней, прямо сердце ноет, когда услышишь, как бедняжка надрывается от кашля в нашем саду".Невероятно, но некоторые люди - по крайней мере, в одном из районов Мид-ленда-до сих пор считают, что проглатывание лягушат исцеляет рак. Очевидно, здесь действует та же теория, что и в случае с жабами, которые якобы способны высасывать рак. Если вы считаете, что это абсурдное суеверие уже безвозвратно кануло в прошлое - прочтите письмо, которое нам довелось получить однажды:"Нью-Кингс Роуд, ФулхэмЛондон, Ю.- 3.6Уважаемые господа! Что касается такого средства от рака и туберкулеза, как проглатывание живых лягушат, то нужно сказать, что лягушки ассимилируют болезнь и очищают систему. Это столь же научное средство, как и пенициллин.Искренне Ваш <...>Очевидно, эпоха суеверий еще не миновала.См. РАК (БОЛЕЗНЬ).Лягушки, впрочем, как и все земноводные, пользуются в фольклоре разных народов большой популярностью. Их боятся убивать, так как считают, что они каким-то мистическим образом связаны с миром мертвых и, следовательно, с плодородием земли и дождем; их используют в лечебной, любовной и вредоносной магиях; в то же время их считают животными "нечистыми" и оборотнями. Те же представления о лягушке хорошо известны и в русском фольклоре.В России и сегодня во многих местах бытует поверье, что если убить лягушку, то непременно пойдет дождь (см. ДОЖДЬ).В юго-западных областях соблюдается запрет убивать "домашних" лягушек (т. е. тех, которые живут в подполье, под печкой, на дворе и т. д.), иначе счастье уйдет из дома .Вместе с тем "уральские казаки ... были того убеждения, что если во время багрения рыбы на Урале попадется кому лягушка на багор, которые там встречаются очень велики, тому не удастся поймать ни одной рыбы, хотя бы он несколько раз менял и места, и багры" .Лягушек используют в качестве лекарственного средства - "собирают лягушечью икру и моются ею: она избавляет от веснушек, которые рябят лицо; лягушечью икру прикладывают и к опухоли [ср. английское поверье, что лягушки помогают от рака]: будто это помогает от рожи" .Если брать в руки лягушек - появятся бородавки. Так взрослые До сих пор повсеместно предупреждают детей (см. БОРОДАВКИ). (Ср. английский способ избавления от бородавок с помощью лягушки, наколотой на палку).Во многих областях России был хорошо известен способ приворожить или створожить желаемого человека с помощью лягушачьих костей. Для этого "весной ловят пару лягушек, стараясь захватить их во время полового акта, и опускают этих лягушек в туес, в крышке которого проделаны маленькие дырочки. При этом советуют как можно крепче затыкать уши, так как лягушки будто бы "доспеют" в это время такой визг, что никакое человеческое ухо не может его вынести, и если не заткнешь хорошенько ушей, то оглохнешь. Затем этот туес с лягушками относят в лес и ставят в муравейник. А через некоторое время приходят смотреть, причем оказывается, что муравьи, проникнув через дырочки в туес, съедают лягушек, и от последних остается только груда костей. Из этих костей выбирают две маленькие косточки - одну в виде "петельки", а другую в виде "крючочка" (причем сургутяне думают, что первая есть женский половой орган лягушки, а вторая - мужской). И вот, чтобы приворожить какую-либо девушку, следует как-нибудь незаметно для нее поддеть ее за платье или еще за что этим крючочком, а если нужно девушку оттолкнуть, то употребляется петелька (или вилка)". Согласно широко распространенному поверью, "лягушки и жабы могут проникать в тело или через рот, при проглатывании их или их икры, вместе с водой, или через нос. По народным верованиям, между полостью носа и мозгом существует какое-то непосредственное сообщение, через которое различные порошкообразные вещества, втягиваемые в нос, могут проникать в полость черепа. Злые люди, желающие наслать на кого-нибудь указанных животных, обращаются к знахарю, который и снабжает их нюхательным табаком, смешанным с высушенной и стертой в порошок лягушачьей или жабьей икрой. Достаточно понюхать человеку такого табаку, чтобы в нем завелись соответствующие гады. Смешанная с табаком икра проникает в череп, и из нее развиваются там жабы или лягушки".Вместе с тем, согласно народным представлениям, змея, "проникнув" в человека, может его вылечить от той или иной болезни, например, от желтухи (см. ЖЕЛТУХА). Возможно, это поверье является опосредованной аналогией английскому народному способу избавиться от молочницы или вылечить рак посредством глотания лягушат. "Лягушки квакают к дождю.Лягушки кричат - пора сеять.Лягушка квачет - овес скачет (сеять пора).Если лягушки заквакают и опять замолкнут (от холодов), то будет такая же помеха, когда хлебу красоваться" ."Лягушки квакают к ненастью. Если лягушки начинают осенью прятаться глубоко в воду, то это предвещает скорое наступление осени. Между прочим, существует поверье о том, что будто бы у лягушки при наступлении осени зарастает рот. Мимоходом заметим, что лягушки вообще пользуются нелюбовью простого народа. По одним рассказам, в лягушку обращена дочь, проклятая матерью; по другим - баба, полоскавшая в пятницу белье" .
Чтобы излечить молочницу, больной должен некоторое время подержать во рту голову молодой лягушки, чтобы она приняла болезнь на себя. (Чешир).
Чтобы излечить рак, глотай лягушат. (Мидленд).
Чтобы свести бородавку, наколи лягушку на палку и потри ею бородавку. Бородавка сойдет, когда лягушка издохнет. (Уэльс).


МАГНИТ. Народные приметы и суеверия.

МАГНИТ

Кусочек магнита в кармане излечивает ишиас. (Корнуолл и Девоншир).
Аналогичное воздействие может оказывать бабка с бараньей ноги или сырая картофелина, если больной носит их в кармане или на шее. По крайней мере, так утверждает поверье.


МАЙ. Народные приметы и суеверия.

МАЙ

В России и сегодня май считается месяцем тяжелым. (Ср. английскую поговорку: "Май в дом - гроб из дома" (см. МАЙСКИЕ ЦВЕТЫ)."Наши чадолюбивые старики [с 30 апреля] ... прекращали всякое сватовство. По их понятиям, наступающий май месяц очень невыгоден бывает для новобрачных. Всякое предложение о сватовстве считалось делом обидным и даже зазорным". Предубеждение против женитьбы в мае сохраняется и в современной России.От майской погоды во многом зависел будущий урожай. Многовековые наблюдения отразились в народных пословицах: "Коли в мае дождь, будет и рожь. Май холодный - год хлебородный. Одна майская роса коням лучше овса" ."Коли март сух, да мокр май, так будет каша и каравай" .


МАЙСКИЕ ЦВЕТЫ. Народные приметы и суеверия.

МАЙСКИЕ ЦВЕТЫ

Если в мае ты подметешь в доме веником из цветов, ты выметешь прочь главу семьи.
Май в дом - гроб из дома. (Повсеместно. Имеется в виду, что вместе с майскими цветами в дом входит несчастье).
Майские цветы, собранные до восхода солнца, защищают кожу от веснушек. (Уэльс).
Мы не знаем, почему именно майские цветы должны приносить несчастье. По крайней мере, мы не нашли этому ни одного разумного обоснования.Одно из русских народных средств от лихорадки - "майская полынь" .
Спать в той комнате, где стоят цветы боярышника, значит накликать себе неудачу до конца мая. (Суффолк).


МАЙСКИЙ РЕБЕНОК. Народные приметы и суеверия.

МАЙСКИЙ РЕБЕНОК

Майский ребенок все время болеет; майский ребенок никак не растет. (Сельское поверье в некоторых районах Британии).
Может быть, это и так, но один из членов нашей семьи, родившийся в мае, не только отличался крепким здоровьем и хорошо рос, но и сам вырастил четверых детей!Аналогичное поверье о "неблагополучной" судьбе людей, рожденных в мае, существует и у русских: "В мае родиться (жениться) - век промаяться". До сих пор распространено повсеместно. В отличие от англичан, у русских "неблагополучие" майского ребенка связано не с его здоровьем, а с его тяжелой, "маетной" долей.


МАК. Народные приметы и суеверия.

МАК

В Дербишире и Нотингемшире мак называли "earaches" ("боль в ушах"). Здесь считалось, что, если собрать мак и, приложив к уху человека, уколоть его, у человека будут ужасно болеть уши.В некоторых районах Йоркшира его называли "blindbuff" ("слепота"). Здесь считалось, что, если цветок мака приложить к глазам, человек может ослепнуть.Русские знахари использовали мак в заговорах от сглаза и различных болезней. "У рабы твоей (имярек) солнце перед глазами, месяц у ней за плечами, звезды все на нее смотрят. Звездочкой раба (имярек) подвяжется, ничего не будет бояться. Встаньте же на помощь, вся Святая притча, чтобы враги не могли ни голову поднять, ни плохих слов про меня сказать. Серый мак - раскатись, все враги - разойдись![Говорить надо на мак]. Когда он созреет, коробочка окрепнет, но только, чтобы не пересушеный был. Пойдешь ночью в сад, только в полнолунье надо, и срежешь коробочки. А когда будешь на кого наговаривать, то прямо ему под ноги и кинь эту коробочку, чтоб она рассыпалась" .


МАЛИНОВКА. Народные приметы и суеверия.

МАЛИНОВКА

Если в твоей руке умерла малиновка, эта рука всегда будет трястись. (Повсеместно).
Если кот поймает и съест малиновку, он останется без ноги. (Хартфордшир. Это поверье было широко распространено в стране еще в 1944 г., когда один сельский житель с уверенностью рассказал нам о нем).
Если малиновка влетит в комнату через открытое окно, то это верный знак, что в доме кто-то умрет. (Повсеместно).
Вера в то, что малиновка является вестником смерти, все еще широко распространена в сельских районах Великобритании. Нам много раз приходилось сталкиваться с различными ее проявлениями.Вот история одного викария из Западного Корнуолла. Однажды он сидел у постели одного из своих прихожан, которого считали смертельно больным. Окна были открыты, чтобы больной дышал свежим воздухом, и вдруг в комнату влетела малиновка. Выведенный из оцепенения шумом крыльев, умирающий приподнялся в кровати и, размахивая кулаками, в ярости закричал: "Прочь! Я еще не собираюсь умирать. У меня в хозяйстве есть еще хорошее поле капусты, которое только и ждет, чтобы я снял с него урожай!" Странно, но после этого крестьянин выздоровел!В "Notes and Queries" (том VIII, стр. 504) помещен следующий рассказ некоего йоркширского шахтера, связанный с местным поверьем о том, что убийство малиновки навлекает на убийцу смерть или ужасное несчастье:"Мой отец убил малиновку, и вслед за этим на него обрушилось несчастье за несчастьем. У него была свинья, уже готовая опороситься. В ее помете было 7 поросят, но все сдохли. Когда свинью закололи, окорока полностью протухли. Три члена моей семьи заболели лихорадкой, и сам мой отец умер от лихорадки. Соседи сказали, что это все из-за той малиновки, которую он убил".Несчастье, связанное с малиновкой, распространяется также и на ее гнездо. В Дербшире считается, что если взять яйца из гнезда малиновки, то это повлечет за собой беду.Источником всех этих суеверий являются, конечно же, религиозные ассоциации, связанные с этой птицей и ее красной грудкой. Многие знакомы с преданием, согласно которому красный цвет появился на грудке у птицы, пытавшейся выдернуть тернии из венца распятого Спасителя. У шотландцев, тем не менее, существует другая, более занятная легенда; они не трогают эту птицу, поскольку считают, что грудь ее стала красной, ибо она каждый день по капле носит в клюве воду, чтобы погасить пламя преисподней.Эту легенду знают и в Уэльсе. Например, в Кармартеншире рассказывают следующую историю о красной грудке малиновки:"Далеко-далеко, в стране горя, тьмы, злых духов и огня, день за днем эта маленькая птичка приносит в своем клюве капельку воды, чтобы погасить пламя. Так близко подлетает она к огненному потоку, что ее милые маленькие перышки обгорают, и поэтому ее называют "oron-ruddyn" (по-валлийски "с обгоревшей грудкой" или "с обожженной грудкой"). Чтобы облегчить страдания маленьких детишек, малиновка отваживается приближаться к адской бездне. Ни один ребенок не обидит эту благодетельницу рода людского. Малиновка возвращается из страны огня и поэтому гораздо чувствительнее к зимнему холоду, чем ее пернатые собратья. Она дрожит в зимнюю стужу; изголодавшаяся, она жалобно чирикает перед дверью. Так брось же с благодарностью пару хлебных крошек бедняжке-красногрудке".Согласно другой версии, малиновка и крапивник покрывают мхом и листьями мертвые тела, которые им случается найти непогребенными. Мы вряд ли сможем сказать, откуда именно взялась эта идея: из сказки ли "The Babes in the Wood", или же из "Old Plays" Рида. В следующих строках из "Old Plays" содержится упоминание об этом поверье:"Малиновка, крапивник над леском,Щебечущие в сладостном паренье,Тела сирот, оставленных в забвенье,Скройте от глаз листвою и цветком".И Драйтон в умилении говорит:"Малиновка нас учит милосердью,Взгляд неживых очей скрывая мхом".В шахтерских районах Уэльса малиновка, пролетевшая над шахтой, считается дурным предзнаменованием. "South Wales Weekly News" от 14 сентября 1901 г., сообщая о взрыве на ланбрадахской шахте, отмечает: горняки утверждают, что за несколько дней до катастрофы на подземной насосной станции было обнаружено гнездо малиновки.Это посчитали дурным предзнаменованием, потому что малиновку видели на шахте Сенгенидд перед взрывом. В небе видели также голубку и двух черных дроздов.
Если малиновка три раза постучит клювом в окно - значит, кто-то в округе скоро умрет. (Повсеместно).
Если малиновка, печально чирикая, ходит по забору - скоро начнется дождь, даже если солнце светит ярко и небо безоблачно. Если же она радостно поет на самой высокой ветке, то скоро начнется солнечная погода, даже если в этот момент идет дождь.
Одна из коров, принадлежащих тому, кто убил малиновку, или его семье, будет давать молоко с кровью. (Йоркширское деревенское поверье. Считается, что если крестьянин убьет ласточку, то случится то же самое. Однако мы нашли следы этого поверья только в Уолтонле-Дейле).
У того, кто убьет малиновку, на правой руке вырастет большая шишка, и с этих пор он не сможет ни работать, ни бросать камни. (Ирландия).


МАНДРАГОРА. Народные приметы и суеверия.

МАНДРАГОРА

Выкопав корень мандрагоры, тут же его сожги, ибо всякий, кто увидит его, ослепнет. (Суссекс).
Эти суеверия, связанные с мандрагорой, существуют с древнейших времен. Об одном из них упоминает Шекспир в "Ромео и Джульетте":"...как стоны мандрагоры, Сводящие с ума сынов Земли...". Источник всех этих суеверий заключен в названии растения, которое происходит от германского слова mandragen (человекообразный), поскольку корень мандрагоры похож на человечка. Следующей ступенью развития легенды стал рассказ о том, что мандрагора растет из человеческого сердца. Наконец, возникла легенда, что за ней присматривает сам Сатана.Во времена Шекспира было известно, что корень этого растения действует подобно опиатам, и его выкапывали каким-нибудь средством, которое позволяло человеку не прикасаться к нему (чтобы он не умер и не сошел с ума).К растению привязывали собаку, а затем били ее, чтобы она рванулась вперед и вырвала мандрагору. Считалось, что вскоре после этого собака должна умереть.
Корень мандрагоры кричит и стонет, когда его вырывают из земли, и тот, кто слышит эти крики, умрет вскоре после этого или сойдет с ума. (Повсеместно).
Тог, кто вырвет корень мандрагоры, тут же умрет. (Повсеместно).


СВ. МАРК, (24 АПРЕЛЯ). Народные приметы и суеверия.

СВ. МАРК, (24 АПРЕЛЯ)

B полночь накануне Св. Марка совершается Дьяволова жатва, поскольку именно в это время созревает и опадает дурное семя; его можно собирать только в тройное оловянное блюдо, ибо семя это столь твердое, что пробивает два блюда. Тому, кто его соберет, явится Дьявол и расскажет обо всем, что он хочет знать. (Окрестности Хорнкасла).
Если прихожанин хочет узнать, кому из членов его общины суждено умереть в течение года, пусть три года подряд в ночь на Св. Марка смотрит в портал церкви. На третий год он увидит, как те, кому суждено умереть, один за другим входят в церковь.
Это мрачное поверье когда-то было широко распространено от Йоркшира до Девоншира. Однако свидетельств о нем сохранилось немного.Для гадания предназначалось время с одиннадцати до часу ночи. Если в это время наблюдателю случалось заснуть, тогда он сам был обречен умереть до конца года.Монтгомери намекал на это суеверие в следующих строках одной из своих поэм:"Лишь час двенадцатый пробьет -И средь надгробных плитДуш беспокойных хороводПечально закружит".Однако в окрестностях Вудхолл Спа и Хорнкасла обычай имел иную форму. Наблюдатель якобы видел, как все прихожане входят в церковь; и те из них, кто не выходил оттуда, должны были умереть.Существует также драматическая история приходского клерка из Мартина (в четырех милях от Вудхолл Спа). Рассердившись на одного фермера, который оспаривал назначенную сумму церковной пошлины, клерк сказал ему: "Не беспокойтесь, вам не придется ее платить. Я так и не заметил, чтобы вы выходили из церкви в полночь накануне Св. Марка". По странному стечению обстоятельств фермер был сброшен своим конем и убился насмерть еще до того, как наступил момент выплаты пошлины, о которой он спорил.Более симпатичный вариант этого мрачного поверья существовал в районе Хорнкасла. Здесь считалось, что все пары в приходе, которые должны обвенчаться в течение этого года, в ночь накануне Св. Марка выходят из церковных врат, рука об руку, как будто они и в самом деле уже поженились. Это единственный в нашей коллекции пример, когда знамения свадьбы оказались рядом со знамениями смерти.И наконец, небольшое предупреждение для тех, кто отважится проверить это суеверие. Если кто-то начнет наблюдать за церковью в ночь накануне Св. Марка и раньше времени решит прекратить наблюдение, он не доживет до следующей ночи Св. Марка. Его охватит сон, и когда он проснется в конце парада призраков, то узнает, что сам должен умереть в течение года.Разумеется, накануне Св. Марка проводились и свадебные гадания. Девушка должна была взять три пучка кладбищенской травы и положить ее под подушку со словами:"О судьбе моей поведай:будет счастье иль беда,Выйду замуж иль останусьстарой девой навсегда, Стану знатной или будувековать весь век простой -Расскажи мне, под какоюродилася я звездой",После выполнения этих формальностей, она должна была увидеть во сне ответ на все свои вопросы.В Мидленде бытовало поверье, что девушка, которая хочет узнать, выйдет ли она замуж в этом году, должна около полуночи накануне дня Св. Марка прийти к церковным воротам и в одиночестве ждать, пока часы начнут бить полночь. При этом она могла увидеть свадебную процессию, входящую в церковь. Количество подружек невесты соответствовало количеству месяцев, которые ей остались до свадьбы. Если же она видела, что в церковь вносили гроб, накрытый белым покрывалом, то это был знак, что она умрет старой девой.


МАРТ. Народные приметы и суеверия.

МАРТ

Мокрый март - плохой урожай. В марте холодно и сухо - хлеб в достатке уродит. (Повсеместно).
Аналогичные наблюдения высказывали и русские крестьяне, полагая, что "сухой март, а, май мокрый - делают хлеб добрый"."В марте облака плывут быстро и высоко - к хорошей погоде.Если в марте вода не течет, в апреле трава не растет.Частые туманы в марте предвещают дождливое лето.Сухой март - плодородие, дождливый - неурожай.Случившийся в марте гром - признак плодородия.Первый снег в марте считается благодатным, его собирают и воду из него берегут: она называется мартовскою и употребляется при болезнях, ею также окрапывают кустарники и плодовые деревья, чтобы водились и роились пчелы.В марте первое яйцо - у воронихи"."Откуда на Евдокеи [14 марта, 1 марта по ст. ст.] повеет ветер, оттуда он подует весной и летом.Коли на Евдокеи новичок с дождем, то быть лету мокрому.Коли на Евдокеи погожо, все лето пригожо... С первого марта [с 14 марта по н. ст.] снег получает особенную целительную силу. Для больных сбирают снег с пригорков и поят их снеговой водой от разных недугов" ."В Туле было предание, что [13 мая, в день Св. Якова] ... никогда не должно выезжать в дальний путь, не искупавшись наперед в воде мартовского снега. Старушки уверяли, что с этого дня будто в чужих сторонах начинают бродить тощие, заморенные, весенние болезни, и что без мартовской воды будто заезжему нет от них спасения. По их понятиям, весенние болезни на зиму запираются в снежные горы, где сидят всю зиму до оттепелей. Когда солнце отогреет землю, растает снег, тогда весенние болезни разбегаются по белому свету и нападают на неосторожных. Один только мартовский снег будто спасает от их нападений".


СВ. МАРТИНА, ДЕНЬ. Народные приметы и суеверия.

СВ. МАРТИНА, ДЕНЬ

В день Св. Мартина женщинам нельзя прясть. (Ирландия).
В день Св. Мартина мельникам нельзя молоть зерно и нельзя поворачивать ни одно колесо. (Острова Западной Шотландии).
Вдень Св. Мартина нужно пролить кровь. (Ирландия).
Если для пролития крови под рукой не было черного петуха или гуся, обычай предписывал надрезать собственный палец и уронить каплю крови на землю. Кровью следовало брызнуть также на пол в доме и на порог.На острове день Св. Мартина отмечался с большой торжественностью. С ним была связана легенда о том, как Св. Мартин, раздавший все свое имущество бедным, однажды пришел в дом некоей вдовы и попросил поесть.Не имея мяса, вдова зарезала собственного младенца, сварила его мясо и подала Святому на ужин.Поев, Святой ушел. Хозяйка пошла к колыбели, чтобы оплакать свою потерю, и нашла там ребенка - живого и невредимого.С тех пор, в память о чуде и в честь Святого, возник обычай в этот день приносить в жертву какое-нибудь живое существо.В этот день было принято варить петуха или гуся и давать часть мяса первому нищему, который постучит в дверь. Богатые фермеры приносили в жертву "козленка или овцу, а менее богатые - черную или белую курицу.


МАСЛО СЛИВОЧНОЕ. Народные приметы и суеверия.

МАСЛО СЛИВОЧНОЕ

Если перед началом сбивания масла не бросить в огонь щепоть соли, масло не собьется. (Линкольншир).
Если ты наденешь кольцо из рябиновой ветки на ручку своей маслобойки, ни одна ведьма не украдет твое масло. (Ирландия).
Когда вы начнете сбивать масло, положите под маслобойку маленький кусочек горящего торфа, чтобы "добрые люди" (феи) не мешали сбивать масло. (Ирландия).
Шотландцы верили: если масло не сбивается, значит, злые духи испортили сливки. Чтобы справиться с этой бедой, нужно было три раза повторить:"Масло, масло, выходи!Святой Петр у воротХочет масленый пирог.Масло, масло, выходи!"Обычно после третьего повторения этого стишка масло начинало сбиваться.В Линкольншире верили, что масло начинает сбиваться, когда начинается прилив; в Бретани же, напротив, считали, что лучшее масло получается в самом начале отлива. Ни одна бретанская женщина не начинала сбивать масло до наступления этого момента.Кроме того, существовало суеверие (главным образом у горцев), что колышек, к которому привязывают корову, и рукоять маслобойки должны быть сделаны из рябины, чтобы защищать масло от ведьм, мешающих процессу сбивания. Горцы считали рябину сильным оружием против ведьм. Эстонцы накануне Иванова дня зажигали ритуальные костры, которые должны были, в частности, способствовать тому, чтобы весь год масло получалось таким же желтым, как солнце, пламя или золото.
Когда начинается прилив, молоко в маслобойке начинает пениться. (Приморские районы Линкольншира).


МАСЛЕНИЦА. Народные приметы и суеверия.

МАСЛЕНИЦА

"Русский народ свою масленицу величает: честная масленица - широкая масленица - веселая масленица. В наших церковных книгах масленица называется сырною неделею.Все дни масленой недели имеют свои особенные названия: встреча - понедельник, заигрыши - вторник, лакомка - среда, разгул , перелом, широкий четверток - четверг, тешины вечерки - пятница, золовкины посиделки - суббота, проводы, прощанья, целовник, прощеный день - воскресенье"."Устанавливая сырную неделю с ее полускоромной пищей, православная церковь имела в виду облегчить христианам переход от мясоеда к великому посту и исподволь вызвать в душе верующих то молитвенное настроение, которое заключается в самой идее поста как телесного воздержания и напряженной духовной работы. Но эта попечительная забота церкви повсеместно на Руси осталась гласом вопиющего в пустыне, и на деле наша масленица не только попала в число "праздников", но стала синонимом самого широкого безбрежного разгула...Празднование масленицы почти повсюду начинается с четверга, хотя работы во многих местах прекращаются уже с понедельника, так как крестьяне, озабоченные наступающим праздником обжорства, разъезжают по соседним базарам и закупают всякую снедь...Крестьяне, при всей их сдержанности и бережливости, не тяготятся этими расходами, так как на масленицу приходится принимать гостей и самим ходить в люди, и, стало быть, нужно и угостить прилично и одеться по-праздничному, чтобы соседи не засмеяли. Сверх того, масленица - любимый праздник у крестьян, когда вся православная Русь, от мала до велика, веселится до упаду, и когда широкая русская натура любит развернуться вовсю" .Главное развлечение на масленицу было катание на лошадях. Женщины и девушки, группами по 10-20 человек садились в сани и с песнями ездили по всей округе..."Катают, как водится, всего охотнее молодых девушек, причем девушки, если их катает кучер из чужой деревни, должны напоить его допьяна и угощать гостинцами. Много катаются и бабы (при чем, из суетного желания похвастать, подвертывают сзади шубы, чтобы показать дорогой мех, и никогда не надевают перчаток, чтобы все видели, сколько у них колец). Но всех больше катаются "новожены", т. е. молодые супруги, обвенчавшиеся в предшествовавший мясоед, так как обычай налагает на них как бы обязанность выезжать в люди и отдавать визиты всем, кто пировал у них на свадьбе...В некоторых местностях (напр[имер], в Вологодской губ.) визиты начинаются еще в мясное (последнее перед масленицей) воскресенье. В этот день тесть едет звать зятя "доедать барана". Но чаще первый визит делают молодые. Обыкновенно в среду, на масленой, молодой с женою едет в деревню к тестю "с позывом" на праздник и после обычных угощений возвращается уже вместе с тестем и тещей. Случается и так, что масленичные визиты молодых носят общесемейный характер: молодые с родителями жениха отправляются в дом родителей невесты, и начинается угощение сватов. Молодые при этом играют роль почетных гостей: их первых сажают за стол и с них начинают обносить яствами. Пиршество обыкновенно длится чрезвычайно долго, так как масленица - праздник еды по преимуществу, и обилие блюд считается лучшим доказательством гостеприимства. После бесконечного обеда молодые обыкновенно катаются на санях вместе с бывшими подругами невесты, а сваты в это время начинают уже свою попойку, которая заканчивается только к ночи с тем, чтобы на другой день начаться снова уже в доме родителей жениха...Кроме молодых, масленичные визиты считаются обязательными и для кумовьев. Родители новорожденных детей ходят к кумовьям "с отвязьем", т. е. приносят им пшеничный хлеб - "прощенник" (этот хлеб приготовляется специально для масленицы, он печется с изюмом и украшается вензелями). В свою очередь, кум и кума отдают визит крестнику, причем оделяют его подарками: кроме "прощенника", кум приносит чашку с ложкой, а кума - ситца на рубашку, более же богатые кумовья дарят свинью, овцу, жеребенка" .В четверг масляной недели "парни и девушки делают из соломы чучело, одевают его в женский наряд, купленный в складчину, и затем в одну руку вкладывают бутылку с водкой, а в другую -блин. Это и есть "сударыня-масленица", героиня русского карнавала. Чучело ставят в сани, а около прикрепляют сосновую или еловую ветку, разукрашенную разноцветными лентами и платками. До пятницы "сударыня-масленица" хранится где-нибудь в сарае, а в пятницу, после завтрака, парни и девушки веселой гурьбой вывозят ее на улицу, и начинается шествие. Во главе процессии следует, разумеется, "масленица", рядом с которой стоит самая красивая и нарядная девушка. Сани с масленицей влекут три парня. За этими санями тянется длинная вереница запряженных парнями же салазок, переполненных нарядными девушками. Процессия открывается песней, которую затягивает первая красавица с передних саней; песню дружным хором подхватывают остальные девушки и парни, и весь масленичный поезд весело и шумно движется по деревенской улице. Заслышав пение, народ толпой высыпает на улицу: ребятишки, взрослые и даже пожилые крестьяне и крестьянки спешат присоединиться к шествию и сопровождают "масленицу" до самой катальной горы, где "сударыня-масленица" и открывает катание. Те самые парни, которые привезли ее на гору, садятся в сани, а прочие прикрепляют к саням салазки и целым поездом с хохотом, визгом и криком несутся по обледенелой горе вниз. Катанье обыкновенно продолжается до самого вечера, после чего "сударыня-масленица" снова водворяется в сарай. На следующий день, в субботу, "масленица снова появляется на улице, но теперь уже в сани, вместо парней, впрягают лошадь, увешанную бубенцами, колокольчиками и украшенную разноцветными лентами. Вместе с "сударыней" опять садится девушка, но уже не одна, а с парнем, при чем у парня в руках четверть водки и закуска (и то и другое покупают в складчину). За сани же, как и прежде, привязывают салазки, на которых попарно сидят девушки и "игровые" парни. Эта процессия с пением ездит по селу, при чем парни пользуются всякой остановкой, чтобы выпить и закусить. Веселье продолжается до вечера, причем в катанье принимают участие не только девушки, но и женщины. Последние ... катаются вместе с "сударныней-масленицей" не столько ради удовольствия, сколько для того, чтобы "зародился длинный лен".В воскресенье вечером "масленица" сжигается. Этот обряд обставляется со всей доступной для деревенской молодежи торжественностью. Еще загодя ребятишки, девушки и парни несут за околицу старые плетни, испорченные бочки, ненужные дровни и проч. и складывают из этих горючих материалов огромный костер. А часов в 8-9 к этому костру направляется печальная процессия, при чем девушки жалобными голосами поют: "Сударыня-масленица, потянися". У костра "масленицу" ссаживают с саней и становят на снег, потом снимают с елки ленты и платки и делят их между девушками и поют масленичные песни. Когда же раздадутся снова песни: "Шли, прошли солдатушки из-за Дона, несли ружья заряжены, пускали пожар по дуброве, все елки, сосенки погорели, и сама масленица опалилась", - парни зажигают "сударыню-масленицу". Сожжение масленицы составляет, так сказать, заключительный аккорд деревенского веселья, за которым следует уже пост; поэтому присутствующие при сожжении обыкновенно швыряют в костер все остатки масленичного обжорства, как то: блины, яйца, лепешки и проч., - и даже зарывают в снег самый пепел масленицы, чтобы от нее и следов не осталось. Этот последний день масленицы называется "прощеным", и крестьяне посвящают его заговенью. Часа в 4 пополудни на сельской колокольне раздается печальный великопостный благовест к вечерне и, заслышав его, подгулявшие мужички истово крестятся и стараются стряхнуть с себя веселое масленичное настроение: пустеют мало-помалу людные улицы, стихает праздничный говор и шум, прекращаются драки, игры, катанье. Словом, широкая, пьяная масленица круто останавливается, и на смену ей приходит великий пост. Приближение поста отражается и на душевном настроении крестьян, пробуждая у них мысль о покаянии и полном примирении с ближним. Едва смолкнет церковный звон и отойдет вечерня, как по избам начинают ходить родственники и соседи, прося друг у друга прощения. Низко, до самой земли кланяются крестьяне друг другу и говорят: "Прости Христа ради, в чем я перед тобой согрешил". - "Прости и ты меня", - слышится в ответ та же просьба... Некоторую особенность представляет прощание в семейном кругу. Вот как это происходит в Саратовской губ. Вся семья садится за ужин (при чем Последним блюдом обязательно подается яичница), а после ужина все усердно молятся, и затем самый младший начинает кланяться всем по очереди и, получив прощенье, отходит в сторону. За ним, в порядке старшинства, начинает кланяться следующий по возрасту член семьи (но младшему не кланяется и прощения у него не просит) и т. д. Последнею кланяется хозяйка, при чем просит прощения только у мужа, глава же семьи никому не кланяется... Обычай ходить на кладбище в последний день масленицы поддерживается, главным образом, бабами. В четвертом часу пополудни они кучками, в 10-12 человек, идут с блинами к покойникам и стараются ничего не говорить по дороге. На кладбище каждая отыскивает родную могилку, становится на колени и бьет по три поклона, при чем со слезами на глазах шепчет: "Прости меня (имя рек) забудь все, что я тебе нагрубила и навредила". Помолившись, бабы кладут на могилку блины (а иногда ставят и водку) и отправляются домой так же молча, как и пришли. При этом считается хорошим признаком, если на третий день на могиле не остается ни блинов, ни водки: это значит, что покойнику живется на том свете недурно и что он не помнит зла и не сердится на принесенное угощение".


МАТРОСЫ. Народные приметы и суеверия.

МАТРОСЫ

Несчастье постигнет корабль, которому сменили название. (Повсеместно).
Несчастье постигнет корабль, который отплывает в пятницу. (Повсеместно, как среди пассажиров, так и среди матросов).
Два случая, или вернее две цепи событий, происшедших несколько лет назад, оживили поверье о зловещих последствиях переименования корабля.Один англичанин, который купил полдюжины парусных судов, переименовал их все таким образом, чтобы последний слог названия совпадал с окончанием его собственного имени. Все корабли затонули в течение года.Год или два спустя, как раз накануне войны 1939-45 гг., подводная лодка "Фетида" затонула со всем экипажем во время проведения испытаний. Ее подняли со дна, немного позже переименовали в "Молнию" и отправили в плавание, хотя некоторые из членов экипажа заявляли свой протест. И "Молния" затонула, причем снова со всем экипажем.В то, что прикосновение к матросскому воротнику приносит счастье, верят не столько сами матросы, сколько их подруги, остающиеся на берегу. Еще и сегодня немного найдется девушек, которые, проходя мимо матроса, не притронутся украдкой к его воротнику.Происхождение этого поверья, тем не менее, точно установлено и относится к давним временам. У портовых "гарпий" было принято встречать все корабли, приходящие в порт из дальнего плавания. По прибытии в порт с матросами всегда щедро расплачивались, и часто суммы достигали 30 и даже 40 фунтов стерлингов. Женщины бросались к матросам и старались напоить их до беспамятства. Зачастую в спиртное были подмешаны наркотики, но в любом случае, были ли матросы для безопасности накачаны наркотиками или просто "валялись под столом", их деньги уходили в карманы грабительниц. "Прикосновение" к матросу наверняка сулило счастье "гарпиям".Кстати, давайте откажемся раз и навсегда от убеждения, согласно которому три полоски по краю матросского воротника напоминают о трех победах Нельсона. Это не так. Три полоски - всего лишь украшение. Ни у французов, ни у немцев, ни у американцев нет никаких оснований помнить о победах Нельсона - и тем не менее их матросы имеют все те же три полоски на воротнике.Корнуолльское матросское поверье гласит, что ночная прогулка по тем местам побережья, где лежат обломки кораблекрушения, приносит несчастье. Считается, что души погибших матросов обитают в этих местах, и всякий проходящий мимо матрос может услышать "зов мертвых", выкликающих свои собственные имена.Большинству людей случалось наблюдать свечение морской воды. Старые рыбаки и матросы говорят, что в это время из волн часто доносится жалобный стон. Они полагают, что его издают души утопленников, страдающих в аду, а свечение является отражением адского пламени.
Прикоснуться к матросскому воротнику - на счастье. (Повсеместно, даже сегодня).


МЕБЕЛЬ. Народные приметы и суеверия.

МЕБЕЛЬ

Мебель в доме скрипит и потрескивает - к перемене погоды. (Рыбацкие поселки Шетландских островов).
Это поверье - следствие того, что в былые дни на Шетландских островах большинство предметов мебели делалось из raaga tree - дерева, которое выбрасывают на берег морские волны.


МЕДЬ НА КОНСКОЙ СБРУЕ. Народные приметы и суеверия.

МЕДЬ НА КОНСКОЙ СБРУЕ

На конской сбруе непременно должна быть медь, чтобы уберечь коня от дьявола. (Повсеместно).
Вряд ли можно найти еще одно суеверие, столь популярное некогда в сельских районах Англии. Гроздья сверкающих и звенящих медных украшений долгое время были отличительным признаком любой крестьянской лошади и исчезли только тогда, когда трактора вытеснили лошадей из сельского хозяйства.Никто и никогда не бывает столь суеверен, как люди, живущие "от земли" и зависящие от капризов природы. В старину лошадь была главным помощником землепашца; если крестьянин, терял лошадь, он становился беспомощен. Поэтому лошадей всеми мыслимыми способами защищали от ведьм, от сглаза и от дьявола.Источник идеи о том, что блестящая и звенящая медь может защитить от злых духов, скрыт во мгле веков (ниже мы упомянем несколько теорий, объясняющих это суеверие), но крестьянин действительно верил в это и оснащал свою лошадь медными украшениями. И всегда начищал их до блеска, даже если лошадь была грязна и невычищена.И в результате: коллекционирование "конской меди" сегодня является довольно дорогостоящим хобби.Применение меди против нечисти превосходно вписывается в символическую систему, бытовавшую у саксов, ранних бриттов и еще более древних народов. Кстати, китайцы еще несколько тысяч лет назад верили, что звон медных инструментов пугает чертей, поэтому они использовали (и до сих пор используют) гонги в своих ритуалах экзорцизма.Даже в наше время в Китае, в жаркие летние дни, когда возрастает смертность населения, местные жители устраивают процессии с гонгами, чтобы отогнать или изгнать злых духов.У японцев мастер ритуала, укладывающий покойника в гроб, получает от его родственников медное кольцо, которое он привязывает к своей левой руке и не снимает, пока не выполнит свою работу. Кольцо должно защитить его от вреда, причиняемого духом мертвеца.Ср. русские народные поверья, связанные с колоколами. Согласно народным представлениям, колокольный звон (так же как и звук колокольчика) отпугивает нечистую силу.


МЕНСТРУАЦИЯ. Народные приметы и суеверия.

МЕНСТРУАЦИЯ

8 день Праздника Урожая можно на весь год защитить дом от порчи, если обрызгать менструальной кровью косяки дверей и вокруг дома. (Шотландские горцы).
Вышеуказанные суеверия предписывали, чтобы эта жидкость разбрызгивалась с помощью пучка соломы и чтобы исполнитель ритуала обходил вокруг дома по ходу солнца (см. ПОСОЛОНЬ).Однако наибольший интерес здесь заключен в том, что эти суеверия - редкое исключение из общих суеверных правил. Во всех уголках Европы и у большинства нецивилизованных народов менструация считается явлением, приносящим беду. В самой древней энциклопедии - "Естественной истории" Плиния - говорится, что прикосновение менструирующей женщины портит урожай, губит посевы, покрывает железо ржавчиной и наводит патину на медь, уничтожает сады, убивает пчел и приносит множество других несчастий.В Британии до сих пор считается, что если женщина засаливает свинину во время месячных, то мясо протухнет; если она варит джем, то он забродит. Большинство же нецивилизованных народов на этот период освобождают женщину от домашних работ.Согласно русским народным представлениям, женщина во время регул "нечистая". Ей возбраняется ходить в церковь. (многие женщины соблюдают этот запрет и сегодня), нельзя купаться в реке - "рыба уйдет". [Ср. английское поверье о том, что сельди уйдут, если в море попадет кровь (см. РЫБАЛКА НА МОРЕ) - и т. д.]. Как правило, месячные называются иносказательно: "то щукой, то гостями, то "на рубахе", а также "пора (она в поре), рубашечное, на-себе, мыться, срочное, крови, женское, временное, плотнбе" .Деревенские женщины (отчасти и городские) во время регул никогда не ходят в баню. Это правило соблюдается не только из гигиенических соображений, но и вследствие убеждения в том, что месячные выделения никто не должен видеть. Если на них посмотрит кто-либо с дурным глазом, то женщина непременно заболеет. Точно так же, если женщина в период месячных случайно наступит на менструальную кровь другой женщины, то у первой может начаться кровотечение: "Хуже нет, когда у тебя временно, и у нее временно, и ты заходишь [наступаешь] - тогда у тебя начинаются кровя" .Вместе с тем менструальную кровь использовали и как оберег. "Считается хорошим или хотя отчасти полезным средством еще и такой способ для укрощения огненной стихии: баба, у которой в момент пожара бывают регулы (месячное очищение) обегает три раза вокруг горящего дома, и этим предполагают воспрепятствовать дьяволу к перенесению огня с горящего дома на соседние с последним". (Ср. обычаи шотландских горцев в день Праздника Урожая).Менструальная кровь нередко использовалась в любовной магии: "Девушка для того, чтобы приворожить к себе какого-нибудь парня так, чтобы он никогда не оставлял и не забывал ее, старается незаметно напоить его своей менструальной кровью".["Печальной крови" достать из завити, потом подать кровь в водке или пиве]. Как печальная крофь печалитсе, так бы раб Божэй печалилсе о рабе Божьей. Ввек по-веки, ныне до-веки. Аминь" .Среди современных женщин вплоть до наших дней распространено поверье, что если регулы начались в воскресенье, то весь месяц будет удачным .
Чтобы защитить коров от дурного глаза, в день Праздника Урожая (1 августа) окропи животных менструальной кровью. (Шотландские горцы).


МЕРТВЕЦ. Народные приметы и суеверия.

МЕРТВЕЦ

Благословен мертвец, которого намочил дождь. (Халл).
Все шнурки на саване следует надрезать перед тем, как мертвеца положат в гроб, иначе он не найдет .покоя. (Гэльское).
Если мертвец остается теплым дольше, чем обычно, - значит, вскоре умрет еще кто-то из членов его семьи. (Нортамбер-ленд, частично Дорсетшир).
Если тело останется непохороненным в воскресенье, до конца недели в семье должен умереть кто-нибудь еще. (Суссекс, сельские районы).
Если труп провезут через чьи-то владения, эта территория становится проезжей. (Широко распространенное суеверие; в юридическом смысле - полный нонсенс. Однако, как мы имели случай убедиться несколько месяцев назад, оно живо и до сих пор).
Если труп пронесут через поле, это поле уже никогда не будет таким плодородным, как раньше. (Распространенное сельское суеверие).
Когда над тем местом, где в реке или в море лежит утопленник, стреляют из ружья, у него лопается желчный пузырь, ион всплывает. (Распространенное поверье).
Никогда не везите мертвеца в церковь по новой дороге. (Корнуолл).
Иллюстрацией к первому из вышеупомянутых суеверий может послужить заметка из пятого выпуска "Notes and Queries". Вот ее содержание: "Т. из П. лежала на смертном одре. После того, как она испустила последний вздох, гробовщик снял с нее мерку. Когда же спустя два дня он пришел, чтобы уложить ее в гроб, она все еще не застыла, а была мягкой, как живая.Одна старая женщина из поселка безоговорочно утверждала, что те, кто будут присутствовать на похоронах, вскоре умрут, поскольку тело не застыло так, как ему положено. И в ближайшие три недели эта вещунья имела случай триумфовать: некий Р.С., который нес гроб на похоронах, "сильный и умный парень, который возил тачки на мельнице", заболел и, промучившись несколько недель,скончался".Другой читатель "Notes and Queries" написал в журнал о том, как одна старая женщина сказала ему, что, если тело остается теплым и "limmack" (гибким), это знак того, что в семье умрет еще кто-нибудь.В своей книге "Vulgar Errors" сэр Томас Браун упоминает еще одно широко распространенное поверье:"Если ребенок умер и его шея не застывает, но много часов остается мягкой и гибкой, то кто-нибудь из домашних вскоре последует за ним".В Дорсетшире считалось, что если один из близнецов умер, а его суставы не застыли, то следует ждать смерти другого близнеца. В том же графстве бытовало поверье, что если глаза мертвеца закрываются с трудом, то они "ищут следующего". Поэтому родственники умирающего всегда старались, чтобы у смертного одра находился человек, который закроет ему глаза.Поверье, что несчастье постигнет родственников того человека, чье тело будет выкопано из могилы, было очень популярно в народе и как-то раз вызвало беспорядки в одном норфолкском селе. Тело некоей жительницы села собирались эксгумировать в связи с подозрением, что ее отравили. Но полицейских, собравшихся приступить к выполнению своих обязанностей, атаковали весьма серьезно настроенные крестьяне. Много лет подряд поселяне сопротивлялись попыткам вскрыть могилу, хотя впоследствии, когда труп все же был эксгумирован, оказалось, что женщина умерла своей смертью.Эта могила находилась рядом с тропинкой, ведущей к дверям церкви; однако, показывая ее нам, местные жители обходили ее полукругом по траве. Полукруг имел радиус 12 футов. В конце концов викарий решил проложить в этом месте новую тропинку. Местные жители не хотели проходить мимо этой могилы, поскольку это якобы могло накликать беду. А 12 футов, очевидно, имели какую-то связь с двенадцатью апостолами.В некоторых районах Ирландии существовал обычай удалять все тесемки с савана перед тем, как положить покойника в гроб; кроме того, перед этим в гроб клали кусок свечи, монету и немного вина - чтобы у покойного на пути в мир иной был свет, было чем заплатить за перевоз через реку смерти и подкрепить свои силы во время долгого пути.У горцев Западной Шотландии покойника снабжали восковой свечой, золотой монетой, молотком и весами-чтобы у него было чем постучать в двери иного мира и чем взвесить свою душу. Последнее - очевидный реликт верований древних египтян - ритуала, описанного в египетской "Книге Мертвых". Египтяне тоже клали еду, питье и монеты в гроб умершего фараона.Упомянутый обычай прикасаться к мертвому телу, чтобы заверить мертвеца в отсутствии злых намерений, - явно пережиток одной из древних ордалий. В старину суд постановлял, чтобы человека, обвиняемого в убийстве, привели к трупу убитого и заставили прикоснуться к нему. Если раны убитого начинали кровоточить, человека признавали виновным. Если же обвиняемый подозревался в отравлении, то доказательством вины служило изменение цвета лица или других частей тела у покойника.Умерло ли это суеверие? Мы сомневаемся. Во вторник 3-го сентября 1946 г. мы получили следующее письмо от одного из жителей Ньюкасла-на-Тайне: "Когда у нас кто-нибудь умирает, все соседи приходят в последний раз взглянуть на мертвеца и, уходя, дотрагиваются рукой до его тела или головы. Если это возможно, я хотел бы узнать причину такого поведения".Очевидно, после нашего разъяснения этот человек поймет причину, или, по крайней мере, происхождение этого обычая.Мы полагаем, что эта проверка не была столь уж бессмысленной, как это может показаться на первый взгляд. Следователей больше интересовали психологические реакции подозреваемого, чем поведение покойника; у подозреваемого могли сдать нервы, и он выдавал себя своим поведением, если не признавался непосредственно.Что же касается обычая, популярного среди гэльских народов, - развязывать все узлы на саване трупа, то он имеет забавную параллель у пидгорян - славянского народа, обитающего на склонах Карпат. Здесь вдова, желающая снова выйти замуж, должна развязать узел на погребальной одежде своего покойного мужа, прежде чем гроб закроют. Это освободит ее будущее замужество от угрожающих знамений.См. СМЕРТЬ; ТРУП; ПОХОРОНЫ; "ПОЕДАНИЕ ГРЕХОВ".В восточнославянской фольклорной традиции "мир мертвых" понимается как "параллельный" "миру живых". На кладбищах юго-западной России еще и сегодня можно увидеть выстроенные на могилах небольшие деревянные домики, в которых якобы живет душа покойного.Согласно народным представлениям, мертвые точно так же нуждаются в еде, одежде и тепле. В русских деревнях (а отчасти и в городах) и в настоящее время в гроб кладут сменную пару белья или даже еще один костюм .Курильщику кладут пачку сигарет. Также принято хоронить с покойным вещи, особо любимые им при жизни, - например, часы ."В некоторых местностях сохранился обряд угощения покойников: после поминальной обедни все родные умершего отправляются домой, накрывают столы и выходят из избы навстречу дорогим гостям, зазывают их: "Чай устали, родные - покушайте; чай зазябли -погрейтесь! - и веруют, что умершие располагаются невидимо в избе. Перед киселем поется "вечная память", из окна на улицу выкидывается холст, на котором усопшие были опущены в могилу, и живые приглашают их: "Теперь пора бы вам и домой, да ножки у вас устали;путь был дальний;вот ступайте с Богом по мягкому холсту!" .Мертвецы, по народным воззрениям, справляют те же христианские праздники, что и живые: "По верованию крестьян малорусских, в Светлый четверток" мертвецы встают из своих гробов и собираются в церковь по звуку колокола, который ударяет всего только один раз. Собравшись вместе, они становятся перед храмом. Из среды их выходит священник и громогласно произносит какую-то молитву, по окончании которой двери храма отворяются сами собой. После этого мертвецы входят в храм и собор священников начинает совершать литургию. Во время литургии перед алтарем стоит ряд детей, которые держат в руках по красному яйцу, наполненному "клочем", т. е. льняным сором. По окончании литургии мертвецы христосуются друг с другом и затем выходят из храма и по-прежнему становятся перед дверями его. Священник произносит молитву, после чего двери храма сами собою затворяются и мертвецы возвращаются на кладбище". "Кто умрет на пасху - [ему дают] яичко в руку" .Вместе с тем "загробная жизнь" мертвеца находится в определенной зависимости от природы: "С наступлением зимы, когда засыпает вся природа, засыпают и усопшие; напротив, с наступлением весны, когда природа пробуждается от своего зимнего сна, пробуждаются от сна и умершие". (Ср. русскую народную примету: "Мертвец, приснившийся во сне кому-либо, - означает, что в этот день будет снег" или дождь).Практически повсеместно считается, что "мертвец "все слышит и видит" до тех пор, пока его не опустят в могилу, и только после третьей лопаты земли, брошенной в могилу, мертвец приобщается к небу и навеки избавляется от мирских сует". "Состояние" тела покойного в русской фольклорной традиции так же, как и в английских поверьях, "предсказывало" дальнейшую участь его родственников и односельчан. Руки покойника складывают на груди таким образом, чтобы правая лежала поверх левой. "Если тело умершего не успевало окоченеть, то руки, не удержавшись в таком положении, могли раскрыться... Говорили, что "мертвый хочет обнять кого-то из родных", "еще кого-то к себе ждет", "еще кого-то прибрать хочет". (Ср. английский вариант того же поверья: "Если мертвец остается теплым дольше, чем обычно, - значит, вскоре умрет еще кто-то из членов его семьи")."Плохой приметой считалось, если у покойника открывались глаза. Говорили, что он "еще кого-то выглядывает" или "проститься с кем-то еще хочет". Глаза в таких случаях закрывали тряпочкой и клали сверху трех-пятикопеечные монеты". (Ср. английский вариант того же поверья: "Если глаза мертвеца закрываются с трудом, то они "ищут следующего"). "Подобно зеркалу, глаза покойника воспринимаются как опасная для живых людей открытая граница между земным и загробным миром" .В русской традиции вплоть до настоящего времени существует множество магических средств для того, чтобы не бояться покойника. Чаще всего советуют подержать его за руки и за ноги. Это поверье отчасти соответствует английскому обычаю прикасаться к телу покойного "в знак того, что ты не желаешь ему ничего дурного и хочешь быть с ним в мире"."Вдовы, если имели намерение выйти снова замуж, пуговицы на пиджаке покойного супруга не застегивали". (Ср. английский обычай надрезать на саване все шнурки перед тем, как мертвеца положат в гроб". О развязывании узлов на одежде умирающего см. статью ЗАМОК).В России так же, как и в Англии, дождь в день похорон считался благоприятной приметой для покойного (см. ДОЖДЬ)."Когда умершему шьют саван, то должно шить его редко, что называется "на живую нитку" и иглою не к себе, ибо верят, что в противном случае, весь тот дом вымрет". В Заонежье "кроить с помощью ножниц не разрешалось. Материю следовало разрывать руками. Это правило до настоящего времени соблюдается при кройке подушки и матраца. Столь архаический запрет, по-видимому, основывался на представлении, что покойники "не любят металла": из металлических орудий при изготовлении похоронных одежд дозволялась лишь железная иголка"."Перед опусканием покойника в могилу туда бросают медную монету, "чтобы покойники его приняли". Последнее объясняется поверьем, что старые покойники без денег места не дают и, следовательно, место надо купить.Если в могилу монету не бросят - покойники не примут новичка и он каждую ночь будет ходить к своим родным с просьбой купить ему место". ( Ср. ирландский обычай класть в гроб монету, чтобы "у покойного на пути в мир иной ... было чем заплатить за перевоз через реку смерти").Предметы, бывшие в соприкосновении с телом покойника, используют в лечебной и любовной магиях. Так, например, от ломоты в руках "приберегают мыло, которым мыли покойника: им натирают руки". (См. также БОРОДАВКИ; ПОХОРОНЫ; ПЬЯНСТВО и др.). В различных видах магии используется и могильная земля: "На суд вот идешь - берут из кладбища землю, с могилки, кладут ее в карманчик, когда кто идет на суд, и тогда замиряются вопросы, но землю бери из свежей могилки и говори три раза: "Все вопросы утихаются, другие не загораются"."Ходячие" покойники - персонажи многих народных суеверных рассказов. Например: "Раз девки вместе с парнями устроили вечеринку сообща, пригласили родных, знакомых, да не всех. На вечеринке-то девки между собой и рассорились; одне-то, знашь: своих парней больше пригласили, что любы им были, а других не пригласили, которы любы были другим, ну, и вышла промеж их катавасия. Ну, бесы этому и рады - и давай их сердца разжигать. Где им Бога вспомнить, а на святках до Бога ли? Песни да пляс на уме, одно веселье, хихиньки да смешки. Одне девки своим парням больше песни поют, а другие - своим; а парни больше пьют и девок потчивают. Как подпили, пошло веселье, только стон стоит! Вот одне девки и придумали: тихонько оделись, отправились на кладбище, да из общей могилы вынули двух мертвецов, завернули в рогожи и на своих косах приволокли их на вечер, да за печкой и поставили, а сами как ни в чем не бывало разделись, вошли в горницу, будто выходили за ворота гадать. А в это время девчонка сидела на печке и видела их все проказы и испугалась, сердешная, мертвецов-то, молчит, в уголок прижалась. Страшно, знашь. Девки вошли в горницу, посмеиваются, а гости веселятся (им не в догад, что там за печкой творится). Мертвецы стали уж пошевеливаться и переговаривают между собой: "Что ты, брат, разогревашься, что ли?" - "Разогреваюсь, брат". - "И я, брат, разогреваюсь". Девчонка на печке не пикнет, а гости на вечеринке орут песни, пляшут - куды те! Дым коромыслом! В полночь те девки, что мертвецов принесли, и говорят другим: "Спойте нашим молодцам обоим песенку, да повеселее, плясовую!" Как запели девки песни, мертвецы сделались все огненны, как г о р я щ и головни, языки высунули, и из р о т у у них пламя и жупел пошел, а у заду-то стали помахивать собачьи хвосты. Как их в песне-то стали величать, как они из запечки-то выскочат, да - в горницу, да среди гостей и давай плясать, и кривляться, и ломаться, и кувыркаться, да гостей лягать, пламенем да жупелом их палить, да за бороды, да за косы ну их рвать. Все вдруг испугались, куда те и хмель вон, и ноги подкосились: кто где стоял или сидел, так тут ничком и грохнулся; а мертвецы пляшут, так что половицы вон из полу летят, столы и посуда прыгают, все летит вдребезги да в черепки. Плясали, плясали до петухов; как петух пропел, так они сквозь землю в тартарары, в преисподнюю и провалились, индо земля застонала, а тут сделалась у р в и н а (сама бездонная): дна не достанешь. По утру пришел народ, смотрит, а гости лежат: кто без головы, кто без руки, кто без ноги, кто без языка, кто без бороды, кто без косы - все мертвы; только девчонку успели откачать, что на печке сидела да мертвецов-то видела. Она всю эту оказию и рассказала" .Русские народные рассказы о "ходячих" покойниках до сих пор можно услышать практически во всех областях России .
Перезахоронение или эксгумация трупа принесет смерть членам его семьи. (Норфолк, Лестер и Нортгемптон).
Посещая дом, в котором лежит покойник, нужно непременно прикоснуться к телу в знак того, что ты не желаешь ему ничего дурного и хочешь быть с ним в мире. (Дарем).


МЕТЛА. Народные приметы и суеверия.

МЕТЛА

В мае метлы вязать - к несчастью. (Повсеместно в Ирландии).
Обычай сперва мести новой метлой внутрь, и только потом наружу, возник из опасения, что новая метла может вымести из дома всю удачу.До сих пор многие сельские домохозяйки (и даже некоторые горожанки) считают, что пыль следует не выметать за дверь, а бросать в камин, чтобы она смешивалась с золой. Это убеждение бытует во многих районах Шропшира. Оно имеет свои аналоги в верованиях дикарей: например, даяки выметают несчастье из дома метлой, сделанной из листьев некоего местного растения и обрызганной рисовым отваром и кровью. Весь собранный мусор складывают в игрушечный домик, сделанный из бамбука, который пускают в реку, чтобы все несчастье уплыло в море. Не правда ли, славный обычай?Жители Кьяромонте (Сицилия) считают, что вечером накануне летнего солнцестояния ведьмы приобретают огромную силу. Поэтому, здесь принято в этот вечер ставить у дверей дома метлу, которая считается лучшей защитой против ведьм. Это поверье может показаться очень странным, поскольку почти повсеместно в Европе и в Британии метла считается "конем", на котором разъезжают ведьмы.Достойно комментария и йоркширское поверье о судьбе девицы, переступившей через палку от метлы. Многие недоброжелатели в старину нарочно клали метлу поперек дороги, чтобы девица случайно переступила через нее и навлекла на себя беду.Мы так и не смогли найти удовлетворительного ответа на вопрос, почему именно месяц май считается неподходящим для продажи и покупки метел. Однако в Ирландии существовал обычай перед 1 мая покупать метлы про запас, чтобы их хватило на весь месяц.Под "выметанием друзей" почти повсеместно подразумевалась ссора, но кое-где считают, что друга может "вымести смерть"."В Орловской губернии (как, впрочем, и во многих других) с Иванова дня [7 июля] начинают ломать прутья березы для банных веников. Делается это в том предположении, что веники, срезанные до Иванова дня, приносят вред для здоровья ("на теле будет чес", т. е. чесотка)". (Ср. ирландское поверье: "В мае метлы вязать - к несчастью").
Если девушка переступит через палку от метлы, она родит внебрачного ребенка. (Йоркшир).
Купишь метлу в мае - выметешь всех своих друзей. (Повсеместно в Англии).
Новой метлой следует немного помести в дом, прежде чем ты начнешь выметать из дома. (Повсеместно).


МИРТ. Народные приметы и суеверия.

МИРТ

Мирт, растущий на окне, приносит счастье. Поливай его каждое утро и гордись им. (Сомерсет).
В Сомерсете также считают, что мирт будет расти лишь в том случае, если его посадила женщина, и если эта женщина, сажая его, не подтыкала своих юбок и глядела гордо.В Уэльсе считалось, что если мирт растет по обе стороны от дверей дома, то мир и любовь не покинут этот дом. Но если мирт выкорчевать, то мир и любовь тоже будут вырваны с корнем.


СВ. МИХАИЛА, ДЕНЬ. Народные приметы и суеверия.

СВ. МИХАИЛА, ДЕНЬ

На Святого Михаила Дьявол топчет чернику. (Ирландия и кое-где в Южной Англии. Многие суеверные люди до сих пор избегают собирать чернику в этот день, и некоторые даже спрашивали нас, почему).
На Святого Михаила найти кольцо в праздничном пироге - к скорой свадьбе. (Ирландия).
Сколько дней исполнится новой луне в день Святого Михаила - столько паводков будет после этого дня. (Север).


МОЖЖЕВЕЛЬНИК. Народные приметы и суеверия.

МОЖЖЕВЕЛЬНИК

Если ты срубишь можжевельник, то после этого не проживешь и года. (Уэльс).
Нам так и не удалось выяснить, откуда взялось это роковое поверье о можжевельнике. Нет никаких видимых причин, по которым срубание именно этого дерева влекло бы за собой такую участь; но в Гламоргане и Кармартеншире вам расскажут множество историй о семейных трагедиях, происшедших после того, как один из членов семьи срубил можжевельник.Однако известно, что можжевельник был необходимой составной частью Чистого Огня, зажигавшегося для изгнания болезней скота (см. ЧИСТЫЙ ОГОНЬ}. После того, как огонь зажигали путем трения двух кусков дерева, в него бросали ветки можжевельника и весь скот - как больной, так и здоровый - прогоняли сквозь дым этого костра. Согласно поверью, это останавливало развитие заразных болезней и исцеляло тех животных, которые уже были заражены.Может быть, именно в этом причина проклятия, налагаемого на того, кто срубит можжевельник?С можжевельником в русском фольклоре также связан ряд примет и обрядов."В Череповецком у. (в Горской волости) кустарниковое растение - можжевельник, редко достигающее величины дерева, изумляет своими необычными размерами, которые тем более удивительны, что растет этот можжевельник на рыхлом голом песке. Ясно, что дерево как будто стоит под особым покровительством какого-то таинственного существа, и за то, вероятно, этот можжевельник сплошь увешивается тряпками и даже полотенцами, на которых нашиты красные или черные крестики" .Вместе с тем, на юго-западе России считается, что можжевельник (местное название - "можеёлка") нельзя сажать рядом с домом - иначе хозяин дома вскоре умрет. По всей вероятности, источником этого поверья является обычай (распространенный в некоторых областях России) метить можжевеловыми ветками "путь при похоронах".В одной из деревень Калужской обл., рядом с домом нам встретился разросшийся высокий куст можжевельника. Пожилая хозяйка сказала, что ей очень нравится этот кустарник, и несколько лет назад, несмотря на распространенное предубеждение против этого растения, она и ее соседка решили посадить по можжевельнику в своих палисадниках. Но сын соседки тайком от матери вырубил можжевельник, так как боялся, что она вскоре умрет. У другой женщины дети уехали в город, поэтому куст продолжает красоваться перед ее окном по сей день .


МОЗОЛИ. Народные приметы и суеверия.

МОЗОЛИ

Чтобы вылечить мозоль, укради маленький кусочек говядины и закопай его в землю. Когда он сгниет, мозоль сойдет.
Вот еще один пример веры в перенесение болезни на неодушевленные предметы. В те времена, когда это суеверие было распространено в Британии, хищение мяса наказывалось каторжными работами. Таким образом "лечение" было рискованным. Если мозоль пропадала, исцелившегося человека вполне могли обвинить в похищении мяса. Не легче ли было терпеть мозоли?


МОЛНИЯ. Народные приметы и суеверия.

МОЛНИЯ

Молния никогда не ударяет дважды в одно и то же место. (Повсеместно).
Жители Шропшира верили, что палка из боярышника, срезанная в Чистый Четверг (накануне Страстной Пятницы), защищает дом от удара молнии. Источник этого поверья - в легенде, что под кустом боярышника родился Иисус Христос.В русских деревнях молния и сегодня почитается за священный небесный огонь. "Если молния зажжет строение, то крестьяне считают это Божьим наказанием, ниспосланным свыше. Противиться ему невозможно, но надо воспринимать с чувством умиления и благоговейной покорности; точно также людей, убитых молниею, многие считают святыми...Средством, предохраняющим человека и его имущество от гибельного действия молнии, является тот же огонь: следует держать в доме головню от пожара, происшедшего от молнии, но когда молния опять причинит пожар, то пламя можно тушить не иначе как исключительно одним молоком (или молоком от бурой только коровы). Последний предрассудок еще настолько распространен, что его можно считать общим для всего женского населения России. Не хватит молока - заливают квасом, но отнюдь не водой. От воды же такой огонь только больше разгорается. Существует и другой предрассудок (вполне, впрочем, невинный), к которому точно также прибегают при тушении пожаров, происшедших от молнии: в костер пожара бросают яйцо, так называемое "первохрестное" (им первым привелось похристосоваться) в предположении, что только им одним можно затушить пламя (верят также, что если бросить яйцо против ветра, то можно отклонить в ту сторону направление пламени)" .Убеждение, что любой пожар (не только от молнии) нужно заливать молоком, а направление ветра можно изменить, бросив в огонь крашеное пасхальное яйцо (не обязательно "первохрестное"), сохранилось в крестьянской России повсеместно вплоть до наших дней. Правда, теперь допускается заливать любой пожар водой, но сперва все равно надо плеснуть в огонь немного молока, тогда пламя "не будет расходиться". Любопытно, что англичане заливали огонь Славной руки (т. е. огонь магический) также с помощью молока, которое одно может разрушить "все ее чары" (см. СЛАВНАЯ РУКА). Небесным огнем Господь наказывает богохульников и прочих грешников: "Однажды в недавнее время несли иконы преподобномученика Адриана [местного Святого] по деревням Соколовской волости в местности Ухтома. Один крестьянин, пахавший в поле, увидал это и заметил вслух: "Вот Адриан преподобный по миру сбирать пошел". Едва проговорил он эти слова, как тотчас ударил гром, и молния поразила насмерть и мужика, и лошадь, на которой тот пахал". Английское поверье также предписывает бороться с огнем с помощью другого огня, который символизирует "редкостный уголь" из-под корней полыни. Магическая сила угля, найденного под корнем трав в день летнего солнцестояния, хорошо известна и в русских народных поверьях и обычаях (см. ИВАНОВ ДЕНЬ, НАКАНУНЕ; ЛИХОРАДКА). Еще в начале нашего столетия крестьяне полагали, что "молния особенно часто ударяет в телеграфные столбы, так как они не угодны Богу" . "Молния зимой - к буре" .
Редкостный уголь, который можно найти под корнями полыни в определенный день и час (вечером или в полночь накануне дня летнего солнцестояния), защищает того, кто его носит, от удара молнии. (Повсеместно).


МОЛОДИЛО. Народные приметы и суеверия.

МОЛОДИЛО

Если молодило растет на твоей кровле, в дом ударит молния. (Англия).
Это суеверие будет выглядеть еще абсурднее, если мы скажем вам, что уэльские крестьяне считают добрым знаком, если на крыше их дома растет молодило, поскольку эта трава якобы защищает дом от болезней и гарантирует процветание.


МОЛОЧНИЦА (БОЛЕЗНЬ). Народные приметы и суеверия.

МОЛОЧНИЦА (БОЛЕЗНЬ)

Возьми три стебля камыша, растущего на речке или на ручье, и проведи каждым стеблем в отдельности между челюстями ребенка, страдающего молочницей. Затем положи эти стебли в поток, и, как течение унесет их прочь, так и молочница покинет ребенка. (Девоншир и Корнуолл).
Некий девонширский священник написал в "Notes and Queries" (т. VIII, с. 146) об одном своем прихожанине, ребенок которого страдал молочницей. Когда священник спросил, чем он лечит своего ребенка, прихожанин ответил, что три раза в день читает над ним Восьмой Псалом. Он сказал также, что с помощью этого средства он уже излечил одного из своих детей.Это тот самый Псалом, где есть слова: "Из уст младенцев и грудных детей..."Однако, если все эти "лекарства" окажутся бесполезными, то на помощь может прийти старый девонширский способ лечения.Лекарь должен поймать первую попавшуюся утку и вставить ее широко раскрытый клюв в рот больного ребенка. Пусть ребенок вдохнет в себя холодное дыхание утки, и в результате он постепенно выздоровеет.
Чтобы ребенок вылечился от молочницы, пусть три утра подряд натощак ему в рот дует человек, который не знал своего отца. (Корнуолл. В данном случае имеется в виду человек, родившийся после смерти своего отца).


МОЛЧАНИЕ. Народные приметы и суеверия.

МОЛЧАНИЕ

"Когда в компании вдруг все замолчат, то говорят, что в это время пролетел ангел. Также говорят, что если кто, сидя в компании, вдруг положит ногу на ногу, то последует молчание". "Если разговор между разговаривающими оборвется и все замолчат, то это значит, по мнению одних, что в это время пролетел тихий ангел, по мнению же других, что в это время дурак родился".В России эти поверья в различных вариантах широко бытуют до сих пор, в том числе и в городской среде.


МОЛЬ. Народные приметы и суеверия.

МОЛЬ

Белая моль, летающая по ночам, - это душа покойника. (Йоркшир).
Если в дом влетает черная моль, в течение месяца в доме кто-нибудь умрет.
В некоторых местах месяц заменяют годом, отсрочивая исполнение смертного приговора на одиннадцать месяцев.


МОНЕТЫ. Народные приметы и суеверия.

МОНЕТЫ

Если, вспахивая поле, ты выроешь старинную монету - тут же плюнь на обе ее стороны, иначе ты будешь проклят Дьяволом. (Кент и др.).
Монета с дыркой, полученная при размене, приносит удачу. (Повсеместно).
Поверье о "проклятии", связанном с найденными монетами, было столь распространено в Кенте, что отразилось даже в местном названии таких монет: "hegs" - слово, происходящее от "hag", старинного названия ведьмы.Ни один кентский землепашец не поднимал найденный "heg-penny" ("ведьмин грош") без соответствующего оплевывания. Очевидно, нельзя дать сколько-нибудь удовлетворительного объяснения тому факту, что оплевывание почти повсеместно применяется для нейтрализации дурных предзнаменований. К нему надлежит прибегать в любых ситуациях - если встретишь косоглазого человека или воз сена; если двое одновременно моют руки в одной и той же воде и т. д. Однако мы так и не нашли свидетельств об эффективности этого средства.Но вернемся к монетам. Существовал (и, скорей всего, до сих пор еще существует кое-где) обычай класть монеты на веки покойника, чтобы они не открылись снова. Вспомните, как г-жа Гэмп (из "Мартина Чезлвита") увидела своего мужа в больнице: "с медной монеткой на каждом глазу и с деревянной ногой под мышкой".См. также СВЕЧИ.В России повсеместно распространено поверье, что найденную монету можно поднимать только в том случае, если она лежит "орлом" вверх, иначе ("решкой вверх") она принесет неудачу .Обычай класть монеты на глаза покойника (чтобы они не открывались) широко распространен и в России.


МОРЕ. Народные приметы и суеверия.

МОРЕ

Если первое, что ты увидишь с утра, - это свинья, предстоящее морское путешествие будет несчастливым. (Шотландия и Север).
Несчастье подстерегает судно, отплывающее в пятницу. (Повсеместно).
Передавая какую-нибудь вещь со своего судна на другое, нужно чуть-чуть подпортить ее - иначе твое судно лишится удачи. (Уэльс).
Ни один йоркширский рыбак, в особенности если он родом из Уитби, и не подумает выйти в море на своей лодке, если помощник внесет его сапоги на плече. Он не рискнет подняться на борт судна до следующего утра.Суеверие, связанное с перевернутой глиняной миской, довольно часто использовалось помощниками рыбаков, которые хотели устроить себе выходной. У них было обыкновение умышленно переворачивать свои миски вверх дном!Уэльские мореплаватели больше всего расстраивались, если с их судна что-нибудь похищали. Считалось, что вместе с похищенным предметом судно покидала удача и что этот предмет нужно вернуть любой ценой, иначе счастья больше не видать.Шотландское поверье гласит: если песнь моря слышна с запада, погода переменится к лучшему.Вернемся в Уэльс: здесь считается, что если со стороны моря слышится звон "колоколов Ботро", это значит, что приближается буря. Легенда, связанная с этим поверьем, гласит, что однажды владелец поместья Ботро захотел подарить жителям Боскасла такие же большие колокола, как в Тинтейгле. Он отправил их на корабле. Когда корабль подплывал к Боскаслу, лоцман решил звонить в колокола, дабы поблагодарить Бога за счастливо завершенное плавание.Однако капитан сказал, что благодарить нужно прочные борта судна, а для колокольного звона у них будет предостаточно времени, когда они благополучно сойдут на берег. Внезапно поднялась страшная буря, корабль со всем экипажем затонул, и в живых остался один только лоцман.В западных областях Ирландии все еще существует поверье, что в море есть все то же, что и на земле, - иными словами, лошади, коровы и т. д. Еще в 1920 г. рассказывали истории о лошадях, выходящих по ночам из моря, а также о коровах, мужчинах и женщинах. Последние - это, разумеется, наяды или ундины. Вот одна из таких историй, рассказанная некоей женщиной из Коннемары: "Слыхала я, что была однажды кобыла, которая, не зная жеребца, родила жеребенка. Однажды кобыла с жеребенком подошли к морю. Вдруг какой-то жеребец поднял голову и заржал, а жеребенок испугался и убежал в море - больше его не видели.И жил на этом острове человек; однажды ночью он сторожил свое поле, чтобы увидеть, кто это топчет его хлеба, и увидел лошадей и жеребят, выходивших из моря. Он поймал жеребенка и вырастил его. Тот участвовал в скачках, и ни лошадь, ни пони никогда не могли догнать его, пока однажды скачки не устроили на песчаном берегу, и он ускакал в море вместе с наездником, - больше их никто никогда не видел".Читателю, который захотел бы прочесть другие странные морские истории, можно порекомендовать приобрести экземпляр "Visions and Beliefs" леди Грегори.
Предстоящее плаванье сулит несчастье, если с утра ты увидишь, что твоя глиняная миска перевернута вверх дном. (Скарборо и Йоркшир).
Рыбацкие сапоги не вноси на борт на плече - только под мышкой. (Уитби).


МОРСКАЯ ВОДА. Народные приметы и суеверия.

МОРСКАЯ ВОДА

Если ты с самого раннего детства, едва встав с постели, будешь выпивать немного морской воды, то доживешь до глубокой старости. (Уэльс).


МОРСКОЙ ЖЕЛУДЬ. Народные приметы и суеверия.

МОРСКОЙ ЖЕЛУДЬ

Морской желудь, отломившийся от корабля, превращается в казарку. (Матросское поверье).
Об этом суеверии писал Марстон в "The Malcontents" (1604):"...Как тот нарост на днище корабля, Был червяком и превратился в птицу". Его упоминает и Геральдус Камбренис (что свидетельствует о почтенном возрасте этого суеверия) со следующим комментарием: "Кто может усомниться в этом? Еслинаши предки были сделаны из глины, что удивительного в том, что птица может возникнуть из дерева?" Под "деревом" конечно же, подразумевалось корабельное днище, в те времена непременно деревянное.P.S. "Казарка-крупная морская птица, гнездовья которой в Британии можно встретить лишь в двух местах (ЭйлсаКрэйг и Басе Рок). Она принадлежит к тому же отряду, что и большой баклан".


МОСТ. Народные приметы и суеверия.

МОСТ

Если вы расстаетесь с другом возле моста - вы расстаетесь навсегда.
Однако это не касается самого прославленного в истории моста встреч и расставаний - флорентийского Понте Веккио, где встретились и расстались Данте и Беатриче. И, как оказалось, расстались не навсегда.


МОСТ ЖЕЛЕЗНОДОРОЖНЫЙ. Народные приметы и суеверия.

МОСТ ЖЕЛЕЗНОДОРОЖНЫЙ

Беседовать, проходя под железнодорожным мостом, -накликать беду. (Уэльс).
Интересно, что это поверье можно было встретить во всех районах Уэльса во время Первой Мировой войны.Очевидно, это суеверие, встречающееся только в Уэльсе, каким-то образом связано с боязнью предметов, оказывающихся над головой.Существует множество диких народов, у которых любой предмет над головой, вызывает суеверный ужас. Даже если чья-то тень проходит по ним, это значит, что с ними случится какое-то жуткое несчастье.


МУЗЫКА. Народные приметы и суеверия.

МУЗЫКА

Исполнение арии "I Dreamt that I Dwelt in Marble Halls" ("Мне снилось, что я живу в мраморных залах") в любом музыкальном представлении, за исключением той оперетты, для которой она была написана, считается у музыкантов действием, приносящим неудачу и оркестру, и самому музыкальному представлению.Аналогичное поверье связано с "Goodbye" Тости, если эту арию поют или насвистывают в неположенном месте.


МУРАВЬИ. Народные приметы и суеверия.

МУРАВЬИ

Если в определенную фазу луны положить кусочек олова в муравьиную кучу, он превратится в серебро. (Рабочие корнуольских оловянных рудников).
Если муравьи суетятся больше обычного - жди ненастья. (Повсеместно).
Муравьиные яйца - средство от любви.
Корнуольские крестьяне называют муравьев muryan. Их считают маленьким народом (fairies), выродившимся на земле.Вопрос о том, каким образом муравьиные яйца сделались средством от любви, насколько нам известно, еще никем не изучался.В русских деревнях и сегодня считается, что разрушать муравейник - грех ."Мураши в доме - к счастью" .В русской народной медицине великолепным лечебным средством считается "мурашиное масло". "Оно помогает от всех "болестей". Только редко кто его имеет: только на счастливого дается. Где-нибудь в глухом месте на большом муравище стоит в пленочке, как в блюдце, чистое-чистое желтое масло. Ни в чумашке, ни в туязке, ни в горшке его не унесешь: надо фарфоровую посуду или стеклянную, а то уйдет. Вот если подошел к мурашиной куче, увидал в пленке это масло да побежишь за посудой (с собой-то может и не случиться!), то уж не всякий застанет это масло. Говаривали прежде старики-то: "если ты фартовый, - придешь, масло все тут, а не фартовый - придешь, а масло уж ушло, значит, не твое".Точно так же у народных знахарей большой популярностью пользуется "мурашиный спирт". "Употребляется от ломоты и от опухолей: "легонько" можно мазать больные глаза. Добывают этот "спирт", по рассказам, так: в муравище стоймя ставят бутылку, горлышко которой внутри смазывают "молосным" маслом. Когда мураши туда нападают "сколько надо", бутылку затыкают, уносят и ставят в теплое место. Когда мураши "разойдутца", на дне бутылки остается немножко в роде мякинки , а сверху, как вода, - "спирт". Держать (хранить) его можно, где угодно".От укусов муравьев говорится трижды: "Муравей, муравей, не кусай ты меня, раздавлю я тебя, весь род и племя, и вашего царя".Чтобы сесть в муравейник, надобно три раза обойти кругом его и проговорить:Брат муравей, скажи брату своему муравью, чтобы он моего тела не уязвлял, яду своего не опушал; тело мое - земля, а кровь моя черна; а тем моим словам небо - ключ, земля - замок, отныне и до веку, во веки веков; аминь .Дунь и плюнь во все стороны и садись".Муравьев использовали и в любовной магии (см. ЛЯГУШКА). (Ср. английское поверье: "муравьиные яйца - средство от любви").
Разрушить муравейник - к несчастью. (Корнуолл).


МУХА. Народные приметы и суеверия.

МУХА

Если муха падает в стакан, из которого вы пьете или собираетесь пить, - это предвещает вам успех. (Повсеместно).
Если же вы чистоплотный человек, то это предвещает вам покупку новой порции напитка.Русская народная примета аналогична вышеприведенному английскому поверью. Так, если муха упала "в питье или в еду - к подарку" .В русских деревнях повсеместно существовал обычай "изгонять мух". Как правило, он приурочивался к 14 сентября, ко дню Св. Семена-летопроводца. "Во многих местах с днем Семена-летопроводца связывается "потешный" обычай хоронить мух, тараканов, блох и прочую нечисть, одолевающую крестьянина в избе. Похороны устраивают девушки, для чего вырезывают из репы, брюквы или морковки маленькие гробики. В эти гробики сажают горсть пойманных мух, закрывают их и с шутливой торжественностью (а иногда с плачем и причитаниями) выносят из избы, чтобы предать земле. При этом во время выноса кто-нибудь должен гнать мух из избы "рукотерником" (полотенцем) и приговаривать: "Муха по мухе, летите мух хоронить" или: "Мухи, вы, мухи, Комаровы подруги, пора умирать. Муха муху ешь, а последняя сама себя съешь".Обычай хоронить мух и тараканов наблюдается по всему северу России, причем даже детали его везде одни и те же, и только кое-где, вместо "рукотерника", советуют изгонять мух штанами, в полной уверенности, что это средство неизмеримо действительнее, так как муха, выгнанная штанами, навсегда теряет охоту возвращаться в избу снова".С изгнанием мух связана и специальная примета: "Убить муху до Семина дня - народится семь мух"; убить после Семина дня - умрет семь мух" .В ряде традиций этот обряд совершался после жатвы. "Богатому крестьянину, который не постоит по окончании жатвы угостить жней водочкой, из последнего снопа снаряжают куклу "Солоху", продевают сквозь него [сноп] палку, которая изображает руки, и надевают курту, а колосья повязывают платком.Наломав веток из олешника, жнеи несут куклу в дом хозяина, при чем поют какие-нибудь песни. Принесеннная "Солоха" ставится сначала на стол, а потом переносится в кут. Положив серпы к стороне, жнеи отыскивают чипелу или сковородень, садятся на него верхом и скачут по избе, приговаривая: "Чернушки - вон, а белушки - в хату!" Тогда принимаются из хаты принесенными ольховыми ветвями выгонять вон мух со словами: "Святый Семен, гони мух вон!"Эти проделки жней напоминают, что с поля уже убрались, черные мухи скоро исчезнут, а вместо них появятся "белушки" (снег). Повыгнав мух из хаты, жнеи садятся за стол, где хозяин угощает их водкой, а хозяйка - блинами; тем и заканчиваются обжинки...В некоторых местностях Смоленской губернии устраивается обряд изгнания мух, тараканов, пруссов, клопов, блох и проч. после уборки конопли.Когда конопли выберут, выломят три чернобыли, растворят настежь избу и начинают мести от печки."Пруссы, тараканы, клопы, блохи, мухи, убирайтесь все вон: было ваше (право) перелётовать в избе - теперь мы будем зимовать, а вы куда угодно".Тогда чернобылью по хате хлоп, хлоп" ."От клопов существует и другое, более радикальное средство: (когда в дом придет священник и, окропивши святой водой, станет уходить, то нужно вслед ему мести пол, приговаривая: "Куда поп, туда и клоп". После того уже ни одного клопа не останется, так как все они перейдут в тот дом, куда далее направится священник" ."Мухи зимою в избе - к покойнику".1) Обычай хоронить мух, тараканов и клопов практикуется не только на Семин день, но и на Воздвиженье, и на Покров, и на некоторые другие праздники.


МУХИ МЯСНЫЕ. Народные приметы и суеверия.

МУХИ МЯСНЫЕ

Яйца мясных мух, приложенные к ноге, излечат человека от гангрены. (Суссекс).
Вы думаете, эта отвратительная идея - средневековое суеверие? Ничего подобного; прочтите следующее письмо из Хайта, датированное 30 мая 1947:"Уважаемый сэр! Не будете ли вы любезны сообщить для моего друга: правда ли, что яйца мясных мух, если приложить их к ноге, - верное средство от гангрены? Мой отец говорит, что это неправда. Пожалуйста, дайте мне знать".


МЫЛО. Народные приметы и суеверия.

МЫЛО

Мыло выскальзывает из рук - не к добру. (Северная Шотландия).
Один из корреспондентов "Notes and Queries" рассказал занятную историю, связанную с этим поверьем.Однажды жительница Горной Шотландии по имени Кэйт Элшендер шла на пруд стирать белье, заглянула в сельскую лавочку и купила полфунта мыла. Во время стирки мыло выскользнуло из ее рук и утонуло. Она вернулась в лавочку и купила еще полфунта. Лавочник предупредил ее, что потерянное мыло - это предзнаменование о грозящей беде. Она посмеялась над его предупреждением и вернулась на пруд. Но мыло снова выскользнуло из ее рук, и ей пришлось снова идти за новым куском. Лавочник, испуганный таким поворотом дела, стал умолять ее отложить стирку. Но она снова рассмеялась в ответ и вернулась к пруду. Спустя некоторое время из этого пруда выловили ее труп.


МЫТЬЕ И СТИРКА. Народные приметы и суеверия.

МЫТЬЕ И СТИРКА

Если с утра ты первым делом льешь или плещешь воду из рук, ты расплескиваешь удачу, которая предстояла тебе в этот день. (Уэльс).
Мыть руки в воде, в которой варились яйца, - верный способ заработать бородавки. (Повсеместно, причем распространено до сих пор).
Стирать одежду на Новый Год значит "стереть" кого-нибудь из членов семьи. (Шотландия и Северная Англия. Здесь имеется в виду, что таким образом можно накликать смерть).
Жители Уэльса имели огромное количество суеверий, связанных с мытьем и стиркой. Здесь считалось, что первую стирку нового костюма нельзя затевать в новолуние, иначе он будет носиться плохо. И еще - если прачка вынет вещь из лоханки вверх ногами или наизнанку, то тот, кто ее носит, будет защищен от околдовывания. Следует подчеркнуть, что прачка не должна была следить за тем, чтобы все вещи вынимались именно таким образом: все это должно было получиться случайно, иначе чары не действовали.Другое уэльское суеверие утверждало, что женщине, которая во время стирки сильно намочила свой фартук или расплескала воду, предстоит браниться с пьяным мужем. Кроме того, дурной приметой считалось расплескать воду по дороге от колодца или источника.Жители Оркнейских островов купали больного и выливали воду на дорогу перед воротами, чтобы болезнь перешла к первому человеку, который пройдет сквозь эти ворота.На Севере Англии большое внимание уделялось дню, в который совершалась семейная стирка. Здесь считалось, что:"Постираешь в понедельник -будет сохнуть всю неделю.Постираешься во вторник -высохнет чуть-чуть проворней.Коль затеешь стирку в среду -будешь чист назло соседу.А в четверг начнешь стирать -чистоты уж не видать.В пятницу стирать возьмешься -так беды не оберешься.Коль неряхой быть охота -постирай белье в субботу".В России по сей день существует поверье, что если у девушки во время стирки или мытья посуды фартук на животе часто мокнет, то муж у нее будет пьяница. (Ср. уэльское поверье: "женщине, которая во время стирки сильно намочила свой фартук или расплескала воду, предстоит браниться с пьяным мужем").В России не считалось дурной приметой "расплескать воду по дороге от колодца". Однако, говорят, что если девушка носит воду неровно, расплескивая ведра, то муж у нее будет "губошлепый" (т. е. толстогубый) .Воду из-под стирки или мытья нужно выливать в особое место за домом и ни в коем случае не на дорогу. Иначе односельчане могут подумать, что женщина хочет кого-то испортить. (Ср. обычай жителей Оркнейских островов "выливать воду на дорогу перед воротами, чтобы болезнь перешла к первому человеку, который пройдет сквозь эти ворота").


МЫШЬ. Народные приметы и суеверия.

МЫШЬ

Если в доме вдруг заводятся мыши, значит в доме кто-то умрет. (Нортгемптоншир).
Если мыши пищат за кроватью больного, то он не выздоровеет. (Нортгемптоншир).
Если по тебе пробежала мышь - это знак, что к тебе приближается смерть. (Южный Нортгемптоншир).
Если, отправляясь в путь, ты заметишь землеройку, твой поход будет неудачным.
Жареная мышь - верное средство от ночного недержания мочи. (Повсеместно, в прошлом весьма распространено).
Наша недавняя публикация, в которой упоминалось последнее суеверие, заставила г-на Ф. Роу (Риджентс Парк, Лондон, Северо-Запад) написать нам следующее письмо: "Это суеверие - вовсе не такая уж древность. Один мой друг дал своей трехлетней дочке, у которой были неприятности с мочевым пузырем, жареную мышь, и она выздоровела. Конечно, для этой цели использовалась чистая и здоровая мышь из зоомагазина. Кроме того, в молодости я знал пятнадцатилетнего паренька, которого вылечили тем же самым средством. Может быть, современные медики могли бы выделить из мышей какой-то экстракт?" Письмо было датировано 2-м января 1945 г.В подшивках "Notes and Queries" содержится множество примеров использования жареных мышей как средства против коклюша и ночного недержания мочи.Ричард Лоуэлл ("Compleat History of Animals and Minerals") утверждает: "Мышь, разрезанная и приложенная к ране, вытягивает наконечники стрел и дротиков, и прочие вещи, вонзающиеся в плоть. Мышь, истолченная и доведенная до состояния взвеси, со старым вином, способствует росту волос на бровях. Жареная мышь, если дать ее съесть ребенку, высушивает его слюну. Отвар из мышей помогает от ангины. Свежая мышиная кровь сводит, бородавки. Пепел от мышиной шкурки, применяемый вместе с уксусом, помогает при головной боли. Мышиная печень, изжаренная в новолуние, исцеляет эпилепсию".Г-н Дональд А. Маккензи, большой специалист по мифам и суевериям, как-то раз написал письмо в "The Times", где, в частности, упомянул о следующем шотландском суеверии, связанном с мышами:"Около тридцати лет назад я видел, как одна старая женщина вырезает печень у мыши, чтобы дать своему ребенку in extremis. Это было в Кромарти". Ките (письмо было посвящено его стихотворению "Cap and Bell") вполне мог что-то слышать о том, что горцы используют мышей в медицине. Он мог слышать и о том, что люди носят мышиные зубы как талисманы, и что скот исцеляют от разных болезней, выливая на шкуру, задние ноги или зубы воду, в которой утопили мышь. Считается, что мыши вызывают многие болезни, в частности, коклюш, ангину и корь, и исцелить эти болезни можно лишь приняв некую порцию мышиной плоти.Жареные мыши - народное средство от простуды и ангины". Плиний также упоминает о лечении с помощью мышей, а профессор Дж. Элиот Смит, вскрывая найденные в Судане трупы египтян додинастического периода, мумифицировавшиеся естественным образом, отметил, что "в пищевых трактах детей иногда встречались остатки мышей". Следовательно, медицинское использование мышей насчитывает уже около 60 веков. И, как свидетельствовал один из наших корреспондентов, случается до сих пор.И вполне возможно, что "мышиные" чары - это самое древнее британское суеверие, зафиксированное в письменных источниках.Аналогично английскому поверью, в русской традиции появление мышей предвещает какое-либо бедствие или несчастье: "Крысы и мыши появляются в доме перед бедою: они выживают хозяев вон из дома". "Мышь одолевает перед голодом; мыши из дома выбираются - перед пожаром. Если мышь попадет за пазуху, то быть большой беде. Мыши изгрызут одежду (платье) - к смерти" . (Ср. английское поверье: "Если по тебе пробежала мышь - это знак, что к тебе приближается смерть"). "Мышь укусит кого в доме - тому неприятность или несчастие"."Если мышь съест что-либо в церкви, то обратится в нетопыря"."Если мыши нагрызут хлеб сверху, то дорог будет; снизу - дешев; а сбоку - средняя цена. Коли полевая мышь вьет гнездо высоко (в хлебе на корню), то цены на хлеб будут высокие; когда вплоть у земли - низкие". "Если попортит какой-нибудь товар - к скорой продаже или прибыли"."Если мыши во льну гнездо совьют, то в зиму большие снега будут. Если мыши поедят неубранные остатки ужина, будут у хозяина болеть зубы. Есть, что мышь нагрызла, - зубы окрепнут". (См. ЗУБНАЯ БОЛЬ; ЗУБЫ)."Если повесить убитую и засушенную сороку там, где много водится мышей, то от этого в короткое время мыши все повыведутся"."Есть старое предание у поселян Калужской и Московской губерний, что только [14 февраля, в день Св. Трифона] ... можно заклинать ... мышей. По их верованию, заклятие не только может сгубить мышей, но и совсем искоренить их из селения. Призванный знахарь вынимает из середины скирда по снопу, со всех четырех сторон из стогов берет по клоку сена. Все это сносится в печь, зажигается раскаленною кочергою. Зола, оставшаяся от сожжения соломы и сена, всыпается в те места, откуда были вынуты снопы и сено. Знахарь во все время читает заговоры" .
Фарш из мышиного мяса вылечивает корь. (Повсеместно).
Чтобы излечить коклюш, изжарь мышь и дай ее больному. (Повсеместно).


МЯСО. Народные приметы и суеверия.

МЯСО

Если мясо сильно уваривается в кастрюле - это дурной знак; если оно разбухает - это предвещает успех. (Вердейл, графство Дарем).
За последние два года мы получили множество писем, свидетельствующих о том, что это суеверие до сих пор имеет многочисленных сторонников.


МЯЧИКИ. Народные приметы и суеверия.

МЯЧИКИ

Если во время теннисной подачи держать в руке три мячика, то один из игроков проиграет.
Если ты не снимешь с мячика для гольфа бумажную обертку, твоя игра будет неудачной.
Суеверие о теннисных мячиках вполне можно назвать современным. Нам даже довелось быть свидетелями небольшого недоразумения между теннисными звездами, возникшего из-за этого суеверия во время турнира на Ривьере.И это вовсе не суеверие, а верная примета. Ведь один из игроков непременно проиграет!


НАВОЗ. Народные приметы и суеверия.

НАВОЗ

Чтобы излечить рану, положи на нее компресс из коровьего навоза и не снимай несколько дней. (Окрестности Слифорда, Линкольншир; однако в старину это поверье встречалось и во многих других местах).
Это средство, кроме того, должно было помогать от изъязвлений на руках и ногах и применялось довольно часто. В других районах страны оно использовалось для лечения от пневмонии. Всего лишь несколько лет назад (и это в XX веке!) врач, вызванный к серьезно простудившемуся человеку, нашел его с головы до ног измазанным коровьим навозом.Очевидно, это суеверие имеет под собой какие-то основания, поскольку коровий навоз (и это знает каждый садовод) является превосходным теплым удобрением и там, куда он вносится, почва становится теплее. Поэтому во многих сельских районах Британии коровий навоз до сих пор используется для лечения животных.


НАРЦИСС (БЛЕДНО-ЖЕЛТЫЙ). Народные приметы и суеверия.

НАРЦИСС (БЛЕДНО-ЖЕЛТЫЙ)

Если первым цветком, который ты увидишь весной, будет нарцисс, ты будешь иметь больше золота, чем серебра. (Уэльс).
Нельзя приносить нарциссы в дом, пока гусята не вылупятся из яиц. (Мэнские фермеры).
Причина возникновения последнего суеверия, очевидно, заключена в том факте, что мэнское название бледно-желтого нарцисса - las-ny guiy, что значит "гусиный лук".


НАСЕДКА. Народные приметы и суеверия.

НАСЕДКА

Наседка сажает под себя цыплят - к ненастью.


НАСМОРК. Народные приметы и суеверия.

НАСМОРК

Срежь (очень тонко) кожуру с апельсина. Скатай ее внутренней стороной наружу, и получившиеся шарики вставь в каждую ноздрю. Насморк пройдет.
Вышеупомянутое средство применялось в XVIII в. Однако несколько месяцев назад мы услышали об одном более современном средстве от насморка. Наше внимание привлекло странное поведение двух пожилых людей в лондонском Гайд-парке. Они смотрели на дуб и пытались ловить листья, которые срывал с дерева осенний ветер.На наши расспросы они ответили, что пытаются таким образом предохраниться от простуды. Они родились в деревне и с самого детства ловили листья, чтобы не простудиться зимой, и, по их собственным словам, "давно забыли, что такое насморк"."Нельзя сморкаться не умывшись - насморк будет", по этой же причине "нельзя сморкаться в кулак", т. е. не употребляя носового платка.Стельки "из сапог нельзя вытрясать на таком месте, где ходят, потому что, если кто перешагнет это место, у того ... непременно приключится насморк" ."Насморка серьезной болезнью не считается; лишь в силу своей надоедливости заставляет принимать меры, а именно:1. переносье "норки" (ноздри) и подошвы ног намазывают на ночь разогретым свиным салом.2. Зажигают шерсть на кончике хвоста живой кошки и нюхают гарь.3. Вытирают "пот межу перстов у ног и нюхают".4. Рекомендуют украсть у кого-нибудь стельку (соломенную или из сена) или портянку, зажечь ее и нюхать"


НЕВЕСТА. Народные приметы и суеверия.

НЕВЕСТА

Если в первую ночь жена уснет раньше мужа, - она умрет раньше мужа. (Йоркшир).
Если кот чихнет с утра накануне свадьбы, невеста будет счастлива в замужестве.
Следует отметить, что табу на зеленое платье не касается ирландских невест: напротив, здесь этот цвет считается счастливым!В Девоншире много веков подряд какая-нибудь старуха непременно дарила невесте мешочек лесных орехов. Это похоже на пережиток времен римского завоевания, сохранившийся только в Девон-шире (римляне тоже дарили новобрачным орехи). В Германии "пойти по орехи" - распространенный оборот для обозначения полового акта. Кроме того, орехи символизируют плодородие. Катулл и Виргилий вспоминают об обычае бросать орехи на свадьбах. Аналогичное символическое значение имеет рис.Обычай переносить невесту через порог ее нового дома до сих пор соблюдается во многих сельских районах. Прошлогодний фоторепортаж "Daily Mirror" о сельской свадьбе - лишнее тому свидетельство.Чтобы избежать несчастья, которое может случиться, если невеста увидит себя в зеркале в полном свадебном наряде, до сих пор принято примерять этот наряд без одной перчатки.В Чешире считается, что новобрачным нельзя проходить через "lych-gate", иначе один из них умрет в течение года, либо брак будет неудачным. "lych"-это англосаксонское название трупа, a "lych-gate" - это те ворота церковного двора, где похоронная процессия останавливается в ожидании священника, который должен возглавить процессию перед вносом тела в церковь.У нотингемских кружевниц бытовал обычай вплетать в свадебную вуаль длинный девичий волос. Если волос проходил через все петли и не ломался, это предвещало, что брак будет долгим и счастливым; если он ломался в начале, то невесте была суждена ранняя смерть; если в конце, то ранняя смерть была суждена жениху.Чтобы вы не думали, будто современный прогресс и просвещение свели эти суеверия на нет, приведем письмо одной кружевницы, датированное 1939 г. Девушка сообщила нам, что сама дважды проводила этот эксперимент с вуалями, сплетенными для подруг. В одном случае волос сломался в конце, и жених умер через три года после свадьбы. В другом случае волос прошел все петли, и оба супруга до сих пор счастливо живут вместе. Однако она добавила, что так и не решилась произвести этот эксперимент со своей вуалью накануне своей собственной свадьбы.Во многих районах Северной Англии существовал обычай вручать невесте, входящей в дом своего супруга, кочергу, совок и каминные щипцы. Считалось, что это должно укрепить ее авторитет в роли хозяйки дома. Однако с этим обычаем связано еще одно суеверие: если женщина поправляет огонь в камине и искра упадет на верхнюю часть ее передника - она вскоре родит ребенка. В Линкольншире многие считали, что искра непременно должна прожечь передник выше колен.В славянских странах невесту приводят в дом, трижды обводят вокруг очага, а затем она ворошит уголья кочергой со словами: "Сколько искр - столько детей!"Древние индусы водили своих невест вокруг костра и просили бога огня дать им детей. Очевидно, здесь и находится общий корень всех подобных обрядов.Ритуал перенесения невесты через порог выше был назван британским; но малабарские илюванды переносят таким образом жениха: он не должен касаться земли ногами.Распространенный в свое время обычай (записанный нами в Дорсетшире в 1944 г.), когда невеста перепрыгивает через веревку или приседает в церковных воротах, по нашему мнению, имеет иное, более глубокое значение.Старинные версии этого обычая свидетельствуют о том, что каким-то малопонятным образом он был связан с проверкой девственности. Но еще более древние версии указывают на веру в древесных духов, породившую многие из обрядов, упомянутых в этой книге (например, обычай засовывать волос больного под кору ясеня или бросать обрезки его ногтей в дупло).В эти древние времена в Британии и в других странах невеста после свадебной церемонии иногда перепрыгивала через горящие угли, или через полено, или через куст. В древности также существовало поверье, что благословение древесных духов делает женщину плодовитой.Авторы не сомневаются, что прыжок более современной невесты через веревку или ее приседание в церковных воротах - пережиток ритуалов былых времен, когда невесты прыгали через полено или куст, чтобы умилостивить духа дерева и обеспечить себе потомство.
Если невеста еще до свадьбы увидит себя в зеркале в полном свадебном наряде, ее замужество будет неудачным.
Не видать удачи невесте, которая еще до свадебного дня наденет весь свой свадебный наряд.
Не к добру выходить замуж в зеленом платье. (Повсеместно).
Не к добру, если невеста сама переступает порог своего нового дома. Жених должен перенести ее через порог. (Поверье английских крестьян).
Невеста, которая перепрыгнет через веревку или присядет в церковных вратах, оставит позади все свои невзгоды. (Повсеместно).
Один стежок, добавленный к свадебному наряду невесты перед тем, как она покинет церковь, принесет ей удачу.
Удача ждет невесту, которая выходит замуж в старой обуви. (Повсеместно).
Утром накануне свадьбы невеста не должна видеть жениха, иначе ее замужество будет неудачным. (Повсеместно).


"НЕВЕСТИНЫ БАНТЫ". Народные приметы и суеверия.

"НЕВЕСТИНЫ БАНТЫ"

В XVIII и XIX вв. невесту должны были сопровождать в церковь два мальчика "с розмаринами и невестиными бантами на шелковых рукавах", чтобы обеспечить ей удачный брак.В "Woman Killed with Kindness" Хэйвуда (1607) упоминаются букеты цветов и "невестины банты", которые надевались деревенскими парнями в подобных случаях."Невестины банты" представляли из себя что-то вроде широких лент или узких нарукавных повязок. Пережиток этого обычая виден в белых лентах, украшающих свадебный автомобиль.


"НЕВЕСТИНЫ ДВЕРИ". Народные приметы и суеверия.

"НЕВЕСТИНЫ ДВЕРИ"

"Бежать к невестиным дверям".Даже на Севере Англии, где традиции живут дольше, чем где бы то ни было, обычай "бегать к невестиным дверям" уже изжил себя, но еще сохраняется в памяти. Его записал Хэллиуэлл."Бегали к невестиным дверям" молодые люди из соседних домов, желавшие получить приз из рук невесты. Стоя у церковных врат, они дожидались окончания церемонии, а затем наперегонки бежали к дверям невестиного дома. Победителю обычно вручали одну из невестиных подвязок; позднее призом стала лента, которую победитель целый день носил на шляпе.


"НЕВЕСТИНО КРЕСЛО". Народные приметы и суеверия.

"НЕВЕСТИНО КРЕСЛО"

Невеста, которая не сидела в "невестином кресле", никогда не будет иметь детей. (Нортамберленд).
Очевидно, следует добавить, что это суеверие бытует преимущественно в округе Джерроу. А кресло, скорей всего, первоначально называлось "креслом Беды" (Bede"s chair) и принадлежало Беде Достопочтенному (673 -735).Оно хранится в ризнице церкви, и все невесты устремляются туда сразу же после венчания, чтобы посидеть в этом кресле.Этот ритуал должен был уберечь супругов от бесплодия. На протяжении многих веков ни один брак, заключавшийся в этой церкви, не считался завершенным, пока невеста не посидит в кресле.Кресло, с виду весьма грубое и прочное, сделано из дуба; его высота 4 фута 10 дюймов, оно имеет прямую спинку и что-то вроде подлокотников по бокам.Еще одно "невестино кресло" существует в Уортоне (Ланкашир). К нему тоже в свое время водили невест после венчания.


"НЕВЕСТИН ПИРОГ". Народные приметы и суеверия.

"НЕВЕСТИН ПИРОГ"

Еще один исчезнувший обычай. А ведь еще в 1800 г. свадебный стол был немыслим без "невестиного пирога": без него шансы супружества на удачу считались минимальными.Карр в "The Dialekt of Craven" пишет, что этот пирог всегда был круглым и имел очень толстую корку, украшенную различными способами. В центре пирога помещалось изображение большой наседки, сидящей на яйцах, - своего рода эмблема плодородия. Начинка пирога обычно делалась из цукатов. И не попробовать его считалось знаком неуважения к новобрачным.Печение обрядового свадебного пирога сохраняется в русских деревнях повсеместно вплоть до наших дней. "Свадебный хлеб с воткнутыми в него изукрашенными деревцами ветками имеет широкий район распространения. Такое печенье известно не только в южной Великороссии (Калужская губ., Курская губ.), но и в Белоруссии (Витебская губ., Смоленская губ.), отчасти и у северновеликоруссов.В Перемышльском у. [Калужской губ.] "рощу" печет мать невесты из крутого пресного теста в виде большой лепешки, в которой, пока она еще сырая, делают сучком дырочки ("натыкают норачек"); в эти дырочки, когда пирог уже испечен, вставляют украшенные ветки - "ражки". Наряжают хлеб, "справляють рошшу" девушки - подруги невесты. В старину сучки обматывали полосками пшеничного теста, но со времени голодных лет ("чирез hалодныи hада"), из экономии пшеничной муки, ветки стали обвертывать цветной и золоченой бумагой. Такую бумагу девицы режут полосками, заворачивают с продольного края раза 3 гармонией и надрезывают здесь ножницами, и бумага, когда ее расправят, выходит пушистой, курчавой. На концы украшенных рожков сажают по старине фигурки из пресного теста: "кренделюшки", "кружалбчки", "вертушки", "птушки-соловейчики", связанный узлом жгутик из теста с хохолком, пару коней, пару свиней (знак богатства) и, наконец, символические из пера фигурки "мужичкя" и "бабочки" - изображения жениха и невесты, которые укрепляют рядышком на одной ветке с двумя рожками - на "двойчатке" [см. иллюстрацию]. Фигурки одевают в пестрое платье - невесту в сарафан, рубаху и фартук, с покрывалом на лице, жениха - в рубаху и штаны. Иногда же сажают их на рожки неодетыми; у женской фигурки вылепливают из теста высокие груди [см. иллюстрацию]. Характерно, что теперь в домах, "иде хороший люди", - не разрешают делать изображения молодых ("хлеб - божий дар"). Можно предположить, что "мужик" и "бабочкя" - лишь остатки тех более откровенных символов брачного союза и плодородия, которые в прежнее время лепили из теста и помещали на свадебные хлебы...Готовую "рощу" выносят в холодную хату или, если в избе у невесты тесно, к соседям, где она и стоит до пропой. На пропоях, в то время как девицы сидят на лавках и поют величальные жениху и невесте, "роща" красуется на столе. Когда приезжает жених со своим народом, дружко и полудружье "акупают" рощу - дают девицам три рубля, бутылку вина, "кусок" мяса и три пирога, приговаривая: "Ваш лес хароший, hонкий, hадитца нам на стройкю". Девицы гостинцы берут и уходят с пирогом, освобождая место для поезда жениха. Когда утром невесту собирают к венцу, пирог опять стоит на столе "для красы".После венца в доме невесты девушки вновь поют, "абыhрывають" рощу и получают деньги. На почестные "круглый пирог" везет женщина из невестиной родни вместе с наряженными девицами - "пакручальницами" или "пакручалками". В доме жениха на почестных "рощу" ставят на стол и обыгрывают в самом конце беседы...Тут девушка запевала, наряженная в рубаху с шелковыми рукавами, атласный сарафан с шелковым фартуком и большой венок из фольговых цветов, берет "круглый пирог" и, высоко приподняв его обеими руками, "ходит" - пляшет с ним посреди избы...После песен одна из девиц снимает с "рощи" ту ленту, которой она опоясана, и обвязывает ею головы молодым, чтобы дружнее жили, в то время как кто-либо из родных приговаривет: "Как рошша стаяла - не расходилась, так штобы маладыи не расхадились". Затем начинают "ломать" рощу. Около нее становятся дружок от жениха и полудружье. Первый вытаскивает "рожки" из круглого пирога, а полудружье раздает их гостям - "пада усякава человека становять па ветачки", т. е. втыкают ее в тот пирог, который лежит перед каждым гостем на столе. Дружок начинает шуткой: "Нада свадить рошшу; харош лес, ровный". Молодым он выбирает "дваешку" или "двойчатку" с фигурками мужика и бабы; полудружье передает им эту ветку с приговором: "Вот вас сейчас парочкя: а вот на лето вас будить трое" и дает им еще ветку с тремя рожками - "трайчатку". "Вот табе, - обращается он к какой-либо бабе, - "толстая ветка на балку, хату строить. А это табе (к другой бабе) - на вилы" и т. д. При этом гостей обносят вином. "Асталися ат рошши адни карешики", - говорит дружок. "Старушки будут пни капать, да печки тапить. Ну, старушки, ваши пни тут: капайте, как хочете, сами". Запечные старушки, которые стряпают к свадьбе, а на пиру подают чашки с харчами, стоят возле печки... "Што ж, - говорят они, - спасибо и на етам".Каждый гость, уезжая домой и сидя на повозке, держит ветку от "рощи" в. руке перед собой напоказ, чтобы все видели, что едет со свадьбы. Дома кренделюшки и другие фигурки из теста с рожков отдает детям.Круглый пирог, по-видимому, является символом счастья... Продажа "рощи" на сторону будто бы предвещала молодым беды и невзгоды".


НЕРАЗМЕННЫЙ РУБЛЬ. Народные приметы и суеверия.

НЕРАЗМЕННЫЙ РУБЛЬ

Одно из самых любопытных русских суеверий, связанных с деньгами, - это вера в существование неразменного рубля. Причем еще и сегодня не только в деревенской, но и в городской среде (например, от студентов) можно услышать рассказы о счастливцах, сумевших заполучить заветный неразменный рубль."Рубль этот обладает способностью возвращаться обратно в карман своего обладателя. Чтобы получить неразменный рубль, поступают таким образом: берут в карман серебряный рубль и отправляются за Христовскую утреню. Когда священник говорит народу "Христос воскресе", тогда желающий иметь неразменный рубль отвечает "антлюз маго". После Христовой заутрени серебряный рубль и получает свои чудесные свойства" .Существует множество иных способов получить неразменный рубль, но, конечно, в них во всех придется обращаться за помощью к нечистой силе:"Искатель неразменного рубля идет на базар, не говоря ни с кем и не оглядываясь назад, и покупает там гусака, с первого запроса, без всякого торга. Принесши его домой, он так сдавливает ему шею, что гусак задыхается, кладет неочищенного в печь и жарит до полуночи. В 12 часов ночи вынимает из печи и идет с ним на развилину дорожную. Там он должен говорить: ""Купите у меня гусака, дайте за него рубль серебряный". В это время нечистая сила является в виде покупателей, с предложением разной цены. Искатель должен быть тверд, а иначе его задавит нечистая сила. Когда же является покупатель за серебряный рубль, то он должен ему продавать. Получивший желаемый рубль должен идти прямо домой, не оглядываясь, и ни с кем не говорить. В это время нечистая сила, желая возвратить рубль, кричит за ним вслед: "Ты обманул нас! Твой гусак мертвый! Зачем же оторвал ему голову, уверяя, что он живой?" Искатель не должен слушать таких рассказов; он обязан скорее бежать от нечистой силы. Если он обернется или будет говорить с нею, то рубль исчезнет из его рук, а он сам очутится в болоте по горло. Когда же возвратится целым в дом, тогда этот рубль будет его продовольствовать всю жизнь. Знахари советуют таким обладателям никогда не брать сдачи при покупке вещей; а иначе рубль погибнет. Когда они покупают, то будто нечистая сила влезает в купца и дает сдачи, хотя бы не следовало ничего. Только этот рубль никогда не заживается долго: рано или поздно нечистая сила обольстит обладателя, и тогда вместо рубля открывается черепок глиняный. В другой же раз неразменный рубль не дается в руки".


НЕСЧАСТЛИВЫЕ ДНИ. Народные приметы и суеверия.

НЕСЧАСТЛИВЫЕ ДНИ

Самый несчастливый в году - день Избиения Младенцев (28 декабря).
В старину ни один рыбак не решался в этот день выйти в море, и ни один бизнесмен не брался в этот день ни за какое новое дело.Известно также, что коронация Эдуарда IV, по неосмотрительности назначенная на этот день, была перенесена на 29 декабря. А Людовик XI никогда не заключал никаких договоров в день Избиения Младенцев.


НОВОГОДНИЙ ВЕТЕР. Народные приметы и суеверия.

НОВОГОДНИЙ ВЕТЕР

В сельских районах Шотландии и Англии множество суеверий было связано с погодой. Вот одно из них, относящееся к новогоднему ветру, - оно изложено в виде стишка, который сейчас едва ли кто-нибудь помнит:"Южный - в сочельник тепло принесет,Сытные травы, обильный приплод. Западный - с рыбой и с молоком.Северный - с бурей, морозом и льдом.Восточный - приносит большой урожай.Норд-ост - и себя, и скотину спасай".Другое, тоже рифмованное поверье, до сих пор бытующее в Бекингемшире, говорит о тех же самых днях следующее:"Коль в начале января светит солнышко в окно -Значит, до начала маябудет снег и холодно".


НОВОГОДНЯЯ ВЫПИВКА. Народные приметы и суеверия.

НОВОГОДНЯЯ ВЫПИВКА

Последняя рюмка, налитая из бутылки накануне Нового Года, приносит удачу тому, кто ее выпьет.
В России аналогичное поверье широко распространено в студенческой среде.


НОВОРОЖДЕННЫЙ. Народные приметы и суеверия.

НОВОРОЖДЕННЫЙ

Если намазать новорожденного салом - это принесет ему счастье.
Если ребенок рождается ногами вперед, он покалечится, не достигнув совершеннолетия; чтобы избежать этого, через несколько часов после рождения натри ему ножки лавровыми листьями.
Если ребенок, которому не исполнилось нескольких месяцев, увидит себя в зеркале, он умрет до конца года или заболеет детской немочью (рахитом).
Качать пустую колыбель - накликать ребенку скорую смерть. (Повсеместно).
Плюнь на новорожденного - это принесет ему удачу. (Ирландия).
Пока ребенку не исполнился год, не стриги ему ногти - иначе он вырастет вором. (Суеверие, распространенное во всех сельских районах Британии еще в нынешнем столетии).
В Шотландии и пограничных графствах больше чем где бы то ни было, верили в ведьм и в их способность подменять младенцев и взрослых людей, а также являться в чужом обличье, чтобы навредить тому, кто им не угодил. Нож под порог дома, в котором рождался ребенок, клали, потому что верили: ведьма не может переступить через железо или сталь и не войдет в дом, защищенный таким образом.В средневековье существовало множество суеверий, связанных с новорожденными. Я уже упомянул о запрете на стрижку ногтей новорожденному, чтобы он не вырос вором. Суеверие это никоим образом не умерло. В сельских районах Британии все еще найдутся тысячи женщин, сохраняющих веру в этот предрассудок и обгрызающих младенческие ноготки зубами.У суеверных жителей северной части Аргайллшира бытовал обычай во время родов открывать все замки в доме. Это должно было помочь ребенку появиться на свет. В древнем Риме роженице с той же целью вручали ключ. Колдун или знахарь из племени хос (Того) туго обвязывает роженицу стеблями вьющихся растений, а затем развязывает все узлы со словами: "Теперь я открою тебя". Это гарантирует легкие роды. Таким образом, и в языческих племенах, и в древнем Риме, и в христианской Шотландии существовали очень схожие суеверия.В восточных районах Йоркшира бытовал обычай, до сих пор сохранившийся в некоторых глухих уголках этого графства,- при первом визите к новорожденному дарить ему коробок (или связку) спичек, яйцо, немного соли в бумажном кулечке и немного денег. Таким образом гарантировалось, что ребенок всю жизнь будет богат светом, едой, дружбой и деньгами. Иной взгляд на символику этих даров бытует в других районах графства: яйцо - залог бессмертия (должно быть пережиток мифа о Мировом Яйце), соль - телесного и душевного здоровья, хлеб - всех вещей, необходимых для жизни, а спички - свет на пути к небесам.В детстве, когда ребенок надевал какую-нибудь обновку (из верхней одежды), йоркширский обычай велел класть немного денег "на подарок" в один из карманов. Дополнительную сумму давали друзья родителей, которым показывали обновку. Эти деньги дети хранили в маленькой копилке, стоявшей на каминной доске, пока их не собиралось достаточно много, чтобы купить что-нибудь полезное. Таким образом, даже в былые времена йоркширцы не были склонны к бесцельному накопительству.В Плимуте все еще верят, что, если пощекотать младенцу пятки, он непременно станет заикаться.Чтобы ребенок рос здоровым, в Уэльсе существовал обычай добавлять зеленый чай в воду для купания младенца в первые три месяца его жизни.Считалось также, что если ребенок в колыбели не сразу начинает смотреть вверх, он вырастет обманщиком (или обманщицей).В некоторых районах страны существует поверье, что раскачивание пустой колыбели влечет за собой смерть уже родившегося ребенка в течение месяца. Это поверье распространено в Шотландии (в частности, в Селкеркшире), в Дареме и Йоркшире. В двух последних графствах есть и другое поверье, которое выражается пословицей: "Ранние зубки - новые губки", что значит: если у ребенка рано прорезались зубы, то скоро будут новые губы, т. е. родится еще один ребенок.Голландцы тоже верят, что человек, качающий пустую колыбель, накличет ребенку скорую смерть.См. РОДЫ.Ребенок, только что появившийся на свет, согласно народным представлениям, находится в опасной близости от границы, разделяющей жизнь и смерть, поэтому новорожденного с первых часов жизни заговаривали от различных болезней, дурного глаза и нечистой силы. Этот обычай сохранялся в некоторых областях России до середины нашего столетия, пока повсеместно не был введен запрет на домашние роды."После родов, выпарив родильницу в бане, повитуха парит и новорожденного, приговаривая:Бабушка Соломоньюшка Христа парила да и нам парку оставила. Господи благослови! Ручьки, ростите, толстейте, ядренейте; ножки, ходите, свое тело носите; язык, говори, свою голову корми. Бабушка Соломоньюшка парила и правила, у Бога милости просила. Не будь седун, будь ходун; банюшки-парушки слушай: пар да баня да вольное дело! Банюшки да воды слушай. Не слушай ни уроков, ни причищев, ни урочищев, не от худых, не от добрых, не от девок пустоволосок. Живи да толстей, да ядреней"."Баушка", принимавшая роды, правила живот роженице и "расправляла" новорожденного. "Обмыв новорожденного, кладут его на спинку и стягивают сперва вперед и на крест пальчики ножек к локтям, потом поворачиваю" его на живот и также стягивают на крест пальчики ручек к ногам; потом кладут на ладони срединой тела так, чтобы головка и ножки висели, и потряхивают несколько раз, приговаривая:Расправлен, теперь ужь уродцем не будешь!Тотчас, по перевязке пуповины, схватывают двумя пальцами носик ребенка и потягивают его несколько раз, приговаривая:Не будь курнос и спи крепче!" ."При рождении ребенка "в рубашке", т. е. в оболочке в виде пузыря, ее немедленно разрывали пальцами или ножницами, чтобы новорожденный не задохнулся. "Рубашку" ... было принято беречь. Ее высушивали на печи и хранили в сундуке с одеждой. Верили, что если ее взять с собой на чужбину, на войну или держать при себе во время суда или торговых сделок, то она принесет удачу. Иногда мать, отправляясь в лавку, "рубашку" ребенка прихватывала с собой в надежде, что ее не обсчитают. И вообще, о родившихся в рубашке говорили как о счастливых". (См. АМНИОН).В русских деревнях (а отчасти и в городах) и в настоящее время ребенку до года не стригут волосы и ногти - "чтобы жизнь ему не укоротить". По другому варианту, "в течение первого года у ребенка не должно обстригать ногтей, в противном случае из него выйдет вор". (Ср. английское поверье: "пока ребенку не исполнился год, не стриги ему ногти - иначе он вырастет вором"). Обычно мать откусывает ногти ребенку.Так же как и в Англии, в России повсеместно бытует запрет подносить ребенка до года к зеркалу (см. ЗЕРКАЛО). (Ср. соответствующее английское поверье)."Дети, родившиеся под Новый Год или под Рождество, будут счастливы" ."Младенец, родившийся в первое число, бывает долговечен"."Дети, родившиеся с большими волосами на голове, будут богаты и счастливы [см. ВОЛОСЫ]... Ребенок, родившийся лицом к земле, не будет долго жить" .
При рождении ребенка под порог следует положить нож, иначе новорожденный пострадает от дурного глаза. (Шотландия).


НОВЫЙ ГОД. Народные приметы и суеверия.

НОВЫЙ ГОД

Если на Новый Год у тебя пусто в карманах или в буфете - весь наступающий год ты проведешь в нищете. (Повсеместно. Берне ссылается на это поверье, широко распространенное в его время, в письме полковнику де Пайстеру, у которого он одолжил небольшую сумму денег в этом году, "чтобы без вздохов проводить Старый Год и не вздыхать в будущем году").
Ни железа, ни света, ни чего-либо еще нельзя выносить из дому накануне Нового Года, иначе дому угрожает беда. (Север Англии и кое-где в Шотландии).
Кельты предпринимали значительные предосторожности, чтобы на Новый Год в очаге не погас огонь. Поскольку, если бы это случилось, ни один сосед не одолжил бы неудачнику огня (а спичек в те древние времена еще не изобрели).Суеверный человек, одалживая огонь своему соседу, считал, что отдает с ним всю удачу, которая ждет его в наступающем году. И если семье, по собственному недосмотру лишившейся огня, удавалось украсть горящий уголек, то ей грозила еще большая неудача, поскольку украденный огонь не был "святым".Это суеверие, несомненно, пошло от римлян, поскольку Госпиниан писал, что в Риме никто не согласится вынести из дому огонь или железо ни накануне, ни в первый день Нового Года.Этот обычай отмирал медленно; в последнюю ночь Старого Года дедушка одного из авторов этой книги созывал всех домашних слуг и строго-настрого предупреждал их, чтобы в первый день Нового Года они не выносили ничего из дому, обещая в противном случае тут же уволить виновного. Так что даже зола из печей и овощные очистки оставались в доме до 2-го января. Этот обычай еще соблюдался не далее как в 1870 г.Может показаться, что в основе этого суеверия лежит беспокойство о доходах и расходах будущего года, поскольку вносить в дом не возбранялось ничего - запрещалось только выносить.28 декабря 1946 г. мы получили письмо от одного доброжелателя из Суррея, который предлагал нам:"Если вы хотите, чтобы в 1947 г. в ваш дом пришли деньги, выбросьте что-нибудь за дверь, как последнюю вещь, которую вы отдаете в старом году, а в Новом году первым делом выйдите за порог и внесите ее обратно"."В ночь под Новый год бесчисленные сонмы бесов выходят из преисподней и свободно расхаживают по земле, пугая весь крещеный народ. Начиная с этой ночи, вплоть до кануна Богоявления [праздника Крещения, 19 января], нечистая сила невозбранно устраивает пакости православному люду и потешается над всеми, кто позабыл оградить свои дела крестом, начертанным на дверях жилых и нежилых помещений. В эти страшные дни, говорит народная легенда, Бог на радостях, что у Него родился Сын, отомкнул все двери и выпустил чертей погулять. И вот черти, соскучившись в аду, как голодные набросились на грешные игрища и придумали, на погибель человеческого рода, бесчисленное множество развлечений, которым с таким азартом предается легкомысленная молодежь.Так говорит строгая легенда, созданная благочестивыми людьми в поучение ветреной молодежи. Однако, молодежь до сих пор не прониклась смыслом этого поверья и по всей великой Руси проводит святки в веселье, распевая песни, затевая игры и устраивая гаданья.Гадание составляет любимое святочное развлечение. Гадают кое-где и под Рождество и под Крещенье, но самым верным и действительным считается гадание под Новый год". (См. СВЯТКИ; СВЯТОЧНЫЕ ГАДАНИЯ).В традиционной русской деревне взрослое население гадало под Новый год о будущем урожае, "причем сплошь и рядом гаданье, как суеверное желание узнать будущее, сливается в данном случае с приметой, т. е. с наблюдением, проверенным опытом стариков. Вот, например, как гадают об урожае крестьяне Пензенской губ., Краснослободского у. В канун Нового года, около полуночи, двенадцать стариков (по числу месяцев в году), избранных всем обществом за примерную жизнь и испытанное благочестие, идут к церковной паперти и ставят здесь снопы хлеба - ржи, овса, гречи, проса, льна и проч., а также кладут картофель. На утро Нового года те же двенадцать стариков приходят в церковную ограду и замечают: на каком из снопов больше инею, того хлеба и надо всего больше сеять.Кроме этих местных примет, есть и общие, распространенные по всей Великороссии. Так, напр[имер], почти повсюду крестьяне верят, что если в ночь под Новый год небо будет звездное, то в наступающем году будет большой урожай ягод и грибов... В Калужской губ. "в Козловском у. крестьяне, отстоявши утреннюю обедню, уходят на гумно и зубами выдергивают из кадушек былинки. Если выдернется былинка с колосом, полным зерна, то год будет урожайный, если с тощим - неурожайный. Еще более своеобразный обычай наблюдается в Саранском у. Пензенской губ. Здесь крестьяне в канун Нового года пекут отдельный каравай хлеба, взвешивают его, кладут на ночь к образам, а утром снова взвешивают и замечают: если вес прибавится, то наступающий год будет урожайный (в таком случае каравай съедается семейными), если же, наоборот, вес убавится, то год будет неурожайный (в этом случае каравай отдают скотине, чтобы она меньше голодала во время бескормицы. С той же целью - определить урожай будущего года - крестьяне после заутрени ходят на перекресток, чертят палкою или пальцем по земле крест, потом припадают к этому кресту ухом и слушают: если послышится, что едут сани с грузом - год будет урожайный, если пустые - будет недород".В Ярославской губ. "в некоторых местах существует обычай в ночь на Новый год заваливать у соседей калитки. Молодежь деревенская отправляется к какому-нибудь дому, чаще всего к такому, где есть девушка-невеста, и заваливает вход на крыльцо снегом, дровами, бревнами, оставленными повозками и т, п. Затем отправляются к другому дому и т. д.". В других местах заваливают двери и дороги в ночь на Петров день - с 11 на 12 июля (см. ПЕТРОВ ДЕНЬ)."В Кадниковском уезде (Нодима) рассказывают, что на Новый год черт выгоняет коров пастись к устью какой-нибудь речки, и если обойти это место с иконой, то черт, хотя и выскочит, и коровы разбегутся, но двух-трех все-таки можно успеть захватить.Коровы эти какие-нибудь "хватанные", т. е. проклятые".Из современных русских поверий, связанных с Новым годом, повсеместным является - "как встретишь Новый год, так его и проживешь", поэтому в новогоднюю ночь нельзя ссориться, плакать, ложиться рано спать и т. д.На Новый год надо обязательно надеть что-либо новое из одежды, тогда наступающий год будет удачным.Что касается "денежных" примет, то в России считается непременным, чтобы новогодний "стол изобиловал яствами и напитками (для чего, конечно же, необходимы деньги). Однако брать взаймы под Новый год нельзя ни при каких обстоятельствах - иначе весь год будешь в долгах. Наглядное доказательство актуальности этого поверья - длинные очереди желающих выкупить свое имущество из ломбарда в канун Нового года. (По всей вероятности, англичанин Берне, не знал этого поверья, беря в долг у полковника де Пайстера).В студенческой среде существует любопытный обряд, связанный с загадыванием желания под Новый год. Для этого с первым ударом кремлевских курантов надо написать на салфетке заветное желание (причем только одно, и чтобы его никто не прочел!), оторвать бумажный клочок с записью, проглотить его и запить шампанским, причем все это надо успеть сделать, пока куранты продолжают отсчитывать двенадцать ударов. Загаданное желание нельзя рассказывать до конца года, иначе оно не сбудется. Составитель данной книги, встречая Новые года в кругу друзей, неоднократно испытывал этот способ исполнения желаний, и что самое удивительное - они всегда сбывались!


Ноги. Народные приметы и суеверия.

Ноги

В понедельник утром встретить плоскостопого человека - к несчастью.
Если новогодним утром в дом входит человек с высоким подъемом ступни, вместе с ним входит удача на весь год. (Нортамберленд).
Если первый человек, которого ты встретишь в Новом Году, будет плоскостопым, это принесет тебе несчастье. (Нортамберленд).
Не годится входить в дом с левой ноги.
На северо-востоке Шотландии верили - и до сих пор верят в некоторых отдаленных уголках, - что тот, кто родился ногами вперед, имеет силу исцелять любые растяжения связок, люмбаго, ревматизм.В связи с шотландским суеверием о ребенке, родившемся ногами вперед, интересно будет вспомнить, что в индийском Пенджабе тоже существует поверье, что первенец, родившийся таким образом, может исцелять радикулит, ударяя ногой по пояснице.Аналогичные поверья часто связывались с седьмым сыном и с седьмым сыном седьмого сына.Перуанские индейцы считают, что ребенок, рожденный ногами вперед, сам виноват в том, что с ним случилось. Если даже он выживет после ритуального наказания, его все равно обвиняют во всех несчастьях, случившихся при его жизни. Например, если вдруг ударит сильный мороз, жрецы посылают за всеми, родившимися ногами вперед, и строго бранят их и всех близнецов вместе с ними, как будто они были причиной ущерба, нанесенного морозом.В связи с первым из вышеупомянутых суеверий можно сказать, что неудачу от встречи с плоскостопым человеком в понедельник, можно предотвратить, если вернуться домой, поесть, попить и снова отправиться туда, куда вы первоначально направлялись.См. ПЕРВЫЙ ВХОДЯЩИЙ."Кто встанет с левой ноги, тот будет сердиться целый день" .Вместе с тем в студенческой среде существует поверье, что входить в аудиторию, где сдается экзамен, нужно обязательно с левой ноги. Точно так же порог зала бракосочетания невеста с женихом должны непременно перешагнуть левой ногой - на счастье .
Ребенок, родившийся ногами вперед, одарен магическими способностями. (Корнуолл).
Тот, кто родился ногами вперед, сможет исцелять любые растяжения связок, люмбаго и. ревматизм, наступая ногой на больное место. (Северо-восток Шотландии).


НОГОТКИ. Народные приметы и суеверия.

НОГОТКИ

Если ноготки не открываются до семи часов утра, будет дождь или гроза.
Последняя примета - вовсе не суеверие, а факт, который могут подтвердить многие цветоводы: ноготки действительно закрываются перед грозой.Что же касается попойки, якобы возникающей из-за длительного созерцания этих цветов, то многие жители Девоншира и Уилтшира называют ноготки просто "пьяницами".
Если ты собираешь ноготки или просто смотришь на них, тебе предстоит попойка. (Девоншир, Уилтшир).


НОГТИ. Народные приметы и суеверия.

НОГТИ

Tor, кто стрижет волосы или ногти в тихую погоду, накличет шторм. (Матросское поверье).
Белые пятнышки на ногтях предвещают удачу, черные - неудачу. (Существует кентская вариация этого поверья, где белые пятнышки названы "подарками").
Желтые пятнышки на ногтях - верное предзнаменование близкой смерти. (Поверье, бытовавшее во времена Бартона и упомянутое в его "Astrologaster").
Не стриги ногти ни в пятницу, ни в воскресенье, чтобы не накликать беды. (Повсеместно).
Не стриги ребенку ногтей, пока ему не исполнится год, иначе он вырастет вором. (Повсеместно).
Странно сказать, но последнее суеверие все еще бытует в некоторых сельских районах Англии; и матери, как в старину, обгрызают младенческие ногти зубами. Впрочем, нам не удалось выяснить, продолжают ли они считать, что, если этого не делать, ребенок вырастет вором. Кроме того, записано множество примеров, когда мать стрижет ногти своему ребенку, не достигшему двенадцати месяцев, над Библией, чтобы ребенок вырос честным и его пальцы "не были шаловливыми".Но одним из наиболее заметных британских предрассудков, связанных с ногтями, было поверье, что заполучив остриженные ногти, ведьма может нанести вред их бывшему владельцу. По этой причине ногти обычно закапывали в каком-нибудь тайном месте, вместе с остриженными волосами.При этом можно вспомнить, что сиамцы хоронят остриженные ногти под счастливым деревом, немцы - под порогом дома, в Уги (Соломоновы острова) их просто зарывают, чтобы никто не смог произвести над ними магических операций; то же самое делают в Западной Африке и на Таити.Чем можно объяснить этот обычай, одновременно существующий у жителей Соломоновых островов и цивилизованных британцев? Почему этот страх существует по всему миру и повсюду с ним борются одинаковыми способами?См. ЛИХОРАДКА; ЭПИЛЕПСИЯ; ЧЕРНЫЙ ПЕТУХ; НОВОРОЖДЕННЫЙ и др.В русских деревнях (особенно старообрядческих) еще и сегодня некоторые старики "хранят при себе остриженные ногти до самой смерти: на том свете, говорят они, придется лезть на высокую гору - в это время и пригодятся ногти" ."Если за ногтями появятся белые пятнышки, - это "обновки": в скором времени у тебя будут обновы". (Ср. кентское название белых пятнышек на ногтях - "подарки").Как в Англии, так и в России черные пятна за ногтями расценивались как примета к смерти. Так, в Заонежье "смерть плоду во чреве матери предсказывали ... по черным пятнам на ногтях беременной" .Кто грызет ногти, тот будет всю жизнь несчастен, - это поверье широко распространено в России и в наши дни .
Чтобы излечиться от лихорадки, возьми остриженные ногти и волосы больного и закопай их в мешочке под порогом соседа. Лихорадка перейдет к нему. (Девоншир).
Чтобы ребенок вырос богатым, не мой ему правую руку. (Север и Запад).


НОЖ. Народные приметы и суеверия.

НОЖ

Если вы берете у кого-нибудь нож, чтобы разрезать яблоко или какой-либо другой фрукт, вы должны вернуть его "с улыбкой", или вас постигнет несчастье. (Йоркшир).
Это суеверие было особенно популярно у школьников. Вернуть "с улыбкой" означало прибавить к ножу дольку фрукта, который вы только что разрезали.
Нож (как и всякий колющий или режущий металлический предмет) традиционно считался магическим орудием против нечистой силой (см. статьи АПОПЛЕКСИЯ; АНГИНА; БУЛАВКА; ВЕДЬМЫ; ИКОТА; МЕРТВЕЦ и многие другие), поэтому он требовал соответствующего уважительного обращения с собой. В современной России (как в деревне, так и в городе) продолжают бытовать поверья и запреты, связанные с ножом:Ножом играть не следует, потому что чрез то в доме выйдет после ссора .Кто ест с ножа, пот станет злым .Найденный нож нельзя подбирать - он принесет несчастье .Ножи дарить нельзя, но если уж сделали такой подарок, то надо отдать за нож какую-нибудь монетку, т. е. сымитировать покупку .


НОЖИ, ВИЛКИ И ЛОЖКИ. Народные приметы и суеверия.

НОЖИ, ВИЛКИ И ЛОЖКИ

Гот, кто поджаривает хлеб на ноже, не будет иметь счастья в жизни.
Две ложки в одном соуснике - к свадьбе.
Если в День Всех Святых девица пройдет задом наперед среди грядок лукапорея, держа в руках нож, ее суженый подойдет к ней, вырвет нож из рук и забросит его на середину огорода. (Уэльс).
Если девушка получит в подарок нож или любой другой острый инструмент от своего ухажера, вся любовь на этом закончится. (Ланкашир).
Носи в кармане нож - и феи не унесут тебя ночью. (Шотландия).
Положи нож под окном, чтобы отогнать Нечистого. (Кент).
Шотландцы, которые верили в фей столь же крепко, как и жители Ирландии, имели несколько магических обрядов, связанных с ножами.Если убитого оленя несли домой ночью, в тушу непременно следовало вонзить нож, чтобы феи не украли часть мяса.Другое суеверие гласило, что, входя в жилище фей, нужно обязательно воткнуть нож, вилку или рыболовный крючок в дверь, чтобы эльфы не смогли закрыть ее, пока вы не выйдете оттуда.Источник этого поверья заключен в теории, что феи, пиксы и даже ведьмы беспомощны против любой железной вещи.Шотландские горцы верили, что если в теплый летний день, при полном безветрии, в каком-то месте вдруг возникает вихрь, вздымающий ввысь кружащийся столб пыли и соломы, то в этом вихре сидят феи, которые похищают мужчин, женщин и детей. В этот смерч нужно бросить нож или ком земли с кротовой кучи, чтобы отобрать у фей их добычу.В Кройлендском аббатстве в день Св. Варфоломея (24 августа) всем, кто приходил в аббатство дарили маленькие ножики - в память о том, что со святого заживо содрали кожу. Этот обычай был отменен аббатом Джоном из Уисбеча, который умер в 1476 г.
Получив в подарок нож или ножницы, отдай дарителю полпенни, иначе с тобой случится беда. (Повсеместно. Это суеверие живо и по сей день).
Уронить вилку, накрывая на стол, - прогнать свою любовь, (Повсеместно).


НОЖНИЦЫ. Народные приметы и суеверия.

НОЖНИЦЫ

Если портниха случайно уронит ножницы, значит, ей скоро закажут траурный костюм.
Никогда не принимай ножницы в подарок, не дав монетку взамен, иначе они принесут тебе несчастье.
Уронив ножницы, не поднимай их сам, чтобы не накликать беды. Нужно позвать кого-нибудь и попросить сделать это за тебя. (То же самое относится и к упавшему зонтику).
Однако в том случае, если поблизости никого не окажется и придется поднимать ножницы самому, чтобы отвратить беду, нужно сначала нагреть ножницы в руке; а затем уже продолжать работу.С ножницами связано одно суеверие, которое и в наше время распространено по всей Северной Африке. Оно состоит в следующем: если недоброжелатель жениха, держа в руках раскрытые ножницы, станет сзади него, когда тот будет сидеть в седле, и окликнет его по имени, а жених отзовется, то ножницы закроются со щелчком, а жених потеряет способность выполнять супружеский долг.


НОС. Народные приметы и суеверия.

НОС

Мох, растущий на черепе покойника, -самое эффективное средство против кровотечения из носа; достаточно всего лишь прикоснуться им к коже. (XVIII в.).
Холодный ключ, приложенный к спине, останавливает кровотечение из носа. (XX в.).
Чтобы кровотечения из носа прекратились, проткни жабу каким-нибудь острым орудием, а когда она издохнет, положи ее в маленький мешочек и повесь на шею больному. (Север Англии).
Есть еще более невероятный способ лечения: "Если мужчина страдает кровотечением из носа, пусть попросит женщину подарить ему кружево; женщина страдающая, той же болезнью, должна просить об этом мужчину. Дарителю можно рассказать о причине просьбы; за подарок можно поблагодарить. Затем это кружево нужно девять дней носить на шее, и после этого болезнь больше не вернется к больному".В Девоншире, чтобы прекратить кровотечения из носа, следовало взять двух больших жаб, бросить их в холодную печь и постепенно нагревать ее, пока они не спекутся в сухую и хрупкую массу. Затем их следовало истолочь в каменной ступке, а порошок пересыпать в коробочку и использовать как нюхательный табак.В Шропшире было принято привязывать левую перчатку больного к семейной Библии, а затем вешать на шею больному ключ.И еще одно суеверие, связанное с носом:если поперек вашего носа проходит голубая вена, вам не суждено жить долго (по крайней мере, так считают в Корнуолле).


ОБЕТЫ. Народные приметы и суеверия.

ОБЕТЫ

В России "обычным видом обетов является хождение на богомолье. Обеты даются в самых разнообразных случаях жизни. Иная женщина не имеет детей, иметь которых сильно желает, и вот она дает обещание, если у нее родится сын или дочь, сходить на богомолье туда-то. У иной женщины муж сильно пьет, и она дает обет сходить на богомолье в такой-то монастырь, чтобы муж оставил пьянство. Иной начинает какое-нибудь рискованное дело и дает обещание, в случае благополучного окончания его, сделать то-то. Даются обеты по случаю болезни, при постигшем несчастии и т. д. и т. д.Наиболее употребительная форма обетов - это хождение на богомолье в различные монастыри. Чаще всего идут, конечно, в ближайшие монастыри, обладающие какими-нибудь местными святынями: чудотворными иконами, мощами и т. д. Впрочем, нередко совершаются паломничества и в отдаленные монастыри, по преимуществу в Соловецкий, в Троице-Сергиевскую Лавру, в Киево-Печерскую Лавру, в Старый Иерусалим и на Афон".


ОБЕТНЫЕ ПРЕДМЕТЫ. Народные приметы и суеверия.

ОБЕТНЫЕ ПРЕДМЕТЫ

Нередким явлением в России были обетные церкви. "По дороге от с. Ивачина к д. Маньково есть часовня, которая стоит на болоте. По преданию, часовня эта основана князем Иваном Васильевичем Пенкиным и вот почему: однажды князь, проезжая этим болотом, сильно увяз со своим конем и испугался так сильно, что дал обещание выстроить на болоте часовню, если он не потонет; таков обет и был им исполнен"."Поселянки на [2 мая, в день Св. Иоанна Ветхопещерника]..., откавши свои холсты, выходят с обетным концом в поле, раскланиваются на все стороны и, обращаясь на восток, говорят: "Вот тебе, матушка-весна, новая новинка!" После сего расстилают конец холстины по лугу, кладут на него пирог и уходят домой с надеждою, что матушка-весна оденется в новину и за хлеб-соль уродит в изобилии лен и конопли" ."Зажиточные поселяне [21 мая, в день Св. Иоанна Богослова] ... пекли обетные пироги и угощали ими бедных соседей и прохожих людей. Старики для встречи прохожего человека выхаживали на большие дороги и перекрестки. Худая примета западала на сердце старика, когда он возвращался назад с пирогом; с отчаянием встречали его все домочадцы. До обетного пирога никто не касался: его отдавали птицам на съедение".


ОБМОРОЖЕНИЕ. Народные приметы и суеверия.

ОБМОРОЖЕНИЕ

Похлопай по обмороженному месту веткой остролиста, и пусть твои руки или ноги при этом будут перекрещены - тогда обмороженное место заживет.
Скрещенные руки или ноги - это суеверие в чистом виде, древнейшее средство защиты больного от посягательств нечистого. Но в самом похлопывании есть определенный медицинский смысл, поскольку оно возобновляет на поврежденном участке циркуляцию крови, нарушение которой является основной тичиной появления обморожений.В определенных районах южного побережья Британии и на Нормандских островах было распространено поверье, что рождественское полено, если его каждый день понемногу держать над огнем от Рождества до Двенадцатой Ночи, а затем положить под кровать, целый год будет защищать всех живущих в этом доме от обморожений, молнии, огня и прочих несчастий. Если кусочек этого талисмана положить в питьевую воду для коров, это поможет им легко и безболезненно отелиться. Более того,пепел от полена, рассыпанный по полям, защитит пшеницу от мучнистой росы.Это суеверие довольно редко встречается в Британии. Очевидно, оно родом из Франции; оттуда оно попало на Нормандские острова, а островитяне занесли его на британское побережье. По эту сторону пролива оно почти не пользуется популярностью.Перекрещивание различных частей тела в английской и в русской традициях использовалось с целью прекратить икоту (см. ИКОТА). Русские знахари практиковали заговаривание обморожения:"Полоскаться пойдешь, руки обмоешь:- Огонь в проруби, мороз за рекой" (3 раза)" .Заговоры от обморожения представляют собой короткие реплики типа: "Была лиска бела, были детки белы. Где лизнет, тут медь пристанет. Ключ да замок, булатные слова"; "Заря до зари, заря до свету, у рабы Божьей (имя) мороз до слова. Аминь. Аминь. Аминь". Три раза поплевать" .


ОБОРОТНИ. Народные приметы и суеверия.

ОБОРОТНИ

В русских деревнях до сих пор широко распространены поверья об оборотнях.Оборачиваться умеют ведьмы и колдуны.В то же время они могут оборачивать людей в животных. В Южной и Западной частях России бытуют сюжеты о том, что "целые свадебные поезда превращаются в волков. Давно говорят, что Мария Мнишек будто бы превратилась в сороку...В народе говорят так: каждый оборотень, превращенный ... [колдуном] в волка, имеет полное сознание, что он человек, и не пользуется инстинктами животного, кроме одной внешности. При том говорят, что оборотню очень легко возвратить настоящий человеческий вид, если только надеть на него снятый с себя пояс, на котором должны быть сделаны узлы, при навязывании которых нужно сказать каждый раз: "Господи, помилуй". Говорят, будто бы при этом шкура спадает и пред избавителем является человек" ."Оборотнем может, прежде всего, сделаться каждый человек. Достаточно ему выйти в лес, воткнуть, в пень нож и перекувырнуться через него, произнеся известное заклинание, так он превратится в волка, медведя или другое животное, по его желанию. Порыскав, где ему нужно, он должен прийти опять к тому же пню и перекувырнуться в обратную сторону, и он делается тотчас же снова человеком. Но если кто-нибудь в отсутствии оборотившегося человека вынет из пня нож, то этот человек должен уже на всю жизнь остаться оборотнем.В оборотней чаще всего обращаются колдуны и ведьмы, чтобы, приняв на себя вид того или другого животного, им было удобнее вредить людям. Эти же колдуны и ведьмы могут превращать людей в различных животных.Оборотнями бывают часто клады. [См. КЛАДЫ]...Кроме вышеупомянутых временных оборотней, есть оборотни постоянные". (См. ЛЯГУШКА; КУКУШКА)."Узнать оборотней легко можно по тому, что у них задние ноги имеют колена вперед, как у человека, а не назад, как у волка. Людям они вреда не делают, кроме тех, кто их испортил; те не должны им попадаться навстречу" .


ОБУВЬ (БРОСАТЬ НА СЧАСТЬЕ). Народные приметы и суеверия.

ОБУВЬ (БРОСАТЬ НА СЧАСТЬЕ)

Брось вслед невесте старую обувь - это принесет счастье ей и жениху. (Повсеместно.)
Правая туфелька невесты должна быть переброшена от гостя к гостю на самый верх лестницы. Тот, кто ее поймает, вступит в брак следующим.
Прежде, чем отправиться в путешествие, сожги на счастье старую обувь. (Херефордшир.)
Вот еще несколько старых обычаев, регулярно практикуемых и в наши дни. Редкая свадьба сегодня обходится без того, чтоб вслед автомобилю не бросили старый башмак - или без старого башмака на заднем бампере.Однако достаточно странно, что этот обычай сохранился только на свадьбах. В старину старую обувь использовали в самых разных случаях. Множество примеров такого использования можно найти в "Notes and Queries".В Суонси старые башмаки бросали вслед моряку, отправлявшемуся в плавание. В Норфолке записана история торговца скотом, который, отправляясь покупать лотерейный билет (их продавали в Норидже), приказал жене "бросить вслед ему старый левый башмак". Он купил билет и выиграл 600 фунтов стерлингов-разумеется, благодаря старому башмаку.Источник этого обычая легко установить только в одном случае - когда дело касается свадьбы. Его корни можно обнаружить еще в древнейшей истории.Начнем с Шестидесятого Псалма: "Моав умывальная чаша Моя; на Едома брошу сапог мой"". И далее: "Не ты ли это, Боже, Который бросил нас на них..."". Евреи, идущие на Едом, сравниваются здесь с обувью, которую бросил Господь.В библейские времена у евреев существовал обычай, согласно которому брат человека, умершего бездетным, должен был жениться на его вдове, или, по крайней мере, официально отказаться от нее;она не имела права выходить замуж, пока он этого не сделает. Церемония официального отказа описана в двадцать пятой главе Второзакония. Если брат покойного публично заявлял, что отказывается от его вдовы, та должна была подойти к нему, снять обувь с его ноги и плюнуть ему в лицо. Это разувание означало, что человек лишается всех прав на жену своего брата.Аналогичный пример можно увидеть в истории Руфи и Воаза. "Прежде такой был обычай у Израиля, при выкупе и при мене для подтверждения какого-либо дела: один снимал сапог свой и давал другому". Родственник Руфи, отказываясь жениться на ней, снял свой сапог и тем самым уступил Воазу право на Руфь и все земельные участки, входящие в ее приданое.То, что об этом обычае хорошо помнили ранние христиане, подтверждается следующим фактом. Когда Князь Владимир захотел жениться на дочери Рогволода, она ответила ему, что "не снимет своей обуви перед сыном рабыни".Мартин Лютер, будучи гостем на свадьбе, проводил невесту в спальню и объяснил жениху, что отныне он должен быть хозяином в собственном доме. Для наглядности он снял с молодого человека обувь и поставил ее в изголовье кровати.Изо всего этого мы можем сделать вывод, что первоначально бросание обуви было вовсе не символом удачи, как в случае с норфолкским торговцем, а пережитком библейских обычаев; иными словами, обувь была символом передачи власти над невестой от ее родителей к супругу.В подтверждение этого мнения приведем старинный куплет, происхождение которого нам неизвестно:"Бритты в древние года,Обручалися когда,Башмаки назад бросали -Значит, волею своей,Не родных и не друзей,В этот брак вступали".Теме народных обрядов со старой обувью посвящена отдельная статья выдающегося русского этнографа Д .К. Зеленина. В ней он проанализировал широкий круг поверий и обрядов, связанных с ритуальным использованием изношенной обуви, в различных этнографических традициях.В свадебном обряде:"Свящ[енник] Ник[олай] Ловцев в рукописном описании села Рыковой Слободы Рязанского уезда и губернии сообщает, что перед тем как свахе-сходатае идти сватать, ее сажают за стол, все четыре ножки коего связывают кушаком - чтобы лучше связалась свадьба, - а в спину свахи бросают, при выходе ее из двери, осметком, т. е. изношенным лаптем, который для этого случая нарочно приготовляется" ."Другой случай употребления изношенных лаптей в русских свадебных обрядах отмечен в с. Косякове Свияжского уезда Казанской губернии, но только в исключительном случае, а именно при бракосочетании вдовца. Когда венчается вдовец, тогда мальчики и взрослые парни приходят к церкви "с охапками изношенных лаптей и, лишь только из церкви появляется новобрачный, закидывают его гнилыми лаптями. Бомбардировка лаптями продолжается до входа новобрачного вдовца в его дом или выезда за полевые ворота села". Делается все это в полной уверенности, что без такой бомбардировки брак вдовца будет несчастлив. Таким образом, и здесь бросание лаптей в новобрачного предвещает ему благополучие" .В скотоводческих обрядах:"Согласно сообщению 1848 г. из Нолинского уезда Вятской губернии, местные крестьяне "изношенные лапти в большом количестве привешивают под клюками (т. е. под жердями с крючьями, поддерживающими стропила крыши и водосточные желобья) у крыш скотных дворов на лицевую сторону - для того, чтобы скотина всякая велась" ."Священник села Рупосово Юхновского уезда Смоленской губернии в 1852 году писал следующее: "По многим домам моего прихода, едва ли не в каждом, при входе в дом глаз невольно встретиться со старыми лаптями, которых у богача не подымешь и на воз... На вопрос мой, для чего у них на дворе висят старые лапти, мужик, служащий при волостном правлении полицейским, отвечал: "А это вот, батюшка, для чего: вишь ты, как взойдешь на двор, да, видя такие лапти, уже и подумаешь о них и подивишься, к чему они висят? Стало быть, уже старики баяли так: с первого раза глаз и сломишь над лаптями, тогда уже не сглазишь на дворе ни скотины, ни в избу пришедши - сидящих за работою баб, либо вот когда бывает молодежь - ягняты и теляты, никогда их никто не сглазит" ."В Вязниковском уезде Владимирской губернии, видя на голове у кур выщипанные перья, заключают, что кур невзлюбил домовой; для устранения этих неприязненных отношений к курам домового "в курятнике подвешивают кремнисто-бугроватый камень или глиняный рукомойник с отбитым наполовину дном или, наконец, перебрасывают через нашест, на коем сидят куры, на веревке истоптанный лапоть". Здесь характерно, что лапоть предназначается для умилостивления домового, связь коего с культом предков вне сомнения". (См. БРАУНИ).В своей статье Д. К. Зеленин приводит сведение, что старые лапти вешались с той же целью (от дурного глаза) и на колья вокруг огорода.В похоронном обряде у финно-угорских народностей, например, у вотяков: "По окончании поминок начинаются проводы покойников, совершаемые следующим образом. Берут старый лапоть, в который кладутся перья, пух и уголь с огнем. Этот лапоть уносит за околицу один из мужчин. Унося его, он дует на уголь, произнося следующую молитву: "Старики, ешьте, пейте да уходите отсюда; кто нам завистник, того с собой уведите; врагов наших, колдунов, с собой уведите" .На основе скрупулезного анализа обрядов со старою обувью у разных народов Д.К.Зеленин подтверждает ранее высказанное в европейской этнографической литературе "объяснение подобных обрядов как жертвоприношения умершим". Таким образом символическое значение бросания старой обуви заключается в стремлении получить "покровительство умерших предков", которое "простирается" на все "стороны домашнего обихода". Если, в частности, умерший предок отправится вместе с живым своим потомком куда-нибудь в путь, то от такого желательного спутника можно ожидать только помощи и успеха. Но каким способом можно вызвать загробного гостя на такое совместное путешествие? - Предложить ему для дороги удобную для него обувь. На такой почве мы склонны объяснять обряды с бросанием старой обуви в спину отправляющихся куда-либо".Бросание старой обуви в спину свахи, закидывание изношенными лаптями жениха-вдовца во время бракосочетания также может иметь цель обеспечить данным лицам "покровительство умерших предков".Английские поверья о бросании старой обуви вслед новобрачным, морякам;сжигание старой обуви с целью прекращения эпидемии, перед путешествием вполне укладываются в разработанную концепцию Д. К. Зеленина, а именно - эти ритуальные действия являются принесением жертвы умершим предкам.Из общей картины выбивается поверье о правой туфельке невесты, которая перебрасывалась от гостя к гостю. И это вполне закономерно, так как речь в данном поверье идет о новой обуви, а в прочих суевериях упоминалась старая обувь. Возможно, что правая туфелька, являясь олицетворением своей хозяйки, обладала магической способностью приносить удачу, счастье, каковой обладала и сама невеста. (Ср. английское поверье о булавках, вынимаемых подружкой невесты из ее свадебного наряда, - см. БУЛАВКА). Кстати, в России до сих пор повсеместно распространен свадебный обычай "воровать" обувь невесты. Как правило, это проделывают дети или молодые родственники со стороны невесты. Если жених во время свадебного стола не укараулит обувь своей невесты, то он должен выкупить туфельку у ее родственников. После азартного "торга" обувь возвращается ее владелице, но, при известной находчивости и ловкости, туфельку могут выкрасть во второй раз, и тогда жениху снова придется ее выкупать .Вследствие пространности данной статьи, мы переносим сведения об использовании обуви в обрядах, связанных с переселением в новый дом в соответствующие статьи.
Чтобы остановить заразу, сожги старую обувь. (Ноттингем.)


ОБУВЬ (НА СТОЛЕ). Народные приметы и суеверия.

ОБУВЬ (НА СТОЛЕ)

Поставить чью-то обувь на стол или на стул - верный способ отправить этого человека на виселицу.
Безоговорочно веривший в эту примету герцог Веллингтон весьма опасался таких случаев. Однажды он уволил своего старого и верного слугу, который поставил его свадебные туфли на стол.Источник этого суеверия - в тех мрачных временах, когда виселица была одним из наиболее популярных уголовных наказаний. Обувь, поставленная на стул или на стол, не касается земли, а суеверный человек видит ее болтающейся вместе с телом. Такова абсурдность некоторых старых суеверий.Существовало еще одно, менее мрачное суеверие: будто обувь на столе предвещает ссору. Однако этого несчастья можно было избежать, если кто-нибудь сообразит снять обувь со стола и поставить ее под стол.


ОВИННИК. Народные приметы и суеверия.

ОВИННИК

Как говорилось ранее о различных демонологических персонажах (см. статьи БРАУНИ; ВОДЯНОЙ; ДВОРОВОЙ и проч.), русское народное мировоззрение, вплоть до наших дней, сохраняет четкое разделение "зон влияния" применительно к различным мифологическим персонажам: домовой - "охраняет" дом, банник - "хозяйничает" в бане, водяной - "заведует" реками и озерами, леший - лесом и т. д. В овинах - традиционных для России строениях, предназначенных для просушки хлеба в снопах путем разведения огня - живет овинник."Овинник, дух обитающий в овинах, имеет вид громадного черного кота, величиною с дворовую собаку, с горящими, как уголья, глазами. Овинник или подовинник всегда находится в яме под садилом. Он наблюдает за кладкой снопов на овине, за порядком сушки его и т. д. Особенно строго он следит за тем, чтобы овины не топились в так называемые именинные дни. Этими днями считаются: день Феклы "заревницы" 23 сентября [7 октября по н. ст.], Воздвиженье - день 14 сентября [27 сентября по н. ст.] и день Покрова Пресвятые Богородицы - 1 октября [14 октября по н. ст.]В эти дни все овины бывают именинниками и топить их в эти дни не следует.При несоблюдении этого овинник наказывает неосторожного владельца овина пожаром, а иногда, при удобном случае, даже и убивает его. Не позволяет точно также овинник сушить хлеба во время сильных ветров и безжалостно больно за это наказывает. Чтобы задобрить овинника, в некоторых местах поступают таким образом: в день Св. Козьмы и Дамиана [14 ноября] старший в доме приносит в овин петуха и на пороге отрубает ему голову и ноги. Эту голову и ноги он бросает затем на крышу избы для того, чтобы в доме велись куры.В некоторых местах девушки обращаются к овиннику с расспросами о своей судьбе. Обыкновенно поступают в данном случае таким образом: в ночь на Новый год, между вторыми и третьими петухами, девушка должна одна идти к овину. Здесь она поднимает подол платья на голову и, оголив свой зад, вставляет его в окно сушила. Овинник должен погладить зад рукою.Если овинник погладит зад голою рукою, то девушка будет жить замужем бедно, погладит мохнатою рукою - будет жить богато. Иные в садило суют руку, а по тому и судят, что если никто не тронет, то -в девках сидеть; голой рукою погладит по руке - бедно жить придется замужем, погладит мохнатою рукою - придется жить богато".Увидеть овинника "можно лишь во время Светлой заутрени Христова дня" .


ОВЦЫ. Народные приметы и суеверия.

ОВЦЫ

В День Всех Святых и во время Бельтана (1 ноября и 1 мая) овец нужно прогнать сквозь рябиновый обруч. (Шотландия)
В старину при похоронах чабана было принято класть к нему в гроб клочок овечьей шерсти. Это. делалось для того, чтобы в день Страшного Суда Бог узнал в нем пастуха и простил его за то, что он редко посещал церковь, все время находясь возле своих овец.В Сомерсете для излечения любого заболевания респираторных органов ребенка проводили сквозь овечье стадо, которое с утра гнали на пастбище. Именно с утра - это было очень важно для исцеления.Чтобы вы не подумали, будто этот обычай практиковался лишь невежественными крестьянами, заметим, что в молодости такому лечению подвергся архиепископ Дублинский, так как его родители очень верили в его эффективность.См. РОЖДЕСТВО; ЯГНЕНОК; КОКЛЮШ.В русской традиции также практиковали "лечение" больных детей с помощью овец. Так, ребенка, страдающего водянкой, "окутав в овчинный тулуп, мать кладет подле порога, а отец в это время загоняет овец в избу и потом опять из избы... Поселяне думают, что овцы, переходя чрез больное дитя, уносят с собою детскую болезнь".28 февраля, "на Онисима овчары окликают звезды, чтоб овцы ягнились". (См. ЗВЕЗДЫ).С 11 ноября, дня Св. Анастасии-овчарницы "поселяне начинают стричь овец. В степных селениях для овчара пекут пироги и угощают пастухов".Приобретение овец (как и прочей скотины) в русской народной культуре обставлялось множеством обрядовых действий: "Наш крестьянин никогда не станет покупать себе овцу "на племя" у соседа, но непременно купит ее у мясника из-под ножа, т. е. такую, которую мясник должен был зарезать. Крестьянин при этом заранее просит мясника приискать овцу получше, за что платит ему дороже копеек на 50 и более. При всем этом сделка сохраняется в глубоком секрете как со стороны мясника, так и со стороны покупателя. Если владелец овцы узнает, что мясник овцу покупает для кого-нибудь] на племя, то ни за что не продаст: продавши ее, он продаст весь "вод" своих овец.Если у какого-нибудь хозяина не ведутся овцы, то прибегают еще к другому средству, а именно - покупают у мясника овцу на так называемые "овсяные деньги", т. е. на деньги, вырученные от продажи овса последнего урожая" .
Если первая овца в сезоне ягнится двумя белыми ягнятами, все овцы отъягнятся превосходно.
Маленькая косточка из овечьей головы, если носить ее с собой, приносит удачу.
Отправляясь в путь, встретить овечье стадо - к счастью. (Только не для автомобилиста!)


ОГЛЯНУТЬСЯ НАЗАД. Народные приметы и суеверия.

ОГЛЯНУТЬСЯ НАЗАД

Уходя из дому, оглянуться назад или вернуться домой, не дойдя до цели, - верный способ накликать неудачу. (Повсеместно.)
Это суеверие, несомненно, насчитывает уже несколько тысячелетий. Скорей всего, оно возникло из истории о жене Лота, которая, следуя за ангелом из обреченного города, "оглянулась позади него и стала соляным столпом" (Бытие XIX, 26).Г-н Роберте ("Oriental Illustrations") пишет, что жители Индостана считают дурной приметой, уходя из дома, оглянуться назад. Соответственно этому суеверию, если мужчина, уходя, забыл что-то взять с собой, жена не окликает его, чтобы он не оглядывался назад, но несет или отсылает эту вещь следом за ним.Кафры, совершив определенный ритуал, никогда не оглядываются назад, иначе их может постигнуть страшное проклятие.


ОГНЕННЫЙ ЗМЕЙ. Народные приметы и суеверия.

ОГНЕННЫЙ ЗМЕЙ

"В массе суеверий, не поддающихся никаким влияниям и внушениям и уживающихся рядом с христианскими верованиями, выделяется одно, где огонь также играет влиятельную роль... Это ... рассказы о "Летучем" (он же и "Налетник" или "Огненный змей")...У огненного змея голова шаром, спина корытом и длинный-предлинный хвост - иногда до пяти сажен. Прилетая на свое место, он рассыпается искрами, которые вылетают как бы из решета, а летает он так низко, что бывает виден от земли не свыше сажени. Посещает он исключительно таких только женщин, которые долго и сильно тоскуют об отсутствующих или умерших мужьях. Самое же посещение, по словам одной простодушной орловской бабы, происходит следующим образом: "Умер у меня старик, а я и давай тосковать: места себе не нахожу. Так вот и хожу, как оголтелая. Вот ночью сижу у окна и тоскую. Вдруг, как осветит: подумала я пожар - вышла на двор. Гляжу, а старик покойник стоит передо мной: шляпа черная, высокая, что носил всегда по праздникам, сапоги новые, армяк длинный и кушаком подпоясан. С той поры и начал ходить".Самого посетителя сторонним людям не видно, но в избе слышен его голос: он и на вопросы отвечает и сам говорить начинает. Сверх того, посещения его заметны и потому, что возлюбленные его начинают богатеть на глазах у людей, хотя в то же время всякая баба, к которой повадился змей, начинает худеть и чахнуть (говорят: "полунощник напущен"), а иная изводится до того, что помирает или кончает самоубийством (все случаи женских самоубийств приписываются змею). Есть, впрочем, средства избавиться от посещения змея. Совестливая и стыдливая баба спохватится и обратится к колдуньям за советом, а уж те укажут, как узнать, кто по ночам приходит: настоящий ли муж или сам нечистый. Для этого они велят в то время, как избранница сидит за столом с огненным змеем и угощается всем, что он приносит и выставляет, уронить со стола какую-нибудь вещь и затем, поднимая ее, наклониться и поглядеть: не копытами ли ноги, не видать ли между ними кончика конского хвоста? Если затем окажется, что прилетевший змей подлинно черт, то, чтобы избавиться от него, надо сесть на порог [по другим вариантам - около печки], очертиться кругом, расчесать волосы и в то же время есть коноплю. Когда же змей спросит: "Что ешь?" - надо отвечать: "Вши". Это ему столь не по нутру, что он "попихнет в бок или больно ударит, но с того случая больше летать не станет".Ходят повсеместно слухи о том, что от огненных змеев женщины рожают детей, но, большей частью, недолговечных ("как родился, так и ушел под пол"), или прямо мертвых. Рождение уродов точно также приписывается участию змея, причем бабки-повитухи, которые ходили принимать таких детей, зачатых от нечистой силы, рассказывают, что дети родятся: "черненькие, легонькие, с коротеньким хвостиком и маленькими рожками" ."Крестьяне Саратовской губ. верят, что огненный змей летает по свету, рассыпается в полночь на крыше дома, где покойник, является плачущим - жене или мужу; он превращается в оплакиваемое лицо, поздоровается, но говорит шепотом и не велит никому о себе сказывать. Он приносит лакомства и деньги, но поутру первые превращаются в камни, а последние - в черепки. В Таврической губ. передают за достоверное: "Змий робитьця з простой гадини, тилько йий треба де-нибудь пробути, щоб вона сим год не чула ни дзвона, ни чоловичого голосу. Тоди у неи почнуть рости крила и будуть рости ще сим год... тоди вже и летить людям на вред" (Бердянский у.)" .


ОГНИ БОЛОТНЫЕ. Народные приметы и суеверия.

ОГНИ БОЛОТНЫЕ

Если два огонька движутся с разных сторон и встречаются, это значит, что мертвецы делают то же самое.
Если огонек сворачивает в сторону церкви, мертвец отправится тем же путем. (Уэльс).
Болотные огни (а также огни, появляющиеся на могилах) в Уэльсе называли "corpse-candle" ("трупные свечи") и считали предвестниками смерти.В остальных областях Британии было более распространено название "will-of-the-wisps"; в Суффолке - "Sylham Lamp"; в Западной Англии - "Joan-in-the-Wald"; a в Ньюкасле - "Weize". Во многих местах их называли "Friar"s Lantriorn". Их научное название - "ignis fatuus" ("дурацкий огонь"). Это фосфоресценция, похожая на пламя, возникающая над болотистыми местами по причине, спонтанного возгорания газов, выделяемых гниющими растениями.Основная причина для возникновения суеверий и страхов, окружавших это явление природы, заключалась в том, что болотные огни часто загорались на кладбищах, сбивая с пути многих людей, блуждавших в сумерках.В Уэльсе было распространено поверье (до сих пор сохранившееся в глуши и в горных поселках), что огонек - это дух умершего родственника, пришедшего с кладбища, чтобы забрать с собой душу умирающего. Согласно местной легенде, Св. Давид будто бы пообещал уэльсцам, что каждый из них будет заблаговременно предупрежден о предстоящей смерти кладбищенским огоньком, который приблизится к его дому. Об уважении, которым пользовалась эта легенда, свидетельствует следующая статья из "Cambrian Register" (1796):"Широко распространено поверье, что в диоцезе Св. Давида незадолго до смерти человека всегда появляется огонек, удаляющийся от его дома к кладбищу и исчезающий на том месте, где он будет похоронен; это явление считается чрезвычайно дурным знаком для больного".Поверье, существовавшее в Девоншире и Корнуолле, было почти точной копией уэльского; однако здесь считали, что кладбищенский огонек является только к человеку, чьи родственники уже похоронены на местном кладбище,Здесь рассказывали о многочисленных случаях, подтверждающих это суеверие. Вот одна из таких историй (Ллангаттен, Кармартеншир), повествующая о комнате, в которой спали пять горничных. Однажды владелец дома вошел в эту комнату и увидел там пять болотных огоньков. Вскоре после этого комната была заново оштукатурена, и в ней зажгли угольную жаровню, чтобы высушить штукатурку. На следующее утро служанки были найдены мертвыми в своих постелях; было установлено, что они задохнулись во сне от испарений свежей извести и угольного чада.Другая история,достоверность которой подтверждена неким церковным сановником, приводится в книге "Nightshade of Nature". Одна его родственница как-то раз поехала в гости, верхом и в сопровождении своего слуги. На полдороге их должен был встретить слуга человека, к которому она ехала; и как раз в этом месте она потеряла собственного провожатого.Вскоре после этого она увидела приближающийся огонек, двигавшийся примерно в трех футах от земли, и отъехала на обочину, чтобы уступить ему дорогу. Однако огонек остановился напротив нее и так висел и мерцал не менее получаса, и исчез лишь тогда, когда послышался стук копыт лошади приближающегося слуги.Встретив своего друга, она рассказала ему об увиденном. Спустя несколько дней, слуга умер. Его тело несли на кладбище по той самой дороге, где женщина видела огонек. В странном соответствии со случившимся гроб на полчаса задержался именно в том месте, где останавливался огонек.Третья история повествует о том, как слуга леди Дейвис в три часа ночи услышал шаги на лестнице и глухой удар о напольные часы, стоявшие неподалеку. Открыв дверь, он увидел огонек, испугался и выбежал из дома. После этого он заметил, что огонек вышел на улицу и направился к кладбищу.Леди Дейвис была в то время тяжело больна, и слуга счел огонек знамением ее близкой смерти. Он был настолько в этом уверен, что ранним утром того же самого дня, вернувшись с рынка, сразу же поинтересовался, жива ли еще его хозяйка. Когда ему сказали, что ей стало лучше, он рассказал о том, что видел ночью и заявил, что не сомневается в ее близкой смерти.Однако леди Дейвис выздоровела. Умер один из членов ее семьи спустя две недели после этого случая. Когда его тело несли вниз по лестнице, гроб глухо ударился о напольные часы - точь-в-точь, как две недели назад.А вот еще одна история - на этот раз из Шотландии. Один молодой шотландский священник, стоя у ограды церковного кладбища (рядом с которым находился его собственный дом), увидел среди могил блуждающий огонек. Решив, что кто-то бродит по кладбищу с фонарем, он пошел ему навстречу. Однако огонек тут же начал удаляться от него. Священник так и не увидел человека, который нес бы этот огонь; между тем, огонек перешел через дорогу, прошел сквозь небольшой лесок и вошел в дом одного фермера. Удивленный священник стал наблюдать за этим домом, и тут огонек появился снова, в сопровождении еще одного огонька. Тем же самым путем они вернулись обратно и, наконец, исчезли на том самом месте, где священник увидел первый огонек.Священник отметил это место и на другой день спросил у сторожа, чей это склеп. Сторож ответил, что склеп принадлежит одной семье, проживающей на холме, и показал ее дом - как раз тот самый, в который ночью вошел огонек. На следующий день священника пригласили в этот дом отпевать ребенка, умершего от скарлатины.Во многих отдаленных уголках Уэльса в болотные огни верят до сих пор.Утверждают, что взрыву шахт в Лланбрадахе и Глинкориге предшествовали многочисленные знамения, и в частности, болотные огни, загоравшиеся по ночам вокруг шахт.Блуждающие огоньки в русской фольклорной традиции (так же, как и в Англии) считались приметой смерти (см. одноименную статью). Происхождение их объясняется "поведением" нечистой силы: "на болотах огни зажигают водяные, чтобы заманивать и топить неосторожных путников; на кладбищах огонь горит над могилами праведных людей; на местах кладов зажигают огонь для обмана легковерных охранители зарытых сокровищ - "духи-кладовики". "Ночью можно видеть иногда мелькающие впотьмах огоньки - это бегают друг за другом полевики" - духи полей, представляемые народной фантазией в виде маленьких человечков.
Там, где светится болотный огонек, лежит труп младенца. Если огоньков два, три или больше и все они разных размеров и разной яркости, это значит, что там лежит столько же мертвых людей различного возраста.


ОГОНЬ. Народные приметы и суеверия.

ОГОНЬ

Возьми несколько веток водорослей, высуши их, закрепи их в фабричных деревянных рамах, поставь их на каминную доску - и твой дом никогда не загорится. (Корнуолл. Водоросли, приготовленные таким способом, здесь называют "Lady"s Trees" ("деревья Госпожи"); очевидно, под словом "Lady" подразумевается Дева Мария).
Если огонь вырывается из камина, в доме будет ссора.
Если огонь разгорается плохо, значит вредят злые духи. Чтобы противостоять им, поставь кочергу поперек каминной решетки, сделав таким образом крест. (Повсеместно).
Если огонь ярко разгорается после того, как его поворошили кочергой, это знак того, что отсутствующий возлюбленный, жена или муж (соответственно случаю) находится в хорошем расположении духа. (Мидленд).
Если пепел в камине распадается на две кучки, служанка потеряет место.
Если, уходя из дому, оставить в камине погасшую золу, с хозяином случится беда.
Последнее суеверие весьма резонно. Было множество случаев, когда пепел, с виду совсем остывший, внезапно возгорался и его искры поджигали бумагу на печи, или одежду, висящую у камина и развеваемую сквозняком. Огонь среди ночи - это столь же верная дурная примета, как капля краски, падающая на голову неосторожного прохожего и предупреждающая его о том, что он забрел под лестницу, на которой работает маляр.Прочие "огненные" суеверия в большинстве своем связаны с новогодней ночью. Они были широко распространены в Шотландии и, частично, в Северной Англии. Соответственно этим суевериям, если в новогоднюю ночь огонь в доме погаснет, то это дурной знак для всего последующего года. Кроме того, беда якобы должна была случиться с каждым, кто поможет своему невезучему соседу, дав ему горящий уголек или любой другой огонь, которым можно было зажечь погасший очаг.Что же касается кочерги поперек прутьев, то этот обычай популярен до сих пор, хотя едва ли кто-то воспринимает его всерьез.Впрочем, этот обычай имел бы какой-то смысл, если бы кочерга была раскалена докрасна, поскольку в этом случае она вызывала бы восходящий поток воздуха, который помогает разгореться огню.См. ЧИСТЫЙ ОГОНЬ; ВСЕХ СВЯТЫХ ДЕНЬ; КОСТРЫ; КОЧЕРГА.В крестьянской России повсеместно сохраняется вера "в мощь и влияние всякого огня, каким бы способом он ни был добыт. Коренной русский человек ... не осмелится залить или плюнуть в огонь... Точно так же ... не бросят в затопленную печь волос (чтобы не болела голова), не перешагнут через костер, не сожгут в нем экскрементов человеческих из боязни корчей и судороги тем людям. [См. статью КАЛ]. Почтение к огню во многих местностях Великороссии (а в Белоруссии повсюду) доведено до того, что считают великим грехом тушить костер на полях, теплины на ночном и т. п., предоставляя самому огню изнывать в бессилии и тухнуть... При наступлении сумерек огонь зажигается всегда с молитвой, и если при этом иногда начнут ссориться между собою невестки, то свекровь говорит:- Полно вам браниться, удерживайте язык, аль не видите, что огонь зажигают?И ссора прекращается, перебранка смолкает.- Огонь грех гневить - как раз случится несчастье, - говорят крестьяне, вспоминая известную легенду, предостерегающую от перебранок при зажигании огня. Вот эта легенда, или вернее нравоучение:"Зажглись на чужом дворе два огня и стали между собою разговаривать:- Ох, брат, погуляю я на той неделе!- говорит один.А разве тебе плохо?- Чего хорошего: печь затапливают -ругаются, вечерние огни затепливаются - опять бранятся...- Ну, гуляй, если надумал, только моего колеса не трогай. Мои хозяева хорошие: зажгут с молитвой и погасят с молитвой.Не прошло недели, как один двор сгорел, а чужое колесо, которое валялось на том дворе, осталось целым".Почтение к огню на неосознанном уровне до сих пор сохраняется и в городской среде. Так, почти во всякой семье родители делают замечание детям, если те плюют не только на огонь, но и на любой горячий предмет, например, на утюг, проверяя достаточно ли он разогрелся (а также на печь, плиту и проч.). Иногда сохраняется и мотивировка данного запрета - на губах выступят болячки - "огневики" (в ряде традиций такие простудные воспаления называются "лихорадками" (см. ЛИХОРАДКА)).Чрезвычайно интересны легенды, объясняющие происхождение огня на земле. "Наиболее господствующее убеждение заключается в том, что первый огонь изобрели бесы в то самое время, когда они были изгнаны с неба. При этом рассказывается легенда о том, как Бог со Свв. Петром и Павлом ходили по земле и неожиданно увидели костер, разведенный и охраняемый бесами. Бог приложил палочку, и, когда она загорелась, бесы вздумали ее отломать. Тогда Господь ударил этой палочкой о камень, полетели искры, и с той поры люди узнали, как добывают огонь из камня. Так думают и в Малороссии, где эта легенда общеизвестна. В решительном противоречии с ней находится великорусская легенда, свидетельствующая, что огонь дан людям Самим Богом, который ниспослал его с небес на помощь первому человеку, по изгнании его из рая, когда человек очутился в безвыходном положении и не знал, как готовить себе пищу. Бог послал молнию, которая расколола и зажгла дерево, и тем показал способ добывания столь чтимого и признаваемого святым "живого огня". Другие легенды стараются примирить оба начала, признавая два огня: адский и небесный, а одна из легенд говорит, что до первого греха первых людей огня на земле не было. После же грехопадения отворились адские ворота, и пламя вырвалось оттуда и появилось на земле, чтобы причинять людям вред пожарами, обманывать вспышками на местах кладов, смущать огневидным появлением в воздухе самих бесов, в виде огненных змеев и т. п. Кроме адского огня, был послан с неба и тот огонь, которым зажигались жертвы, приносимые Богу, и устранялись многочисленные бедствия, посещавшие людей и домашних животных, в виде различных болезней. Теперь ... "тот и другой огонь смешались вместе и их не различишь" ."В некоторых случаях огонь считается даже как бы разумным, одушевленным существом. Не следует, например, во время пожара носить вещи из жилого горящего дома по направлению к другому строению, так как пламя "потянет" и переберется на это строение (как бы не желая отдать того, что у него вырывают). Рассказывают, что один крестьянин, помогая вытаскивать вещи из горящего дома, тайком унес рукавицы и снес их к себе домой. И что же? Пламя тотчас же перекинулось с горящего дома на дом вора" .Во время пожара "затапливают печь в доме, соседнем с горящим, веря, что огонь против огня утишит пожар...Считается недозволенным во время пожара курить, петь или свистать" .


ОГОРОД. Народные приметы и суеверия.

ОГОРОД

Все наземные овощи нужно сеять, когда луна на ущербе; все корнеплоды - морковь, пастернак и т. д. - когда луна меняет фазу. (Повсеместно).
В 1944 г. лондонская "Daily Mirror" (как и многие специальные газеты для садоводов) напечатала множество читательских писем на эту тему. Как выяснилось, садоводы действительно считают, что наземные овощи нужно сеять, когда луна на ущербе, а корнеплоды - когда луна растет. Мы тоже провели эксперимент на одном из участков своего огорода в Суррее, но не нашли никакой разницы между урожайностью культур, посеянных в "должное" время, и культур, посеянных "не вовремя".Рифмованная формулировка этого суеверия звучит следующим образом:"В полнолунье сей бобы,Чтобы были не слабы".Еще один "добрый знак" для огородника - это когда среди крыжовника, картофеля и прочих плодов, выросших на участке, встречаются экземпляры необычной формы.В русской фольклорной традиции сдвоенные растения, плоды и корнеплоды считаются хорошей приметой. На юго-западе России два колоса, выросшие из одного стебля, сросшиеся картофелины, моркови орехи и т. д. называются "спориной". Считается, что "спорина-матушка попадается к счастью". (Ср. аналогичное английское поверье о "двойной" капусте).В русских деревнях каждому овощу и злаку был установлен "свой" срок сева. Часто посадка рассады овощей (капусты, лука, огурцов и т. д.) сопровождалась магическими действиями и заговорами."В замосковских селениях [18 июня, в день Св. Ирины (Арины)-рассадницы] ... начинают рассаживать по грядам рассаду. Предприимчивые старушки с вечера еще выносят на гряды горшок, кладут в него крапиву с корнем и ставят вверх дном на средовую гряду. При сажании рассады приговаривают: "Не будь голенаста, а будь пузаста; не будь пустая, а будь тугая; не будь красна, а будь вкусна; не будь стара, а будь молода; не будь мала, а будь велика".Капусту нельзя было сажать на русальной неделе (см. одноименную статью), иначе она будет растрепанной, как русалка ."В Тульской губернии на день Св. Леонтия [5 июня] садят огурцы. Там наблюдают, чтобы первую посадку никто не видал, и потому всегда скрывают первую гряду и первый выросший огурец. Этот первенец тут же зарывается. Огородники думают, что по его только милости могут расти огурцы. Ветви желтые, поблекшие на грядах считают" увядшими "от постороннего глаза, подсмотревшего на рост первого огурца".
Если капуста вырастает двойной (по два ростка из одного корня) или развернутой (с раскрытыми листьями, не свернувшимися в кочан), это предвещает удачу. (Повсеместно).
Стручок, в котором только одна горошина, - к благоприятным обстоятельствам. (Мы полагаем, впрочем, что оба эти суеверия достаточно благоприятны для поднятия духа огородника).


ОГРАДА. Народные приметы и суеверия.

ОГРАДА

Никогда не устанавливай оград на морском побережье. Это приносит беду. (Поверье моряков.)
Если верить этому утверждению, любая ограда, установленная таким образом, приводит к гибели моряков. Если же без ограды никак нельзя обойтись, то она должна быть не сплошной.В свое время рыбацкие жены снесли ограды, установленные на морском берегу в Хайте, и называли тех, кто их построил, убийцами.Мы подозреваем, что источник этого поверья более чем очевиден. Ведь к спасательным шлюпкам на берегу всегда должен иметься свободный доступ, чтобы помощь могла своевременно прийти к людям, терпящим бедствие. А любая ограда может создать препятствие, из-за которого спасатели потеряют драгоценное время.


ОДЕВАНИЕ. Народные приметы и суеверия.

ОДЕВАНИЕ

Если ты начнешь надевать рубашку, пиджак и т. д. с левого рукава, жди беды.
Это суеверие - еще один пример теории о том, что левая сторона принадлежит дьяволу. Римляне верили в это столь сильно, что в доме любого знатного человека у дверей стоял специальный слуга, следивший, чтобы ни один из посетителей не делал первый шаг через порог левой ногой. Отсюда и пошли нынешние швейцары".


ОДЕЖДА. Народные приметы и суеверия.

ОДЕЖДА

Если при покупке новой вещи у тебя не останется денег в кошельке, ты будешь испытывать недостаток в деньгах все время, пока будешь носить эту вещь. Если же деньги останутся, то твой кошелек всегда будет полон.
В Восточном Йоркшире существовал следующий обычай. Когда кто-нибудь из школьников приходил в класс в новой одежде, соученики щипали его, приговаривая: "Щип - за новый, два - за синий, три - за плисовый!"Во многих областях страны было принято расстегивать все пуговицы на одежде в доме, где лежал умирающий, чтобы ничто не мешало душе покинуть тело. То же самое касалось замков, задвижек и т. д.Еще один обычай (или, скорее, суеверие), сохранившийся до нынешних времен, - это традиция непременно надевать что-нибудь новое на Пасху. Кроме того, и по сей день считается, что нельзя выходить замуж в зеленом платье, а белое платье приносит удачу только девственницам.Истоки этих поверий, связанных с одеждой, очевидно, заключены в теории о симпатической связи, будто бы существующей между человеком и его одеждой. Когда-то эта теория была распространена у всех народов, и, по сравнению с другими странами, в Британии сохранилось наименьшее количество ее пережитков.Следуя этой теории, папуасы из Тумелео, потеряв даже самый незначительный предмет своего туалета, не знают покоя, пока не отыщут его. В Пруссии в старину считалось, что, если вора поймать не удалось, но на месте преступления осталась какая-либо из его носильных вещей, то нужно избить эту вещь палкой. После этого вор будто бы непременно заболевал, и его преступление становилось явным. Однако важно было, чтобы палка, используемая в этих целях, была вырезана из годовалого орешника и имела три зарубки - во имя Отца, Сына и Святого Духа.Забавный Акт об одежде для покойников был издан в 1678 г., когда все приходские священники должны были вести списки покойни"ков, похороненных в шерстяной одежде. Полное название этого документа: "Акт о преуменьшении значения льна и поощрении шерстяной и хлопчатобумажной промышленности в королевстве".В России вплоть до сегодняшнего дня повсеместно распространено убеждение, что в белом платье можно выходить замуж только в первый раз, для повторного брака невеста должна шить платье из ткани любого другого цвета, в противном случае белое платье принесет ей несчастье . (Ср. английское поверье: "белое платье приносит удачу только девственницам").Традиция надевать что-нибудь новое из одежды в России приурочена к Новому году. Вместе с тем бытует убеждение, что на ответственные мероприятия (экзамены, заключение договоров и т. д.) нельзя надевать новую одежду, так как это принесет неудачу .Только что купленную обнову нельзя класть на кровать, иначе ее придется перешивать. Это же суеверие распространено и среди портних: ни в коем случае нельзя допустить, чтобы недошитая или только что сшитая ("ненадёваная") вещь оказалась на кровати или на диване .До сих пор повсеместно считается, что "никогда не следует давать пришивать на себе пуговицу к платью [и вообще что-либо зашивать на себе - т. е. не снимая вещи]: таким образом можно пришить себе память. Если случится надеть рубаху на левую сторону, то значит быть вскоре битому (т. е. кто-нибудь побьет)". (Ср. английское поверье: "если ты начнешь надевать рубашку, пиджак и т. д. с левого рукава, жди беды" - см. ОДЕВАНИЕ).
Если твоя одежда залатана на спине, ты все время будешь беден. (Повсеместно).


ОЖОГИ. Народные приметы и суеверия.

ОЖОГИ

Для лечения ожога возьми девять листов ежевики и брось их в сосуд с чистой родниковой водой. Проводи каждым листом по ожогу и повторяй по три раза над каждым листом:"Три госпожи с востока пришли,Лед и огонь с собой принесли.Во имя Отца, Сына и Духа Святого,Лед, изгони жар из места больного!"(Суссекс, Девоншир, Корнуолл, а также Норфолк; но в последнем графстве текст заговора немного изменяется. Чтобы окончательно унять боль, нужно взять горящую головню из печи и провести ею в воздухе вокруг ожога девять раз (трижды по три раза. Слова, однако, нужно произносить в присутствии одного только больного, и так тихо, чтобы никто не услышал).
Очень осторожно положи свою правую руку на обожженное место и трижды повтори такие слова: "Старый ком земли под глиной. Ожог долой. Ожог долой. Во имя Господа, исцелись", - после каждого повторения слегка подуй на ожог. После этого боль утихнет, и больной уснет глубоким сном. (Антрим, Ирландия).
В XIX в. заклинания считались самым верным средством от ожогов, зубной боли и некоторых наследственных заболеваний.Вот свидетельские показания некоей Энн Мэнли из Девоншира о ребенке, умершем от ожога кипятком. ("Pall Mall Gazette" от 23 ноября 1868 г.): "Я, жена Джеймса Мэнли, рабочего, встретила Сару Шеппард на улице в четверг, около девяти часов утра; на руках она несла ребенка, завернув его в подол своего платья. Она сказала, что ребенок обварился кипятком. Тогда я сказала над ним те слова, которые говорила, когда на последней Хонитонской ярмарке из огня выскочил уголек и повредил ей глаз. Я сказала их шепотом: "Приходили два ангела с севера: один с жаром, другой с холодом. Прочь, жар, прочь, холод, во имя Отца и Сына и Святого Духа". Я повторила это трижды. Это хорошо помогает от ожогов. Я не знаю, помогает ли это от чего-нибудь еще. Этому заговору меня научил один старик, Джон Спарвей, много лет тому назад. Его должна произносить женщина для мужчины или мужчина для женщины. И я думала, что этот заговор непременно поможет".На Шетландских островах применялся следующий заговор:"Ожог, ожог, твой жар жесток!Если б ожог сам себя ожог,Больше б ожог не пек и не жег".Затем "целитель" трижды дул на обожженное место. Что же касается церковных покровов, то не далее как в 1910 г. их считали средством, исцеляющим разные ожоги лучше всех докторов. Элизабет Мэри Райт в "Rustic Speech and Folklore" сообщает, что в этот год один ее приятель, проживавший тогда в Ливерпуле, имел несчастье ожечь руку. Хозяйка дома, в котором он квартировал, работала уборщицей в церкви и имела доступ к церковным покровом. Она предложила ему перевязать руку куском кружевной салфетки, накрывавшей потир. И, когда ожог зажил, она сочла это следствием воздействия салфетки.Русские знахари повсеместно практиковали заговаривание ожогов. Заговоры от ожога (как и от обморожения) представляют собой короткие магические формулы типа:"Сожжено это не огнем, а золою". Трижды сказать, дунуть и плюнуть; "Где был огонь, будь песок (вариант - камень); трижды плюнуть на больное место и сказать: "Во имя Отца и Сына и Святаго Духа. Свет до зари, а заря до свету, а ожог до слов. Во веки веков, аминь" .
Церковные покровы исцеляют ожоги. (Чешир.)
Чтобы приготовить средство от ожогов, возьми гусиный помет, смешай его с сердцевиной бузины и поджарь в майском масле. (Шропшир.)


ОЛЕНЬ. Народные приметы и суеверия.

ОЛЕНЬ

Мы смогли найти только два суеверия, связанных с оленем, и оба они связаны с родовыми преданиями. На острове Рам, между Обаном и Скай, считалось, что если человек из рода Лахлин застрелит оленя на горе Финкра, он либо тут же умрет, либо заболеет нервной лихорадкой, которая сведет его в могилу.Вторая история связана с одним весьма известным родом из Лейкленда. Легенда, просуществовавшая более 200 лет, гласила, что род не будет иметь прямого наследника, пока в парке не появится белая олениха и пока не остановится река в том же самом парке. В 1895 г. река действительно перестала течь, поскольку промерзла почти до дна, а среди оленей в парке внезапно появилась белая олениха. И через несколько месяцев в доме родился наследник - первый сын в роду за последние три сотни лет.


ОМЕЛА. Народные приметы и суеверия.

ОМЕЛА

Если в Двенадцатую Ночь не сжечь омелу,все пары, которые поцеловались под ней на Рождество, поссорятся до конца года.
Нет омелы - нет удачи. (Уэльские фермеры. Если омела обильно разрастается на Рождество, они надеются, что летом следующего года будет хороший урожай хлеба).
В шотландских графствах Элгин и Мори вплоть до XIX в. считалось, что ветки омелы, срезанные в мартовское полнолуние и свитые в кольца, исцеляют горячку и прочие болезни.Уэльское суеверие гласит, что подорешником или ясенем, на котором растет омела, можно найти клад.Однако до XVI в. о кладе никто и не заикался: в ту пору суеверие гласило, что под корнями такого дерева живет змея с рубином в голове. Очевидно, со временем змея была забыта, а сокровище осталось.Следует подчеркнуть, что все суеверия утверждали, будто омела лишается своей волшебной силы, если ее срезать железным или стальным орудием. Когда друиды отправлялись собирать свое священное растение (в период, примерно соответствующий нашему Рождеству), они срезали ее побеги с дубов серебряным ножом. Этой омелой они украшали свои алтари. В наше время в рождественские дни омелу переплетают с ягодами остролиста.Друиды считали омелу священной, потому что не только ее цветы, но и ее листья растут попарно на конце каждого прутика. Однако омела - единственное вечнозеленое растение, которым не разрешалось украшать церковь (очевидно, из-за ее связи с друидами).Легенда о поцелуе под омелой ведет свое происхождение от скандинавского мифа о боге Бальдре, сыне Одина и фрейи. Мать любила Бальдра столь сильно, что заставила все растения поклясться защищать его. К несчастью, она забыла взять клятву с омелы, и Локи, бог зла, убил Бальдра дротиком, сделанным из омелы. Боги воскресили Бальдра, и омела пообещала, что никогда не причинит вреда их любимцу, если они защитят ее от прикосновений земли.Боги передали омелу под покровительство Фрейи, богини любви - отсюда и обычай целоваться под омелой. А земли омела не касается и по сей день: это растение-паразит, пускающее корни на ветвях других деревьев.Таким образом омела, убившая Бальдра, стала хранительницей его жизни - и это отразилось в шотландском поверье о том, что судьба рода Хэй из Эррола (Пертшир) была связана с омелой, которая росла на дубе в их имении, находившемся неподалеку от Ферт-оф-Тей. Эмблемой Хэев была омела.Считалось, что если дуб упадет, то падение Хэев неизбежно. И любой представитель этого рода непременно навлекал на себя беду, если ему случалось убить сокола (дуб стоял рядом с Соколиным Камнем) или срубить ветку старого дуба.Но считалось также, что ветка омелы, которую один из Хэев срежет в День Всех Святых, трижды обойдя вокруг дерева по ходу солнца, будет лучшим талисманом против колдовской порчи и сохранит своего владельца от гибели в бою.Это суеверие нашло свое отражение в стихах "Роберта-Рифмоплета", посвященных эррольскому дубу:"Омела в дубовых ветвях прижилась,А дуб полон соков и сил -Суровые ветры трав не сомнут,Пока их косарь не скосил.Но если корень у дуба сгниетИ засохнут зеленые грозди -Травою очаг зарастет, разорят Вороны орлиные гнезда".
Чтобы исцелить "пляску Св. Витта", нужно пить отвар из ягод омелы. (Киртон, Линкольншир).


ОПАХИВАНИЕ. Народные приметы и суеверия.

ОПАХИВАНИЕ

"Народный обряд опахивания принадлежит к остаткам древнего языческого верования наших отцов. Поселяне отправляют его для прекращения коровьей смерти. Пораженные ужасными бедствиями, они после мирского совещания решаются опахивать землю. Мужья, изъявив свое согласие, предоставляют этот обряд своим женам. П о -в е щ а л к а , женщина старая, ... с раннего утра повещает по всем домам: пора де унять лихость коровью. Входя в избу, она сзывает к себе женщин и открывает им на совете задуманное предприятие. Согласие всегда бывает готово, а уверенность в обряде опахивания придает особенную решимость. В знак согласия женщины обмывают руки водой и утирают их ручником, который носит с собой повещалка. После сего обряда она строго приказывает всему мужескому полу, от мала до велика: "не выходить из избы ради беды великия".. Ровно в полночь повещалка в одной рубахе выходит к околице и с диким воплем: "Ай! Ай!" бьет в сковороду. На этот вызов выходят все женщины с ухватами, кочергами, помелами, косами, серпами и дубинами. Мужчины запирают ворота, загоняют скот в хлева и привязывают собак. Повещалка, сбросив с себя рубаху, со всевозможным неистовством произносит клятвы на коровью смерть. В это время другие женщины подвозят соху, надевают на нее хомут и запрягают. С зажженными лучинами начинается троекратное шествие вокруг всего селения. Впереди всех идет с сохою повещалка и проводит борозду м е ж е -водную, за ней следуют несколько женщин на помелах, в одних рубашках, с распущенными волосами. Сзади них идет толпа, размахивая по воздуху кочергами, косами, серпами, ухватами и дубинами, с полною уверенностью уничтожить сими действиями носящуюся над селениями коровью смерть... С окончанием сего обряда все женщины расходятся по домам с полною уверенностью, что за обведенную черту вокруг селения не может пробраться коровья смерть. Горе тому животному, которое попадется в это время навстречу неистовым женщинам: его убивают без пощады, предполагая, что в образе его скрывалась к о р о в ь я смерть". "Обычай опахиванья является даже своего рода священнодействием со всею тою мистическою обстановкою, которая вообще приличествует всякому древнему обряду и которая рассчитана на то, чтобы самый обряд сделать внушительным и страшным. Толпа женщин с распущенными волосами, в одних белых рубахах, в глухом сумраке ночи, возбужденная всей внешней обстановкой и условными околичностями обрядового чина, становится опасной для всякого случайного свидетеля этого религиозного "действа". Совершение его преимущественно предоставляется женщинам того селения, которому угрожает занос чумы на скот, тифа на людей и т. п., и которое необходимо оградить со всех сторон таинственным, заколдованным поясом земли, вырезанным сохою, в ширину сошника и глубиной не менее трех вершков.Почин самого обряда всюду предоставлен старухам, крепче верующим и более осведомленным в порядке совершения чина "опахиванья". Они и выбирают подходящую полночь, и оповещают женское население шепотком, чтобы не знали и не слыхали мужчины. Для того, чтобы таинственная цель была достигнута, считается необходимым участие в обряде, по малой мере, девяти девок и трех вдов (как и высказывается это в обрядовых припевах). Оповещенные старухами с вечера, все девицы и бабы прокрадываются за околицу и, выйдя в поле, снимают с себя одежду до рубахи, при чем иные повязывают голову белыми платками, а девицы развязывают косы и распускают волосы наподобие русалок. На одну вдову, по общему выбору и приговору, надевают тайком унесенный хомут и впрягают ее в оглобли (обжи) сохи, также припрятанной заранее. Другая вдова берется за рукоятку, и обе начинают косым лемехом разрывать и бороздить землю, намечая тот "продух", из которого предполагается подъем и выход земляной силы, невидимой, непонятной, но целебной и устрашающей самую смерть . А в это же время все остальные девицы и вдовы (замужние не всегда допускаются, как неподходящие, "нечистые") идут за сохой с кольями и палками, со сковородами, заслонками и чугунами. У девяти девиц девять кос, в которые они и производят беспрерывный звон. Звонят, кричат и поют с неистовым рвением, которое прямо указывает на ... цель - запугать и прогнать смерть. Ей и грозят в обрядовых песнях и причитаниях: "Смерть, выйди вон, выйди с нашего села, изо всякого двора! Мы идем, девять девок, три вдовы. Мы огнем тебя сожжем, кочергою загребем, помелом заметем, чтобы ты, смерть, не ходила, людей не морила. Устрашись - посмотри: где же это видно, что девушки косят, а вдовушки пашут". Обойдя околицу по огородам и гуменникам, вся эта женская ватага врывается на улицу настолько уже взволнованная, с таким подъемом нервного настроения, что ничего не замечает по сторонам и ничего не хочет видеть, кроме спасительной сохи. Все, что попутно обратит на себя общее внимание, вроде, напр[имер], выскочившей из-под подворотни собаки, спрыгнувшей с подоконника кошки - все принимается за несомненного оборотня, в которого перевернулась эта самая злодейка "скотья смерть", черная чума, огневая горячка. С гамом и ревом бросается вся сопровождающая соху свита на этих собак и кошек и бьет их насмерть. Разбуженные мужики выглянут осторожно из окошка да и спрячутся за косяк, чтобы не приметили бабы: потому что последние не задумаются напасть на встречного мужчину, признавая и в нем ... оборотня. При том же, мужчина самым появлением своим оскверняет священнодействие и, стало быть, мешает благополучному завершению таинства" .В случаях эпидемических заболеваний животных или людей опахивание применялось в различных регионах России вплоть до конца 30-х годов XX века. В ряде локальных традиций опахивание использовалось как превентивное средство. Приведенный ниже вариант данного обряда отправлялся в 20-ые годы в Можайском уезде Московской губернии как раз с целью предотвратить возможный падеж скота."В ночь под Троицу "опахивают" деревню. (Обычай этот сохранился до- последнего времени и лишь в прошлом году пошатнулся. В прошлом 1925 году в с. Никольском мужская "передовая" молодежь помешала этому).К 12 ч[асам] ночи собираются девушки в белом (раньше шили для этого специально белые шубки и рубахи), с распущенными косами, в белых платочках, босые, и несколько парней с пастушьими хлыстами; забирают у кого-нибудь со двора соху. Выходят за деревню. Девицы по нескольку впрягаются в соху или плуг. По сторонам идут парни с кнутами; впереди процессии одна из девиц (иногда для этой роли приглашают вдову) с иконой. Процессия двигается в полном молчании. Плугом проводят борозду вокруг всей деревни, отваливая [землю] от деревни. (Примета: если опахать деревню, то скотина падать не будет). На перекрестке останавливаются, пропахивают плугом крест, кладут в середину ладан, иногда можжевельник, кусочки хлеба, ветки березы; парни при этом делают удары хлыстом, и процессия снова двигается вперед, покуда не вернется на место, откуда вышли. После опахивания "строят новую деревню" -нагромождают среди деревни телеги, сани, плуги и что попадается, так что утром и скотине не пройти.По рассказам 18-летней девицы из д. Семенково после опахивания девицы гадают: 1) кружатся, в какую сторону упадет, с той стороны жених будет; 2) находят старый плуг, разламывают на части, каждая бросает свою, в какую сторону упадет, в той стороне жених будет; 3) сжигают старые штаны мужские - примета: больше невест бывает.Обычай опахивания очень устойчиво держался до последнего времени. Рассказывают, что пытался бороться против обычая этого священник. Он заявил, что не будет служить девицам в Троицу после обедни молебна (девицы всегда служат в Троицу молебен после обедни). Девицы предпочли отказаться от молебна. Обряд совершался чинно, торжественно, в полной тишине; собирались ночью, когда вся деревня спала, маленьких девчат с собой не брали. Шли молча, не нарушая тишины ночи. "Бывало, идешь - как-то усердно, жутко". В прошлом году обычай пошатнулся. В с. Никольском мужская комсомольская молодежь помешала осуществить это. В этом году среди молодежи царил раскол - и хотели, и нет. Погода стояла сырая, дождило. Одни говорили: "Не пойдем нонче опахивать, что грязь-то топтать!" Однако ночью после 11 часов раздались звуки хлыста, и неспавшие говорили: "Опахивать пошли! Опахивать пошли!" А хозяйки спешили подальше, припрятать свой сельскохозяйственный инвентарь" .


ОПУХОЛЬ. Народные приметы и суеверия.

ОПУХОЛЬ

Опухоль на коже сойдет, если приложить к ней руку самоубийцы. (Корнуолл).
Вариантом этого поверья является излечение зоба или жировика с помощью руки казненного.Немногие из отвратительных "лечебных ритуалов", описанных в этой книге, могут сравниться по тошнотворности с нижеприведенным способом лечения больного колена. Около семидесяти лет назад он все еще был популярен на Севере Англии."Убей кота, разрежь его вдоль на две половины и, пока они еще не остыли, приложи их к колену и прибинтуй, и пусть они остаются там, пока опухоль не сойдет".Те, кто сообщил нам это суеверие, добавили, что в случае отсутствия кота можно использовать курицу или петуха.


ОРЕЛ. Народные приметы и суеверия.

ОРЕЛ

Если украдешь яйца из орлиного гнезда, не знать тебе покоя до самой смерти. (Уэльс).
Орлиное яйцо, сваренное и съеденное пополам с кем-нибудь, изгонит всех ведьм.
В Уэльсе считалось, что если сноудонские орлы парят над равниной, вслед за ними придет болезнь и смерть.Интересно отметить, кстати, что орлы окружены суеверным страхом у большинства нецивилизованных народов, знакомых с этой птицей.Вышеприведенное уэльское суеверие о неприкосновенности орлиных яиц имеет свою параллель у финно-угорского племени остяков (Сибирь). Они считают священным любое дерево, на котором орлы вьют гнездо несколько лет подряд и берегут как это дерево, так и самих птиц.


ОРЕХ ГРЕЦКИЙ. Народные приметы и суеверия.

ОРЕХ ГРЕЦКИЙ

"Жена, орех и спаниель - чем больше бьешь, тем лучше станут".
Еще задолго до Хэллиуэла среди сельских жителей было весьма популярно поверье, что избиение орехового дерева повышает его урожайность и улучшает качество плодов.Когда мы были детьми, этот обряд обычно производился ранней весной. И мы не сомневаемся, что кое-где ореховые деревья бьют и до сих пор.Источник этого суеверия нам неизвестен и, очевидно, так и останется тайной.


ОРЕХИ ЛЕСНЫЕ. Народные приметы и суеверия.

ОРЕХИ ЛЕСНЫЕ

Если дети идут по орехи в воскресенье, дьявол будет наклонять им ветки; но всю дальнейшую жизнь их будут преследовать неудачи. (Это суеверие очень похоже на творчество учителей "воскресных школ". Но вот народная поговорка, бытующая в Суссексе: "Черен, как чертов мешок для орехов").
Если невесте при выходе из церкви вручить мешочек орехов, она родит много детей. (Девоншир).
Орехи невесте вручала пожилая и, чаще всего, многодетная женщина.Этот обычай бытовал еще до того, как в свадебные обряды проник рис. Рис так же плодовит, как апельсиновое дерево (отсюда цветы апельсина для невесты), а орехи тоже известны своей плодовитостью.Любовные гадания с орехами существовали только для девушек. Для этого гадания требовалось положить на верхний прут каминной решетки столько орехов, сколько присутствовало девушек - и еще столько же за их возлюбленных. Затем их нужно было смешать и разложить по парам. Если парные орехи выходили вместе, их следовало съесть, чтобы все было в порядке. Если же одна из пар распадалась, то свадьба, как сказано в одном старинном объявлении, "не имела места быть".


ОРЕШНИК. Народные приметы и суеверия.

ОРЕШНИК

Если ты будешь носить шапку из ореховых веток и листьев, все твои желания будут исполняться. (Уэльс).
В других районах страны та же самая сила приписывалась можжевеловым веткам и ягодам. Такие шапки старые жители Уэльса называли "шапками желаний".Если эту шапку носил капитан корабля, он мог быть уверен, что его корабль не попадет в шторм. К счастью для своего авторитета, он мог спрятать такую шапку под капитанской фуражкой.В Ирландии вера в силу орешника тоже была весьма распространена. После того, как костер Летнего Солнцестояния почти совсем прогорал, его пепел растаптывали и прогоняли скот по его тлеющим угольям, обжигая животных горящими ветками орешника. После этого остатки веток хранили в надежном месте, поскольку им приписывалась способность выгонять скот из болотистых мест.


ОРЛЯК (ПАПОРОТНИК). Народные приметы и суеверия.

ОРЛЯК (ПАПОРОТНИК)

Папоротник-орляк цветет один раз в году - в полночь накануне Михайлова дня - и выбрасывает маленький голубой цветок, исчезающий на рассвете. (Шропшир).
То же самое рассказывают о дубе и об обычном папоротнике.


ОСЕЛ. Народные приметы и суеверия.

ОСЕЛ

Чтобы вылечить ребенка от коклюша, продень его под животом осла девять раз - трижды по три.
Три чудодейственных шерстинки в муслиновом мешочке вешали больному на шею. Осла же после этого следовало освободить от любой работы - вот почему добыть шерстинки было довольно трудно. Кроме того, было важно, чтобы пол животного был противоположен полу больного.Другим методом, практиковавшимся в разных районах страны, было посадить ребенка на крест на спине осла и провезти его вокруг земельного участка - три раза по три.Источник суеверия конечно же в том, что осел считался священным животным "с тех пор, как получил честь нести на своей спине нашего Спасителя". Считалось, что крест на спине осла - это почетный знак, который дал животному Иисус.Кроме того, весьма распространено мнение, что осел не слышит музыки. Его источник - миф о царе Мидасе, который играл на Пановой флейте и вздумал состязаться с лирой самого Аполлона; за это бог наградил царя ослиными ушами.
Шерстинки с черного креста на спине у осла излечивают коклюш. (Повсеместно вплоть до середины XIX в.).


ОСИНА. Народные приметы и суеверия.

ОСИНА

Осиновые листья до сих пор дрожат от ужаса, вспоминая о Распятии.
Оба суеверия распространены повсеместно. Втыкание ногтей больного в осину - проявление одного из наиболее распространенных суеверий о передаче зла и болезни одушевленным и неодушевленным предметам. Это суеверие всех времен и народов, свойственное как язычникам, так и христианам, и порождающее странное сходство между обычаями разных наций. Множество его проявлений описано в нашей книге.В сельских районах Британии верили, что осина лучше всего вытягивает жар из тела, поскольку листья ее все время дрожат. Процедура передачи жара производилась глубокой ночью.Дрожание осиновых листьев само по себе давало повод к суевериям. Считалось, что Крест Господень был сделан из осины, и "с тех пор ветви этого дерева охвачены страхом и беспрестанно дрожат".Фактически же довольно широкий осиновый лист от природы имеет очень тонкий и гибкий черенок, неспособный удержать его прямо; вот почему осиновая листва чрезвычайно чувствительна даже к самому легкому ветерку.Жители Чешира использовали осину, чтобы сводить бородавки. Бородавку следовало потереть беконом, а бекон спрятать в надрез на коре дерева. После этого бородавки должны были исчезнуть с тела и появиться на осине в виде шероховатых выпуклостей.Русские народные поверья об осине также основываются на мотивации особого свойства этого дерева - его листва находится в постоянном движении. Но трепет осиновых листьев в русской традиции связывается с другим эпизодом Нового Завета - самоубийством Иуды Искариота. "Осину народ признает проклятым деревом за то, что на нем, по преданию, удавился Иуда Предатель". "Поэтому-то и листья осины трепещут при самом малейшем дуновении ветерка, а осенью листья осины принимают ярко-красный цвет - цвет крови".Осина "имеет, по суеверному понятию, чрезвычайную силу против колдунов, и когда такому умершему и встающему из могилы осиновый кол вколотят между плеч, то колдун прекращает свое загробное странствование" .
Чтобы сбить жар, воткни срезанный ноготь больного в осиновое дерево и заклей дырочку, чтобы жар не вышел оттуда.


ОСОТ. Народные приметы и суеверия.

ОСОТ

Тот, кто носит с собой Лист осота, может без устали пробежать много миль. (Уэльс).
Однако то же самое суеверие гласит,что тот, кто будет бежать вместе с этим человеком, отдаст ему свою жизненную силу и что, если этот человек отдаст лист осота своей жене, кто-то из них двоих непременно умрет.


ОСПА. Народные приметы и суеверия.

ОСПА

Чтобы вылечить оспу, добудь булку из лавки той женщины, которая, выйдя замуж, не поменяла своей фамилии. За булку нельзя ни платить, ни благодарить. Пусть больной съест ее, и он излечится от оспы. (Чешир).
Чтобы предупредить или вылечить оспу, открой окна в доме больного на закате, чтобы впустить комаров. Они наберутся заразы, а потом унесут ее прочь и погибнут. (Хантингдоншир).
Первое из описанных средств применялось также для лечения коклюша.Что же касается комаров, то здесь следует вспомнить, что в Мирзапуре для лечения оспы у больного брали несколько корочек со струпьями, вместе с цветами клали на дорогу и засыпали небольшой кучкой земли.Дикари острова Формоза "изгоняли" демона оспы в свинью, которую после этого сжигали. В Буру (Зондские острова) больного слегка хлестали ветками, а затем складывали их в proa (лодку) и пускали в море со словами:"Бабушка Оспа, уходи. Уходи подобру-поздорову. Мы собрали тебе поесть и попить".Аналогичный способ "лечения" применялся новогвинейскими ябимами.Смысл всех этих обычаев, включая и хантингдонский, - перенесение зла в какого-нибудь "козла отпущения"; обычаи такого рода известны во всем мире с древнейших времен.


ОСТРОЛИСТ. Народные приметы и суеверия.

ОСТРОЛИСТ

Наступить на ягодку остролиста - к несчастью. (Повсеместно).
Чтобы излечить ребенка от рахита или от грыжи, продень его сквозь расщепленный куст остролиста. (Суррей).
Гадание, связанное с остролистом, касалось только "женских" растений, то есть остролиста без колючек.Листья такого остролиста следовало собрать поздней ночью и принести их домой в треугольном носовом платке, не говоря ни слова. Придя домой, нужно было выбрать девять листиков и завязать их в девять узелков на платке, а затем положить под подушку. После этого вас должен был посетить вещий сон.Дурная примета, связанная с растаптыванием ягоды остролиста, очевидно, возникла из-за того, что зимой этими ягодами питаются малиновки, а малиновка - священная птица.В Уэльсе считалось (а кое-где считается и до сих пор), что ветка цветущего остролиста принесет смерть в семью того, кто ее сорвал. Другая версия, более распространенная в Северном Уэльсе, гласит, что тот, кто приносит в дом друзей остролист, приносит им смерть.


ОСЫ. Народные приметы и суеверия.

ОСЫ

Если ты убьешь первую осу, которую увидишь весной, то удача будет с тобой весь год, а твои враги оставят тебя в покое. (Южный Нортгемптоншир).


ОТБИВКА ГРАНИЦ (ВОЗНЕСЕНИЕ). Народные приметы и суеверия.

ОТБИВКА ГРАНИЦ (ВОЗНЕСЕНИЕ)

Это не просто суеверие - это очень древний обычай. Более того, его и сегодня можно увидеть в Англии почти в том же виде, что и в былые времена. В день Вознесения во многих приходах священники в сопровождении церковных старост и прихожан "обходят границы прихода, чтобы они не забывались". Таков обычай; а его "суеверная" часть - это молебен об отвращении гнева Господнего и благословении земных плодов.Ритуал "вспоминания границ" варьируется. В лондонском Сити мальчики с жезлами "обрабатывают" все стены и двери на границах прихода. В сельских приходах мальчики идут к границе и здесь ударяют жезлами в знак того, что они помнят ее. Следует отметить, что в этот день "отбивают" не официальную границу прихода. Это та граница, что запоминается и передается из поколения в поколение.В некоторых районах страны отбивание дает повод "отбивать" людей, встреченных на границе.На острове Мэн существует обычай вслух произносить проклятие из Второзакония (XXVII, 17): "Проклят нарушающий межи ближнего своего". Также существует обычай: дойдя до сомнительного или спорного участка границы, взять мальчика за уши и накрутить их так сильно, чтобы и через много лет, когда он станет взрослым, его. уши пылали при приближении к этому месту, обостряя память и заставляя вспомнить границу прихода.Источником этого обычая некоторые считают языческие Терминалии - празднество, посвященное богу Терминусу, стражу границ и хранителю мира между людьми. Однако нам это представляется сомнительным. Мы не нашли ни одного упоминания о том, что Терминалии когда-либо праздновались в нашей стране. Может быть, этот обычай обходить границы возник в те дни, когда города и села нашей страны были окружены стенами или частоколами, и осмотр должен был показать, все ли с ними в порядке.


ОТЛИВ. Народные приметы и суеверия.

ОТЛИВ

Большинство людей умирает в тот момент, когда начинается отлив. (Было широко распространено в старину, особенно среди моряков).
Это суеверие, одно из наиболее распространенных старинных суеверий о смерти, до сих пор пользуется популярностью во многих прибрежных районах, в частности, на Восточном побережье, вплоть до самого Кента.Когда-то это суеверие существовало почти во всех странах. Аристотель утверждал, что никто не может умереть, пока не начнется отлив. Фрэзер в своем титаническом труде "Золотая ветвь" сообщает, что на Хайде (острова Королевы Шарлотты) местный житель, находясь при смерти, видит каноэ, в котором сидят его друзья; они приходят с приливом и зовут его в страну духов. "Идем с нами, - говорят они, - сейчас начнется отлив, и нам придется исчезнуть".Один индеец-чилоте, больной туберкулезом в последней стадии и уже приготовившийся умереть "добрым католиком", спросил свою сестру, начался ли отлив. Когда она ответила, что отлив уже начался, индеец улыбнулся и сказал, что жить ему осталось недолго.В Порт-Стивен (Новый Южный Уэльс) по всему побережью существовал обычай хоронить мертвецов во время отлива, и ни в коем случае не во время прилива, чтобы волны унесли души усопших в какую-то другую страну.Это поверье, очевидно, было наиболее распространено в шекспировскую эпоху, поскольку Фальстаф тоже умер "как раз между полуночью и часом ночи, когда начинался отлив". (Генрих V, акт II, сцена 3).Диккенс также свидетельствует о популярности этого поверья. Вспомните, что сказал Пеготти Дэвиду Копперфилду: "Человек на побережье умирает только тогда, когда вот-вот начнется отлив. А рождаются люди тогда, когда прилив достигает верхней точки".Регистрация смертей в приморских церковных округах подтверждает это поверье. Запись в регистре Хеслидона (Хертлиул) свидетельствует: "Мая 27 дня в XII часов пополудни г-жа Барбара Митфорд умерла в час отлива".Как и многие старинные суеверия, это поверье имеет некоторые физиологические обоснования. С началом отлива очень часто изменяется температура воздуха, и это может вызвать в организме умирающего определенные реакции.Однако данное поверье может иметь связь не только со смертью, но и с обычными будничными делами. Например, бретонские крестьянки всегда считали, что самое лучшее масло сбивается тогда, когда отлив закончился и начинается прилив. Жители острова Галела полагали, что если растительное масло выжимать во время высокого прилива, то масла получится больше, а если на отливе - меньше.Плиний утверждает (и нет никакого основания ему не верить), что на побережье Франции почти все живые существа умирают во время отлива.На Кантабрийском побережье Испании считается, что люди, умирающие от хронических или острых заболеваний, испускают последний вздох в тот момент, когда начинается отлив.


МОЛИТВА РОЖЕНИЦЫ. Народные приметы и суеверия.

МОЛИТВА РОЖЕНИЦЫ

Если роженица, не очистившись после рождения ребенка, войдет в чей-либо дом, она принесет туда беду.
Источником этого поверья, связанного с родами, была древняя идея о том, что женщина после родов подвержена воздействию фей (см. РОЖДЕНИЕ; РОДЫ; НОВОРОЖДЕННЫЙ). Это воздействие в определенных обстоятельствах можно было снять, накрыв женщину каким-нибудь предметом одежды супруга (таким образом феи, введенные в заблуждение, принимали ее за мужчину). До чего же, однако, легковерны были эти феи!Считалось также, что, если мать выйдет из своего дома до очистительной молитвы и ее оскорбят или обидят соседи, закон" будет на стороне последних. Конечно же, это неправда, но такое мнение было широко распространено.Однако в Ирландии считалось, что, выйдя из дому до очистительной молитвы, можно избежать несчастья, если положить на новую шляпу кусочек шифера или черепицы с крыши своего дома. С таким украшением роженица могла путешествовать, куда сама пожелает. Почему? Да потому, что она находилась под собственной крышей.Русская народная традиция точно так же предписывала роженице брать очистительную молитву. "Шес(т)ь недель (родившая) считается полумертвой... Вот как эти ребяты достаются! Шес(т)ь недель считается она нечистой: ей нельзя браться за икону, зажигать лампаду перед иконой, ходить в церкву, покамес(т)ь не "возьмет молитву". По настоящему-то, по правилу-то, как прежние старухи говаривали, и корову ей нельзя доить шес(т)ь недель. Только это исполняют в больших семьях, где есть кем замениться".Как правило, очистительную молитву роженица берет после крещения ребенка. Во многих местах этот обычай сохраняется и в наши дни.
Роженица не должна выходить из дому, пока не будет произнесена очистительная молитва.


ОЧИЩЕНИЕ ПОКОЙНИКА. Народные приметы и суеверия.

ОЧИЩЕНИЕ ПОКОЙНИКА

Этот обычай был распространен в Шотландии. Его южно-шотландская форма подробно описана магистром Уилки.После того, как тело обмоют и положат на стол, самая старая из присутствующих женщин должна зажечь свечу и трижды провести ею три раза вокруг покойника. Затем она должна отмерить три пригоршни поваренной соли, насыпать ее в глиняную тарелку и поставить на грудь покойнику. Наконец, она должна установить поверх очага три пустых миски как можно ближе к огню; а все присутствующие, вышедшие перед этим из комнаты, должны вернуться назад, повторяя стихи, начинающиеся со слов: "Свет три раза, соль три раза..."Иногда между мисками ставят сито, и считается, что тот, кому посчастливилось опустить в него руку, весьма услужил душе покойного.Между тем, все окна в доме должны быть открыты, чтобы обеспечить душе свободный выход. Миски ставят возле огня потому, что душа, согласно местной теории, имеет сходство с огнем и находится вблизи сердца еще некоторое время после смерти.В некоторых районах миски, однако, ставили на стол рядом со смертным одром, а в более поздние годы очищение превратилось в нечто вроде пирушки, во время которой присутствующие сидели, опустив руки в миски, и распевали песни или читали стихи и гадали.Существуют предания (и мы надеемся, что это всего лишь предания) о трупе, который, придя в ярость при виде такого зрелища, вставал и опускал свою холодную руку в одну из мисок. Можно добавить, что это предвещало смерть тому, чьей руки он касался. Отсюда можно заключить, что на этих пиршествах имелась и бутылка виски.Очень суеверные шотландские горцы считали, что свечу для очищения нужно взять у женщины, подозреваемой в колдовстве, или у плоскостопого (косоглазого) мужчины. В старину шотландские разбойники считали, что она должна быть сделана из жира убитого врага.Как бы там ни было, обряд очищения предусматривал, чтобы свеча горела всю ночь, а стол был накрыт скатертью все время, пока тело оставалось в доме.Над трупом всю ночь должен был бдеть один из родственников и один посторонний человек, которых могли сменить только другой родственник или родственница и другой посторонний человек.


СВ.ПАВЕЛ, ДЕНЬ. Народные приметы и суеверия.

СВ.ПАВЕЛ, ДЕНЬ

Если на Павлов день ветрено, жди войны. Если пасмурно, это предвещает мор. Если ясно, год будет благоприятным.
Если светит солнце, год будет хорошим. Если идет дождь или снег, это не значит ничего.
Если стоит туман, это предвещает большой голод. Если гремит гром - сильные ветры и множество смертей в этом году. ("Shepherd"s Almanack", 1676).
Во Франции и в Германии также считается, что в этот день, 26 января, погода предсказывает события на весь год. В рукописном собрании Харлея (номер 593) (Британский музей) имеется старофранцузское стихотворение на эту тему.Епископ Холл в своих "Characters of Virtue" называет дни Св. Павла и Св. Светония (см. СВ. СВЕТОНИЙ, ДЕНЬ) своими оракулами, которым он верит, не считаясь с календарем.Шенкиус в своем трактате об иконах (гл. 13) сообщает, что в Германии существовал обычай, в случае, если Павлов день выдавался скверным, нести к берегу реки икону Св. Павла и погружать ее в воду.Но почему именно в этот день и при чем здесь Св. Павел?Вот что замечает по этому поводу Бун в своих "Antiquities": "Как случилось, что по этому одному дню стали судить об удачах и несчастьях всего года, узнать очень трудно. Монахи, впервые сделавшие замечание по этому поводу, прежде всего заботились о том, чтобы передать этот обычай потомству, но старательно умалчивали о причинах его возникновения".Св. Павел,действительно, потрудился гораздо больше некоторых других апостолов, но, насколько нам известно, никогда не занимался ни метеорологией, ни астрологией.
Этот день предсказывает земледельцу погоду на весь год. (Ллойд, "Dial of Dales").


ПАЛЕЦ БЕЗЫМЯННЫЙ. Народные приметы и суеверия.

ПАЛЕЦ БЕЗЫМЯННЫЙ

Проведи безымянным пальцем по любой ране или царапине - и она заживет. (Сомерсет).
Сущность этого поверья заключена в местной теории о том, что только безымянный палец целебен, все же прочие - ядовиты, в особенности указательный.Подобное отношение к указательному пальцу бытует и в Ланкашире, где считается, в частности, что врач не должен втирать мазь в рану указательным пальцем правой руки, иначе она никогда не заживет.Русские знахари точно так же, как и англичане, "зачерчивали" ту или иную болезнь безымянным пальцем. Например, от "сглазу коровьего вымени" читали: "Скатитесь, свалитесь, скорби-болезни, у этой коровы с твоёва вымя. С гор пришли, - на гору пойдите;" с лесу пришли, - на лесы пойдите; с грязи пришли, - на грязь пойдите; с рек пришли - на реки пойдите; с людей пришли, - на людей пойдите. Скатитесь, свалитесь, болезни, у этой коровы с твоёва вымя".Читают, как взойдет зарница. При чтении вымя трижды обводят безымянным пальцем".


ПАЛЬЦЫ. Народные приметы и суеверия.

ПАЛЬЦЫ

Чтобы разрушить козни дьявола, укажи двумя пальцами вниз.
Г-н Уинстон Черчилль, во время своего премьерства, пришедшегося на Вторую Мировую войну, очевидно, пришел к заключению, что более сильное действие оказывают два пальца, поднятые вверх, в форме буквы V.Но как раз в те годы, когда Уинстон Черчилль наиболее часто прибегал к этому жесту, мы получили письмо от одной женщины из Корнуолла. Она утверждала, что пальцы премьер-министра призывают не победу, а дьявола. Это письмо было передано премьер-министру, но не произвело никакого действия; впрочем, его жест, похоже, не имел дурных последствий.К сожалению, эта женщина не написала своего обратного адреса, поэтому нам так и не удалось выяснить, отчего у нее возникло такое мнение. И лишь много месяцев спустя мы узнали, что в религиозных кругах Испании и Италии этот жест символизирует рога Сатаны. Если двумя пальцами указывать вниз, это значит, что Сатана заточен в аду и не сможет принести людям вреда. Но если два пальца подняты вверх - это символ триумфа дьявола, победы Зла над Добром.Многие корнуолльцы имеют в своих жилах некоторую толику испанской крови. И нет никакого сомнения, что поверье, которое прислала нам эта женщина, досталось ей от предков-испанцев, поскольку нам сообщили, что испанские католики и по сей день, встав с кровати, первым делом указывают растопыренными пальцами вниз.


ПАЛЬЦЫ НА НОГАХ. Народные приметы и суеверия.

ПАЛЬЦЫ НА НОГАХ

У кого счастливые пальцы на ногах, тот будет счастлив всю свою жизнь. (Шотландия).
"Счастливые" пальцы на ногах - это пальцы, соединенные перепонками или пленками.


ПАНАРИЦИЙ. Народные приметы и суеверия.

ПАНАРИЦИЙ

Чтобы излечить панариций, положи большого черного слизняка на чистый лоскут и истыкай его иглой. Затем заверни в эту тряпку больной палец.Вот цыганское средство от панариция, взятое из читательского письма в "Sussex Magazin". Некая г-жа X. вспоминала, как в молодости, работая служанкой у одного уолдронского сквайра, она ужасно страдала от панариция. Однажды утром она стонала от боли и вдруг услышала стук в дверь. На пороге стояла цыганка, продававшая разные безделушки. Она спросила, почему г-жа X. стонет, и, узнав причину, сказала: "Не стоит так страдать, моя дорогая. Возьми кочергу, раскали ее докрасна и воткни в землю. Затем вынь ее и сунь в дыру свой палец на несколько минут, и твоя болезнь пройдет".Далее в заметке было сказано: "Г-жа X. последовала этому совету, и панариций исчез навсегда".Кроме того, там говорилось, что это средство никогда не давало промашки. Заметка была датирована 1944 г.


ПАПОРОТНИК. Народные приметы и суеверия.

ПАПОРОТНИК

Если ты несешь папоротник, ты собьешься с пути, и все гадюки пойдут за тобой.(Уэльс).
Папоротник, растущий на стволе дерева, облегчает боли в желудке.
Принести в дом папоротник "maidehair" - принести в дом беду. (Норфолк).
Суеверия, связанные с папоротником, быть может, самые странные изо всех британских суеверий. Древние считали, что папоротник не имеет семян. Но последующие поколения отвергли эту теорию и решили, что папоротник имеет невидимые семена.Отсюда, с помощью известных умозаключений, кое-кто предположил, что человек, который тайно носит эти семена, тоже способен становиться невидимым. Затем предположение превратилось в непреложную истину и в таком виде существовало в нашей стране еще во времена Аддисона.Шекспир в "Генрихе IV" (часть I, акт II, сцена 1) ссылается на это суеверие устами Гедсхила: "Мы сорвали, понимаешь ли ты, папоротников цвет, и все стали невидимками". Бен Джонсон, Бомонт и Флетчер также говорят об этой "траве, которая делает людей невидимыми".Собирая цветы папоротника в ночь накануне летнего солнцестояния (или семена вскоре после этой ночи), следовало соблюдать некоторые предосторожности. Собирателю нельзя было ни прикасаться к ним руками, ни позволить им упасть на землю. Обычно под растением расстилали белую скатерть, на которую якобы падали семена или цветы.Это суеверие было весьма популярно не только в Британии, но и в Богемии, Германии, Бретани и Сирии.В русском фольклоре папоротник, по числу связанных с ним поверий и легенд, пожалуй, занимает первое место среди прочих растений. Наибольшее распространение получил сюжет о папоротнике, цветущем раз в году в ночь на праздник Ивана Купалы, с 6 на 7 июля."Кочедыжник или папоротник срывается под Иванов день, с особенными обрядами и заговорами. Сила чародейская, по народному понятию, заключается в цвете кочедыжника; он цветет только в ночь под Иванов день и охраняется нечистою силою...В глухую полночь из куста широколистного папоротника показывается цветочная почка. Она то движется вперед и взад, то заколышется, как речная волна, то запрыгает, как живая птичка. Все это происходит от того, что нечистая сила старается скрыть от людского взора дорогой цвет. Потом, ежеминутно увеличиваясь и вырастая вверх, цветет, как горячий уголь. Наконец, ровно в 12 часов, с треском развертывается цвет, как зарница, и своим пламенем освещает около себя и вдали. В этот самый миг является нечистая сила и срывает цвет.Решившийся сорвать цвет кочедыжника должен ранее прийти в лес, отыскать куст, очертить кругом черту и дожидаться расцвета. Он должен быть тверд и непоколебим против нечистой силы, претерпеть все искушения, быть равнодушным против всех превращений нечистой силы. Если он оглянется на зов, то нечистая сила свертывает голову, или задушивает, или одурачивает на всю жизнь. Доселе еще в деревнях нет примера, чтобы кто-нибудь мог сорвать цвет кочедыжника, кроме чародеев. Цвет кочедыжника имеет силу: владеть нечистыми духами, повелевать землею и водою, отыскивать клады, делать невидимкою. Вся эта сила будет принадлежать тому, кто соделается обладателем этого цвета. При отыскании земляных богатств, кладокопатели бросают цвет кочедыжника вверх. Если где есть клад, этот цвет будет носиться над ним, как звезда, и прямо упадет на землю". (Ср. английское поверье: "тот, кто взойдет на гору, держа в руке семена папоротника в ночь накануне летнего солнцестояния, найдет золотую жилу или клад, поскольку увидит на этом месте синеватое свечение")."Чтобы добыть этот цвет, следует идти в ночь на Иванов день в самое глухое место леса, где растет папоротник. Придя на место, где растет папоротник, должно ножом обвести вокруг себя черту и затем под папоротник постлать чистую скатерть. [Ср.: в английском поверье желающий заполучить цвет папоротника должен также постлать под растение скатерть]. Около полуночи в лесу будут раздаваться страшные крики и возле черты будут появляться бесы в виде различных чудовищ. Бесы будут угрожать смертью тому, кто находится в очерченном круге, но он отнюдь не должен оставлять его. В самую полночь папоротник расцветет золотыми цветами и один из этих цветов упадет на скатерть. Тут находящийся в кругу должен будет испытывать еще большие страхи от нечистой силы, но он не должен оставлять заветного круга. Перейти же его нечистая сила не в состоянии. Если человек выдержит искус и не умрет со страху, то при первом пении петухов вся нечистая сила исчезнет и в руках у него будет цвет папоротника.Обладающий цветом папортника во всякое время видит, где, в каком месте находятся под землею клады и другие сокровища. Кроме того, этот цвет обладает и свойствами разрыв-травы". (См. РАЗРЫВ-ТРАВА).Практически все русские народные сюжеты о людях, отважившихся сорвать цвет папоротника, заканчиваются тем, что нечистая сила в последний момент с помощью хитрости отбирает у них заветный цветок. Приводим один из подобных рассказов, интересный еще и тем, что в нем фигурируют те же запреты, что и в английском поверье, - прикасаться к цветам папоротника руками и допускать их соприкосновение с землей: "Один парень пошел Иванов цвет искать, на Ивана на Купалу. Скрал где-то Евангелие, взял простыню и пришел в лес, на поляну. Три круга очертил, разостлал простыню, прочел молитвы, и ровно в полночь расцвел папоротник, как звездочка, и стали эти цветки на простыню падать. Он поднял их и завязал в узел, а сам читает молитвы. Только откуда ни возьмись медведи, начальство, буря поднялась... Парень все не выпускает, читает себе зная. Потом видит: рассветало и солнце взошло, он встал и пошел. Шел, шел, а узелок в руке держит. Вдруг слышит - позади кто-то едет; оглянулся: катит в красной рубахе, прямо на него; налетел, да как ударит со всего маху - он и выронил узелок. Смотрит: опять ночь, как была, и нет у него ничего" .В России и сегодня повсеместно распространено поверье, что в зарослях папоротника особенно много змей.
Срежь корень папоротника наискось, и ты увидишь изображение дуба. Чем четче это изображение, тем большей удачи следует тебе ожидать. (Суррей и кое-где еще).
Тот, кто взойдет на гору, держа в руке семена папоротника в ночь накануне летнего солнцестояния, найдет золотую жилу или клад, поскольку увидит на этом месте синеватое свечение.
Человек, который носит в своем поясе семена папоротника, способен становиться невидимым. (Было распространено в старину).


ПАРУС. Народные приметы и суеверия.

ПАРУС

Стегать или чинить парус на юте - накликать беду. (Уэльс).
Следует сказать, что это действительно грозит большими неприятностями матросу, который хотя бы "только попробовал" это сделать.


ПАСХА. Народные приметы и суеверия.

ПАСХА

В пасхальное утро на рассвете в центре солнечного диска появляются агнец и знамя. (Девоншир).
В пасхальное утро солнце пляшет на рассвете. (Повсеместно).
Если Пасха солнечная, Троица тоже будет солнечной.
Обильный дождь на Пасху обещает много травы, но мало сена. (Хартфордшир).
В годы нашей молодости очень многие всерьез верили, что в день Пасхи солнце пляшет на рассвете. И во многих поселках перед рассветом целые процессии устремлялись к окрестным холмам, чтобы оттуда взглянуть на пляшущее солнце.Девонширские девушки имели обычай просыпаться в этот час, чтобы увидеть агнца и знамя на солнечном диске. При этом на солнце нужно было смотреть сквозь матовое стекло.На острове Корфу (Италия) существовал обычай взбираться в страстную пятницу на одну из террас горного склона и бросать вниз зелень, произнося при этом проклятие предателю Иуде.Однако едва ли можно объяснить, каким образом этот обряд много сотен лет назад попал в Девоншир - единственное место в Британии, где он совершался на Пасху.Так же, как и в Англии, в России повсеместно верили, что солнце в день Светлого Христова Воскресения "играет". Молодежь во многих местах России ходила "караулить солнышко" - встав на пригорок, смотрели на восходящее солнце через осколок закопченного стекла. (Ср. английский обычай - в день Пасхи смотреть с окрестных холмов "на пляшущее солнце"). (См. ПЕТРОВ ДЕНЬ).В России "по мнению крестьян, в пасхальную ночь все черти бывают необычайно злы, так что с заходом солнца мужики и бабы боятся выходить на двор и на улицу: в каждой кошке, в каждой собаке и свинье они видят оборотня, черта, прикинувшегося животным .Считается, что на пасху можно увидеть всю нечистую силу: ведьм, колдунов, банников и т. д. (см. ЛИХОРАДКА). "Опытные деревенские люди умеют не только опознавать ведьм, но могут даже с точностью определить весь их наличный состав в деревне: для этого нужно только с заговенным творогом встать у церковных дверей и держаться за дверную скобу - ведьмы будут проходить, и по хвостам их можно сосчитать всех до единой.Что касается колдунов, то опознавать их еще легче не надо даже за дверную скобку держаться, а достаточно во время пасхальной заутрени обернуться и поглядеть на народ: все колдуны будут стоять спиной к алтарю.Другая группа пасхальных суеверий раскрывает перед нами понятия крестьянина о загробной жизни и душе. Повсеместно существует убеждение, что всякий, кто умрет в светлую седьмицу, беспрепятственно попадет в рай, какой бы грешник он ни был. Столь легкий доступ в царствие небесное объясняется тем, что в пасхальную неделю врата рая не закрываются вовсе и их никто не охраняет. Поэтому деревенские старики и, в особенности, старухи мечтают, как о величайшем счастье, и просят у Бога, чтобы он даровал им смерть именно в пасхальную седьмицу.Наряду с тем в крестьянской среде глубоко вкоренилось верование, что в пасхальную ночь можно видеться и даже беседовать со своими умершими родственниками. Для этого следует во время крестного хода, когда все богомольцы уйдут из церкви, спрятаться в храме со страстною свечкою так, чтобы никто не заметил. Тогда души умерших соберутся в церковь молиться и христосоваться между собою, и тут-то и открывается возможность повидать своих усопших родственников. Но разговаривать в это время с ними нельзя. Для разговоров есть другое место - кладбище...Наш народ твердо убежден, что пасхальные яства, освященные церковною молитвою, имеют сверхъестественное значение и обладают силой помогать православным в трудные и важные минуты жизни. Поэтому все кости от пасхального стола тщательно сберегаются: часть из них зарывается в землю на пашнях с целью предохранить нивы от градобития, а часть хранится дома и во время летних гроз бросается в огонь, чтобы предотвратить удары грома. Точно так же повсеместно сохраняется головка освященного кулича для того, чтобы домохозяин, выезжая на поле сеять, мог взять ее с собою и съесть на своей ниве, чем обеспечивает прекрасный урожай. Но урожай обеспечивается точно так же и теми зернами, которые во время пасхального молебна стояли перед образами: поэтому богобоязненный домохозяин, приглашая в свой дом батюшку "с богами", непременно догадается поставить ведра с зернами и попросить батюшку окропить их св. водою.Наряду с крестьянами-домохозяевами создали свой цикл примет и бабы-хозяйки. Так, напр[имер], во всю светлую неделю каждая хозяйка должна непременно прятать все освященное съестное таким образом, чтобы ни одна мышь не могла взобраться на пасхальный стол, потому что если мышь съест такой освященный кусочек, то у ней сейчас вырастут крылья, и она сделается летучей мышью (см. ЛЕТУЧАЯ МЫШЬ).Точно также во время пасхальной утрени хозяйки наблюдают: какая скотина в это время лежит смирно - та ко двору, а которая гомозится и ворочается - та не ко двору. Во время пасхальной же заутрени крестьянки имеют обыкновение "шугать" с насеста кур для того, чтобы куры не ленились, а пораньше вставали да побольше яиц несли...Что касается деревенских девушек, то и у них имеются свои пасхальные приметы. Так, напр[имер], в дни св. пасхи не берут соли, чтобы руки не потели, умываются водою с красного яйца, чтобы быть румяной, притом становятся на топор, чтобы сделаться крепкой (топор, говорят, удивительно помогает, и девушка делается такой крепкой, что, по пословице, "хоть об дорогу ее бей - а ей все нипочем"). Сверх того, девушки верят, что все обычные "любовные" приметы на пасху сбываются как-то особенно верно: если, напр[имер], девица ушибет локоть, то уж непременно ее вспомнит милый; если во щи упадет таракан или муха - наверняка жди свидания; если губа зачешется - не миновать поцелуев; если бровь чесаться станет - будешь кланяться с милым...Охотники точно также имеют свои пасхальные приметы, которые сводятся к одному главному требованию: никогда не проливать крови в великие дни светлой седьмицы, когда вся тварь земная вместе с людьми радуется Христову Воскресению и по-своему славит Бога. Нарушители этого христианского правила подчас жестоко наказываются Богом, и бывали случаи, когда охотник, снарядившись на охоту, или нечаянно убивал себя, или не находил дороги домой и без вести пропадал в лесу, где его мучила нечистая сила".


ПАСХАЛЬНЫЕ ЯЙЦА. Народные приметы и суеверия.

ПАСХАЛЬНЫЕ ЯЙЦА

Гебелин ("Religious History of the Calendar") говорит, что истоки обычая дарить яйца на Пасху можно проследить в теориях и философии древних египтян, персов, галлов, греков, римлян и т. д., для которых яйцо было символом вселенной, произведением высшей Божественности. Египтяне считали яйцо священным символом возобновления рода человеческого после потопа. Евреи применили этот символ к событиям своей истории; яйцо стало символизировать исход из земли Египетской и использовалось в ритуале еврейской Пасхи,находясь на праздничном столе рядом с пасхальным ягненком. Христиане восприняли символику яйца, подчеркнув в ней элемент будущей жизни; так яйцо стало символом Воскресения Христова. Конечно же, это связано с тем, что живое существ.о возникает из как бы мертвого яйца, претерпев определенный период сна или даже смерти.И, наконец, в "The Gentleman"s Magazine": "Пасхальное яйцо - <...> эмблема воскресения из мертвых: цыпленок появляется из яйца, как воскреснувший мертвец из гроба".В России считалось, что "первое Христовское яйцо, полученное в день Св. Пасхи, обладает чудесным свойством никогда не портиться. Пасхальное яйцо, брошенное в горящее здание, прекращает пожар. Пасхальным яйцом гладят домашних животных, преимущественно лошадей для того, чтобы они были здоровы...Повсеместно принято первое пасхальное яйцо хранить до следующего года. Этим яйцом, обыкновенно, и заговляются" .Русский этнограф в начале XX столетия писал: "Наши крестьяне повсеместно не знают истинного значения и символического смысла красного яйца и даже не догадываются, что оно знаменует собой мир, обагренный кровью Христа и через то возрождающийся для новой жизни. Объясняя происхождение этого христианского символа по-своему, крестьяне говорят, что яйцо ввели в употребление еще первые апостолы: "Когда Пилат распял Христа, - рассказывают они, - то апостолы очень испугались, что Пилат и до них доберется, и, чтобы смягчить его сердце, накрасили яиц и принесли ему в подарок, как еврейскому начальнику. С тех пор и пошел обычай красить на пасху яйца". В других местностях ( например], в Яросл[авской] губ.) крестьяне, объясняя происхождение пасхального яйца, подходят ближе к истине, хотя далеко не все себе уясняют. "Перед Пасхой, - говорят они, - Христос был мертв, а потом в пользу христиан воскрес. Вот и яйцо точно так же: оно мертвое, а, между прочим, из него может живой цыпленок выйти". [Ср. английское объяснение: "цыпленок появляется из яйца, как воскреснувший мертвец из гроба"]. Но на вопрос, почему же яйцо окрашивается в красный цвет, те же ярославские мужики отвечают: "Так, ведь, и сама Пасха красная; в Священном Писании прямо, ведь, сказано: "Пасха красная, праздник из праздников". Ну, кроме того, и звон пасхальный тоже зовется "красным". Зато несравненно обстоятельнее и подробнее отвечают крестьяне на вопрос о тех приметах, какие связаны с пасхальным яйцом. Таких примет целое множество. Нельзя, например], есть яйцо и выбрасывать (а тем более выплевывать скорлупу за окошко на улицу, потому что на протяжении всей светлой седьмицы, сам Христос с апостолами в нищенских рубищах ходит по земле и, по неосторожности, в него можно попасть скорлупой (ходит же Христос с целью наблюдать, хорошо ли православные исполняют его завет - оделять нищую братию, и награждает тароватых и щедрых, а скупых и немилостивых наказывает). Затем, крестьяне повсюду верят, что при помощи пасхального яйца души умерших могут получить облегчение на том свете. Для этого надо только сходить на кладбище, трижды похристосоваться с покойником и, положивши на его могилу яйцо, разбить его потом, покрошить и скормить его "вольной" птице, которая в благодарность за это помянет умерших и будет просить за них Бога. При помощи пасхального яйца получают облегчение и живые от всех болезней и напастей. Если яйцо, полученное при христосовании от священника, сохранить в божнице в течение трех и даже 12 лет, то стоит только такое яйцо дать съесть тяжелым больным - и всю хворь с них как рукой снимет. Помогает яйцо и при тушении пожаров: если человек, отличающийся праведной жизнью, возьмет такое яйцо и троекратно обежит горящее здание со словами: "Христос Воскресе", то пожар сразу же утихнет, а затем и прекратится сам собой. Но если яйцо попало в руки человеку сомнительного образа жизни, то пожар никоим образом не прекратится, и тогда остается только одно средство: бросить яйцо в сторону, противоположную направлению ветра и свободную от строений, - тогда ветер утихнет, изменит направление, и сила огня ослабнет настолько, что возможно будет с ним бороться. Но всего больше помогает пасхальное яйцо в земледельческих работах; стоит только во время пасхального молебна зарыть такое яйцо в зерна и затем выехать с этим же яйцом и зерном на посев, чтобы обеспечить себе прекрасный урожай. Наконец, яйцо помогает даже кладоискателям, потому что всякий клад, как известно, охраняется специально приставленной к нему нечистой силой, а, завидев человека, приближающегося с пасхальным яйцом, черти непременно испугаются и кинутся врассыпную, оставив клад без всякой защиты и прикрытия, - тогда только бери лопату и спокойно отрывай себе котлы с золотом" .


ПАУК. Народные приметы и суеверия.

ПАУК

Если на твое лицо с потолка упадет паук - это добрая примета.
Если по пути к венцу жених и невеста увидят паука - не видать им счастья в семейной жизни.
Если ты болен лихорадкой, возьми паука и посади его в коробочку. Как только паук издохнет, вместе с ним издохнет и лихорадка. (Сомерсет).
Кроме того, паук считался превосходным средством от коклюша и астмы, особенно в Корнуолле.В Южном Нортгемптоншире считалось, что тот, кто увидит паука среди своей одежды или рядом с собой, вскоре получит какие-то деньги.Тораджа с Центрального Целебеса используют пауков для лечения клептомании. Знахарка кладет мешочек с пауками и крабами на ладонь человека, обуреваемого страстью к воровству, рассчитывая, что острые челюсти этих существ оставят след и на ладони, и в душе юного вора; его руки перестанут "шалить", и позорная страсть будет вырвана из его сердца, как заноза из пальца.Может быть, это средство стоит применить и к нашим магазинным воришкам?В русском фольклоре с пауком связано два прямо противоположных поверья."Паука убить - сорок грехов проститься" . - "Убивать пауков - грех".Пауку, спускающемуся на паутине, надо сказать: "К гостям - поднимись, к вестям - опустись". И он укажет, что следует ожидать .


ПАУТИНА. Народные приметы и суеверия.

ПАУТИНА

Кровотечение тут же остановится, если приложить к ране паутину. (Повсеместно).
Разорвать паутину - к несчастью. (Старинное поверье).
Что касается первого суеверия, в старину широко распространенного среди легковерных людей, то оно, очевидно, возникло из легенды о том, что паутина скрыла младенца Иисуса от посланцев Ирода. Оно едва ли искоренено и продолжает жить во многих уголках нашей страны. И нам не раз приходилось убедиться в этом.Второе суеверие в наше время полностью изжило себя, однако могло бы послужить превосходным оправданием для нерадивых и ленивых хозяек.Паутина как кровоостанавливающее средство хорошо известна и в русских деревнях: "А у нас вот как останавливали кровь. Вот где паутинка, вот паук наводит, заводит, этой паутинкой накидывают это место и кровь перестает... Как обрежем палец, так скорей за паутинку, накрыли ей и всё. И ничего никогда не болело особенно".


ПЕГАЯ ЛОШАДЬ. Народные приметы и суеверия.

ПЕГАЯ ЛОШАДЬ

Если не знаешь, как вылечить коклюш, спроси у человека, который едет верхом на пегой лошади. То средство, которое он назовет, применяй без опаски, оно непременно поможет.


"ПЕКАРСКАЯ ДЮЖИНА". Народные приметы и суеверия.

"ПЕКАРСКАЯ ДЮЖИНА"

Двенадцать - пекарю, один - дьяволу.
Как нам удалось выяснить, это суеверие совсем не связано с дьяволом. История о превращении числа "тринадцать" в "пекарскую дюжину" началась с введением суровых штрафов. за неполновесность фунтовых буханок хлеба. Хлеб неизбежно дает усушку; чтобы избежать штрафов, все разносчики и лавочники, бравшие хлеб у пекарей, добавляли к каждой дюжине буханок одну лишнюю. Она называлась "unbread" (нехлеб) и разрезалась на довески ко всем буханкам, которые недотягивали до фунта или до двух фунтов.


ПЕННИ. Народные приметы и суеверия.

ПЕННИ

Когда корабль выходит из дока, брось через его нос монету в один пенни, если хочешь, чтобы плаванье было удачным.


ПЕПЕЛ. Народные приметы и суеверия.

ПЕПЕЛ

В новогоднюю ночь, прежде, чем лечь в постель, тщательно посыпь пол пеплом из очага. Если на следующее утро ты увидишь на нем следы ног, ведущие к дверям, - значит, кому-то в твоей семье суждено в этом году умереть; если же от дверей - в семье будет прибавление. (Мэнское нагорье).
Пепел костров Бельтана", насыпанный в обувь, защитит тебя от больших невзгод. (Уэльс).
С древнейших времен пеплу приписывались многие чудодейственные свойства. У всех народов, цивилизованных и диких, пепел считался источником плодородия.Пепел священных и не совсем священных костров не только смешивали с зерном во время сева (как поступали, к примеру, во многих областях Британии, где проводились большие огненные празднества), но и рассыпали его по полю после сева и во время прорастания семян.В старину англичане и шотландцы использовали для этих нужд пепел костров, зажигавшихся в честь Дня Всех Святых и Дня Летнего Солнцестояния.На острове Мэн в день летнего солнцестояния в селах зажигали костры с надветренной стороны полей, чтобы дым и пепел летел на злаки и благословил их.На севере Англии, в некоторых районах Нортамберленда, вплоть до середины XIX в. поселяне зажигали факелы от костра Летнего Солнцестояния и обходили с ними свои поля, чтобы дым и пепел факелов принес плодородие землям и злакам.Брэморские горцы выполняли тот же ритуал в День Всех Святых. Они считали, что горящие факелы обеспечат урожайность злаков. В других областях Шотландии пеплом костров посыпали границы полей, символически окружая им злаки.В большинстве католических стран Европы пепел пасхальных костров смешивали с пеплом освященных пальмовых веток и во время ближайших посевных работ добавляли в семена.В Германии пепел костров подмешивали в питье скоту, чтобы улучшить его привес. Овернские крестьяне первое воскресенье Великого Поста жгли костры и рассеивали пепел по полям, и даже сыпали в гнезда домашней птицы, чтобы она лучше неслась.Крестьяне Пуату считали пепел больших костров оберегом от грозы, такое же поверье бытовало в некоторых областях Уэльса и Англии. В Индии пепел костров считали талисманом от бесов и демонов. Следует подчеркнуть, что в Шотландии пепел использовался для многих других целей: в частности, рассыпанный по земле, он должен был сохранять ее от порчи, насылаемой ведьмами.Если так поступали цивилизованные люди, то что уж говорить о дикарях? У некоторых племен оринокских индейцев существовал обычай через год после похорон выкапывать кости умерших соотечественников, сжигать их и развеивать пепел по ветру. Они считали, что этот пепел превращается в дождь, освежающий и оплодотворяющий земли рода.Бечуанские мариньо каждый год приносили в жертву своим злакам человека. Предпочтение отдавалось невысоким и коренастым мужчинам. Намеченную жертву уводили в поле, где на нее нападали и убивали среди колосьев пшеницы. После того, как кровь убитого свертывалась под жарким солнцем, ее сжигали вместе с лобной костью, мозгом и некоторыми частями тела, а пепел рассыпали по земле, чтобы оплодотворить ее. Остатки трупа съедали.Индейцы острова Ванкувер верили, что, если перед боем натереть лица воинов пеплом ос, они станут такими же яростными, как осы. У них же бытовало поверье, что пепел мух, принятый внутрь, сделает женщину такой же плодовитой.Откуда же все это пошло? Откуда взялся обычай оплодотворять землю пеплом?15 апреля каждого года предводительница римских весталок приносила стельных коров в жертву Богине Земли. Нерожденные телята изымались из чрева своих матерей и сжигались, а пепел рассеивался во время пастушеского празднества Паримий. Жертвоприношение было волшебством, призванным ускорить рост семян в земле и потомства в утробах коров и овец. Может быть, корни суеверия находятся здесь.Но как проник этот обычай к бечуанам или на берега Ориноко? Ведь римляне там никогда не бывали.


ПЕПЕЛЬНАЯ СРЕДА. Народные приметы и суеверия.

ПЕПЕЛЬНАЯ СРЕДА

"Начинайте поститься в Пепельную Среду. В этот день идите в Святую Церковь, возьмите пепел из рук священника и задумайтесь над теми словами, которые он скажет вам".
Религиозный аспект Пепельной Среды способствовал тому, что с этим днем не связано никаких суеверий и обычаев, кроме возложения пепла и ношения покаянных одежд.Сегодня в разных церквях (преимущественно католических), использующих пепел в своем ритуале, эти обычаи могут принимать разные формы. В былые времена для сожжения непременно предназначались ветки кустарников или пальм, освященных за год перед этим. Полученный пепел очищали, сушили и просеивали.Более древний обычай отмечен лордом Нортоном в его книге "Forest of Varieties" (1645): "Древний ритуал власяницы и пепла в Пепельную Среду сейчас сопровождается в нашей церкви чтением публичных проклятий нераскаявшимся грешникам, причем верующие повторяют "аминь" после каждого проклятия".Есть свидетельства, что многие люди в этот день старались обойти церковь стороной, дабы не услышать проклятий из уст своих собственных соседей.Утром в Пепельную Среду в Хенфилде (Суссекс) дети приносили в школу ясеневые ветки. Тех, кто приходил без веток, соученики щипали. Кроме того, ветки не должны были иметь ни единого белого пятнышка: даже места среза следовало испачкать или закрасить чернилами. Ничего белого не допускалось и в одежде: даже уголок носового платка надлежало спрятать. Похожие правила бытовали в Селмстоне и селах Оксфордшира.
С какой стороны дует ветер в Пепельную Среду, с той стороны будет дуть, пока не кончится Великий Пост. (Норфолк).


ПЕРВОАПРЕЛЬСКИЙ РОЗЫГРЫШ. Народные приметы и суеверия.

ПЕРВОАПРЕЛЬСКИЙ РОЗЫГРЫШ

Первое апреля - дураку веселье. Надо дурака гонять, за три мили посылать. (Шотландия).
Первое апреля - никому не верю. (Повсеместно).
"Гонять дурака" - один из самых хитроумных первоапрельских розыгрышей. Он был наиболее распространен в Шотландии, но иногда встречался и в Англии. Молодому человеку вручали конверт с вышеуказанным текстом и посылали его по какому-нибудь адресу. Адресат, прочитав стишок, переписывал его или просто запечатывал в новый конверт и направлял молодого человека по другому адресу, и так продолжалось до тех пор, пока "дурак" не пробегал свои три мили.В Англии больше любили посылать молодых людей за голубиным молоком, за книжкой "История Евиной матери" или за ножом для левой руки. Но и эта традиция почти совсем вымерла в наше время, поскольку нынешняя молодежь уже не так простодушна.Откуда же возник этот обычай? Очевидно, он пришел в Англию от французов, которые первыми в Европе (в 1564 г.) переместили Новый Год с даты, известной сегодня как День Богородицы (25 марта) на нынешнее 1 января. С древнейших времен люди имели традицию дарить новогодние подарки своим друзьям. Когда же Новый Год перенесли на 1 января, французы разыгрывали своих друзей, приходя к ним в гости в конце марта и поздравляя с Новым Годом. Таково общепринятое мнение о происхождении первоапрельских розыгрышей.Но индусы тоже имеют весьма древний обычай во время праздника Гули (кстати, отмечаемого 1 апреля) давать друг другу заведомо невыполнимые поручения. А задолго до этого существовала древне-персидская традиция справлять обряды и отмечать весельем день весеннего равноденствия - старый Новый Год.И в заключение - о самой скверной первоапрельской шутке всех времен - похищении сабинянок. Однажды древние римляне обнаружили, что соседние народы не хотят отдавать им в жены своих дочерей и решили применить военную хитрость. Они затеяли игры в честь Нептуна, проводившиеся в начале апреля (по римскому календарю). Заинтересованные играми, соседи собрались в Риме; в это время римляне вторглись в их земли и похитили большое количество сабинянских девушек.


ПЕРВОЕ МАЯ. Народные приметы и суеверия.

ПЕРВОЕ МАЯ

В день Первого Мая нужно слегка обжечь скот горящей соломой, чтобы отогнать злых духов. (Ирландия. В Ирландии, Шотландии и Англии бытовало убеждение, что Первого Мая скот наиболее чувствителен к колдовской порче).
Если Первого Мая в дверях коровника не положить рябиновых палок, то на скот напустят порчу. (Шотландия).
Общеизвестно, что май - неудачный месяц для свадеб, и до сих пор многие невесты избегают выходить замуж в мае. Это суеверие существовало еще во времена Овидия; но его английская версия, скорей всего, восходит к давно упраздненным законам католической церкви, запрещавшей заключать браки между пятым воскресеньем после Пасхи и Троицей.И, конечно же, Первое Мая было немыслимо без знаменитых первомайских гуляний, более известных в старину, чем сейчас. Этот обычай едва ли можно назвать суеверным; он включал в себя украшение домов зелеными ветками, процессии цветов и пляски вокруг майского шеста.Все это были пережитки культа духов деревьев, сохранившиеся по всей Европе; сюда же можно отнести и шотландский обычай с рябиновыми палками.На празднестве в Лхуса (Юго-Восточная Индия), соответствующем нашему Первому Мая, вождь племени и его люди срубают большое дерево. Его устанавливают в поселке и пляшут вокруг него - как поселяне старой доброй Англии вокруг майского шеста.Некоторые ученые считают, что праздник Первого Мая возник из древнеримских флоралий, занесенных в Британию завоевателями. Мы сомневаемся в этом, поскольку аналогичные обычаи существуют и в тех местах, где римляне никогда не бывали.Однако наши первомайские ритуалы действительно напоминают Флоралии.
Если хочешь жить вечно - ешь щавель на Первое Мая.
Первого Мая давать за деньги или просто так кому бы то ни было любой огонь или свет (даже спичку, чтобы раскурить трубку) - принести беду своему дому. (Ирландия. В Британии то же самое суеверие было связано с Рождеством и Новым Годом).
Чтобы масло было хорошим, а ведьмы убрались прочь, свари травы, собранные Первого Мая, вместе с шерстью с коровьего хвоста и храни это варево в накрытом котле. (Ирландия).


ПЕРВОЦВЕТ. Народные приметы и суеверия.

ПЕРВОЦВЕТ

Возьми один первоцвет и, срезав его тычинки ножницами, положи в тайное место, где его не сможет увидеть ни один человек. Затем весь день и всю ночь думай о своем возлюбленном (или возлюбленной), и если на следующий день, взглянув на первоцвет, ты увидишь, что тычинки выросли до прежней длины, то в любви тебе будет сопутствовать удача; если же нет - то твоя любовь будет безответной. (Север).
В Среднем Уэльсе верят, что цветение первоцветов в июне предвещает беду. Аналогичное поверье связано с цветением обычных летних роз в ноябре или в декабре.


ПЕРВЫЙ ГОСТЬ. Народные приметы и суеверия.

ПЕРВЫЙ ГОСТЬ

Если в Новом Году твой порог первой переступит женщина, весь год будет неудачным. (Повсеместно).
Если в Новом Году твой порог первым переступит светловолосый мужчина, весь год будет неудачным. (Повсеместно).
Эти суеверия все еще сохраняются во многих уголках страны, преимущественно в сельских районах. Статус "первого входящего" варьируется: например, в графстве Дарем это должен быть либо женатый мужчина, либо вдовец или разведенный. В Нортамберленде это непременно должен быть холостяк. Но повсеместно считается, что человек этот обязательно должен быть темноволосым.В старину первый гость приносил с собой совок угля, что будто бы должно было предохранить дом от пожара. Однако в Шотландии этот обычай несколько деградировал, и первый входящий приносил в дом бутылку "скотча".В таком виде эта традиция существует до сих пор (или, по крайней мере, существовала во время последней мировой войны).Многие йоркширские поселяне в старину "нанимали" первого гостя. Это был человек, известный своей удачливостью. Он делал круг по поселку, по очереди посещая все дома.Повсюду считалось дурным знаком, если первый гость оказывался женщиной. В большинстве районов нашей страны вплоть до начала нынешнего века двери в домах закрывались на засов, до тех пор, пока не появлялся первый гость, но женщин в дом не впускали. В таком виде обычай был популярен в Йоркшире.Мы знаем один поселок, в котором проживало всего несколько сот человек, и все они однажды убедились, что двери необходимо держать запертыми. Как-то раз на Новый Год один из жителей поселка услышал стук в свою дверь и пошел отпирать, чтобы впустить первого гостя, но на порог ступила его подруга. Пораженное семейство усмотрело в этом, безусловно, дурной знак. На следующий день, вернувшись из гостей, они обнаружили, что кто-то взломал им дверь и вынес из дома все ценности!


ПЕРИНА. Народные приметы и суеверия.

ПЕРИНА

Взбивать перину в воскресенье - принести в дом смерть. (Девоншир).
Спать на перине, которую взбивали в воскресенье, - всю неделю видеть дурные сны.


ПЕРСИК. Народные приметы и суеверия.

ПЕРСИК

Если листья персика осыпаются летом или весной, это предвещает ящур у скота. (Север).
Аналогичное поверье связано с опаданием листьев вяза.


ПЕРЧАТКИ. Народные приметы и суеверия.

ПЕРЧАТКИ

Если гость забыл в вашем доме перчатки, то вернувшись, чтобы забрать их, он должен сперва на минутку присесть. Затем ему следует встать и надеть их, иначе он никогда больше не посетит ваш дом. (Повсеместно).
Магические действия, которые русская традиция предписывает выполнять в ситуациях возвращения, приведены в соответствующей статье (см. ВОЗВРАЩЕНИЕ).Дарить перчатки - к ссоре, поэтому они и сегодня повсеместно в России считаются подарком нежелательным, но если, по неведению дарящего, это все-таки произошло, то за подарок ему следует отдать немного денег (это делается с целью имитировать покупку)."Перчатку потерять - к несчастью".


ПЕРЬЯ. Народные приметы и суеверия.

ПЕРЬЯ

Перья крапивника целый год предохраняют корабль от крушения. (Рыбацкие поселки острова Мэн).
Существовал, однако, определенный ритуал, который превращал перья крапивника в столь эффективное средство. Птицу следовало найти, поймать и убить накануне Рождества, а затем подвесить на шест с распростертыми крылышками.Каждое перо крапивника продавалось за одну монетку, так что к концу дня птица была уже почти совсем ощипана. После этого ее следовало закопать на морском берегу или в другом безлюдном месте, И только после этого перья обретали способность предотвращать кораблекрушение. Рыбака, который отказывался купить перо, считали глупцом.К сожалению, эта охота на крапивников продолжалась на острове Мэн еще в 1933 г.Согласно русским народным поверьям, перья некоторых птиц также обладают особой магической предохраняющей силой, например: ""Поутру и ввечеру, три дня сряду, жги удодовые перья и оными во всех покоях кури, то от оного духу змеи, скорпии, пауки и всякая другая гадина пропадет" .


ПЕРЬЯ ДИЧИ. Народные приметы и суеверия.

ПЕРЬЯ ДИЧИ

Человек не может умереть, пока он лежит на перине, набитой перьями дичи. (Суссекс, Суррей, Чешир и др.)
Вот случай, о котором рассказал в "Notes and Queries" г-н А. Уэй. Однажды, посетив некое суррейское село, он спросил, жив ли тот старик, который в прошлый его приезд был тяжело болен. "Да, сэр, - ответили ему. - Придется сменить ему постель". - "Сменить постель? - удивился г-н Уэй. - Но зачем же?" - "Потому как, сэр, мы думаем, что он никак не кончится, пока лежит на этой перине. Соседи говорят, что она набита перьями дичи".В Суссексе похожая история закончилась следующим образом: "Так что его вынули из кровати и положили на пол, и он сразу же помер".Мы подозреваем, что от пневмонии.На Русском Севере умереть на пуховой постели считалось грехом, так как "на пуху грехи не простятся" .


ПЕТРОВ ДЕНЬ. Народные приметы и суеверия.

ПЕТРОВ ДЕНЬ

Если не окрестить сады в Петров День - хорошего урожая не видать. (Херефордшир).
Крещение, разумеется, производилось сидром. Кроме того, Петров День был днем летнего солнцестояния и связанных с ним огненных празднеств, упомянутых в соответствующей статье.В России 12 июля, "день Св. апостолов Петра и Павла, считается праздником рыбаков, так как апостол Петр повсюду известен как покровитель рыбного промысла, а среди приречных и приозерных жителей носит даже название "рыболова". Рыбаки ему молятся, служат молебны, а в некоторых местах установили даже обычай ежегодно, в день 29 июня [12 июля], собирать "Петру-рыболову на мирскую свечу", которая и ставится в храме перед его образом.Что касается прочего населения, то оно хотя и празднует день Св. апостолов, но праздник этот не считается первостепенным и не связывается с какими-либо особыми религиозными обрядами. Местами же, как, напр[имер], в Вологодской губ., крестьяне даже скептически относятся к петровскому посту, замечая, что пост этот выдумали попы вместе с бабами: "первые для того, чтобы собирать "петровщину" (сбор яйцами, маслом, сметаной), а вторые - с целью накопить масла и яиц". Впрочем, пример вологодских скептиков надо признать исключением, так как в остальной России петровский пост соблюдается в крестьянской среде во всей строгости церковного устава, а день "заговин" считается праздничным днем. Так, напр[имер], в Калужской губ. (Мещовском у.) к этому дню все семейные, кому только есть возможность, стараются быть дома, а на столе, после ужина, оставляют объедки неубранными на том основании, что в дом собираются все умершие предки тоже заговляться. Пожилые бабы уверяют при этом, что они много раз видели и слышали, "как упокойники заговляются, обгладывают кости и оставляют на столе раскрытую посуду, которая прежде была закрыта" (кошки словно и в счет не входят у этих суеверных баб)...Деревенская ... молодежь еще с вечера уходит в поле и здесь, вдали от родительского надзора, проводит всю ночь, "карауля солнышко": по народному понятию солнце в день Петра и Павла, как и в день Светлого Христова Воскресения, играет какими-то особенными цветами, которые переливаются и искрятся, как радуга (этот обычай караулить солнце первоначально был установлен с целью отогнать от села русалок, которые в Петров день своими злыми шалостями причиняли не мало вреда посевам). Встретив солнышко, молодежь обыкновенно еще не расходится по домам, а заплетает венки на ветках деревьев, преимущественно на березе, с теми же символами, какие придаются венкам на Троицын день" .В России повсеместно на Петров день устраивались качели."На Петров день бывают о б е т н ы е угощения. Так на Bare и в Вольском уезде тещи приносят почетный сыр своим зятьям, во второй год бракосочетания. Зять угощает тещу при сборе всех родных. В степных селениях бывало в старину проведывание крестников. Кумы принашивали своим крестникам пшеничные пироги. В Тульской губернии сваты со стороны жениной родни угощали сватов ужином, что называлось у них отводным столом.Поселяне Тульской губернии выходят под Петров день караулить солнце, как оно будет играть на небе при восходе... Поселяне всех возрастов собираются на пригорке, раскладывают огонь и в ожидании солнца проводят ночь в играх и песнях...Если на Петров день пойдет дождь, то сенокосы будут мокрые. В Тульской губернии говорят, что сего дня перестают петь соловьи" .В юго-западных областях России вплоть до наших дней сохранился обычай в ночь на Петров день перегораживать дорогу .


ПЕТРУШКА. Народные приметы и суеверия.

ПЕТРУШКА

Если на огороде вырастает несеяная петрушка, смерть посетит семью в этом году. (Лондон и Суррей).
Отдать петрушку - отдать свою удачу. (Южный Гемпшир).
Тот, кто пересаживает петрушку, передает все счастье своего сада в руки нечистому, и его постигнет неурожай. (Оксфордшир).
Но кому же придет в голову пересаживать петрушку?Все эти мрачные и смертельные приметы, связанные с петрушкой, скорей всего, берут свое начало от римских завоевателей. Римляне имели обычай сажать эту вечнозеленую траву на могилах.На Немейских Играх венок победителя был сплетен из петрушки - подобно лавровым венкам греческих героев.Бартоломей ("De Proprietatibus Rebus") сообщает, что "первые венки из этой травы сплел Геркулес".


ПЕТУХ. Народные приметы и суеверия.

ПЕТУХ

Если петух кричит в полночь, над домом пролетает ангел смерти. (Корнуолл).
Если петух кричит дольше, чем обычно, - это значит, что приближается чужеземец. (Девоншир и Корнуолл).
Если петух кричит поздно ночью - это знак, что в семье кто-нибудь умрет. (Восточный Райдинг и Йоркшир).
Если петух кричит рядом с дверями, оборотясь к ним, - ждите в гости незнакомца. (Ланкашир и Йоркшир).
Если петух кричит, когда ты ложишься спать, - ты проснешься с влажными волосами. (Шропшир и Монтгомери, о погоде).
Если петухи линяют раньше, чем куры, установится хорошая погода. Если куры линяют раньше петухов, погода будет плохой. (Мидлендские графства).
Если утром петух сидит на насесте дольше, чем обычно, - приближается влажная погода. (Дербишир).
Петушиный крик заставляет полуночных духов покинуть этот мир и возвратиться на свои места. (Повсеместно).
Чтобы исцелить эпилепсию, закопай живого черного петуха вместе с остриженными ногтями больного. (Шотландские горцы).
Последнее суеверие-одно из наиболее распространенных и наименее объяснимых. Доктор Митчелл, сообщая об этом шотландском средстве от эпилепсии,указывает на его древность и широкую распространенность. Затем, однако, он говорит о том, что петух - священная птица Аполлона, который в классической мифологии каким-то образом был связан с медициной.Но едва ли можно сказать, что жители острова Тимор (Зондские острова) когда-либо слышали об Аполлоне. И все же у них бытует традиция обтирать тело больного живым петухом, которого затем сажают в маленькую proa (лодочку) и отправляют в море, чтобы он унес с собой болезнь. И жители Конкана (Индия) тоже не имеют ни малейшего понятия об Аполлоне. Однако в случае возникновения эпидемии они выполняют ритуал, подробнее описанный в статье ЧЕРНЫЙ ПЕТУХ.Таким образом, мы полагаем, что корни этого суеверия должны быть гораздо глубже, чем покровительство Аполлона. Ведь даже в Уганде, если в человека ударила молния, над текущей водой приносят в жертву петуха, в то время как пострадавший стоит на коленях.Что же касается петушиного крика среди ночи, то один пожилой йоркширец однажды всерьез расспрашивал нас, не умрет ли после этого события кто-либо из его домашних. "Ведь когда петух кричит среди ночи, то после этого всегда кто-нибудь умирает", -утверждал он. Разумеется: время от времени кто-то непременно умирает, и с этим ничего нельзя поделать.Кроме закапывания живого петуха, в той же самой Шотландии существовало еще одно средство для исцеления страждущих. Следовало испечь пирог из теста, замешанного на крови рыжего петуха; а яичники петуха, сожженного заживо, были средством от психического расстройства.Кроме того, считалось, что любое лекарство подействует только в том случае, если давать его больному в тот момент, когда слышен крик петуха. Подобное медицинское правило в свое время было популярно по всей Европе.См. ЧЕРНЫЙ ПЕТУХ.В русской народной традиции с петухом связано множество самых разнообразных примет. Птица эта считается вещей. Как и все домашние животные, петух предсказывает всевозможные перемены: как в семье, так и в погоде."Купив петуха, не следует нести его с места покупки домой женщине. При несоблюдении этого условия соседские петухи будут бить его и он будет труслив. В том случае, если петуха обижает другой петух, следует поймать обидчика и дать поклевать его обиженному. С тех пор обиженный петух почувствует храбрость и будет бить своего обидчика. Чтобы свой петух бил чужого петуха, в некоторых местах кормят своего петуха на заслонке поутру в Великий четверток.Если петух умрет, то в доме случится непременно несчастье: кто-нибудь умрет, случится пожар или же, наконец, для всего семейства год будет тяжелым.Если у петуха вырвать из хвоста два хвостовых пера или, как их называют, косички, то петух будет и слаб, и труслив, и его будут обижать не только соседские петухи, но и курицы. Чтобы курицы и петухи не заходили в чужой двор или огород, поймав их в огороде, протискивают сквозь то отверстие в изгороди, сквозь которое они попали в огород" ."По народному поверью, каждый петух в течение своей жизни должен непременно снести одно яйцо. Яйцо это должно взять и носить в течение нескольких недель под мышкой. По истечении этого времени из яйца вылупится уж; уж этот и будет носить деньги хозяину дома". (См. ОГНЕННЫЙ ЗМЕЙ)."Чтобы приворожить жениха, надобно покормить с заслонки петуха, говоря при этом: "Как бы эта заслонка держалась своего устья, так бы и петух держался своего дому" .


ПЕЧЬ. Народные приметы и суеверия.

ПЕЧЬ

Если огонь вырывается из печи, это приносит несчастье. (Горцы и гэлы).
В связи с этим поверьем гэлы никогда не позволяли огню вырываться из печи. На ночь огонь гасили, а угли прикрывали золой, чтобы утром можно было найти хоть один тлеющий уголек. В графстве Корк это действие сопровождалось следующей присказкой : "Сохраню огонь, как Христос Марию, в двух концах дома, и Бригитта посередине". (Имеется в виду Св. Бригитта, хранительница огня).На протяжении столетий и во многих странах печь считалась душой дома, душой домашних и общинных предков.Римляне хранили священный огонь Весты. В далеком Дамараленде гереро тоже хранили священный огонь в своих селениях, и огненные ритуалы этих дикарей были весьма похожи на обычаи цивилизованных римлян.У очага гереро садился предводитель рода, окруженный молчаливыми духами предков. К огню приводили роженицу с новорожденным ребенком, чтобы представить его духам предков, которые дадут ему имя.Взяв ребенка на руки, предводитель обращался к предкам через огонь очага. "Для вас родился ребенок в нашем поселке, - говорил он. - И пусть этот поселок никогда не умрет". К очагу приносили больных, чтобы духи предков исцелили их; к очагу же вели молодую жену.Гереро никогда не давали погаснуть своему очагу - подобно древним римлянам, хранившим священный огонь Весты. И вполне можно поверить, что шотландское поверье об огне, вырывающемся из печи, возникло из соответствующего римского; но как это поверье попало в земли гереро?В России крестьяне и в настоящее время "с большим вниманием и уважением относятся к своей печке в доме. На печке они отдыхают, греются, лечатся;старики, собираясь умирать, лезут на печь и ожидают там конца своей земной жизни. "Задорожка" и та имеет значение в обыденной жизни. "Задорожка" - это планка, прибитая к печке с боковой наружной стороны, одним концом вделанная в стену, а другим - к столбу, на котором утверждаются полати. Задорожка служит для того, чтобы удобнее было влезть на печку или не упасть с печки. Чтобы не бояться покойников, за задорожку держатся и, подержавшись, плюют на верх печки. Весьма многие для этого открывают еще заслон от устья печки, в открытую печь поглядят недолго и плюнут"."Когда отправляются куда-нибудь в путь, не хорошо, если печь открыта. Если же печь в это время топится, то ставят в устье ее лучинку, как бы закрывая ее" . "Кирпич выпал из печи - к худу" .


ПИЖМА. Народные приметы и суеверия.

ПИЖМА

Если ты помашешь веточкой пижмы над спящим, его сон станет крепким.


ПИКША. Народные приметы и суеверия.

ПИКША

Два черных пятна за головой пикши - следы пальцев Св. Петра. (Повсеместно).
Легенда гласит, что именно пикша была той рыбой, которую Св. Петр поймал, чтобы заплатить пошлину.Однако эта точка зрения оспаривается, и кое-где считают, что этой рыбой был солнечник. Но последняя версия популярна главным образом потому, что пикша не водится в озерах и реках.Но жители йоркширского города Файли отвергают обе вышеуказанные версии. У здешних рыбаков бытует совсем другая история. Они рассказывают, что однажды злой дух решил построить в Файли мост, чтобы погубить корабли и моряков и досадить рыбакам. Однако во время работы он случайно уронил свой молоток в море и, пытаясь достать его, схватил пикшу. С тех пор эта рыба носит на себе его отметину.В связи с тем, что пикша довольно часто появляется на нашем столе, нелишне было бы напомнить, что сравнительно недавно эта рыба считалась священной и ее запрещалось есть под угрозой кошмарного бедствия.Интересна причина, по которой это морское поверье постепенно ушло из нашей жизни. Ведь копченую пикшу в народе называют "финнон", и действительно, в старой Шотландии жил некто финнон, который изобрел особый способ копчения пикши и сделал эту рыбу популярным блюдом.


ПИРОГ С СЮРПРИЗОМ. Народные приметы и суеверия.

ПИРОГ С СЮРПРИЗОМ

Жизнь йоркширских поселян в свое время очень украшали ежегодные банкеты благотворительных обществ. А украшением этих банкетов были так называемые "fairing parties".Для этих торжеств пекли большой круглый пирог, который назывался "матримониальным". Он был обсыпан сахаром и состоял из двух коржей, между которыми находился слой коричной начинки. Пирог резали на куски по числу присутствующих. В одном из кусков была запечена серебряная монета, в другом - обручальное кольцо хозяйки, в третьем - пуговица.Тот, кому доставалась монета, должен был разбогатеть; тот, кому доставалось кольцо, до следующего банкета должен был вступить в брак; а тот, кому доставалась пуговица, был обречен остаться холостяком на всю жизнь.


ПИРОЖКИ. Народные приметы и суеверия.

ПИРОЖКИ

Два пирожка - к счастью, один - к несчастью. (Ирландия).
Каждый сладкий пирожок, который вы съедите в гостях, подарит вам месяц удачи. (Юг).
Первое поверье напоминает старое присловье о том, что лучше кружки пива может быть только пара кружек пива. Что же касается второго, то нам приходилось слышать об этом очень много раз. Однако не все знают, как долго будет "действовать" пирожок. Южане считают, что каждый пирожок дает двенадцать дней удачи, северяне увеличивают этот срок до месяца.


ПЛАТОК НОСОВОЙ. Народные приметы и суеверия.

ПЛАТОК НОСОВОЙ

Если ты подаришь возлюбленному носовой платок, ты расстанешься с ним и никогда не выйдешь замуж. (Повсеместно).
Это суеверие, распространенное не только в прошлом, но весьма популярное и по сей день.Несколько месяцев назад один из наших корреспондентов просил у нас совета, принимать ли ему в подарок от своей невесты шесть носовых платков, поскольку он был уверен, что это предвещает расставание.Откуда взялось это суеверие и каков его смысл, нам так и не удалось выяснить.Однако много лет назад жених и невеста имели обычай дарить друг другу носовые платки на дни рождения, и пары в те времена расходились гораздо реже.Аналогичное суеверие широко распространено в России и в наши дни. Носовой платок ни в коем случае нельзя дарить и нельзя подбирать найденный, потому что, "даря носовой платок, ты даришь слезы". Соответственно, подобрав чужой носовой платок, мы подбираем и чужие слезы.


ПЛАУН. Народные приметы и суеверия.

ПЛАУН

Плаун, собранный надлежащим образом, излечит все глазные болезни. (Корнуолл).Определенные сложности представляла оговорка "собранный надлежащим образом"; после двухмесячных поисков нам удалось найти корнуолльского старика, который смог сообщить нам правильный способ собирания плауна:"В третий день лунного месяца, когда молодой месяц впервые появляется на небе, покажи ему нож, которым ты будешь резать мох и скажи: "Спаситель кровь заговаривал, нож плаун срезывал, плаун глаза вылечивал". Затем, на заре, вымыв руки, срежь мох, стоя на коленях, заверни его в белую тряпку и свари в воде, взятой из того источника, рядом с которым он рос.Это средство можно использовать как припарку. Или же из плауна можно сделать мазь со сливочным маслом, изготовленным из молока недавно отелившейся коровы".


ПЛЕВОК. Народные приметы и суеверия.

ПЛЕВОК

Не забывай плюнуть в невод или сеть перед тем, как забросить их в море. (Рыболовецкие порты).
Йоркширцы (как и прочие рыбаки Северной Англии) издавна плюют в свои лодки и на свои сети. Таков один из древнейших рыбацких обычаев, известный еще во времена Плиния. Но едва ли кто-нибудь из наших рыбаков, тщательно соблюдающих этот обычай, знает о том, что слюна (согласно представлениям древних) есть символ человеческой души, а плевок - это жертва богам.Едва ли найдется какое-нибудь дикое племя, у которого не было бы обычая плевать на счастье или чтобы отвести беду. И мы не знаем другого суеверия, которое было бы столь же широко распространено в наши дни.Австралийские ватчанди трижды плюют при упоминании имени покойника, чтобы избыть зло, которое остается на губах после этого имени.Когда южноафриканские баронга видят падающую звезду, они плюют на землю и приговаривают: "Уходи. Уходи одна", - чтобы эта звезда, погаснув, не забрала с собой их души.У мадагаскарских сиханака принято изгонять демона из больного; во время изгнания все его родственники, ждущие у дверей, и сам больной плюют на двери, чтобы демон уходил скорее.В Гватемале на развилках дорог и на вершинах утесов стоят высокие кучи камней. Каждый индеец, проходя мимо такой кучи, срывает пучок травы, натирает ею ноги, затем плюет на траву и кладет плоский камень на верхушку кучи. Он считает, что таким образом помогает своим ногам обрести новую силу.Вряд ли можно сказать наверняка, откуда пошли все эти обычаи, связанные со слюной. Но чудодейственные свойства человеческой слюны оставили свой след в истории языческой и священной.Еще Плиний называл слюну средством от сглаза и веществом, предохраняющим от контакта с ядами; он же утверждал, что в кулачном бою слюна повышает силу удара. Забавно, что и по сей день двое молодых людей, готовясь к "выяснению отношений", непременно и автоматически начинают плевать на руки - догадайтесь, почему.В Шотландии "умельцы" приглашают плевать на домашних животных. Если корова заболевает или перестает давать молоко, плевок этого знатока должен вылечить ее.Говорят, что в старину было принято плевать на веки, чтобы излечить слепоту и нарушение зрения; в Шотландии до сих пор рассказывают о случаях, когда люди исцелялись благодаря плевку.Русские знахари заговаривание различных болезней нередко сопровождают сплевыванием (как правило, через левое плечо, так как, по народным представлениям, там стоит бес). (См., например, заговоры, приведенные в статье ОЖОГИ).В России и сегодня повсеместно распространен магический способ лечения ячменя - неожиданно плюнуть человеку в больной глаз. (Ср. английский старинный обычай - "плевать на веки, чтобы излечить слепоту и нарушение зрения").
Плюнь в свою лодку- несчастье, (Йоркширские рыбаки).


ПЛЕШИВОСТЬ. Народные приметы и суеверия.

ПЛЕШИВОСТЬ

Помажь плешивые места на своей голове гусиным пометом, и на них вырастут волосы.


ПЛЮЩ. Народные приметы и суеверия.

ПЛЮЩ

Если листья плюща положить на сутки в воду, то этой водой можно промыть больные глаза, и они исцелятся.
Если ребенок, больной коклюшем, пользуется деревянной чашкой, сделанной из плюща, он исцелится. (Сейлон).
Если юноша в День Всех Святых молча сорвет десять листьев плюща, один выбросит прочь, а остальные девять положит под подушку, ему приснится любовь и свадьба. (Графство Лейтрим).
Последнее суеверие примечательно тем, что это одно из немногочисленных любовных гаданий, предназначенных исключительно для мужского пола.В те дни, когда просвещенные (!) женщины лечили коклюш с помощью чашек из плюща, возникла целая промышленность, производившая такие чашки. Но их эффективность была весьма сомнительной, поскольку для лечебного воздействия плющ следовало заготавливать в определенную фазу луны и в определенный час.В старину в Уэльсе существовало еще одно суеверие, связанное с плющом. Если старый плющ, росший вдоль стены дома, падал, это значило, что хозяина дома ждут большие финансовые неудачи - вплоть до того, что дом поменяет владельца.


"ПЛЯСКА СВ. ВИТТА". Народные приметы и суеверия.

"ПЛЯСКА СВ. ВИТТА"

Для лечения пляски Св. Витта старики в Девоншире надевали на больных амулет, полученный от знахарки.Это был клочок пергамента с надписью: "Тряхни его, добрый дьявол, тряхни в последний раз и больше не тряси его - в аду его потрясешь".В Керктон-ин-Линдси применялось следующее средство для лечения пляски Св. Витта: сварить в воде ягоды омелы и полученный отвар дать выпить больному.В Центральных провинциях Индии "пляску" приравнивали к одержимости бесом или считали, что она возникает из-за случайной встречи больного с призраком своего врага.Имеет ли это какое-то отношение к принятому в Европе названию "пляска Св. Витта", пусть читатель решит сам после того, как мы объясним происхождение этого названия.Св. Витт не имел пристрастия к пляскам и жил на Сицилии задолго до того, как одна из плясок удостоилась его имени. Он был юным христианином. В 303 г., во время гонений на христиан, развернутых императором Диоклетианом, он был замучен вместе со своей нянькой и наставником.И только 1200 лет спустя его имя стало ассоциироваться с "пляской". Тогда, по неизвестным причинам, по всей Германии распространилось странное поверье, что всякий, кто спляшет перед статуей Св. Витта в его день (15 июня), будет пребывать в добром здравии весь год.Тысячи людей толпились вокруг статуй Святого в этот день, и их пляска приобретала почти маниакальный характер. В конце концов ее начали путать с хореей (нервным заболеванием с характерными судорожными движениями) и хорею стали называть пляской Св. Витта.А со временем к помощи Святого стали прибегать для излечения от этой болезни.


ПНЕВМОНИЯ. Народные приметы и суеверия.

ПНЕВМОНИЯ

Чтобы вылечить пневмонию, прибинтуй овечьи легкие или бычьи яйца к подошвам больного, а затем сними и закопай их. Это верное средство от пневмонии. (Чешир, Ланкашир).
Вот еще один фантастический способ лечения, все еще сохраняющийся в некоторых районах Чешира. В одной из своих превосходных книг о фольклоре г-жа Кристина Хоул сообщает, что он успешно применялся не далее как в 1932 году.


ПОГОДА. Народные приметы и суеверия.

ПОГОДА

Если из печной трубы падает сажа, погода ухудшится. (Повсеместно).
До сих пор с погодой связано множество суеверных примет, большинство из которых имеют форму стихов или пословиц; все они слишком хорошо известны, чтобы их цитировать. Но есть и другие поверья, которые представляют определенный интерес, три из них приведены в начале статьи.Все эти приметы были популярны еще полтора столетия назад, когда метеорология еще не достигла больших успехов. Однако их по праву можно назвать суевериями, поскольку люди верили в них, не задумываясь, и считали, что они непременно сбудутся.Впрочем, давайте взглянем на них в свете сегодняшних знаний об атмосфере. Сегодня мы знаем, что ласточки, подобно большинству птиц и насекомых, летают ближе к земле, когда повышается атмосферное давление; а атмосферное давление воздействует на состояние погоды. Когда давление низко, погода улучшается и ласточки (а с ними и все прочие птицы и насекомые) летают высоко. Повышение давления перед плохой погодой воздействует на чувствительные уши ласточек, и они начинают снижаться.Пауки тоже очень чувствительны к атмосферному давлению, и поэтому к дождю они действительно прячутся в щели, как и утверждает старинная примета.Так же точно можно объяснить падение сажи из трубы. Она тоже подвержена воздействию атмосферного давления.А вот еще одна примета, в которую верят до сих пор. Если в январе барсук выходит из норы и видит свою тень на снегу, он тут же прекращает спячку. Но если солнца не видно, он возвращается в берлогу и продолжает спать, зная, что самые холодные зимние дни еще впереди.Если в январе или в начале февраля грачи начинают вить гнезда на верхушках вязов, то старики говорят, что следует ждать теплого лета. Если же они вьют гнезда низко, значит, они знают, что им понадобится густой покров листвы, чтобы защитить свою кладку и птенцов, поскольку лето будет холодным. Известно также, что если в летний день грачи с утра покидают свои гнезда - день будет ясным. Если же ожидается дождь, они остаются дома, так утверждает старинное сельское поверье.Вот еще несколько примет, которые не слишком хорошо понятны современному человеку. Одна из них гласит: "Зеленое Рождество - сытое кладбище". Другая, упомянутая в "The English Husbandman" (1635), утверждает:"Следует знать, что, какова погода на Рождество, такова будет и в следующем месяце".С рождественской погодой связано еще много других примет, подобных той, о которой повествуется в "The English Husbandman". Но все эти приметы были сведены на нет реформой английского календаря, происшедшей в 1752 г. До этой реформы англичане праздновали Рождество 6 января. Поэтому все стариннные приметы, связанные с Рождеством, относятся именно к этому дню.Вот еще несколько малоизвестных примет: "Если до Рождества лед на реке выдерживает человека, то после Рождества он не выдержит и мыши". Здесь подразумевается, что ноябрьские холода предвещают потепление после Рождества."От Мартинова дня до Святок - любая лужа по колено", - и действительно, в это время на севере Англии обычно идут дожди.И наконец: "Майский дождь весь год кормит". О других погодных суевериях можно прочесть в статьях, посвященных отдельным месяцам и датам.Русские приметы, связанные с погодой, см. также в статьях, посвященных отдельным месяцам и датам, а также птицам, животным и насекомым.
Если ласточки летают низко, погода ухудшится. (Повсеместно).
Если паук покидает свою паутину и прячется в щель, приближается дождь. (Повсеместно).


ПОГРЕБЕНИЕ. Народные приметы и суеверия.

ПОГРЕБЕНИЕ

Последний погребенный на церковном дворе или на кладбище должен сторожить этот двор и охранять могилы, пока следующий покойник не сменит его. (Ирландия, Горная Шотландия).
Последний покойник в году называется Анкон - он и есть воплощение самой смерти. В облике скелета он ездит на повозке по деревням, предупреждая тех, кто вскоре должен умереть. (Бретань).
Первое из двух суеверий в свое время бывало поводом для многих неприятных инцидентов, возникавших, когда похоронная процессия, приближавшаяся к кладбищу с одной стороны, замечала такую же процессию, идущую с противоположной стороны. В результате этого (в частности, в Ирландии) начиналась безумная гонка: каждая процессия хотела поспеть на церковный двор первой и таким образом уберечь своего покоиника от обязанности сторожить кладбище.Вдобавок к этому суеверию в Ирландии существует еще одно: будто бы, чем медленнее движется похоронная процессия, тем больше уважение, оказываемое покойному. Таким образом, две похоронных процессии, приближавшиеся к кладбищу одновременно, оказывались в весьма щекотливом положении.В Восточном Йоркшире был обычай присматривать за покойником вплоть до самых похорон и ночью не гасить свет в комнате, где стоит гроб. В ночь накануне погребения несколько друзей обычно собирались на ночную стражу (wake) и не покидали тело, пока целая свеча не сгорала без остатка.Еще один йоркширский обычай: прежде чем закроют крышку гроба, положить к усопшему его личный билет ученика воскресной школы, сборник гимнов и Библию и осыпать его цветами. Кроме того, укладывать мертвеца в гроб должны были его ровесники.На похоронах девочки во главе процессии шли ее ровесницы и несли пару белых перчаток, принадлежавших покойной. После этого перчатки вешали в церкви рядом с тем местом, где обычно сидела усопшая. На них писали имя девочки и дату ее смерти, а те, кто нес гроб, обычно были одеты в белое.В "Notes of Ancient Britain" Барнса цитируется утверждение Стратта, что "до эпохи христианских ритуалов считалось незаконным хоронить покойника в городе; его выносили на соседнее поле и здесь предавали земле". Св. Катберт первым объявил церковные дворы "пригодными для размещения усопших".Многие века существовало - а кое-где существует и до сих пор - убеждение, будто покойника непременно следует вносить на кладбище "по солнцу", то есть с востока на запад.Священник, незнакомый с этим поверьем, бывал весьма удивлен, когда, стоя в кладбищенских воротах, он вдруг замечал, что процессия, двигавшаяся ему навстречу, вдруг разворачивается и обходит вокруг церкви, а уж потом входит в церковный двор. И когда ошеломленному и рассерженному святому отцу объясняли, что "мертвеца ведь нельзя заносить против солнца", это повергало его в еще большее изумление.В русских деревнях и сегодня "покойника никогда-одного не оставляют: ни когда он лежит, ни когда умирает". Объясняют этот обычай тем, что по правую сторону от тела незримо стоят достойные Богу, а слева - черти "и тянут [душу]: этот - себе, а этот вот - себе". Присутствие живых людей помогает праведникам "перетянуть" душу покойного. (Ср. йоркширский обычай "присматривать за покойником вплоть до самых похорон и ночью не гасить свет в комнате, где стоит гроб").


ПОДАГРА. Народные приметы и суеверия.

ПОДАГРА

Чтобы излечиться от подагры, поймай паука, оторви ему лапки и приложи к ноге, завернув в оленью кожу.Если ты хочешь избавиться от подагры, обстриги ногти и выдерни несколько волосков из больной ноги. Просверли отверстие в стволе дуба, положи туда волоски и ногти и замажь его коровьим навозом. Если в течение трех месяцев после этого подагра не вернется, ты можешь быть уверен, что она перешла в дуб.Вот еще один пример поверья о перенесении зла. Во многих странах Европы, и особенно в Германии, существовало поверье, что подагра (которую Топсель называл "узловатым бичом Божьим") может быть перенесена в деревья, и если перенос состоялся, то на стволе и ветках дерева появятся наросты.В Зонненбурге подагру передавали ели (см. ЕЛЬ). А недалеко от Марбурга существовала березовая роща, о которой Фрэзер сообщает, что в последней четверти луны перед рассветом сюда устремлялась процессия подагриков. Каждый из них становился под одним из деревьев и произносил: "Вот я стою перед Судом Господним и привязываю сюда свою подагру. Пусть вся болезнь из моего тела останется привязанной к этому дереву".


ПОДКОВА. Народные приметы и суеверия.

ПОДКОВА

Если всадник положит монету на один из камней "Кузницы Уэйленда" (Беркшир), а затем удалится восвояси, то Уэйленд чудесным образом подкует его лошадь. (Уэйленд - это Вёлунд, бог древних скандинавов. Что же касается "Кузницы Уэйленда", то это группа древних камней в районе беркширского Уайтхорса).
Вера в счастливые качества лошадиной подковы - одно из наиболее распространенных современных суеверий. Даже те, кто возмущается, когда их называют суеверными, найдя подкову все же стараются прибить ее над дверью.Но суеверие требует (мы выяснили это на примере множества прибитых подков), чтобы она висела строго определенным образом, а именно концами кверху.Источник этого поверья состоит в том, что дьявол (от которого должна защищать подкова) всегда ходит кругами и, доходя до каждого из концов подковы, вынужден развернуться и пойти обратно.В Девоншире и Корнуолле - землях, населенных феями и пиксами, - суеверие, связанное с подковой, популярно и по сей день.Чтобы отогнать дьявола, подкова была зарыта в портале Стейнинфилдской церкви в Суффолке. Очевидно, община не доверяла святой воде, которая обычно используется для этих нужд.Многие великие люди тоже питали слабость к лошадиным подковам. Например, на "Виктории", флагманском судне адмирала Нельсона, подкова была прибита к мачте.Г-н Кейри Хэзлитт вспоминает, как однажды он ехал со своим знаменитым приятелем по Лондону в кэбе и тут лошадь потеряла подкову. Его друг тут же выскочил из кэба и схватил подкову, чтобы прибить ее над дверью своего дома.Когда доктор Джеймс, в то время еще бедный химик, изобрел жаропонижающее средство, его познакомили с Ньюбери, которому он мог продать свое лекарство.По дороге к дому Ньюбери химик увидел на дороге подкову и спрятал ее в свою сумку. И все успехи, которые были достигнуты впоследствии с продажей жаропонижающего, доктор Джеймс приписывал тому, что он прибил найденную подкову под крышей своего экипажа.Культ подковы мог возникнуть также из легенды о Св. Дунстане и дьяволе. Святой был известным кузнецом, и (как гласит легенда) однажды к нему явился сам дьявол и попросил подковать свое копыто. Святой согласился и, приковав посетителя к стене, взялся за него так крепко, что дьявол запросил пощады. Перед тем, как освободить, святой заставил его поклясться, что он никогда не войдет туда, где будет видна подкова.Однако, скорей всего, идею, будто подкова может защитить от злых сил, на наши острова занесли римские завоеватели. Ведь римляне были уверены, что зло можно пригвоздить к чему-либо, и вбивание гвоздей в двери и стены зданий было у них распространенным средством лечения болезней и отведения порчи.Насколько крепко люди верили в силу подковы, свидетельствует одно из добрых пожеланий, распространенных в начале прошлого века. "Пусть ваш порог никогда не лишится своей подковы!"Кроме христиан, в счастливые свойства подковы верят иудеи, турки, еретики и атеисты во всем мире.Вера в подкову широко распространена и в России: "Найти старое железо, особенно подкову - приносит счастье. Найденная подкова, прибитая к порогу торгового заведения, приносит удачу в торговле".В русских деревнях подковы обычно прибивались или перед порогом, или над дверью, правда, в отличие от английской традиции, располагать подкову было принято концами вниз.
Если ты найдешь на дороге подкову, подбери ее, плюнь на нее и брось через левое плечо, загадав желание. Твое желание должно исполниться. (Север).
Лошадиная подкова, прибитая над дверью дома, приносит удачу всем, кто в нем живет. (Повсеместно).Если подкова над дверью взята из-под задней ноги сивой кобылы, удача будет наибольшей.
Найти подкову на дороге - к счастью. (Повсеместно).
Подкова, прибитая на мачту рыболовецкого судна, защищает его от бури. (Суеверие шотландских рыбаков).


ПОДМЕТАНИЕ. Народные приметы и суеверия.

ПОДМЕТАНИЕ

Выметать пыль из своего дома, значит выметать удачу из своей семьи. (Повсеместно, особенно в пограничных графствах).
Чтобы сохранить удачу, пыль следовало мести в дом и выносить из дому в совке или в ведре. В этом случае дому не угрожала никакая беда.Это суеверие примечательно одной своей странной особенностью: аналогичные ритуалы и поверья других народов устроены совсем наоборот. Например, даякские жрицы выметают из дома беду веником, сделанным из листьев одного местного растения и смоченным рисовым отваром или кровью. Выметя беду, они собирают пыль, кладут ее в игрушечный домик из бамбука и пускают его вниз по течению, чтобы неудача уплыла в море.Аналогичным образом тоголендские хос (Западная Африка) выметают из своих поселков беду, волоча по поселку жабу, прикрепленную к пальмовому листу.Двойственная"трактовка" подметания характерна и для русских народных поверий. Так, в ряде случаев традиция предписывает подметание в качестве оберега или магического способа очищения. Например, в ситуациях болезни или смерти - то есть когда преследуется цель избавиться от беды. В иных ситуациях подметание, наоборот, трактуется как действие неблагоприятное. Например, перед дорогой - то есть когда преследуется цель привлечь на свою сторону удачу. Подобный "дуализм" в понимании предметов и явлений типичен для всех народных культур.С подметанием и мусором в русской народной традиции также связано множество суеверий. Самое распространенное из них (аналогичное английскому поверью о выметании пыли) - это запрет выносить сор из избы. (Позже его стали понимать не буквально, а метафорически - "не рассказывай посторонним о том, что происходит в твоей семье").В русских деревнях и сегодня мусор сметают к порогу, затем собирают в совок и сжигают в печи. Страх выбрасывать сор на улицу, по всей вероятности, связан с представлением о возможности наслать на дом (и на семью, в нем живущую) порчу с помощью мусора, если его увидит человек с дурным глазом или, что еще опаснее, если его сор обнаружит ведьма или колдун.В то же время, как в английском фольклоре, так и в русском, народная фантазия усматривает определенную ассоциативную взаимосвязь между мусором и домашним благополучием. Так, в России повсеместно существует запрет мыть полы, производить уборку и выносить мусор из дома вечером или ночью, а также перед праздниками (в городах этот запрет распространяется даже на помойное ведро): "Народ нашей местности [Ярославской губ.] ни за что не станет мести пол в избе после заката солнца, хотя бы было много copy, так как верит, будто после заката солнца замести можно счастье или прибыль дома". Плохой приметой считается выносить мусор или что-либо выбрасывать (равно как и мыться) перед дорогой или каким-либо иным ответственным мероприятием (например, перед экзаменами), в противном случае "не будет удачи" .По всей вероятности, в поверьях, связанных мусором, отразилось архаичное представление о магии человеческого следа. (См., например, обычай мыть пол после отъезда невесты к венцу (ПОРОГ), после выноса гроба с телом усопшего (ПОХОРОНЫ)).В России до сих пор повсеместно распространен запрет мыть полы в течение трех дней после отъезда кого-либо из дома (будь то член семьи или гость), иначе он никогда не вернется обратно. И, наоборот, для того, чтобы тот или иной человек никогда не переступал порог вашего дома, следует сразу же после его ухода, вымыть полы .Вместе с тем народная традиция предписывает содержать полы и порог дома в чистоте. "На ночь всегда следует подмести избу, для того, чтобы ангелам было чисто прохаживаться". Если девушка неаккуратно подметает пол и оставляет грязным порог, про нее в шутку говорят, что она выйдет замуж за рябого ."При метении избы отнюдь не должно давать метельщице заметать свои ноги веником - в противном случае тебя не будут любить девушки".


ПОДСНЕЖНИК. Народные приметы и суеверия.

ПОДСНЕЖНИК

Если подснежник принести в дом, то до следующих подснежников в этом доме кто-нибудь умрет. (То же самое говорят и о цветах боярышника).
Г-жа Элизабет Райт ("Rustic Speech and Folk Lore") сообщает, что, когда умерла ее подруга по школьному пансиону, все вокруг решили, что в этом виноваты ее (Райт) родители, которые прислали в школу из своего сада корзину подснежников.


"ПОЕДАНИЕ ГРЕХОВ". Народные приметы и суеверия.

"ПОЕДАНИЕ ГРЕХОВ"

Этот обычай был наиболее распространен в Уэльсе, но практиковался и в северных графствах. Целью его было обеспечить покойному верный и прямой путь на небеса, с помощью простого ритуала перенеся все его грехи на какое-нибудь другое существо."Поедание грехов" лучше всего описать словами Обри, при жизни которого этот обычай был весьма популярен в Херефордшире:"Когда тело вынесено из дома и возложено на погребальные Дроги, они приносят Буханку хлеба и подают ее Поедателю грехов над трупом, а вместе с нею и большой кленовый Кубок, наполненный пивом, которое он выпивает тут же, и шестипенсовую монету, в связи с чем он ipso facto принимает на себя все грехи Усопшего и освобождает его [душу] от посмертных скитаний".Из письменных источников известно, что для этой цели обычно использовался какой-нибудь "старый сэр", которого постоянно приглашали "поедать грехи" усопших. Такие "старые сэры" находились повсюду, где бытовало это суеверие.Бэгфорд (говоря о Шропшире) описал, как "старый сэр", будучи извещен о том, что кто-нибудь умирает, тут же появлялся у дверей его дома. Домашние выносили ему трехногий табурет; он садился лицом к дверям и получал монету и кружку пива. Спрятав монету в свой кошелек, он одним глотком выпивал пиво, затем вставал с табурета и с торжественным жестом объявлял, что "душа отошла легко и свободно".Очевидно, со временем "старый сэр" становился самым большим грешником в мире!И по сей день, когда в индийском городе Траванкоре умирает раджа, к нему зовут святого брахмана, который за большую сумму денег принимает на себя грехи покойного.На Таити к умирающему приглашают жреца, который носит титул "молящегося за мертвецов". Он молится богу, чтобы тот забрал душу умирающего. В молитве говорится и о том, чтобы все грехи умирающего, в особенности тот, за который сильней всего спросят с его души, были оставлены на земле и спрятаны в ямку, которую вырыл жрец.Траванкор, Таити, Уэльс, Херефордшир, Шропшир - и повсюду одно и то же суеверие!Однако в Херефордшире применялся и другой способ поедания (или скорее, выливания) грехов. Одного человека, случайно оказавшегося на фермерских похоронах, пригласили на второй этаж, где лежал мертвец. На столе рядом со смертным одром стояла бутылка портвейна и несколько стаканов. Когда ему предложили выпить, он вежливо отказался, сказав, что не пьет вина."Выпейте, выпейте, сэр, -услыхал он в ответ. - Это дело святое. Помогите моей сестре избавиться от грехов".Вспоминая о "старых сэрах", поедавших грехи, епископ Кеннет дополняет рассказ магистра Обри более современным примечанием. "Мне кажется, - пишет он, - что пережитки этого обычая до сих пор существуют в Эмброусдене (графство Оксфорд), где на любых похоронах священник, стоящий в церковных вратах, всегда получает кекс и бутыль вина".Разумеется, это самый достойный объект для перенесения грехов покойного!Вполне вероятно, что русский обычай поминать покойников (с, обильными яствами и напитками) соотносится с английским обычаем "поедания грехов" (см. ПОМИНАЛЬНЫЙ ДЕНЬ).В России в городской среде бытует еще одно поверье, почти в точности соответствующее выше приведенному английскому обычаю: "Допивать воду, вино и проч. из стакана, другого человека - брать на себя его грехи".


ПОЛ (БУДУЩЕГО РЕБЕНКА). Народные приметы и суеверия.

ПОЛ (БУДУЩЕГО РЕБЕНКА)

Сними все мясо с бараньей лопатки и держи ее над огнем, пока не обгорит. Затем проткни прогоревшее тонкое место большим пальцем, сквозь дырку продень веревку, свяжи ее узлом и подвесь кость над черным ходом. Если первым войдет в дом через эту дверь (кроме членов семьи) мужчина, то должен родиться мальчик; если женщина - то девочка. (Денбишир).
Русской фольклорной традиции известны не только многочисленные приметы, по которым можно угадать пол будущего ребенка, но и магические способы "заказать" младенца желаемого пола. Так, "чтобы произвести ребенка мужеского пола, в некоторых местах во время совершения супружеского акта кладут под головы шапку" . Если девушка будет есть горбушки, то у нее в замужестве родятся сыновья .В России до сих пор повсеместно распространено представление о том, что пол будущего ребенка можно угадать по форме живота беременной и по "поведению" плода:"а) Если мать справна ходит" - будет девка, а как мать худа ходит" - парнишку родит.6) Если брюхо и зад у беременной "плоски" - девчонку родит, а если брюхо "востренько" - родится парнишка".в) Еще примечают, в котором боку "пошевелитца ребенок": если в правом - будет мальчик, а в левом - девочка. "Только это неправда: другой раз пошевелитца и в правом, а родится девчонка".г) Старик Иван Бузиков (с. Тулун [Иркутской обл.]) так примечал:- Тебе, бабочка, кого надо? - спрашивает он брюхатую бабу.- Я парнишек люблю, - отвечает та.- Ну-ка, садись на пол! Садится.- Ну, теперь вставай... Встает.- Мальчик будет: оперлась (при вставании) правой рукой. Если обопрешься левой, значит, девчоночку носишь.д) Если правая грудь во время беременности будет полнее - родится мужской пол" .Пол ребенка можно определить и с помощью иных предметов, например, куриного яйца: "Беременная женщина вынимает из-под наседки яйцо, разбивает, смотрит, какого пола зародыш, того же должен быть и будущее дитя". В юго-западной России не только беременные, но и незамужние девушки в Вознесенье по корням травы "кукушкины слезки" гадают о том, кто у них родится в будущем. "Корень этой травы раздвоенный, короткий, утолщенный; каждое утолщение имеет коротенькие отростки, эти утолщения телесного цвета". Если между двумя ответвлениями корня есть еще один маленький отросток, то у гадающей женщины (девушки) родится мальчик, если же такого отростка нет - девочка.У русских крестьян так же существовали приметы, по которым они определяли, какого пола родится детеныш у той или иной скотины: "Если у крестьянина лошадка "берёжа" (жерёба) и ему надо узнать, что принесет она - жеребчика или кобылку, то замечают: если во вторую половину беременности она опускает брюхо книзу, то принесет жеребчика, а если подымет брюхо кверху, то - кобылку. Когда лошадь "вымнует" и если будет больше правая сторона вымени, то принесет жеребчика, а если левая - то кобылку"


ПОЛОТЕНЦЕ КУХОННОЕ. Народные приметы и суеверия.

ПОЛОТЕНЦЕ КУХОННОЕ

Кипятить свое кухонное полотенце - значит рассердить всех своих ухажеров. (Пограничные графства).
Полотенце в русской фольклорной традиции символизирует дорогу, оно чрезвычайно широко используется в качестве ритуального атрибута в крестильном, свадебном и похоронном обрядах (см. соответствующие статьи).


ПОЛЫНЬ. Народные приметы и суеверия.

ПОЛЫНЬ

Б марте пей чай из крапивы, в мае - чай из полыни, а в июне - вино из первоцветов, чтобы отогнать чахотку. (Уэльс. Слово "чахотка" в старину обозначало то, что мы сейчас называем туберкулезом).
Но большинство суеверий, связанных с полынью, касались ухода за глазами (см.также ГЛАЗА).Если посмотреть на пламя костра, зажженного в честь летнего солнцестояния, сквозь пучок полыни, это обеспечивало хорошее зрение в течение года. Аналогичное поверье бытовало и в других странах. В Германии и Богемии молодые люди надевали шапочки из полыни, сквозь которые глядели на пламя костров Иванова дня, чтобы сохранить свои глаза в порядке до конца года.В Пруссии, Баварии и других германских землях полынь использовалась в тех же целях, что рябина в Шотландии - то есть, для защиты от ведьм. Прусские фермеры складывали стожки из этой травы на въездах и вокруг лугов, где паслись коровы, чтобы защитить животных и их молоко от ведьм.В Японии жители ограбленного дома, обнаружив следы грабителя, жгут на них полынь, чтобы уязвить его ноги и не дать ему убежать от полиции.
Кто носит полынь в петлице, не знает усталости. (Повсеместно. В Уэльсе аналогичное поверье связано с осотом).


ПОЛЫНЬ КУСТАРНИКОВАЯ. Народные приметы и суеверия.

ПОЛЫНЬ КУСТАРНИКОВАЯ

"Молодой любовник" - вот одно из многих народных названий этой травы. Кроме того, ее называют "стариком", "мочегонной травой", "поцелуй-меня-скорей" и (в Девоншире) "девичья погибель".


ПОМИНАЛЬНЫЕ ХЛЕБЦЫ. Народные приметы и суеверия.

ПОМИНАЛЬНЫЕ ХЛЕБЦЫ

"Попробуйте ломоть Арваля и проверьте, Своею или нет покойник умер смертью".
Поминальные хлебцы - это тонкие и легкие сладкие лепешки, которыми угощали на похоронах в Северной Англии (здесь их называли "Arval bread"). Иногда родственники покойного раздавали их беднякам, но в действительности они предназначались для друзей и родственников усопшего. Для них же выставляли и гроб с его телом; Хэзлитт утверждает, что таким образом "наследники и прочие претенденты на имущество покойного освобождались от уплаты штрафов местному феодалу и ото всех обвинений в применении насилия, ибо все собравшиеся могли убедиться, что человек этот умер своей смертью и не пострадал от дурного обращения". В старину люди были немного подозрительнее, чем в наше время."Arthel" (в искаженном виде "Arval") - исконно британское слово. В Уэльсе оно пишется "Arddel". Согласно словарю д-ра Дэвиса, оно обозначает "ручаться" или "подтверждать".Происхождение этого обычая, очевидно, следует отнести к эпохе римского завоевания Британии. Однако существующее здесь внешнее сходство представляется нам весьма сомнительным аргументом, поскольку римские Арвалии были церемонией, предназначенной для обеспечения плодородия почвы, - в частности, хлебных пашен; a Fratres Arvales (в переводе с латыни - Братство Вспаханных Полей) было коллегией жрецов, ведавших ритуалами, связанными исключительно с выращиванием злаков.С другой стороны, можно вспомнить, что Кекроп, мифический основатель и первый царь Афин, первым учредил поминальные пиры, для того, чтобы восстанавливать прерванную связь между старыми друзьями. Но история ничего не сообщает о том, имеется ли связь между поминальными пирами Кекропа и северобританскими "Arvals".Северобританские поминальные пиршества гораздо ближе к установлениям Кекропа, но этот обычай более поздний чем "Arvals" и называется он "buriyn" him" w" ham" ("похороны с помпой").


ПОМИНАЛЬНЫЙ ДЕНЬ. Народные приметы и суеверия.

ПОМИНАЛЬНЫЙ ДЕНЬ

"Поминальный пирог, поминальный пирог! Господи, помилуй души христианские!" (Старинная припевка, которой встречали посетителей, обходивших все дома 2 ноября).
2 ноября - день поминовения усопших. В средние века католики верили (и это суеверие распространилось по всей Европе), что в этот день покойники возвращаются домой и некоторое время гостят у своих живых родственников. Еще в конце XIX в. по всей Англии пекли "поминальные пироги" (soul cakes) и приглашали всех гостей отведать пирога, повторяя при этом вышеприведенную припевку, чтобы гость не мог отказаться от молитвы за усопших членов семьи.В Шропшире вплоть до конца XVII в. бытовал обычай выставлять на обеденном столе большую стопку "поминальных пирогов", и каждый гость, кем бы он ни был, уходя, брал один из них.В Стаффордшире, Чешире, Ланкашире и Монмаутшире (Monmouthshir) крестьяне исполняют "соулинг", переходя от дома к дому. В Херефордшире "поминальные пироги" делали из овсяной муки и каждый, кто получал такой пирог, должен был ответить дающему: "Да хранит господь вашу душу и все остальное".В Уэльсе бедняки в этот день ходили по домам и просили хлеба во имя душ усопших родственников и друзей. Еще в середине XIX в. в Уитби (Йоркшир)пекли "поминальные хлебцы" - маленькие круглые булочки, которые продавались по одному фартингу за штуку и покупались, главным образом, как гостинец для детей. В Абердиншире поминальные пироги, называемые "похоронными хлебцами", раздавали всем гостям.На острове Св. Килды пекли большой пирог треугольной формы, посредине которого проводили борозду в форме окружности.Поминальные ритуалы подобного рода существуют (или существовали) почти повсеместно.В Кайчи (Эквадор) индейцы готовят продукты и расставляют их на столе в местной католической церкви. Они получают отпущение грехов от священника, который затем произносит мессу по усопшим. После богослужения индейцы идут на кладбище. Здесь, установив сосуды со святой водой и горящие свечи, они простираются ниц перед могилами своих предков.Заметное сходство с этим ритуалом можно наблюдать в камбоджийском Празднестве Усопших (Индокитай). В последний день месяца Патработ (сентябрь-октябрь) люди готовят пироги и сладости. Они зажигают курильницы и свечи для теней своих предков, говоря им: "О, все наши усопшие предки, соблаговолите прийти и поесть". Через две недели после этого маленькие лодочки, сделанные из коры деревьев, нагружаются сладостями, монетами и дымящимися курильницами, и каждая из них с горящей свечой на закате солнца отправляется вниз по течению. Считается, что души садятся в них, чтобы вернуться обратно. В Кохинхине духи предков тоже приветствуются подобным образом. Даже западноафриканские дагоманы "накрывают стол" в день поминовения. В Персии, на пятидневном празднестве, называемом Фарвардаджан, люди приносят еду и питье на могилы. Таким образом и цивилизованные люди и дикари поминают своих умерших.Поминальные пироги дожили в Британии до конца XIX века; сам День Поминовения до сих пор отмечается молитвами "за дорогих усопших" как у католиков, так и у англичан.Каков же источник этого обычая? Как и большинство христианских празднеств, он является пережитком более древнего языческого обряда - в данном случае языческого Празднества Усопших. Ранняя Христианская церковь, будучи не в силах подавить эту традицию, переняла ее, придав празднеству религиозную окраску. Одило, настоятель бенедиктинского монастыря Клюни, в 998 г. постановил отправлять торжественную мессу 2 ноября каждого года о всех "усопших во Христе". Отсюда пошла традиция христианских Поминальных Дней. За много веков до этого, в древнем Египте 17 число месяца атира (13-16 ноября) было праздником умершего Озириса.В России поминальными, или родительскими, днями считаются - вторник на второй неделе после Пасхи (Радуница), суббота перед Троицей (Духовская суббота) и суббота между 1 и 8 ноября (Дмитриевская суббота). Последний из перечисленных поминальных дней был учрежден Великим князем Дмитрием Донским, который, одержав победу над Мамаем в Куликовской битве (1380 г.), постановил в субботу перед днем Св. Дмитрия (8 ноября) совершать вселенскую панихиду по всем воинам, павшим на Куликовом поле.В поминальные дни как горожане, так и деревенские жители повсеместно идут на кладбище навестить своих умерших родственников, "обедают" на могилах и оставляют там часть еды - "птичкам на помин" .Помимо установленных поминальных дней, в России вплоть до настоящего времени соблюдается традиция поминать покойника на 9-ый, 20-ый и 40-ой день после кончины, а также на полгода и год. "А дальше уж по жалости: кто каждый год поминает, а кто - раз в три года, а кто и совсем не поминает" .Поминальный обряд, как правило, состоит из посещения могилы покойного и поминального обеда, на который приглашаются его друзья и родственники. На поминки готовят мясные блюда, рыбные, толчёную картошку, солянку и проч. Обязательными для поминального стола считаются кисель (как правило, несладкий - молочный, овсяный и проч.), мёд и блины.На юго-западе России и в настоящее время сохраняется обычай на сорокодневное поминовение печь из пресного теста лесенки. Объясняют это таким образом: "Пайдёть на шестой неделе на лесеньки куды кто заслужить, куды кто падлежить" (д. Поляна). "Будта чирез 6 недель палезеть па лесеньки на небо" (с. Варварёнки). "Да трёх дён душа на бажнице, а потом сверх трёх дён пакойника выносють, и он атправляитца из дому, и шесть недель не бывает душа на спакое; и вот па усем местам её водють, иде ана жила, паказывають ей, иде ана што делала, иде hpex тварила; а сверх сараку дён - куды ана, к анhелу ли надлежить али к злому духу, тут её апределють на спакой. И пайдёть па лесеньки душа..." (с. Варварёнки). "Па лесеньки душа вздираетця на нябяса" (д. Б. Сушки, Лихвинского у.)" .На помин души ни денег, ни продуктов жалеть нельзя. Считается, что "покойник у порога не стоит, но свое берет... Покойник ждет помину тридцать лет!.. Если нет ничего, подаяния никакое не дал, значит - что-нибудь отымает даже, он же молится тогда:- Что ж это мне, ничего подаяния не подал? Да будь же он проклят!". Поскупившиеся на поминки наказываются падежом скота, пожаром и т. д.Непомянутый покойник будет все время сниться родственникам. Подобные рассказы можно и сегодня услышать во многих местах России. Например: "Вот тут-то во, женщина живет, задумала своего мужа не помянуть, говорит:- Хватит поминать, я его не помяну! Приснилось у во сне: самого не видит, а ноги, - говорит, - стоят его, иприбегла ко мне в утря:- Пойдем, - говорит, - канун* почитаешь. Егор, - говорит, - приснился, лихо! То ж, - говорит, - на грех не загадала" .Поминать (так же, как и хоронить) усопшего надо непременно до обеда. Поминать покойного вечером, а тем более после захода солнца нельзя .
Если два человека в полночь обходят комнату кругом и в темноте идут навстречу друг другу, они никогда не встретятся и один из них пропадет.
Накануне этого дня все души чистилища освобождаются на двадцать четыре часа. Всю ночь они гуляют на свободе. (Ирландское поверье).


ПОМОЛВКА. Народные приметы и суеверия.

ПОМОЛВКА

Если будущая невеста присутствует в церкви в тот момент, когда объявляют о ее помолвке, она рискует родить глухонемого ребенка. (Лидс и Северная Англия).


ПОНЕДЕЛЬНИК. Народные приметы и суеверия.

ПОНЕДЕЛЬНИК

"Понедельник - похмельник, поминки воскресенью. В понедельник, среду и пяток дела не начинай. Понедельник и пятница - тяжелые дни; вторник и суббота - легкие. С понедельника на всю неделю (идет счастье или несчастье). В понедельник деньги выдавать - всю неделю расходы... Понедельник - черный день, и ничему почину не делают, в дорогу не выезжают... Кто понедельничает [постится по понедельникам, кроме среды и пятницы], возрадуется заступничеству Архангела Михаила".Понедельник до сих пор повсеместно считается днем неудачным, в понедельник стараются не начинать никаких важных дел.


ПОРЕЗ. Народные приметы и суеверия.

ПОРЕЗ

Чтобы исцелить порез или рану, нанесенную каким-либо инструментом, вычисти и отполируй этот инструмент - и рана исчезнет без следа. (Пограничные графства, а также во многих других местах).
Это поверье - одно из самых странных в Британии. Многие десятилетия подряд сельские батраки, поранившись каким-либо инструментом или железным предметом, не делали никаких попыток обработать саму рану. Вместо этого они обрабатывали инструмент, который нанес им вред, полагая, что, как только они вычистят инструмент, рана тоже станет чистой и незараженной.Более того, этот обычай все еще был популярен в Восточных графствах не далее как в тринадцатые годы нынешнего века. В 1931 г. мы записали слова одного линкольнширского жнеца, который порезался косой. Он уверенно заявил нам, что здесь нет никакого повода для беспокойства, поскольку он уже вычистил инструмент и регулярно его смазывает, так что рана не будет гноиться.Если суффолкскому садовнику, подрезающему живую изгородь, случалось порезаться ножом или секатором, он тут же чистил и смазывал этот инструмент, чтобы рана не загноилась.Этот обычай был широко распространен во времена Фрэнсиса Бэкона. В своей "Natural History" он писал: "Издавна считается, что смазывание орудия, которым нанесена рана, исцеляет эту рану". Смазка в те времена делалась из сала.Существует множество свидетельств о применении данного контагиозно-магического средства. Фрэзер вспоминает о человеке, который пришел к врачу с распухшей рукой, и, когда врач сказал ему, что рана может нагноиться, ответил: "Нет, не может, потому что я хорошо смазал куст, о который поранился, а потом выкорчевал его".В Норидже в 1902 г. одна женщина по имени Матильда Генри случайно поранила ногу гвоздем. Ни разу не взглянув на рану и даже не сняв чулка, она велела своей дочери смазать гвоздь, сказав, что после этого с ней не случится ничего плохого. Через несколько дней она умерла от столбняка.Одна женщина из Суффолка, которая обожгла себе лицо утюгом, не позволяла обработать ожог до тех пор, пока утюг не спрятали. Более того, она свято верила, что каждый раз, когда этот утюг используют или хотя бы просто нагревают, ее ожег снова дает о себе знать.В Кембриджшире батраки считали, что если лошадь поранит ногу гвоздем, всё, что нужно сделать - это смазать гвоздь салом и спрятать его в надежное место. Если этого не сделать, лошадь не выздоровеет.Фрэзер рассказывает о случае с ветеринаром, которого вызвали к лошади, распоровшей бок о железную петлю ворот. Приехав на место, он обнаружил, что здесь не было сделано ни одной попытки обработать рану, а фермер и его работники были заняты разборкой ворот, чтобы иметь возможность снять петлю и смазать ее.Это может показаться странным, но подобная лечебная магия существует в странах, которые никогда не имели никакой связи с британским народом. Например, в Меланезии друзья раненого пытаются во чтобы то ни стало добыть стрелу, которой он был ранен, и прячут ее в прохладном влажном месте, чтобы воспаление скорей прошло и рана не причинила вреда. С другой стороны, если эта стрела достается врагам, они подогревают ее, чтобы рана воспалилась сильней.Плиний был уверен, что если вы кого-нибудь ранили и теперь в этом раскаиваетесь, то вам нужно плюнуть на руку, которая нанесла рану, и рана перестанет болеть.Откуда возник этот обычай? Очевидно, из поверья, что кровь на оружии имеет связь с кровью тела, которому была нанесена рана. В связи с этим поверьем аборигены Тумлеа (Новая Гвинея) бросают в море повязки со своих ран, чтобы они не попали в руки врагам, которые смогут нанести ранам вред с помощью контагиозной магии.И, наконец, процитируем сэра Вальтера Скотта как авторитетного специалиста по суевериям, бытовавшим в пограничных графствах. В "Последнем менестреле" он описывает обращение леди Букло с раненым разбойником Уильямом Делоренским:"...Обломок лишь копья взялаИ тут же смыла кровь с него,Бальзамом смазала его -Но словно в рану желчь влилаОна Вильяму: поневолеОн-корчился от адской боли..."


ПОРОГ. Народные приметы и суеверия.

ПОРОГ

Если вылить горячую воду на порог зала, из которого новобрачные вышли после венчания, то следующую свадьбу надо сыграть, пока вода не высохла. (Йоркшир).
Автор письма в "The Athenaeum" от 16 ноября 1867 г. описал второй обычай следующим образом:"На другой день свадьбы в Холдернесе, где подружкой невесты была моя внучка, была произведена церемония, невиданная мной доселе. Как только невеста и жених покинули дом и вслед им было брошено обычное количество старой обуви, вперед выбежали молодые люди с полными чайниками кипятка и облили церковные ступени так, что следующая свадебная процессия могла добраться до церкви разве что вплавь. Как мне сказали, этот фольклорный обычай называется "подогреть порог для следующей невесты".См. также НЕВЕСТА.В русской традиции с порогом связано множество суеверий, распространенных как в деревенской, так и в городской среде, вплоть до наших дней: "Гостя встречай за порогом и пускай наперед себя через порог. Через порог не здороваются. Через порог руки не подают. В притолоку молитву заделывают, под порог заговоры кладут... На пороге не стоят. Купцы на пороге в лавке не стоят (покупателей отгонишь). Через порог ничего не принимать - будет ссора" .Священное отношение к порогу широко распространено у многих азиатских народов. "Если мы обратимся к первым временам господства монголов и татар, то увидим, что у этих народов порог жилища, т. е. юрты, имел особенное, какое-то мистическое значение: ступать на порог не дозволялось безнаказанно никому ни в каком случае, даже нечаянно; а за нарушение неприкосновенности порога ханского шатра полагалась смертная казнь". Объяснение запрета касаться порога (стоять, наступать, спотыкаться и проч.) отчасти можно найти в фольклоре других тюркских народов. Согласно представлениям киргиз-казаков, "счастье и благополучие направляются в юрту, как река течет по руслу, и через порог вливаются в жилище. Потревожив порог, можно перебить, прервать русло, и счастье потечет мимо юрты". Возможно, поверья и запреты, связанные с порогом, были заимствованы русскими во времена монголо-татарского нашествия. До сих пор в русских деревнях повсеместно распространено шуточное поверье, что если девушка плохо моет (метет) порог, то у нее будет рябой муж (см. ПОДМЕТАНИЕ), что, конечно, также можно считать несчастьем.Английский обычай мыть порог дома после свадьбы имеет аналог и в русской свадебной обрядности. Правда, в России после того, как невеста уезжала венчаться, в ее доме мыли полы, а не порог. Делалось это для того, чтобы невеста не вернулась к родителям (в традиционной крестьянской семье жена уходила жить в дом мужа). (Кстати, тот же обычай -мыть полы - соблюдался и во время похоронного обряда, после выноса тела покойного (см. ПОХОРОНЫ)). По всей вероятности, английское и русское обрядовые действия имеют одно и то же значение - предотвратить возвращение невесты (см. ВОЗВРАЩЕНИЕ), тем более, что английский обычай имел место только в тех случаях, "если невеста собирается провести медовый месяц в доме своего супруга". Прикрепленность данного магического действия к порогу (а не к полу), возможно, - явление стадиально более позднее, заместившее какое-то иное ритуальное действие. Английское поверье относительно "смывания следов" невесты отличается по смыслу от обычая договариваться о новой свадьбе или венчаться, пока не высохла вода на пороге. В последнем обрядовом действии удивительным образом сохранился отголосок архаичного представления о счастье, которое через порог вливается в дом, подобно реке.
Если невеста собирается провести медовый месяц в доме своего супруга, порог дома ее родителей следует вымыть с мылом и щеткой, чтобы стереть следы ее ног, иначе супружеству угрожает беда. (У этого ритуала есть еще одна причина, не имеющая ничего общего с суеверием, - показать друзьям и соседям, что девушка больше не живет в родительском доме и переехала в новый дом).
Если после того, как невеста покинула дом своих родителей, порог облить кипятком, то, пока вода не высохла, можно договариваться о новой свадьбе. (Йоркшир и Север).


ПОСЕВЫ. Народные приметы и суеверия.

ПОСЕВЫ

Лучше сеять с севера на юг, чем с востока на запад. (Повсеместно).
То, что посеяно в полнолуние, созреет на месяц раньше, чем то, что посеяно в дни растущей луны. (Повсеместно).
Чтобы получить хороший урожай хлеба, возьми немного земли с трех смежных полей, принадлежащих одному хозяину, и смешай ее с семенами во время посева. (Уэльс).
Первое суеверие все еще пользуется популярностью у многих садоводов. В одной газете для садоводов, вышедшей в свет весной 1944 г., была напечатана длинная статья о воздействии луны на разные злаки. Там утверждалось, что корнеплоды нужно сеять, когда луна растет, а прочие культуры - когда луна на ущербе.Что касается традиции сеять с севера на юг, то в ней есть доля здравого смысла. Если борозды вспаханы с севера на юг, они получают больше солнечного света, чем борозды, ориентированные с запада на восток.В связи с посевами следует вспомнить о "чистом огне" (см. ЧИСТЫЙ ОГОНЬ), пеплом которого посыпают поля, чтобы они лучше плодоносили, и которому приносят жертвы во имя плодородия; а также обычай "обмывать" посевы как полевых, так и садовых культур (см. ЯБЛОНЯ). Эти обычаи широко распространены по всему миру: они отмечены как у европейцев, так и у каких-нибудь матабеле или зулусов. Во Франции, Австрии и Германии сеятели когда-то имели обычай высоко подпрыгивать во время работы, чтобы их посевы росли высоко.


ПОСЛЕДНИЙ ВЗДОХ. Народные приметы и суеверия.

ПОСЛЕДНИЙ ВЗДОХ

Душа покидает тело спустя некоторое время после появления первых признаков смерти. (Повсеместно).
В старину считалось, что на протяжении пяти минут после того, как появились все признаки смерти, тело испускает "последний вздох", который можно наблюдать в виде испарения или "дымки" над губами покойного.О "последнем вздохе" упоминают сэр Кенелли Дигби и Джейкоб Бемен, автор "The Three Principles".


ПОСОЛОНЬ. Народные приметы и суеверия.

ПОСОЛОНЬ

Мертвеца нужно нести посолонь. (Северная Англия).
Слово "посолонь" подразумевает, что солнце должно светить в спину погребальной процессии, даже если ей придется сделать круг по пути на кладбище. Этот ритуал особенно строго соблюдался в Дареме.Тот же самый обычай бытует у шотландских горцев; они называют его "Deazil". Здешний ритуал состоит в том, что покойника три раза проносят по кругу по ходу солнца. Но упрямые горцы (как нам объяснили) делают "Deazil" только тем, кому желают добра.С другой стороны, если покойника носить по кругу против хода солнца, ему будто бы можно причинить зло.Источник этого обычая, очевидно, заключен в ритуалах старинного колдовства. Самые первые упоминания о нем в литературе содержатся в старинной исландской саге "Vatnsdoda", где рассказывается о женщине, которая трижды обошла вокруг своего дома противосолонь и махала в сторону дома скатертью, призывая оползень. Эта сага датируется примерно 900 г. н. э.Более подробно описание этого обряда есть в "Karlefris" Торфина: "Она была так возмущена, что не легла спать в эту ночь. На дворе было холодно, но не морозно, и небо было ясным. Она несколько раз обошла вокруг своего дома против хода солнца, высоко подняв голову и вертя ею во все стороны. И, как только она обошла вокруг дома, погода начала меняться. На землю упал густой туман, а затем подул ледяной ветер, и лавина сошла со склона горы, и обрушилась на берфскую ферму, и унесла жизни двенадцати человек".Корабли в море всегда разворачивались посолонь. И магический обход дома с факелом в руках, защищавший жилище от фей, совершался тоже по ходу солнца.Выдоив корову, доярка в былые дни посолонь дергала ее за соски, приговаривая при этом: "Из дому - домой", - что должно было обеспечить ее благополучное возвращение с пастбища.Далеко на Востоке ламаистские монахи вращают свои молитвенные цилиндры посолонь и весьма опасаются, что какой-нибудь чужак придет и повернет цилиндр против хода солнца. Тем самым он сведет на нет все их предыдущие старания.Те же монахи складывают столбы из камней и проходят мимо них с одной стороны, а возвращаются с другой, чтобы обойти их по ходу солнца.Мусульмане обходят вокруг своей Каабы тоже посолонь; и дагоа, жившие в Древней Индии и на Цейлоне, тоже совершали свои шествия по ходу солнца.


ПОСТЕЛЬ. Народные приметы и суеверия.

ПОСТЕЛЬ

Если постель застилают втроем - верный знак, что в этом году в доме кто-нибудь умрет. (Оксфордшир).
Если ты ляжешь в постель с одной стороны, а встанешь с другой - это не к добру.
Утром встать не с той стороны кровати - не видать удачи весь день. (Повсеместно).
Нам не удалось найти ни одного упоминания о том, с какой стороны кровати следует вставать по утрам, а с какой - не следует. Однако у нас есть два примера, свидетельствующие, что "не та" сторона кровати - это сторона, противоположная той, с которой вы ложились.Однако не исключено, что "не та" сторона до сих пор находится там, где она находилась в течение многих столетий, то есть слева - поскольку все левое всегда было связано с нечистым.
Чтобы у больного не было пролежней, ставь каждый день под кровать два ведерка со свежей родниковой водой. (Центральная Англия).


ПОХОРОННЫЙ ЗВОН. Народные приметы и суеверия.

ПОХОРОННЫЙ ЗВОН

Если похоронный колокол ударил раз - он ударит еще два раза. (Дарем).
Похоронный колокол звучит и в наши дни, как знак траура и уважения к покойному. Но исходная причина этого обычая заключалась в том, чтобы отогнать злых духов, роящихся вокруг покойного и готовых схватить его душу. По этой причине в старину похоронный колокол чаще называли "soul bell" - "колокол души". Под этим названием он упомянут у Шекспира в "Генрихе IV" (часть 2).В связи с этим обычаем Хендерсон вспоминает случай с дьяконом, который взял за правило не бить в похоронный колокол после захода солнца. В связи с этим однажды, ударив пару раз, он прекратил бить в пять часов вечера. Покойник был фермером, и его вдова после этого горько жаловалась на прекращение звона. "Какая жестокость! - сказала она. - Заставить бедную душу ждать столько часов подряд!"
Если часы бьют одновременно с похоронным звоном, в эту неделю должен умереть кто-нибудь еще. (Бекингемшир).


ПОХОРОНЫ. Народные приметы и суеверия.

ПОХОРОНЫ

Где одни похороны, там и трое похорон. (Нортамберленд).
Гроб нужно трижды обнести вокруг "Похоронного камня".
Если гроб накрывают крышкой в тот момент, когда покойник уже вынесен из дома, двери дома закрыты, а похоронная процессия еще не села в свои кареты, то через несколько дней умрет кто-нибудь еще. (Йоркшир).
Если двери дома закроют во время похорон, пока процессия не вернулась с кладбища, в семье возникнет ссора.
Если похоронный колокол ударил раз, вскоре он ударит еще два раза. (Дарем).
Если солнце светит прямо в лицо одного из присутствующих на похоронах, это значит, что он помечен и будет похоронен на этом кладбище следующим. (Пограничные графства).
Первого покойника, похороненного на новом кладбище, заберет дьявол. (Абердин и Девоншир).
Последнее суеверие в свое время пользовалось у шотландцев таким уважением, что в одном новом поселке никак не получалось открыть новое кладбище. Наконец, здесь похоронили труп бродяги, найденный у дороги, и с тех пор прихожане признали это кладбище своим.В Бови Трейси (Девоншир) кладбище при местной церкви Св. Иоанна долгое время не использовалось, и, наконец, среди людей пошел слух, что первого покойника, похороненного здесь, заберет дьявол. И никто из местных жителей не решался хоронить здесь своих усопших,пока на кладбище не был похоронен приезжий (слуга одного из местных жителей).В Германии существовал обычай хоронить на новом кладбище свинью или собаку, чтобы дьявол забрал ее.Что касается суеверия о Похоронном камне, то оно бытовало в Брилли (Херефордшир). Этот камень стоял на открытом месте вне кладбища. Труп обносили вокруг него "посолонь", то есть по ходу солнца, и считалось, что это помешает дьяволу завладеть душой покойного.Посетив любую из нескольких сотен старинных церквей в нашей стране, можно убедиться, что суеверие о южной стороне кладбища было весьма распространено: достаточно сравнить даты на надгробиях северной и южной сторон. Могилы южной стороны обычно имеют возраст два-три столетия, в то время как могилы северной стороны в большинстве своем относятся к более позднему времени, когда суеверие уже сошло на нет.Нужно отметить также, что все могилы на кладбище роют с востока на запад.Во многих районах страны существовало (и до сих пор существует) поверье, что тот, кто пашет или вскапывает землю кладбища, потеряет своего старшего сына.Еще в 1925 г. одно поле в Праданнахе (Корнуолл) никто не решался вспахивать из-за этого предрассудка. Это поле когда-то было кладбищем.В Уисбече (Кембриджшир) до сих пор пустует участок земли, который "нельзя ни пахать, ни вскапывать". Этот участок расположен на углу Квакер-Лейн и Силк-Лейн, и в 1946 г. его взял в аренду г-н Чарльз Бикли. Много лет назад здесь хоронили квакеров, и этот участок все еще остается священным.В окрестностях Нортгемптона считалось, что если катафалк разворачивается после того, как в него поставили гроб, то вскоре в семье будет еще один покойник.Однако здесь следует сказать, что кучера вообще не любили разворачивать груженую повозку. Если же для выезда на кладбище требовалось развернуться, то кучер проезжал вперед по улице, разворачивался и ждал, пока в катафалк погрузят покойника. И вышеприведенное суеверие, скорей всего" было порождено таким поведением кучеров.Жители Гебридских островов всерьез верили, - а некоторые верят и по сей день, - что носилки, на которых несли тело, после похорон должны быть сломаны, чтобы остановить "sluagh", которые якобы используют их для переноса новой смерти по воздуху. Для объяснения этого поверья стоит растолковать, что sluagh (злые духи) - это духи умерших.См. ПОМИНАЛЬНЫЕ ХЛЕБЦЫ; ПОГРЕБЕНИЕ; СМЕРТЬ; ПОСОЛОНЬ; МЕРТВЕЦ; ЦЕРКОВЬ и др.Русская народная похоронная обрядность вплоть до настоящего времени бытует в бесчисленных локальных вариантах, разобрать которые в данной книге не представляется возможным, поэтому в настоящей статье приводим лишь наиболее типичные составляющие похоронного ритуала.После установления факта смерти, покойника обмывают. Независимо от того, кто умер - женщина или мужчина, обмывают тело старушки. Они же и одевают усопшего в новую "ненадёваную" одежду и оставляют на двое суток в избе.Практически повсеместно в день смерти в доме покойника ставят на подоконник стакан с водой, для того, чтобы душа его могла напиться. Стакан этот стоит до 40 дней (вода меняется ежедневно), так как "душа приходит до шести недель, а когда, говорят, [проходит] шесть недель, тогда его проводят и не приходит больше" .Пока покойник находится в доме, его не оставляют одного (см. ПОГРЕБЕНИЕ). Родственники приглашают к усопшему "читальщицу" (обычно пожилую женщину), в обязанности которой входит читать евангелие и псалтырь. Приглашенные старушки здесь же служат панихиду.Обычно похороны (за исключением каких-либо экстремальных ситуаций) назначаются на третий день. При чем повсеместно считается, что покойника надо похоронить до обеда."После того, как для покойника сделают гроб, оставшиеся при этом обрезки, стружки и щепу тщательно собирают и кладут в гроб вместе с покойником или же зарывают в землю. Местами же названные предметы тотчас же по окончании работы сжигают.Если сделанный для покойника гроб не в меру - это признак, что вскоре в том же доме будет еще покойник.А также если при положении в гроб покойника замечено будет, что он еще не совсем окостенел, - то это также служит признаком, что в этом доме вскоре умрет еще кто-нибудь другой из живущих в нем".После выноса гроба с телом покойного в доме непременно моют пол - чтобы покойник "не возвращался". "Забыть гробовую крышку в том доме, откуда вынесли покойника, - предвещает другого покойника в скором времени в том же доме" .В русских деревнях до 30-х годов нашего столетия гроб с покойником носили на домотканых холстах, теперь же носят на длинных полотенцах. "Родным не надо нести покойника, чтоб не подумали, что они рады смерти его".Похоронная процессия, как правило, останавливается на перекрестках и у церкви. Сено, на котором лежал на лавке (или столе) покойник, а иногда и всю постель, берут с собой и сжигают у реки (или за деревней).Во многих областях вплоть до нашего времени сохранилась традиция причитания по покойнику. Вместе с тем считается, что много плакать по усопшему - грех: "У нас говорят, что, мол, покойник будет тогда лежать всё время мокрым там, если плакать дюже" .Прежде, чем опустить гроб, в могилу кидают металлические деньги - откупить землю (см. МЕРТВЕЦ)."Когда тело зароют, провожавшие покойника садятся на могилу, едят и пьют водку. Затем, уходя, берут с собою земли с могилы, чтобы не бояться покойника. Вернувшись домой, открывают заслонку и смотрят в печь, а землю кладут в рукомойник и водою с этой земли умываются" .Обычай умываться, придя с похорон, непременно соблюдается в наши дни и в городской среде.После похорон повсеместно устраиваются поминки.
Покойник будет счастлив, если к нему в могилу положат мертворожденного ребенка: это гарантия, что его пропустят в рай.
Тот, кто встретил похороны, обречен умереть вскоре после этого, если он не снимет шляпу и не пройдет несколько шагов вместе с процессией. Если покойника несут на плечах, он тоже должен подставить под гроб свое плечо. Сделав это, он должен поклониться присутствующим, повернуться и без опасений уйти восвояси. (Пограничные графства).
Южная сторона кладбища - самая святая, северная - неосвященная, пригодная только для мертворожденных младенцев и самоубийц. (Источник этого поверья - в распространенном мнении, будто южный ветер приносит тлетворный дух).


"ПОХОРОНЫ СТАРОГО ТОМА". Народные приметы и суеверия.

"ПОХОРОНЫ СТАРОГО ТОМА"

Старинный новогодний обряд, бытовавший у херефордширских крестьян, собиравшихся в каком-нибудь кабачке, чтобы осушить несколько стаканов, спеть несколько песен и произнести стихи, положенные на определенную мелодию.Это называлось "похоронами старого Тома". Кто такой этот "старый Том", выяснить так и не удалось.


ПРИГЛАШЕНИЕ НА ПОХОРОНЫ. Народные приметы и суеверия.

ПРИГЛАШЕНИЕ НА ПОХОРОНЫ

В свое время в Восточном Йоркшире бытовал следующий обычай: если кто-нибудь умирал, то одна или две женщины из его дома обходили всех соседей, друзей и знакомых, сообщая им о смерти и приглашая присутствовать на похоронах. Такое "приглашение" считалось знаком уважения, и если кого-либо не приглашали, будь то умышленно или неумышленно, - это могло послужить поводом для многолетней обиды.Существовали также иные формы приглашения. На Севере Англии, например, приглашающие одевали черные шелковые шарфы. Они никогда не пользовались дверным молотком, вместо этого они брали с собой ключ, которым стучали в дверь.В Хешэме обряд приглашения на похороны исполнял общинный звонарь. Ударяя в колокол, он декламировал: "Благословенны все в Бозе почившие. Джон Джонс, сын Ричарда Джонса, покинул сей мир. Родственников и друзей покойного просят собраться завтра к пяти часам: погребение состоится в шесть.Да будет милость Господня с ним и со всем честным народом".


ПРИГЛАШЕНИЕ НА СВАДЬБУ. Народные приметы и суеверия.

ПРИГЛАШЕНИЕ НА СВАДЬБУ

Иначе выглядит ритуал приглашения на свадьбу. Свадьбы посещались менее охотно, чем похороны: ведь за похоронами следовал поминальный ужин для всех присутствующих, тогда как на свадьбе каждый гость должен был приготовить какой-нибудь подарок для молодоженов.Такой обычай был распространен в некоторых районах Уэльса и Северной Англии. В Шотландии подобный обычай назывался "грошовой свадьбой".Больше всего гостей приглашали бедняки, желавшие "заложить фундамент" нового хозяйства. Молодожены приглашали профессионального шафера которого называли(в Уэстморленде и Камберленде) "birler": во время танцев он должен был проследить, чтобы все гости сделали свой вклад в сумму денег, собираемую молодым "на обзаведение".Обычной формой приглашения была рассылка пригласительных. Пример такой пригласительной открытки есть в "Gentleman"s Magazine" за 1789 г.:"Вознамерившись вступить в законный брак, приглашаем- Вас в четверг, сентября 20-го дня, принять участие в скромной, но приятной вечеринке по случаю сего события. Покорнейше просим не отказать и всемилостивейше почтить нас своим присутствием,остаемся вашими покорными слугами,Вильям Джонс, Энн Дэйвис.NB: Отец жениха (Стивен Джонс) и тетушка невесты (г-жа Уильямс) заранее благодарят за все знаки Вашего расположения, каковые будут оказаны нам в этот день".Зачастую на свадьбах дарили суммы около сотни фунтов. В сельских районах свадебные подарки колебались от лошади или коровы до теленка, полукроны или шиллинга.Мы подозреваем, что этот обычай жив до сих пор, хотя и не в столь откровенной форме, как в былые времена, когда скрипач призывал свадебных гостей: "Подходите, не скупитесь, гости дорогие: у нашей невесты нету tocher (приданого)"; но приглашения на свадьбу и сегодня подразумевают некоторые пожертвования "для украшения дома новобрачных".Может быть, корень этого обычая - в древнем саксонском слове "biddan", от которого произошло английское "bidding" (приглашение) и которое значит "просить" или "умолять"?В крестьянской России свадьба представляла собой многодневную церемонию, состоящую из множества различных обрядов. Свадебный пир являлся кульминационным эпизодов протяженного свадебного действа. К созыванию гостей относились с большой серьезностью и ответственностью. В сведениях, собранных по русскому свадебному обряду в начале XX века, сообщается, что в приглашении на свадьбу "руководствуются порядком старшинства, и порядок этот соблюдается строго. Сначала едут к крестному отцу и матери, которые, по обычаю, должны быть и венчальными отцом с матерью, затем к старшим братьям, сестрам, теткам и дядям и другим членам рода.Особенно торжественным бывает приглашение родных со стороны жениха в сопровождении дружки. Дружка - это самое главное действующее лицо во всех свадебных церемониях. Без него не обходится ни одна свадьба, и за расторопным, толковым, находчивым дружкой присылают за 50-70 верст, нередко в другой уезд. На его обязанности лежит зазывание гостей, устройство церемонии свадьбы, наблюдение за порядком... [Ср. английский обычай приглашать на свадьбу "профессионального шафера"].Через правое плечо дружки повязан цветной кушак или белое полотенце, в правой руке непременно кнут. Жених с дружкой встают у порога, сняв шапки, дружка ударяет кнутовищем в притолку и держит к хозяевам такую речь:- Во всем дому, во всем пиру, в сей цесной, столовой, пировой беседы, в белокаменной палате, во новой горницы, во светлой светлицы - е (есть) ли наш (например) батюшка крестовой? Наш-то приехал князь молодой. Крестный-то батюшка мог стоять под крестом, просит таперцка стоять под венцом. Приехали звать, свадьбу играть, хлеба соли покухати, бела лебедя порухати, добрых рецей послухати. Просим со всим двором, оприць хором. А у нашего-то князя молодова про свово батюшку крестовова сорок вар пива варено, пятьдесят говяд повалено, кур, гусей, петушков-золотых гребешков повалено без сцету на кровати под самыя палати. Вошивое (вшивое), паршивое повыброшено, доброе повыбрано, в соку наварено, в масле нажарено. Говяд били, свежевали, роги, ноги под подлавицы бросали, малых ребят нанимали, штоб роги, ноги собирали, за окошецко бросали, нам простор оцышшали. А е малые робятки, тых на свадьбу приносите, старых старицков привозите. Старым старицкам дадим по рюмоцке, малым робяткам повесим по люлицке, нянькам да мамкам по дудоцке, штобы тиликали, играли, нас добрых гостей возвеселяли".Все это длинное приглашение говорится без перерыва, с незначительными паузами, во время которых дружка энергично ударяет кнутовищем о притолоку. Точно такая же процедура повторяется и у других родственников и начинается теми же словами: "Во всем дому, во всем пиру" и т. д. и т. д. Хозяева благодарят за приглашение, угощают дружку и жениха вином, а сами начинают справляться, чтобы участвовать в свадебном поезде. Гостей обыкновенно зазывалось очень много, потому что угощать их не дорого стоило.Каждый гость непременно что-нибудь вез из съестного - кто гуся, кто курицу, полсть свинины, озадок баранины, коровай хлеба, так что хозяевам приходилось тратиться только на водку..." .В настоящее время в ряде русских городских традиций в качестве свадебного приглашения рассылаются открытки, тогда как в деревнях практически повсеместно бытует приглашение устное: гостей на свадьбу ходят созывать или свахи, или же сами невеста с женихом.


ПРИМЕТЫ СМЕРТИ. Народные приметы и суеверия.

ПРИМЕТЫ СМЕРТИ

Вой собаки у дверей дома.
Когда слышится чей-то зов.
Колокольный звон среди ночи.
Кольцо огней в воздухе.
Курица несет яйца с двумя желтками.
Рыба, вынутая из воды, хрипит.
Другие приметы (а также подробности о вышеуказанных) см. в следующих статьях: ПЕТУХ; КУРИЦА; СОРОКА; МАЛИНОВКА и др.В русской традиции известны сотни, если не тысячи, примет, предсказывающие смерть. Приводим наиболее распространенные:Самыми "многочисленными были приметы, воспринимаемые зрительно. Человек, которому привиделся вечером огонь на кладбище или огонек свечи в лесу в ночное время, должен был, согласно верованиям, скоро умереть. Поскольку вечером на кладбище люди не ходили, как и не ходили ночью в лес со свечой, верили, что это души предков дают знак собираться в мир иной. Видение падающей с небосклона звезды пророчило смерть кому-либо из членов деревенской общины, а не обязательно тому, кто ее заметил...Верили, что смерть пророчит также лесная птица, залетевшая в деревню. Чаще всего к вещим птицам относили ворона, сову и филина. Замечали, куда села птица, издавала ли она крик. Если птица садилась на церковь или дерево, считавшееся ничейным, ждали смерти одного из деревенских жителей. Если она садилась на конек дома или так называемое "имянное дерево" (см. ниже), ожидали смерти хозяина дома или человека, на чье имя посажено дерево...Связь птиц и жилища с представлениями о смерти отразилась и в ряде других примет. Считали, что если птица (обычно галка, реже - сорока или дятел) долбит в большой угол избы, то в семье будет покойник. Если в дом влетела ласточка, ждали покойника среди родственников... Особый круг примет о смерти касался незыблемости и сохранности несущих конструкций жилища и интерьера избы. Считалось, что хозяин скоро умрет, если бурей сорвет крышу или расколется матица или так называемый "подгнетный венец". Если раскалывалась печь, ждали смерти хозяйки-"большухи"...Уходящий на войну мог посадить против окон избы одну или несколько "имянных" берез. Одна "загадывалась" на свое имя, другие - на имена родственников. Верили, что дерево начинает сохнуть с кроны перед смертью того, в честь кого оно было посажено...О приближении смерти часто судили по поведению домашних животных". (См. КОШКА; КУРИЦА; СОБАКА и др.)."Если самовар жалобно поет при разогревании, то это не к добру, - в доме будет покойник. Если стены трещат - то в доме будет покойник" ."Если хворый ложится на бок лицом к стене - умрет. Если к дому, где лежит больной, бабы проторят дорогу, то ему умереть. Если при соборовании свечи упадут камлем к порогу, - то больной умрет. Если крошки изо рта валятся - к смерти... Если в день именин неудачно испекутся пироги, то именинник умрет в том же году"."Когда собака крох не ест после больного, то он скоро умрет. Конь воина обнюхивает - убитым быть" .Если гроб сделан не по размеру покойника (мал или велик) - это предвещает еще одного покойника в доме (см. МЕРТВЕЦ).Приметой к смерти считается, если человека окликают по имени: слышится голос, а не видно, кто зовет. (Ср. английский вариант этой приметы: "Когда слышится чей-то зов").
Стрекот сверчка.
Тиканье часов в стене.
У курицы изо всей кладки вылупляются одни петушки.


ПРИПАДКИ. Народные приметы и суеверия.

ПРИПАДКИ

Если женщина подвержена припадкам, нужно собрать у девяти холостяков три кусочка серебра и девять монет по три четверти пенни. Из серебра следует сделать кольцо, и пусть больная женщина носит его, а деньги надо отдать мастеру за работу, и пусть он примет их как обычно. (Если припадками страдал мужчина, деньги следовало собирать у женщин. В разных районах страны для этого требовалось разное количество денег).
В "The Times" от 7 марта 1854 г. появилась следующая заметка об этом обычае:"Одна молодая женщина, живущая в окрестностях Голсуорси, время от времени страдала припадками и решила излечиться от них с помощью некоего особого средства. Она посетила церковь в компании тридцати молодых людей, ее ближайших соседей. После богослужения она села в портале церкви, и каждый из молодых людей, проходя мимо нее, бросал ей в подол один пенни; последний же вместо пенни бросил полукрону и взял у нее двадцать девять пенни, которые она уже собрала. С этой полукроной в руке она трижды обошла вокруг стола для Святого Причастия, а затем заказала себе кольцо из этой полукроны и носила его, веря, что это избавит ее от припадков."Staffordshire Advertiser" в 1874 г. сообщал, что в одном из уилтширских поселков в день Рождества жена некоего батрака просила дать ей шиллинг из церковных пожертвований в обмен на обычную монету. На расспросы она ответила, что единственный способ исцелить сына от припадков - это повесить ему на шею церковный шиллинг. Сперва она собрала по одному пенни у двенадцати девушек, затем обменяла их на обычный шиллинг, а затем нужно было обменять его на церковный шиллинг.
Чтобы избавиться от припадков, приди к приходской церкви в ночь на 23-е июня и по три раза пройди через каждый неф. Затем трижды проползи на четвереньках с севера на юг под столом для Святого Причастия в момент, когда часы будут бить двенадцать раз. (Девоншир).


ПРИСЛУГА. Народные приметы и суеверия.

ПРИСЛУГА

Одно из наиболее забавных суеверий, бытовавших в старину у прислуги, состояло в том, что слуга, впервые входивший в дом новых хозяев до полудня, приносил с собой беду.Мы записали даже один случай, когда служанка, проехав со своим сундучком несколько миль в коляске и явившись к новым хозяевам рано утром, ждала до полудня, не решаясь ни войти в дом, ни поесть, ни попить. Она так все время и просидела перед парадной дверью на своем сундучке.


ПРИТЧИ СОЛОМОНОВЫ. Народные приметы и суеверия.

ПРИТЧИ СОЛОМОНОВЫ

Чтобы выяснить, годится ли девица тебе в жены, узнай дату ее рождения и справься о ней по первой главе Книги Притчей Соломоновых. (Западная Англия).
Эта глава содержит 31 стих, и каждый из них якобы должен прямо или косвенно указывать на характер вашей будущей супруги. Показателем характера может служить и стих, номер которого соответствует возрасту девицы.


ПРИЧАСТИЕ, СВЯТОЕ. Народные приметы и суеверия.

ПРИЧАСТИЕ, СВЯТОЕ

Таинство святого причастия само по себе может рассматриваться как суеверный обычай (в том смысле, какой мы вкладываем в слово "суеверие"). Однако здесь оно упоминается в связи с обычаем мексиканских ацтеков, практиковавшимся в старину и удивительно похожим на христианское "Сие есть тело мое".До завоевания Америки испанцами ацтеки ели освященный хлеб, считая его телом своего бога. Дважды в год они делали из теста фигуру своего великого бога Витцлипуцтли (Уицтлипочтли), ломали ее на куски и торжественно съедали. Конечно же, в те времена они еще ничего не знали о христианском таинстве Святого Причастия.


ПРОДЕВАНИЕ. Народные приметы и суеверия.

ПРОДЕВАНИЕ

Чтобы излечить ребенка от рахита, продень его сквозь камень, называемый Shargar. (Файви, Абердиншир. "Shargar" означает "слабый ребенок").
Одним из наиболее распространенных ритуалов в Англии на протяжении многих поколений был обычай продевать человека сквозь что-либо или между чем-либо.Например, больного коклюшем следовало продеть (или он проползал на четвереньках) под аркой из ежевики, имеющей корни с обеих сторон.На берегах Мовена и Малла есть плоские скалы, в которых море проделало отверстия. Считается, что человек, которого проденут в одну и ту же сторону сквозь одно из отверстий три раза по ходу солнца, излечится от туберкулеза; однако перед началом этой процедуры на его голову следовало вылить воду с гребней девяти волн, собранную в какую-нибудь посуду.На одной из ферм острова Колл стоял камень, который назывался Clach Thuill (Святой Камень) и сквозь дыру которого продевали чахоточных больных "во имя Отца, и Сына, и Святого Духа". Считалось, что это лечение непременно должно помочь.На реке Ди (в окрестностях Баллатера) тоже существует скала с отверстием, сквозь которое пытаются пролезть бесплодные женщины, чтобы забеременеть. В поселке Мейден (Корнуолл) когда-то было принято проползать сквозь Menen-Tol ("дырявый камень"), чтобы излечить болезни спины и суставов, а также продевать детей сквозь него, чтобы излечить их от рахита.Подобным же образом во Франции, Германии, Австрии, Греции, Малой Азии и Индии проползание сквозь какое-либо отверстие считалось надежным и действенным средством от самых разных болезней.Источник этого ритуала, конечно же, связан с идеей о некоем вредоносном инкубе, якобы вызывающем болезнь. В старину верили, что этот демон привязывается к человеку, и, чтобы отогнать его, больного продевали сквозь тесные отверстия, через которые мог пройти только он один, да и то с трудом. Первобытные народы простодушно верили, что злой дух останется по другую сторону отверстия, сквозь которое протащили больного.Подробнее об обрядах, связанных с продеванием, можно прочесть в статьях о различных болезнях.В русской фольклорной традиции продевание широко применяли в случаях самых разнообразных заболеваний - см. АРКИ."Если священник не соглашается "пронять" больного ребенка сквозь ризу или поставить под престол на несколько часов кувшин с водой, чтобы потом окачивать из него больных, то на такие случаи имеются общедоступные дупла, испытанные в дарах исцеления: через отверстия их "пронимают", т. е. протаскивают несколько раз детей, а иногда пролезают и сами взрослые с одного бока целебной сосны на другой. Конечно, наибольшим почтением и известностью пользуются те деревья, на которых отразилась игра природы, и раздвоившийся ствол оставляет свободным широкое отверстие, удобное для проемов и пролазов (так наз[ываемые] "воротца"). Таких деревьев не особенно много и они все на счету, но почитание их еще настолько же действительно, насколько и почтенно пО своей древности" .Также "пронимают" больных ребят, протаскивая их сквозь ступени сквозных (не подшитых досками) лестниц. А насколько этот прием считается действенным, можно судить по тому, что во многих местах вылупившихся из яйца цыплят "продевают" сквозь ступицу колеса, чтобы куры лучше вышли и больше неслись" .


ПРОКЛЯТЫЕ ДЕТИ. Народные приметы и суеверия.

ПРОКЛЯТЫЕ ДЕТИ

"В народе существует поверье, что проклятые дети пропадают, а особенно те из них, которые были рождены и не крещены или ходящие без креста. Дети, как говорит поверье, уносятся стариками и куда - неизвестно. Говорят, что этот старик их поит и кормит, отпускает гулять, словом, заботится, как нежный отец. Но кто этот таинственный старик, где воспитывает детей - неизвестно. Говорят, что он кормит всеми теми яствами, которые хранятся у христиан без молитвы, и берет будучи невидимым; точно также поступает с бельем и платьем, в которое одевает детей"


ПРОПАЖА. Народные приметы и суеверия.

ПРОПАЖА

"Если долго не находят какой-нибудь вещи, то "подвязывают черту бороду". Для этого ножку у стола перевязывают платком и говорят: "Черт, черт, поиграй, да назад отдай". Этот заговор вместе с магическим действием в случаях домашних пропаж широко применяется и в современной России. В ряде традиций вместо платка используется пояс, которым обвязывается ножка стола или стула .


ПРОПОВЕДЬ. Народные приметы и суеверия.

ПРОПОВЕДЬ

Одно из наиболее глупых суеверий, с каким нам пришлось столкнуться в разных уголках Сомерсета, состоит в том, что прихожане должны помнить текст всех проповедей, которые они слышали в церкви, поскольку в Судный день их заставят повторять их наизусть.


"ПРОСЕИВАНИЕ ОТРУБЕЙ". Народные приметы и суеверия.

"ПРОСЕИВАНИЕ ОТРУБЕЙ"

Если в полночь на Св. Марка, просеивая отруби в амбаре, ты увидишь, как мимо дверей проносят гроб, тебе суждено умереть в этом году. (Йоркшир).
Это знамение было связано со следующим ритуалом, практиковавшимся в Йоркшире:Отруби и сито ставились в амбаре, дверь раскрывали настежь. Тот, кто желал заглянуть в будущее, приходил в амбар в полночь и начинал просеивать отруби.Если с просеивающим ничего не должно было случиться, он не видел ничего. Но если ему суждено было умереть в этом году, он должен был увидеть в открытых дверях двух человек, несущих гроб.Вот одна из "достоверных" историй об этом обряде, бытовавших в йоркширском фольклоре. Она повествует о том, как в Малтоне двое мужчин и женщина решили заглянуть в будущее. Двое мужчин просеивали отруби, но ничего не случилось. Но, как только за сито- взялась женщина, все тут же увидели зловещий гроб и носильщиков.Мужчины, посчитав, что кто-то сыграл с ними шутку, выбежали во двор, но там не было ни души. В том же году женщина умерла.


ПРОЩАНИЕ. Народные приметы и суеверия.

ПРОЩАНИЕ

Тот, кто машет рукой уходящему другу, пока он не скроется из виду, накличет беду. (Беркшир).
Это суеверие когда-то было весьма популярно в графстве и до сих пор существует в некоторых отдаленных селах.


ПРОЩАНИЕ С ПОКОЙНЫМ. Народные приметы и суеверия.

ПРОЩАНИЕ С ПОКОЙНЫМ

Среди беднейших слоев населения графства Дарем бытовал следующий ритуал последнего прощания. Посещая дом, где лежал покойник, его друзья и родственники в знак любви и уважения прикасались к трупу.Прикосновение означало также, что человек не держит зла против покойного и желает ему отойти с миром.Историки и исследователи фольклора выяснили, что этот обычай связан с теорией, весьма популярной всего лишь каких-нибудь двести лет тому назад: будто раны убитого начинают кровоточить, когда к телу прикасается убийца.Это теория, восходящая еще к древним ордалиям, упомянута в "Демонологии" короля Якова I."Если убийство не раскрыто и убийца прикоснется к телу убитого, некоторое время спустя из ран мертвеца потечет кровь, взывая к небесам о возмездии".Верховный суд Эдинбурга считал это кровотечение доказательством вины подозреваемого, а в средние века это мнение было официальной точкой зрения английских властей.


ПРЫЩИ. Народные приметы и суеверия.

ПРЫЩИ

Пусть твой прыщ трое суток пробудет под повязкой, а затем положи эту повязку в гроб к покойнику, которого должны похоронить. (Девоншир).
Существовал еще один девонширский способ избавить от прыщей своего друга или подругу. Для этого следовало ночью прийти на церковный двор, на могилу человека, похороненного в этот день; шесть раз обойти вокруг могилы и трижды переползти через нее. Если от прыщей страдал мужчина, церемонию должна была выполнять его подруга - и наоборот. Говорили также, что чары могут не подействовать, если ночь недостаточно темна.В докладе Девонширской Ассоциации отмечено, что "этим врачеванием занимались молодые люди во дворе Джорджемской церкви". К сожалению, доклад не сообщает, удалось ли им избавить друг друга от прыщей.В современной России среди школьниц широко распространено смешное поверье, связанное с прыщами: "Если прыщ вскочил на носу - в тебя кто-нибудь влюбится, если же на подбородке - ты поссоришься со своим другом или подругой".В русских деревнях и сегодня практикуется заговаривание прыщей. Например, надо умыться водой, а потом ее "через дорогу слить, сказать:Понеси по ветру, да к рабе Божьей Марье никогда не ходи.Потом тряпками вытереться, а их сжечь. Говорить:Огнем бы горело, не у рабы Божьей Марьи болело" .


ПТИЦА ДОМАШНЯЯ. Народные приметы и суеверия.

ПТИЦА ДОМАШНЯЯ

Если петух важно ходит у дверей и кричит, жди в гости незнакомца. (Повсеместно среди крестьян).
Если под наседку подложить четное число яиц, из них вылупится очень мало цыплят. (Нортгемптоншир).
Если сохранить яйцо, снесенное в Страстную Пятницу, оно принесет удачу птичьему двору.
Изо всех этих суеверий в наше время наиболее часто встречается предубеждение против четного числа яиц. Ни одна домохозяйка и ни один птицевод никогда не кладет под наседку меньше тринадцати яиц. В полном виде это суеверие предписывало метить все яйца маленькими черными крестиками. Считалось, что это способствует высиживанию цыплят и отгоняет от курятника куниц, ласок и прочих хищников.В Южном Нортгемптоншире у пастухов был обычай дарить своей возлюбленной первое яйцо, снесенное курицей. Считалось, что этот подарок приносит счастье.
Если фермеру суждено скоро умереть, его куры начинают усаживаться на насест среди дня. (Нортгемптоншир).
Последнее яйцо от курицы нужно сохранить: это приносит удачу птичьему двору. (Нортгемптоншир).


ПТИЦЫ. Народные приметы и суеверия.

ПТИЦЫ

Если ворона летает над домом и каркает троекратно, в доме кто-то умрет. (Повсеместно).
Если вороны или вороны кричат печально, хрипло или глухо, это предвещает ветреную погоду.
Если малиновка бьется в окно комнаты, где лежит больной, это предвещает ему смерть. (Повсеместно).
Если птица в клетке умирает утром накануне свадьбы, брак будет непрочным и супруги скоро разойдутся. (Западная Шотландия).
Если птицы летают или парят вокруг дома, или садятся на подоконники, или бьются в стекла, это предвещает смерть. (Восточный Райдинг, Йоркшир).
Если сойки или вороны стаями улетают из леса, будет голод или мор.
Если ты убьешь самца синицы или крапивника или разоришь гнездо одной из этих птиц, в будущем году ты сломаешь себе кость.
Некрещеные дети превратятся в птиц и будут летать до тех пор, пока Св. Иоанн Креститель не окрестит их в Судный день;после этого они попадут а рай. (Бретань).
С древнейших времен птиц считали провозвестниками добра или зла. Гадание по полету и поведению птиц были в ходу еще в те времена, когда петушиный крик предсказал Фемистоклу победу под Артемизиумом, а коршуны сделали Ромула римским царем.Наука о подобном гадании была создана, конечно же, древними греками и называлась орнитомантией; ее адептами были античные авгуры. Спустя двенадцать веков церковь предприняла попытку искоренить ее, но ее остатки бытуют и по сей день в сельских районах многих стран.Алкуин, родившийся в Йорке ок. 735 г., друг Карла Великого и один из прославленных деятелей англо-саксонской эпохи, писал некоему епископу: "Не следует обращать внимания ни на предзнаменования, ни на крики птиц, ни на чихание, ибо все эти знаки не имеют власти над теми, кто в них не верит... Ибо злой дух, стремясь соблазнить верующего в эти знамения, старается, чтобы они почаще сбывались". (Впрочем, следует заметить, что последнее утверждение весьма безосновательно).До нас дошло очень мало свидетельств о "птичьих" суевериях, бытовавших в Англии до прихода римлян. В "Defensative" Нортхэмптона есть упоминание о том, что "стая ворон, пролетавшая с левой стороны лагеря, внушала римлянам большой страх, ибо считалась предзнаменованием беды". (Левая сторона у римлян всегда была связана с дурными знамениями). Очевидно, именно во времена римской оккупации британские крестьяне научились видеть в птицах хорошие или дурные предзнаменования.Одним из наиболее распространенных было следующее поверье. Если вы, отправляясь в путь, видите в небе стаю птиц, их полет подскажет вам, счастливой или несчастливой будет дорога. Если они пролетают справа - вас ждет удача, если слева - путешествие лучше отложить.В Уэльсе считается дурным знаком услышать кукушку раньше 6 апреля, но вам суждено счастье, если вы впервые услышите ее 28 апреля. На юге Англии считается плохой приметой, если, впервые услышав кукушку, вы не имеете с собой денег.В Норфолке существовало (и кое-где существует по сей день такое поверье: что вы делали в тот момент, когда впервые услышали кукушку, тем вы будете чаще всего заниматься до конца года).В старину многие английские девушки верили, что, если побежать рано утром в поле и, услышав кукушку, схватиться за свою левую туфлю, в туфле окажется мужской волос - по цвету такой же, как у суженого.Йоркширские фермеры говорили, что одна из коров у человека, убившего малиновку, непременно начнет давать молоко с кровью.В старину считалось, что в те дни, когда зимородок высиживает птенцов, в море не бывает ни шторма, ни бур и моряки могут спокойно отправляться в плаванье.Драйден намекает на это поверье в следующих строках:"В моих объятьях ты уснешь спокойно,Как гладь морская в зимородка дни"."Дни зимородка" вспоминают и сегодня - в распространенном фразеологическом обороте.Шескпир в "Короле Лире" говорит устами графа Кента:"Как зимородок, он всегда свой клювПо ветру держит..."В те времена многие верили, что мертвый зимородок, подвешенный на шнурке, всегда поворачивается клювом по ветру. Марло в "Мальтийском еврее" (1633) упоминает то же самое поверье:"Но что за ветер дует? Но куда Глядит мой зимородок?.."Во многих сельских домах и сегодня можно увидеть чучело зимородка, висящее на шнурке. Путешествуя в Нью-Форест в 1943 г., мы столкнулись с одним из таких реликтов старинного суеверия.Ворон - еще одна птица, широко упоминаемая в британском фольклоре и суевериях. В частности, в Корнуолле карканье ворона над домом считается знамением беды. Хант в своей книге "Popular Romances" приводит пример несчастья, предсказанного этой приметой:"Однажды какой-то ворон каркал над нашим домом так долго, что своим карканьем надоел всем домашним. Некоторые говорили, что он подает нам какой-то знак, другие отрицали это, а один наш сосед сказал: "Заметьте этот день и смотрите, что будет дальше". Мы записали день и час. Прошло несколько месяцев, и скептики начали иронизировать и посмеиваться над знамением. Через пять месяцев из Австралии пришло письмо в черной рамке, известившее о том, что один из членов нашей семьи погиб. И тогда, взглянув в свои записи, мы увидели, что это случилось в тот самый день, когда над домом каркал ворон".Другое корнуолльское поверье гласит, что король Артур превратился в ворона и живет до сих пор; стрелять в эту птицу считается преступлением, поскольку стрелок может убить мифического воина. Аналогичное поверье бытует в Уэльсе.Сова - еще одна вестница несчастья. Римляне питали отвращение к этой птице. Легенда рассказывает, что однажды Христос вошел в лавку пекаря, когда там пекли хлеб, и попросил поесть. Хозяйка тут же сунула в печь кусок теста, чтобы испечь ему хлеб, но дочь сказала ей, что кусок слишком велик и уменьшила его. Tecто тут же начало расти и выросло в огромный хлеб; дочь пекаря воскликнула: "Ого!"- и Христос превратил ее в сову. В наказанье за свой скверный характер она до сих пор летает по свету и кричит: "Ого!".Павлин тоже считается дурным вестником. Говорят, что громкий крик павлина предвещает дождь. В Дербшире и окрестных графствах принести павлинье перо в дом означает принести болезнь или смерть его жильцам. Актеры до сих пор считают, что такое перо способно провалить постановку и погубить труппу.Поверье о павлиньих перьях на сцене ничуть не изменилось с течением лет: оно не касается только молоденьких девочек из кордебалета.Несколько лет назад, в конце первого акта "Отелло" покойный сэр Генри Ирвинг послал записку женщине, сидевшей во втором ряду партера. Записка гласила: "Бога ради, уберите свой веер из павлиньих перьев, не приносите театру несчастье".Женщина подозвала театрального служителя и попыталась вручить ему свой веер, но тот отказался принять его и был явно взволнован. Поэтому ей пришлось выйти из театра и выбросить перья на улице.Этому суеверию обычно дается два объяснения. Во первых, все мусульмане верят, что павлин открыл двери рая, чтобы впустить дьявола. Во-вторых (и это более вероятно), павлин все-таки был священной птицей греческой Геры и римской Юноны. В более поздние времена павлиньи .перья применялись для украшения храмов и прикасаться к ним было позволено лишь священнослужителям. Если это делал кто-то другой - это считалось святотатством, которое каралось смертью.Самое странное из старинных суеверий существовало в Ланкаширских болотах: будто ржанки - это души евреев, помогавших при распятии, и (как говорит Бранд в своей книге "Popular Antiques") услышать крик этих "странствующих жидов" - к несчастью.На юге Шотландии считают, будто несчастье приносит чайка. Источник этого поверья легко прослеживается. Когда в годы царствования Карла I власти преследовали конвенанторов, последние прятались в пустынных местах, и часто их выдавали чайки, с криком взлетавшие в воздух при виде человека, приближающегося к гнездовью."Птичьи" суеверия дикарей похожи на .ирландское поверье о душах умерших, якобы заключенных в черных и серых дроздах. Бразильские бороно верят, что человеческие души принимают облик птиц и летают вне тела, когда человек спит. Плиний свидетельствует о том, что душа Аристея Проконнесского воплощалась в ворона, вылетавшего у него изо рта. (Сравните с историями о пчелах, вылетающих изо рта во время сна).Центральноавстралийские арунта считают, что душа убитого человека повсюду следует за убийцей и следит за ним, стараясь причинить ему вред.
Павлины кричат - к дождю. (Повсеместно).
Птица, влетающая и вылетающая через открытое окно, предвещает смерть в доме.(Повсеместно).
Убить ласточку - к несчастью. (Повсеместно).
Увидеть сороку - к смерти.
Услышать козодоя - верный знак близкой смерти в доме, где ее услышат. (Пемброкшир).
Черные и серые дрозды, летающие по ночам вокруг деревьев не садясь на ветки, - это души, искупающие свои грехи. (Ирландия).


ПТИЧЬИ ЯЙЦА. Народные приметы и суеверия.

ПТИЧЬИ ЯЙЦА

Птичьи яйца, спрятанные в доме, приносят несчастье. (Повсеместно).


ПУГОВИЦА. Народные приметы и суеверия.

ПУГОВИЦА

Если, одеваясь, ты застегнешься не на ту пуговицу (или не на тот крючок), в этот день с тобой непременно случится несчастье.Однако несчастья можно избежать, если расстегнуть все пуговицы и застегнуть их правильно.Русской фольклорной традиции известно аналогичное поверье:"Ежели кто одевшись, застегнет пуговицы не по порядку, то верят, что тому человеку в тот же день быть пьяну или битому".


ПЧЕЛЫ. Народные приметы и суеверия.

ПЧЕЛЫ

Если один из членов семьи вступает в брак, об этом нужно сообщить пчелам, иначе они улетят из ульев и не вернутся.
Если отроившиеся пчелы садятся в твоих владениях, а хозяин не приходит за ними, то в течение года после этого в твоей семье кто-нибудь умрет. (Суффолк).
Наверное, ни одно суеверие не имеет сегодня столь сильного распространения в сельских районах нашей страны, как обычай "сообщать пчелам". В 1945 году "Дейли Миррор", иллюстрированная лондонская газета, послала своего фотографа на сельскую свадьбу. Его лучшей работой стала фотография невесты в свадебном платье, нагнувшейся к улью и шепчущей: "Малютки-брауни, я вышла замуж". Фотографу объяснили, что этот ритуал необходим: если член семьи вступает в брак и не скажет об этом пчелам, они улетят и не вернутся.Таким образом, это древнее суеверие было живо еще в 1945 году.Чтобы известить пчел о смерти хозяина, применялись (и до сих пор применяются в некоторых глухих уголках страны) более сложные ритуалы. Как только умирающий испускал последний вздох, кто-нибудь из домашних шел к ульям и, склонившись над ними, трижды повторял: "Малютки-брауни, малютки-брауни, ваш хозяин умер (или: ваша хозяйка умерла)". После этого ульи на мгновение затихали. Если пчелы вскоре снова начинали гудеть, это было знаком, что они согласны остаться у нового хозяина. Затем на каждый улей вешали кусок крепа; а потом к ульям подносили кусок поминального пирога, чтобы пчелы попробовали его.Во многих селах пчел еще и приглашали на похороны. Им писали приглашение, как и всем остальным родственникам покойного: "Приглашаем вас на похороны __:___________, которые состоятся в _______________, и т. д." Затем приглашение прикалывали к улью.Около пятнадцати лет назад мы посетили одну корнуолльскую ферму на берегу реки, богатой лососем и форелью. Заметив в саду пустые ульи, мы осведомились об их предназначении. "Увы, - услышали мы в ответ, - они нам больше не нужны. Пчелы улетели и уже никогда не вернутся, потому что их не известили о смерти хозяина".Аналогичное суеверие бытовало и в Девоншире. В протоколах Девонширской Ассоциации (1876) мы нашли такой диалог:"Все тринадцать семей погибли, какое несчастье!" - "Что случилось, г-жа Э.? Кто погиб?" - "По правде говоря, пчелы, сэр, - когда я похоронила мужа, я забыла дать пчелам кусочек траурного крепа, и вот все пчелы умерли, хотя в ульях полно меду. Что за несчастье быть такой забывчивой!"Сообщение о смерти, последовавшей за роением пчел на неживом дереве, приводится одним из корреспондентов "Notes and Queries" (т. 6, стр. 396)."Не так давно после родов умерла жена одного уважаемого мною соседа. Нанеся вдовцу визит некоторое время спустя, я обнаружил, что, хотя и сожалея о несчастье, оставившем нескольких детей без матери, он смиренно говорил о смерти несчастной женщины как о неизбежном и предначертанном исходе ее болезни. Расспросив его подробнее, я выяснил, что они с женой были "предупреждены" о предстоящем событии, поскольку, выйдя в сад за две недели перед своей кончиной, покойная увидела, что пчелиный рой сел на деревянный столб".Гей писал в "Pastoril, V" (1714):"Семья пчелиная гнилушку оплелаВ тот день, когда мисс Дибсон умерла".Забавная история, приключившаяся из-за традиции поворачивать ульи, когда похоронная процессия покидает дом, описана в "Argus" от 13 сентября 1790 г."В Девоншире повсеместно распространен погребальный обычай поворачивать ульи (если таковые имелись у покойного) "лицом" к погребальной процессии в тот момент, когда тело выносят из дома. В Калламптоне на похоронах одного богатого старого фермера произошел забавный инцидент. Когда покойного уложили в катафалк и многие уже седлали коней, чтобы последовать за процессией, кто-то воскликнул: "Поверните пчел!" После чего слуга, не знающий местного обычая, вместо того, чтобы повернуть улей кругом, поднял его и положил на бок. Обеспокоенные пчелы тут же атаковали лошадей и всадников. Напрасно они галопом мчались прочь: пчелы догоняли их и, демонстрируя свое возмущение, вонзали в них свои жала. Возникло общее замешательство, сопровождавшееся потерей шляп, париков и т. д., и тело было оставлено без присмотра. Только спустя некоторое время гости смогли возвратиться к похоронам своего покойного друга".В январе 1941 г. некий читатель написал в один суссекский журнал:"В одной семье была женщина, которая любила ухаживать за пчелами и проводила много времени возле ульев. Вскоре она умерла. Садовник сказал пчелам о ее смерти. И несколько дней после этого пчелы не показывались из ульев. Эта история вполне достоверна".Существует еще одно старинное деревенское суеверие, будто пчел нельзя продавать. Другое дело - выменять. Если человек хочет получить улей с пчелами, он должен принести взамен поросенка или что-нибудь другое. Мы вряд ли сможем понять, чем обмен отличается от продажи, но суеверные люди до сих пор считают, что это "совершенно разные вещи". А в Уэльсе и сегодня верят, что удачным может быть только подаренный улей.В Гемпшире еще несколько лет назад говорили, что пчелы ленятся работать, если приближается война, а один из хроникеров "Notes and Queries" утверждал, что убедился в этом на примере событий во Франции, Пруссии и Венгрии, происшедших до настоящего момента. И неужели дефицит меда, возникший перед II Мировой Войной, тоже является простым совпадением?Семейство 0"Хирлик, живущее возле Баллирауни (Ирландия), владеет медной вещицей, напоминающей шлем, которую весьма почитают местные крестьяне. Считается, что умирающий, который напьется воды из этого шлема, попадает прямо в рай. Кафтон Крокер пишет, что даже священник иногда пользуется этой водой для своих реликвий. Вот легенда, связанная с этим предметом."Около 800 лет назад один ирландский вождь, имевший слишком мало воинов, решил воевать с другим кланом и попросил Св. Гавриила помочь ему в этом правом деле. На поле в Баллирауни, где должно было произойти сражение, стоял пчелиный улей, и Святой исполнил просьбу вождя, превратив пчел в копьеносцев. Вылетев из улья, они напали на врагов и обратили их в бегство. После боя вождь снова навестил это место и обнаружил, что соломенный улей превратился в медный шлем".Считалось, что в полночь перед Рождеством пчелы особенно громко гудят в ульях. После введения нового календаря много лет бытовала традиция наблюдать за ульями на "старое" и "новое" Рождество, чтобы по гулу определить, какое Рождество настоящее.В Чешире в начале XX в. во многих районах считалось, будто пчелиные укусы излечивают ревматизм.Стоит отметить, что "пчелиные" суеверия бытуют не только в Британии. Во Франции, Германии и даже в далекой Литве пчелы окружены почти такими же легендами.Но каков источник суеверий, связанных с пчелами? Сэр Чарльз Игглсден в "Those Superstitions" признается, что "не смог выяснить их происхождения, несмотря на все свои старания". Но почему же? В древности англичане называли пчел "Божьими птицами" и верили, что они связаны со Святым Духом. Поэтому пчелы считались друзьями и защитниками дома. В Германии их называли "Марсовыми птицами". Античные мифы говорят, что в детстве Юпитер был окружен пчелами, а Пиндар - вскормлен пчелами медом вместо молока. Греки посвящали пчел луне.Еще ближе к нашему предмету - Платонова теория о переселении душ. Философ считал, что души рассудительных и добропорядочных людей, не склонных к философии, воплощаются в пчел. В Кашмире (Индия) считают, что жизнь великанов связана с пчелами. Магомет допустил пчел в рай, наравне с душами праведников, а Порфирий говорил о фонтанах: "Они принадлежат нимфам, или тем душам, которые в древности назывались пчелами".Вот странная история, рассказанная Хьюгом Миллером в книге "My School and Schoolmasters". Два молодых человека в жаркий день лежали на мшистом берегу ручья. Один из них уснул, разомлев на солнце. Вдруг его приятель увидел, что изо рта спящего выползла пчела. Она спрыгнула на землю, переползла по высохшим стеблям травы через ручей, журчавший среди камней, и исчезла в расщелине стены старого разрушенного замка. Заинтересованный увиденным, наблюдатель принялся будить своего товарища, и тот проснулся - через две-три секунды после того, как пчела, поспешно вернувшись назад, снова спряталась у него во- рту. Спящий был недоволел, что его разбудили: "Мне снилось, что я гулял по прекрасной стране, - сказал он, - и пришел на берег величественной реки, и там, где прозрачная вода с грохотом низвергалась в пропасть, был серебряный мост, по которому я перешел в роскошный замок на другом берегу. Я как раз собирал золото и драгоценные камни, а ты разбудил меня и прервал такой чудесный сон". Миллер добавляет: "Я почти не сомневался, что он и пчела видели одно и то же, поскольку души, как известно, часто принимают форму пчел".Похожие истории рассказывают и в других местах. Герой одной из них в подобной ситуации перетащил своего спящего товарища в другое место, а сам лег вместо него. Через несколько секунд пчела вернулась и, испуганно мечась по комнате, "разглядывала" лицо спящего, но так и не смогла узнать его. Когда шутник принялся будить спящего товарища, тот оказался мертвым.Вера в то, что пчелы суть души умерших людей, несомненно, является источником суеверия о "сообщении пчелам": ведь души умерших прямо связаны с Богом.И в заключение, еще одно суеверие из Уэльса. Если к спящему ребенку подлетает пчела, ему суждено жить счастливо.В России "пчельное дело в селениях почитается самым таинственным, важным и, сверх того, не для всех доступным занятием. Люди зажиточные, хозяйственные, имеющие до ста и более ульев, всегда, по народной молве, состоят в дружественной связи с нечистою силою. Мнения поселян о пчелином деле столь разнообразны, что одни избирают для него покровителями Св. угодников, другие обрекают водяному дедушке. Пчельники, приверженцы этого последнего мнения, называются в селениях ведунами, дедами, знахарями...Ведуны думают, что пчелы первоначально образовались в болотах, под рукою водяного дедушки. Матка, как первород этих пчел, была выкуплена злым чародеем за тридцать голов знахарских и передана в улей одного ведуна, по повелению нечистой силы. Этот ведун, из ненависти к людям, научил матку жалить людей, а матка обучила своему ремеслу всех пчел. Когда пчельник ведун устраивает где-нибудь пасеку, тогда, для хозяйственного благоденствия и медового обилия, обрекает водяному дедушке самый лучший улей... Если которые оставляют обреченный улей на пасеке, то дед охраняет только заведение; если же потопят в болоте этот улей, то он [водяной] не только доставляет все возможные средства к размножению пчел, но еще заставляет пчел летать на чужую пасеку для похищения меда.Знахари полагают, что все пчелы первоначально отроились от лошади, заезженной водяным дедушкою и брошенной в болото. Когда рыболовы опустили невода в это болото, то вместо рыбы вытащили улей с пчелами. От этого улья развелись пчелы по всему свету. Жаленье пчел началось с того времени, они полагают, как один из этих рыболовов хотел украсть матку. Когда уже преступник открылся в своем похищении, то знахари для исцеления опухоли и боли решили между собою, что похититель должен съесть матку. За это открытие от ужаления пчел водяной дедушка передал навсегда пчел в руки знахарей...Для размножения пчел знахари советуют поселянам: когда ударят к утрени на Велик день, быть на колокольне и после первого удара отломить кусок меди от колокола. Этот кусок меди приносят на пасеку и кладут в сердовой улей.Варят растения дурман с тысячелистником, брызгают плетень, деревья, строения, с целью истребить соседних пчел и отучить своих от полета на чужой двор".Как в английской, так и в русской традиции пчелы связываются с миром мертвых. Например, рассказывают: "Вот тут был поселок, был дед. У его было сто колод пчел, он не умирал, не умирал. У его был вот такой внучек (рассказчица показывает метр от пола), побольше, может. Бабы пошли жать, а он [дед] не умирает, лежит - он был колдун, он тогда, значит, и говорит на внука: "Внучок, иди в пчельню, встань на пень и говори: "Дед ваш - пчелы наши!" - Скажи три раза так-то: "Дед ваш - пчелы наши! Дед ваш - пчелы наши!" Бабы уже приходят с жнива - дед кончился! Помер!" .Повсеместно считается, что "пчелы не любят дурных людей" .В русских деревнях и сегодня бытует множество заговоров на разведение пчел (на посадку роя в улей, на взятие меда, на роение, на возвращение улетевшего роя и т. д.)."Если во время причастия спрятать Тело Христово во рту и не проглатывать, а после положить его в пенёк, так пчелы водиться будут. Если разломать и посмотреть, то увидишь в пеньке маленький восковой алтарик, целую церковку из воску, а на верху - кусочек причастия. Только не надо смотреть" ."Воск из дому выносить самому не должно, так как это убыль пчеловодству".
Если перевозить пчел в Страстную Пятницу, они вскоре погибнут. (Корнуолл).
Если пчелиный рой садится на твоем подворье, это не к добру.
Если пчелы роятся на заборе, на сухом дереве или на сухой ветке зеленого дерева, это предвещает смерть одного из членов семьи.
Если умер глава семьи, ульи следует повернуть в тот момент, когда покойного выносят из дома.
Если умер один из членов семьи, об этом нужно сообщить пчелам, иначе они умрут или улетят.
Если хозяин хочет перевозить ульи, он должен предупредить об этом пчел, иначе они рассердятся и будут его жалить.
Много пчел влетает в улей, мало вылетает-значит, быть дождю. (Сомерсетшир).
Украденные пчелы долго не живут: они чахнут и умирают от тоски.


ПЬЯНСТВО. Народные приметы и суеверия.

ПЬЯНСТВО

Чтобы излечить мужа от пьянства, подбрось ему в питье живого угря.
Насколько мы понимаем, вся эффективность лечения здесь заключается в шоке, который случится с супругом, когда он увидит в бутылке живого угря. Ведь это похлеще розовых слонов!Однако вышеупомянутый супруг может избежать шока, если съест жареные свиные легкие и не опьянеет, в связи с чем его жене не придется добывать живого угря.Сван ("Speculum Mundi") сообщает, что "совиные яйца, вылитые в кубок пьяницы, подействуют на него столь сильно, что он тотчас перестанет пьянствовать и сделается трезвенником". В Испании аналогичное поверье связано с аистиными яйцами.В русской фольклорной традиции причиной пьянства (как и любой иной страсти, в том числе и любовной) считается порча. Существуют и специальные заговоры, "чтобы испортить человека, обратив его в пьяницы:Берут червей, зарождающихся в пустых винных бочках, высушивают их и кладут в вино, над которым читают следующее:Морской глубины царь, пронеси ретиво сердце раба (имя рек) от песков сыпучих, от камней горючих; заведись в нем гнездо оперунное. Птица Намырь взалкалася, во утробе его взыгралася, в зелий, в вине воскупалася, а опившая душа встрепыхталася; аминь.Начитанным вином поят того, кого хотят испортить" .Если, согласно народным представлениям, человека можно испортить, превратив в пьяницы, то его можно и отговорить. Для снятия "винной порчи" читают заговоры "от запоя и похмелья":"Во имя Отца и Сына и Святаго Духа, аминь. Хмель и вино, отступись от раба Божия (имя рек) в темные леса, где люди не ходят, и кони не бродят, и птица не летает. Во имя Отца и Сына и Святаго Духа (дважды). Хмель и вино, выходи на быструю воду, по которой воды люди не ездят, от раба Божия (имя рек); хмель и вино, пойди на буйные ветры - которой ветер по дальности ходит. Во имя Отца и Сына и святаго Духа (дважды). Зайди это вино за холмы и горы. Во имя Отца и Сына и Святаго Духа. Привяжись к лихому человеку, который на (имя рек) лихо Думает, к тому привяжись, который добра не сделает, от меня во веки отвяжись. Во имя Отца и Сына и Святого Духа, аминь" ."Как покойник лежит - ни рукой, ни ногой, ни буйнбй головой, не растворяютца у него уста, не раскрываютца его очи ясные, и руки не отходят от ретивого сердца, от покойника пахнет и несет духом, - так бы этого человека отворачивало от вина не на год годущий, а на век векущий".Произнесение заговоров могло сопровождаться различными магическими действиями."Живую щуку сажают в тус или бурак с вином и настаивают 12 дней; щука дает много слизи, и настой протухает. Им поят пьяницу, приговаривая:Как щука не терпит вина, такожь бы не терпел его раб Божий" .(Ср. английский способ излечить пьяницу - подбросить "в питье живого угря").В качестве средства от пьянства могут применяться следующие действия: "Ловят "зыкового" овода, т. е. овода, недавно вылезшего из коровьей шкуры, и бросают его в бутыль с водкой; так он и остается в бутыли, покуда совсем размякнет.Дают водку, настоянную оводом, самым отчаянным пьяницам, которые пьют "горькую"; от этого будто бы пьяницы перестают пить и чувствуют даже отвращение к водке...Для мужчины надо достать овода с вола, а для женщины - с коровы" .Широко распространенным средством от пьянства в русских деревнях вплоть до наших дней считаются веревочки (тесемочки), которыми были связаны руки покойника, когда его обмывали. Эти тесемочки кладут пьянице под подушку.Точно так же "вода, которой обмывали покойника, считается верным, но опасным средством от запоя. Даже кормят пищей, приготовленной на этой воде.По этому случаю рассказывается следующая легенда:"Одна женщина, желая вылечить своего мужа от запоя, напоила его этою водою. Вскоре муж попросил есть. Она накормила его пищей, приготовленной также на этой воде. Всю поданную пищу мужик съел с необыкновенною жадностью, а насытиться не мог и стал просить еще и еще...Съевши все, что было в доме, он принялся грызть свою жену и с таким остервенением, что не успели на ее крики сбежаться соседи, как она уже была загрызена своим мужем" .Смерть от алкоголизма у деревенских жителей считается большим грехом и "опойцев" приравнивают к самоубийцам.
Чтобы пить и не пьянеть, возьми три свиных легких и поджарь их. Кто съест их вечером, попостившись перед тем целый день, на следующий день совсем не опьянеет, как бы много он ни пил. (Уэльс).


ПЯТИШИЛЛИНГОВАЯ МОНЕТА. Народные приметы и суеверия.

ПЯТИШИЛЛИНГОВАЯ МОНЕТА

Чрезвычайно курьезное современное суеверие возникло в Лондоне в 1945 г.Буфетчицы и прочие работники пабов считали, что если они разменяют какому-нибудь клиенту пятишиллинговую монету на пять монет по одному шиллингу, то до конца недели кто-то из них будет уволен с работы.Мы наблюдали это суеверие в нескольких десятках лондонских баров, но так и не смогли доискаться его происхождения.


ПЯТНИЦА. Народные приметы и суеверия.

ПЯТНИЦА

В пятницу дождь - в воскресенье ясно. (Повсеместно распространенная примета).
В пятницу луна всегда восходит слишком рано.
Если в пятницу ночью тебе приснится сон, а на следующий день ты его расскажешь - он сбудется.
Если в пятницу ты выстираешь шерстяные одеяла, они дадут усадку. (Мы не знаем, насколько это верно, но, без сомнения, это было бы катастрофой для домохозяйки).
Если слуга начинает работать у новых хозяев с пятницы, его ждут неудачи. (Повсеместно).
Не перестилай постель в пятницу, иначе тебя одолеет бессонница. (Повсеместно).
Предстать перед судом в пятницу - к несчастью. (Ланкашир).
Ребенок, рожденный в пятницу, не будет счастливым, ибо пятница - день дурных знамений.
Сажать картофель в пятницу - потерять весь урожай.
Свадьба, которую празднуют в пятницу, будет неудачной. (Повсеместно).
Страстная Пятница - самый лучший день для отлучения ребенка от груди. (Ланкашир).
Стричь ногти в пятницу - к несчастью.
Яйца, снесенные в Страстную Пятницу, тут же протухают. (Повсеместно).
В 1931 г. два атлантических лайнера, отправлявшихся ночью в пятницу, стали отправляться в субботу - в ноль часов одну минуту, - поскольку многие суеверные пассажиры не желали начинать плаванье в пятницу.Уголовные преступники довольно долгое время боялись предстать перед судом в пятницу. Кроме того - странно, но факт- очень мало серьезных преступлений (таких, как кража со взломом) совершаются в пятницу.Из ряда вон выходящее событие, приключившееся из-за неудачных свойств пятницы, было описано в "Scotchman" от 6 сентября 1900 г. В заметке сообщалось о том, что местное начальство выстроило несколько новых домов для десятка старух, обитавших в убогих полуразрушенных хижинах.Новые дома находились в Абаракле, а хижины - в Абербаде.Когда в назначенный день г-н Г. Макферсон, инспектор по делам малоимущих, посетил Абербад, чтобы проследить за переездом этих старух, он встретил ожесточенное сопротивление. Они отказывались переезжать, несмотря, на все его уговоры и описания новых комфортабельных домов. Вмешательство шерифа не дало никакого эффекта.Впоследствии было выяснено, что причиной скандала послужила пятница. Именно в этот день женщинам предлагалось переезжать, а шотландские горцы считают переезд в пятницу источником самых худших бед. Когда инспектор предложил перенести переезд на субботу, женщины согласились без колебаний.Во все века и во многих странах существовали суеверия о Черной Пятнице, сохранившиеся и по сей день. Его источник, несомненно, заключен в Распятии Христовом; однако едва ли можно объяснить, почему Страстная Пятница никогда не бывает Черной.Пятница и в современной России считается днем тяжелым (см. статьи БЛАГОПРИЯТНЫЕ ДНИ; ПОНЕДЕЛЬНИК).Согласно русскому поверью, этот день недели назван в честь Св. Параскевы-Пятницы. Она "считается покровительницею воды и имеет, по народному взгляду, особую близость к ней. На это верование указывают существующие в народе предания о том, что образ Св. Параскевы чудесно являлся иногда на воде, на реке или в колодце, вследствие чего вода приобрела особую силу. На этом основании и теперь нередко ставится икона Св. Параскевы при источниках, над ключами и колодцами. Далее, она считается покровительницей ... женской зимней работы - пряжи... Но главное в народных верованиях относительно Св. Параскевы то, что она считается покровительницей соименного ей дня недели - пятны, и потому все поверья, какие существуют в народе насчет Пятницы, относятся и к лицу Св. Параскевы" .


СВ. ПЯТНИЦА. Народные приметы и суеверия.

СВ. ПЯТНИЦА

В русской фольклорной традиции "целебные родники-криницы и святые колодцы поручены особому покровительству Святой Пятницы. Эта связь имени пятницы с источниками текучих вод не ограничивает силы народных верований в нее как в защитницу вообще воды в самом широком значении этого слова. Это вытекает, между прочим, из того, что в старинных городах, укрепившихся на высоких берегах больших рек, подобно Киеву, Брянску и другим, пятницкие храмы построены на низменностях у самой воды - древний обычный прием, который, помимо Великого Новгорода и Торжка с их пятницкими концами, наблюдается и близ Москвы, в Троице Сергиевской лавре. Кроме того, во многих местах, а в особенности в Белоруссии, сохраняется обычай молиться о дождях, потребных в весеннее время для всходов и в летнее для урожаев, обязательно Святой Пятнице, и непременно с некоторыми суеверными приемами: молитвы возносятся в таинственной ночной обстановке и состоят из таких прошений, самодельная форма которых указывает также на давность их сочинения.Иконы Пятницы, охраняющие св. колодцы, признаются (за малыми исключениями) явленными, а стало быть и чудотворными, при чем преимущество отдается скульптурным изображениям этой Святой, но скульптура эта, разумеется, младенческая, она составляет древнейшую форму русского искусства, существовавшую еще во время язычества и в наши дни имеющую археологическое значение"."Эта "пятница" всеми тремя главными русскими племенами согласно чествуется в определенный день недели, именно в пятый, считая с понедельника, и, кроме того, в виде исключения, в девятую, либо десятую пятницу по Пасхе и в грозную Ильинскую - последнюю перед 20 июля [2 августа по н. ст.] - днем Св. пророка Ильи".Вплоть до наших дней пожилое женское население Центральной, Западной и Южной России соблюдает запрет на стирку и шитье по пятницам: "За грехи наши, - говорят орловские богомолки, при виде нераспознаваемого почернелого изваяния Пятницы, находящегося в г. Брянске в Петровском женском монастыре, - обрызгали матушку золой наши бабы грешницы, что по пятницам белье бучили (т. е. при стирке обычно пересыпали белье золой для щелока).- Истыкали наши беспутные женки нашу Святую иголками, когда шили рубахи свои по пятницам, - толкуют архангельские поморы в селе Шуе, объясняя точки и полосы червоточины на такой же темной и очень старинной иконе Пятницы, представленной также в виде грубого изваяния" .


РАДУГА. Народные приметы и суеверия.

РАДУГА

Высокая и круглая радуга - к ведру, пологая и низкая - к ненастью.
Радуга в субботу - дождь на всю неделю. (Ирландия).
Радуга с утра - жито жать пора; радуга вечером - в поле делать нечего. (Корнуолл).
Поверья о том, что радуга, появившаяся во время дождя, предвещает скорое его окончание, по своему существу является всего лишь констатацией метеорологического факта.Есть еще одна примета: если радуга появляется вечером, она предвещает ясный день; если же утром - то на другой день следует ждать дождя. Точно такая же примета существует у немцев.Вот забавный стишок, некогда популярный в Уилтшире; вся его прелесть заключена в том,что в исходный древнесаксонский текст вместо "шубы" иногда вводится более современная "шинель":"Утром радуги-дуги,Ох, не любят пастухи -Прихвати с собой на луг длинную шубу!К ночи радуга-дугаПастухам дорога -Пусть висит себе в углу длинная шуба!"Нет никакого сомнения, что и этот стишок, и поверья об утренней и вечерней радуге возникли из одного и того же факта. Ведь утренняя радуга чаще всего появляется в облаках на востоке, а восток - это та сторона, откуда в Британию приходит дождь; тогда как вечерняя радуга видна на западе, что предвещает хорошую погоду.Многие дикие народы боятся радуги. Например, дикари острова Ниас не решаются даже взглянуть на радугу, считая, что это огромная сеть, поставленная мощным духом, чтобы поймать их тени. А тени они отождествляют с душами.В свете этого факта представляется интересным тот ритуал, который мы наблюдали несколько лет назад в одном из поселков Северной Англии. Едва завидев радугу, здешние дети тут же сложили на земле крест из двух палочек. Когда мы спросили их, зачем они это сделали, они ответили просто: "Чтобы откреститься от радуги".Углубившись в изучение странных обычаев и поверий, мы провели небольшое расследование. Поселок назывался Лидс (Западный Райдинг, Йоркшир), и наши расспросы показали, что обычай "отгонять радугу" все еще был популярен среди здешних стариков. Он заключался в том, чтобы сделать крест из двух палочек и положить на их концы четыре камешка.Но каким же образом это помогало от радуги? Старики не могли нам ничего объяснить: они знали лишь, что радуга должна растаять, поскольку так говорили их родители и родители их родителей. Что же касается причины, по которой это должно случиться, то они никогда не знали и не интересовались ею.Все это заставило нас предположить, что разгадку тайны следует искать в небе. Ведь хорошо известно, что древние считали небо Дорогой Богов. После того, как скандинавский бог Один построил свой небесный дворец, он провел к нему мост Бифрост, по которому можно было туда проникнуть. Бифрост был трехцветным, и посередине него пролегла красная полоса, ибо он был из огня и должен был поглощать души, недостойные вступить во дворец. Таким образом, Бифрост, или Дорога Богов, превратился в Дорогу Душ, восходящих на небеса.В Норвегии и Дании до сих пор можно найти старые надгробные камни с руническими надписями типа: "Нагейлфр построил этот мост для своего сына Анунда."Что за мост подразумевается здесь? Конечно же, радуга-древний Бифрост, по которому души переправляются через Млечный Путь к месту своего вечного упокоения.Скандинавское влияние в северных графствах Англии было очень сильным: многие здешние названия имеют скандинавское происхождение. Поэтому вполне можно предположить, что радуга и по сей день остается здесь мостом для душ, уходящих на небеса - то есть, приметой близкой смерти. Отогнать радугу - значит продлить чью-то жизнь; вот почему дети из северных графств складывают крестики, чтобы "откреститься от радуги".В Австрии и кое-где в Германии до сих пор считается, что души умерших детей поднимаются на небеса по радуге.Идея сравнить радугу с мостом принадлежит античным народам. Деметра, древнегреческая богиня смерти, имела среди своих жриц Капитул Моста; а саму ее называли Владычицей Моста. В Риме жрец был строителем мостов, понтификом, поскольку он принимал на себя заботу о душах, переправляющихся в иной мир.В России повсеместно считается, что после появления радуги прекращается дождь . "Радуга - это насос для воды; она во время дождя опускается концами в море и вбирает в себя воду, - через это является на землю дождь. О появлении радуги никто не может знать, кроме Бога". "Радуга-дуга! Не пей нашу воду! - кричат ей ребятишки, по общему поверью, будто радуга воду набирает"."Если в туче дождевой крутая радуга - к ведру, пологая - к сильному продолжительному дождю" .


"РАЗРУБАНИЕ ПОЛЕНА". Народные приметы и суеверия.

"РАЗРУБАНИЕ ПОЛЕНА"

Забавный обычай, когда-то существовавший в Оксфордском Университетском Колледже. Длинное полено, украшенное цветами и хвоей, ставили возле дверей Холла, под стену продуктового склада. После пасхального обеда повар со своим помощником, оба в белых бумажных колпаках и белых куртках, становились по обе стороны полена. В руках у них было два оловянных блюда и большой разделочный топор.Когда члены колледжа выходили из Холла, - сперва преподаватели, потом их ученики, - каждый из них ударял топором по полену, а затем клал на соответствующее блюдо обычную плату для повара. Среди выпускников существовал уговор, что тот, кто с одного удара расколет полено надвое, может претендовать на любое имущество колледжа. Этот ритуал был окончательно отменен в 1864 г. Но пасхальный обычай бить по лестничным перилам в 7.30 утра деревянным молотком, чтобы разбудить выпускников, все еще существует.


РАЗРЫВ-ТРАВА. Народные приметы и суеверия.

РАЗРЫВ-ТРАВА

Много лет существовало суеверие, будто цветок разрыв-травы способен магическим путем открывать любые замки. Однако волшебной силой обладал не каждый цветок, а только добытый с помощью следующего ритуала.Сперва нужно было найти дупло, где свил гнездо дятел, и чтобы в нем непременно были птенцы. Затем следовало дождаться, чтобы птица-мать улетела из гнезда - и плотно закупорить дупло.Увидев, что дупло заткнуто, птица должна была вернуться со стеблем разрыв-травы в клюве, подлететь к дуплу и поднести стебель к затычке. Затем должен был раздаться громкий хлопок - и затычка вылетала наружу. В этот момент наблюдателю следовало закричать изо всех сил. От страха птица роняла разрыв-траву. Именно этот стебель (если поднять его с земли красной или белой тряпицей) и был тем талисманом, который открывает все замки.Более того: обладание этим растением якобы должно сделать вас невидимым; а если вы будете носить его в кармане, вас не смогут ранить ни пуля, ни свинец.Другим растением, которому приписывалась способность открывать все замки, считался цикорий - при условии, что его срезали куском золота вечером или в полночь накануне Иванова Дня (25 июля). Срезать цикорий следовало молча.В русской народной традиции разрыв-трава также хорошо известна, причем ее волшебные свойства идентичны указанным в английских поверьях. Волшебную траву так же следует добывать с помощью особого ритуала, но если англичане ищут дупло дятла, то в России (как это ни забавно звучит) желающие обладать разрыв-травой "отыскивают гнездо черепахи и выжидают время, когда черепаха, оставив гнездо с яйцами, уйдет из него. Тотчас же не медля, гнездо огораживают железными гвоздями, вколотив их в землю, и, устроив такой тын, удаляются, чтобы черепаха не могла видеть неприятеля. В известное время черепаха подползает к гнезду и видит, что при всех ее усилиях она не может взойти в свое гнездо, тогда она удаляется на некоторое время и затем возвращается обратно к гнезду с травою во рту, от прикосновения с которой каждый гвоздь вылетает. Тогда наблюдатель подходит уже смело к гнезду, берет траву и врезывает ее в ладонь левой руки, а не правой, иначе тогда ему нельзя будет держать в правой руке оружие. На основании свойства этой травы те арестанты не могут быть заключены в темницу, которые имеют эту траву, и освобождаются"."Человек, обладающий этою травою, легко может разрушать все железные замки и оковы. Достаточно ему прикоснуться этою травою до железного замка, как он распадется сам собою" ."Разрыв-трава цветет в полночь на Иванов день (24 июня [7 июля н. ст.]) и держит цвет не долее, сколько нужно, чтоб прочитать "Отче наш", "Богородицу" и "Верую". Коли разрыва-травы в кузницу бросить, то кузнец не может работать" .


РАК (БОЛЕЗНЬ). Народные приметы и суеверия.

РАК (БОЛЕЗНЬ)

Жабы способны высасывать из тела раковые яды. (Сельское суеверие XVIII в.).
У нас есть подозрение, что какие-то остатки этого суеверия существуют до сих пор. Один наш корреспондент из Мидленда несколько месяцев назад известил нас о том, что "от рака есть средство, и я даже знаю несколько случаев, когда оно помогло: нужно проглотить молодую лягушку".Разумеется, смысл здесь остался тот же, что и в XVIII в.: лягушка высасывает яд. Однако в этом утверждении нет и тени истины.


РАНЫ. Народные приметы и суеверия.

РАНЫ

Вот заговор от ран, традиционно использовавшийся в Дортмуре. "Христос наш Господь по земле ходил, укололся (здесь назови орудие, причинившее тебе рану), кровь Его к Небесам вознеслась. Не распухло у Него, не гноилось у Него, да будет и тебе так же, как Ему. Верую в Господа нашего, во имя ... и т. д."После этого следовало прочесть "Отче наш".Для многочисленных русских народных заговоров от ран характерен мотив зашивания раны: "Проговорив раз, дунуть и плюнуть и затем дважды повторить:На море на Окияне, на острове на Буяне стоит светлица, во светлице три девицы: первая иголочки держит, другая девица ниточки делает, а третья девица кровавую рану зашивает. Ты конь рыж, ты, кровь, не брыжь; ты конь карь, а ты, кровь, не кань" .


РАСТЯЖЕНИЕ СВЯЗОК. Народные приметы и суеверия.

РАСТЯЖЕНИЕ СВЯЗОК

Если какому-нибудь шотландцу в старину случалось растянуть связки, к нему звали человека, который умел "накладывать крученую нить".Нить эта представляла из себя кусок черной шерстяной пряжи с девятью узлами; ее обвязывали вокруг растянутого сустава. Начиная обвязывание, целитель шепотом произносил следующие слова:"Божья Матерь скакала -кобыла упала.Божья Матерь встала -кобыла поскакала.Жила на жилу, кость на кость.Врачую именем Духа Святого".В этом заключалось все лечение.Аналогичное средство применялось на Шетландских островах. В других районах нашей страны над поврежденным суставом произносили следующие слова: "Жила на жилу, кость на кость. Жила встань, как стояла. Во имя Отца, и Сына, и Святого Духа".В Девоншире заговор читался так тихо, чтобы слова едва можно было расслышать:"Господь наш Иисус Христос в Иерусалим въезжал, лошадь его споткнулась, нога у ней подвернулась. Господь наш Иисус Христос благословил ее и сказал: "Жила на жилу, кость на кость. Жила, встань, как стояла". Да будет и тебе так же, во имя... и т. д.".На Севере Англии одно время был распространен следующий забавный способ лечения растяжений. Травмированный человек клал свою больную ногу или руку на землю, a "stamp-strainer" наступал на нее ногой. После этого сустав обвязывали кожей угря.Говорят, что это лечение было наиболее эффективным и обеспечивало безболезненное исцеление уже после первого прикосновения ступни. В свое время по селам и хуторам было много "stamp-strainer"ов", зарабатывавших себе на жизнь подобным врачеванием.


РАХИТ. Народные приметы и суеверия.

РАХИТ

Чтобы излечить ребенка от рахита, сделай ему "возложение". (Банф, Северо-восточная Шотландия).
"Возложение" заключалось в том, что перед рассветом ребенка приносили в кузницу, где работали три человека с одинаковыми именами. Один из них, имитируя ковку железа, клал ребенка в воду, а затем на наковальню. Затем над ребенком проносили кузнечные инструменты, после чего его снова купали в воде и возвращали родителям.В Нортамберленде "возложением" лечили и болезненных детей, которых "сглазили" ведьмы. Однако в этом случае кузнец должен был быть седьмым из непрерывной династии кузнецов.Если в Англии рахит лечили, имитируя "перековку" ребенка, то в России верили, что от рахита (чахоты) можно избавиться, "перерубив" болезнь. Ребенка клали на пол и накрывали деревянным корытом. Знахарка приносила топор и задевала крест-накрест по углам корыта, при этом читала заговор: "Чахота-сухота, пойди дальше от меня! Пойди в землю от меня! Пойди в землю, пойди вглубь". А потом надо три раза перекрестить корыто" .


РЕБЕНОК. Народные приметы и суеверия.

РЕБЕНОК

Если кто-то переступит через ребенка, который ползает по полу, - ребенок перестанет расти. (Повсеместно).
Ребенок, отлученный от груди в пору цветения деревьев, поседеет раньше срока.
Самое курьезное суеверие насчет отлучения ребенка от груди, какое нам удалось найти, родом из Уэльса. Оно гласит, что отлученный ребенок, которому потом дали грудь, вырастет клятвопреступником.При чем здесь клятвопреступничество - можно только догадываться.Дети (как и старики), согласно народным представлениям всех этносов, находятся в опасной близости от границы, разделяющей жизнь и смерть, и, следовательно, более" беззащитны перед силами зла, нежели взрослые люди, поэтому обращение с ними обставляется многочисленными предписаниями и запретами. "В течение первого года у ребенка не должно обстригать ногтей, в противном случае из него выйдет вор... Не должно в шутку покрывать ребенка решетом - он не будет расти. Не должно мочиться, держа на руках ребенка, - иначе у него изо рта будут течь слюны". "Ребенку до году рубахи из нового холста не шить". (Ср. для похоронной одежды "предпочтительным считался беленый холст, бывший в употреблении" ).И в наши дни в России повсеместно известен запрет перешагивать через ребенка, причем он распространяется не только на ползунков (как в английской традиции), но и на детей более старшего возраста (вплоть до подростков), по тем или иным причинам находящихся на полу. Мотивация этого запрета одинакова как в английской, так и в русской традициях - "ребенок не будет расти".В русских деревнях внимательно присматривались к физическим данным, состоянию и поведению ребенка,веря, что они могут являть собой добрые или худые предзнаменования. Так, "если ребенок на вес весьма тяжел, то говорят, что "его тянет земля". Такой ребенок скоро умрет. Если ребенок растет пухлым и нежным, то говорят, что его "нежит земля". Такой ребенок не жилец на белом свете". "О долговечности ребенка судят по следующей примете: если у него подошвы сальны, он скоро умрет". "Если ребенок не по летам умен или очень резв, то думают, что он не долговечен. Если у ребенка широкое темя - значит он живуч, а острое - признак недолговечности". Считается, что если ребенок сразу после рождения улыбнулся или вообще начал улыбаться до месяца, то он не будет долго жить. Точно так же говорят, если новорожденный особенно хорош собой и мало плачет: "Ангельская душа - Господь к себе приберет". И наоборот, считается, что если ребенок некрасив, то, став взрослым, он станет красавцем. Эту примету особенно часто относят к девочкам.Как в английской народной традиции, так и в русской, прекращение грудного кормления воспринималось как важный момент в судьбе ребенка. В качестве оберега повсеместно читались специальные заговоры на отнятие ребенка от груди: "Приде красна весна, сойдут белые снега, оголятся серые горючие камни. Отпали бы тоска и телесная сухота от белых грудей, от буйной головы, от черных бровей, от ясных очей, от бела лица, от ретивого сердца. Семьдесят жил и семьдесят суставов, и в едином суставе ключ и замок. Во веки веков. Аминь".В некоторых локальных традициях прекращение грудного кормления сопровождалось развернутым обрядовым действием: "Накрывается стол, на стол ставятся разные яства, и при них кладется березовый прутик; ребенка садят к столу и, смотря в окно через его голову, тихо говорят:Как лес не тоскует по дереве, так ребенок не тосковал бы о грудях.После этих слов замечают, что ребенок станет хватать из поставленного на стол;тем и надо его больше кормить; если он схватит прутик, значит должно этим средством принуждать ребенка, когда он не ест чего-нибудь по капризу". "Отнимать ребенка должно в Страстную пятницу". (Ср. аналогичное поверье у англичан, приведенное в статье ПЯТНИЦА). "Детей отнимать (от груди) следует в такой день, когда нет Св. мученика" ."Повторное" кормление ребенка грудным молоком (когда мать отлучила ребенка от груди, а потом, пожалев, снова стала кормить), согласно русским народным представлениям (так же, как и в английской традиции), считается крайне нежелательным фактом: такой ребенок (и соответственно взрослый человек) будет обладать дурным глазом. (Ср. английское поверье: "отлученный ребенок, которому потом дали грудь, вырастет клятвопреступником". - Об общей отрицательной семантике числа "два" и, соответственно, повтора см. статью ЗЕРКАЛО).В деревнях юго-западной России еще и сегодня считают, что ребенок не ходит от того, что у него "спутаны" ножки, поэтому, как только он делает первые шаги, мать или бабушка "перерубает ему путы", "чтоб он не потыкался, вот он подымается, только пошел, подымается ребеночек - и сзади ножичком перекрестишь крест-накрест. Это путы перерезали". (По другим вариантам - крест чертили ладонью между ног ребенка).Самыми обычными болезнями детей считают "призор" (сглаз) и "ночницу". Если ребенок немного лишь занеможет, мать ограничивается тем, что поит его водой, слитой с ее "приданой" иконы или же с иконы Св. Тихона. Против "призора" произносят над младенцем следующий заговор: "Пойду перекрестясь, выйду из двери в двери, из ворот в ворота, в чисто поле, в широкое раздолье. Приде три дорожки. Пойду по первой дорожке. Встретится сама Мать Пресвятая Богородица со ангелами и со архангелами и со всей небесной силой. Попрошу я ангела и архангела со всей небесной силой: снимите с раба Божия младенца притчи, призеры и витряны переговоры, от чего дума материна. Во веки веков. Аминь". Ночницу лечат так: на утренней или вечерней заре открывают немного дверь, выносят на руках ребенка, прикрыв его полотенцем,чтобы ветер не касался его и, став в дверях, произносят три раза: "Заря заряница, красная девица, возьми у раба Божия младенца ночную рыкушу и полуночну, и денную, полуденну - унеси за сине море, за высоки горы. За высокими горами змийно жигало сожгит и спалит. Во веки веков. Аминь". Если у ребенка колотье в ушах, мать берет ножницы или медную иглу и концом колет слегка вокруг уха, приговаривая: "Исоф ты, Исоф, не коли у раба Божья младенца в уши. Стану колоть ножами, топорами, вострыми клепиками, когтями да ногтями от рождения до венчания, от венчания до скончания" (трижды)" .В русской фольклорной традиции вплоть до настоящего времени бытует множество заговоров от детской бессонницы. С просьбой вернуть ребенку сон в них, как правило, обращаются к домашним животным: коту, мышке и т. д. Например: "Мышка-игрушка, ты подшутила над рабом Божьим, младенцем (имя). Я раба Божья (имя) отшучу над тобой. На-ко топорок, да ножичек, да палочку и работай во всю ночь. Не спи, и дай рабу Божьему младенцу спать. И будьте мои словеса крепки и емки. Во имя Отца и Сына и Святого Духа. Аминь".При этом делается из дерева маленький топорик, ножик и палочка, которые кладутся на ночь под подушку ребенка" .Если ребенок часто плакал, ходили к курам под нашест заговаривать "крик": "Я вот ходила к курам на вечернюю зорю. Идешь туда и читаешь: "Куры белые, куры серые, куры черные, куры рябые, возьмите свои криксы-вериксы, возьмите криксы денные и полуденные, ночные и полуночные. Куры рябые, куры краснопёрые, куры космоногие, куры хохластые, возьмите свои криксы-вериксы. Куры спят, и люди спят, и этот человечек спит, ну, и называешь его". Этот обычай сохраняется в русских деревнях повсеместно и в наши дни.Если та или иная детская болезнь "не поддается" заговорам и простым магическим приемам, то ребенка "перераживают": "Вот в бане моешься с ребеночком, три волосины ребеночку на головочку положи, он плохой не будет, прям из своей матины выдерни три волосины и положи ему на головочку, и так 12 раз сделай, и на Чистый Четверг надо сделать, когда случится с ребенком, он плохой не будет, он утихает. Своею матиною прям на него садись и говори:- Чем ты порождался, тем прикрывался, чем порождайся, тем прикрывайся!И перейди через него, он отойдет. На темечко положи три волосины, только, чтоб вниз лицом не лежал, чтоб вверх". (По другим вариантам перераживание заключается в том, что мать три раза "пронимает" ребенка через платье, т. е. опускает головкой вниз за пазуху и вынимает из-под платья, тем самым имитируя рождение ребенка).В случаях серьезных заболеваний русские знахарки, помимо "перераживания", прибегали к обряду "перепекания" ребенка. Для этого разжигали в печи огонь, брали лопату, которой клали в печь хлебы, сажали на лопату ребенка, потом снимали его, а лопату всовывали в горящую печь. Так повторяли три раза."Коли дети не живут - бери первого встречного в кумовья" ."Смеется ребенок во сне - значит, что его "тешат ангелы" .1) "Придавая" икона - икона, которой родители благословляли свою дочь перед венчанием.
Ребенок, отлученный от груди в то время, когда птицы улетают на юг или возвращаются домой, вырастет нетерпеливым и переменчивым.


РЕБЕНОК (ПОСЛЕ СМЕРТИ ОТЦА). Народные приметы и суеверия.

РЕБЕНОК (ПОСЛЕ СМЕРТИ ОТЦА)

Ребенок, рожденный после смерти отца, наделен волшебным даром целительства, и если он дунет в рот ребенка, больного молочницей, то больной исцелится. (Север Англии).
Во многих селах услугами таких людей до сих пор пользуются для излечения тех или иных болезней. Очевидно, здесь есть что-то общее с поверьем о целебных свойствах седьмого сына.


РЕВМАТИЗМ. Народные приметы и суеверия.

РЕВМАТИЗМ

Выпрошенная или украденная картофелина - лучшее средство от ревматизма. (Повсеместно. Господа, носящие картофелину в кармане брюк, заметьте: только выпрошенная или украденная!).
Носи с собой кусочек рябинового дерева, и ты избавишься от ревматизма. (Корнуолл. Рябина отпугивает злых духов, сводит к нулю-силы ведьм и, как говорят, имеет множество других волшебных свойств).
В Чешире лучшим средством от ревматизма до сих пор считается пчелиный укус в больное место. Пару лет тому назад нам пришлось столкнуться с аналогичным поверьем в Линкольншире.В связи с этим интересно будет вспомнить, что на Яве народное средство от ревматизма заключается в натирании испанским перцем ногтей на руках и ногах больного. Считается, что это очень сильное и быстродействующее средство. (При этом следует помнить, что по мнению местных жителей, болезнь насылает некий демон, вселяющийся в тело человека). Может быть, и пчелиный укус "действует" аналогичным образом?На Невольничьем Берегу (Африка) женщины делают небольшие надрезы на теле своих заболевших детей и втирают в раны зеленый перец или другие пряности, таким образом заставляя демона страдать столь же сильно, как страдает больной ребенок. Опять же, это весьма похоже на пчелиное "лечение", применяемое в Чешире и Ланкашире.С другой стороны, в некоторых районах Англии и в Уэльсе лечение от ревматизма заключено в создании барьера между больным и болезнью. Сюда относится, например, проползание больного под аркой из ежевики (см. АРКИ).Однако наиболее экстравагантное средство от ревматизма когда-то применялось в одном из районов Йоркшира. Больного ревматизмом здесь завертывали в одеяло и на четверть часа клали в текущую воду. В большинстве описанных случаев ревматизм действительно вылечивался. Попутно больной освобождался и ото всех других болезней.В Ирландии для исцеления от ревматизма суеверные люди носили в кармане кость пикши - ту самую, что находится под "отпечатками пальцев Иисуса". Последнее весьма странно, поскольку пятна на голове пикши повсеместно считались отпечатками пальцев Св. Петра, который вынул монету из рыбьей пасти. Кроме того, здесь считалось, что талисман не подействует, если кость некоторое время полежит на открытом воздухе, и что к ней не должен прикасаться никто, кроме исцеляемого, а если дать ее кому-нибудь поносить, она тут же теряет свою силу.В Лестершире популярным средством было закопать больного на кладбище по шею на два часа.Уэльсцы тоже верили в это средство. Здесь больного раздевали и стоя закапывали по шею на два часа. Если к концу этого срока боль не проходила, закапывание повторялось на следующий день - в то же самое время и в том же самом месте - и так на протяжении девяти дней. Если боль все еще не стихала, больному давали отдохнуть три дня, после чего повторяли процесс.
Чтобы избавиться от ревматизма, постоянно носи в кармане правую переднюю лапку зайца. (Нортгемптоншир).


РЕКА (КАЖДЫЙ ГОД ПО ЖИЗНИ). Народные приметы и суеверия.

РЕКА (КАЖДЫЙ ГОД ПО ЖИЗНИ)

Eager каждый год забирает по три человека. (Гейнсборо).
Рибл требует по одному человеку раз в семь лет, но от нее можно откупиться петухом или каким-либо другим животным. (Чешир).
Eager"ом называют большое половодье в низовьях Трента, которое делает эту реку очень опасной. Название это наверняка происходит от имени скандинавского бога Эгира, которому когда-то поклонялись в Северной Англии.Что же касается поверья, согласно которому Eager забирает по три жизни в год, то еще в 1938 г. старики из окрестных сел считали его неоспоримой истиной.Другое поверье, связанное с чеширской рекой Ди, гласит, что если в ней утонет христианин, и его тело будут искать, чтобы похоронить по христианскому обычаю, то над тем местом, где он лежит, под водой, загорится огонек.Вера в то, что река нуждается в человеческих жизнях, существует со времен язычества и до сих пор сохраняет силу во многих местах континентальной Европы, а также в Великобритании.В Германии все еще существует поверье, что реки Заале и Шпрее требуют жертвы в Иванов день, и суеверные люди остерегаются в этот день купаться в этих реках.Существует также поверье, что Неккар (ниже Гейдельбергского замка) требует одну жизнь в канун Иванова дня, другую - в Иванов день и третью - на следующий день. Если в эти дни суеверный человек услышит со стороны реки крик утопающего, он не обратит на него внимания, считая, что это водяной дух или фея пытается заманить его и отобрать у него жизнь.Еще несколько лет назад ни один рыбак на берегах Эльбы не спускал свою лодку на воду в Иванов день, поскольку считалось, что ее воды тоже требуют жертвы.Швабские крестьяне, живущие возле озера Констанс, никогда не ходят купаться и не взбираются на деревья в Иванов день, так как считается, что в этот день ангел Св. Иоанна лишает жизни каждого купающегося и взбирающегося на дерево. Такое же поверье существует в Шафхаузене и в Кельне.О других суевериях, связанных с рекой и смертью.


РЖАВЧИНА. Народные приметы и суеверия.

РЖАВЧИНА

Если, несмотря на вашу заботу, железные и стальные предметы (ключи, ножи и т. д.) все время ржавеют, - значит, кто-то откладывает для вас деньги. (Уэльс).


РЖАНКА. Народные приметы и суеверия.

РЖАНКА

Увидеть семь ржанок сразу - верная примета беды. (Ланкашир).
Источник этого поверья - в том, что ржанки считались вместилищем душ евреев, помогавших распинать Христа. За это они якобы были обречены вечно летать по свету.Согласно русской легенде, Христа помогали распинать воробьи.


РОДНИКИ. Народные приметы и суеверия.

РОДНИКИ

Если ты спросишь у источника Клавел:"Поскорей, родник, скажиДа всю правду доложи:Жив любимый и здоровИль земля ему покров?" -то вода запузырится и закипит, если с ним все в порядке. Если же вода останется неподвижной, - тогда с ним случилось что-то очень плохое. (Корнуолл. Этот вопрос следовало задавать, склонившись к воде накануне Петрова дня).
Вот всего лишь два примера из огромного множества суеверий, связанных со священными родниками Британии и Европы и возникших, скорей всего, еще в эпоху поклонения духам воды.У корнуолльцев бытует очень много таких поверий, связанных с целебной или предсказательной силой воды. Например, если положить пальмовый крестик в святой родник Конана Малого, и он не утонет - это знак, что хозяин крестика проживет еще год; если же утонет - то он умрет в течение года.Купание в роднике Св. Теклы считалось верным средством от падучей болезни (эпилепсии).Если вы придете к роднику Эглви в Ллейне, спуститесь вниз, наберете полный рот воды, подниметесь к церкви и обойдете вокруг нее, не потеряв ни капли, - это даст вам благословение. По имеющимся у нас сведениям, дамы со всей округи (включая остров Бардси) постоянно приезжали за этим благословением не далее как в 1912 г. Легенда рассказывает о том, что некогда жила одна прекрасная дама, которая не знала, как добиться желаемого. Однажды ее посетила незнакомая женщина и открыла ей секрет этого ритуала.Серебряный Родник в Лланблетиане (Гламорган) посещали юноши и девушки, желавшие удостовериться в верности своих возлюбленных. Они обламывали терновые колючки и бросали их в родник. Если они плавали на поверхности, верность возлюбленного считалась доказанной; если тонули и исчезали из виду, возлюбленный, несомненно, был изменником. Если колючка начинала вращаться, возлюбленный должен был стать хорошим супругом; если останавливалась - значит, после женитьбы он станет угрюмым и замкнутым.Если в роднике плавало много колючек, ваш возлюбленный должен был оказаться большим ветреником.Родник Св. Сервана помогал от глазных болезней и зубной боли. Нужно было лишь вымыться в этой воде, затем войти в церковь и заснуть на камне Святого, на котором стояла маленькая церковь. Родник Св. Бреварда в Чепел Фарм, "кувшин Св. Иоанна в Леваннихе и источник Касл Хорнек в Мадроне тоже считались превосходным средством от глазных болезней.В источнике Св. Перри в Лланберисе (Северный Уэльс) жил большой угорь, которого тщательно охраняли. Если он обвивался вокруг человека, погрузившегося в воду, этот человек исцелялся ото всех болезней. Однако говорят, что одна девушка умерла от страха, ощутив прикосновение холодного угря к своей коже."Сиговый родник" (Аберэрх) был еще одним уэльским родником, способным предсказать, чем закончится болезнь друга или родственника. Нужно было только бросить в воду какую-нибудь вещь из одежды больного. Если она погружалась в правую сторону, больной должен был выздороветь.Вода из родника Св. Феглы (Карнарвоншир) использовалась для лечения от эпилепсии. Больной должен был вымыть руки в воде и бросить в родник монету в четыре пенни. Затем, повторяя "Отче наш", он трижды обходил вокруг источника. Каждый пациент мужского пола должен был принести в корзине петуха, а каждая пациентка - курицу. Исполнив этот предварительный ритуал, пациент шел в церковь и укладывался спать рядом с алтарем, положив под голову Библию. На рассвете он уходил и оставлял птицу в церкви. Если курица умирала, считалось, что эпилепсия покинула больного и перешла к ней. Очевидно, этот ритуал был одним из самых сложных английских обрядов перенесения зла.Источнику в Ллабедроге (Ллейн) приписывалась способность изобличать воров. Нужно было бросать в воду куски хлеба, называя при этом имена подозреваемых, и при имени вора хлеб должен был утонуть.А теперь вернемся в Корнуолл. Здесь существовали родники Эйлша в Берине и Св. Пирана в Перранзабуло, исцелявшие рахит, и родник Св. Остелла в Минейкаддле, укреплявший болезненных детей. Родники Св. Кейна и Св. Мартина в Лискерде считались способными влиять на супружескую жизнь.Но самым прославленным корнуолльским родником был родник Св. Мадрона в окрестностях Пензанса. В первые три майских пятницы сюда приводили детей, больных лишаем, рожей и прочими кожными болезнями. Их трижды протаскивали под водой против хода солнца и девять раз проносили вокруг родника, двигаясь с востока на запад. После этого лоскут из одежды ребенка вешали на терновник, который рос рядом с крестильной или оставляли между камней."Предсказательная сила воды" хорошо известна русской фольклорной традиции. Так, для того, чтобы узнать, проживет ли человек еще год, в России в определенные праздники (на Троицу, Духов день, Яблочный Спас и т. д.) в реки бросали какую-либо личную вещь, например, платок, чулок, полотенце, рубашку и проч. Если вещь тонула - ее владелец должен был умереть в течение этого года, если же плыла - это знак, что хозяин ее проживет еще год. (Ср. корнуолльское поверье о "предсказательной силе" святого родника Конана Малого). Это гадание и сегодня живо во многих деревнях юго-западной России.
Ребенок, крещеный в воде из родника Св. Людгвана, никогда не будет повешен. (Корнуолл. Так здешние матери объясняют тот факт, что вода из этого родника обильно поставляется для крестильных нужд).


РОДЫ. Народные приметы и суеверия.

РОДЫ

Гвозди в передней части кровати защитят роженицу от эльфов. (Шотландские горцы. Вот еще один пример воздействия железа на эльфов и ведьм).
Если женщина во время беременности прядет на колесной прялке, ее ребенок будет повешен на конопляной веревке.
Если мальчик родился, когда луна на ущербе, - следующей должна родиться девочка, и наоборот. (Корнуолл).
Если ребенок родился, когда луна "растет", следующий ребенок будет того же самого пола. (Корнуолл).
Женщина после родов - самое беззащитное существо на свете. Демоны толпятся вокруг нее, и если она идет к реке помыться, то рыба уплывает далеко от этого места.
Чтобы обеспечить женщине легкие роды, в Северо-Восточном Аргиллшире (Шотландия) существовал обычай во время родов отпирать все замки и задвижки в доме.Это можно сравнить с обычаем, бытовавшим у древних римлян, - они вручали беременной женщине ключ, чтобы роды были легкими. Аргиллширский обычай вполне может быть искаженным пережитком римского, занесенного сюда в годы завоевания; но что же в таком случае можно сказать про обряд, существующий на острове Солсетт, недалеко от Бомбея, где тоже принято открывать все двери, когда женщина рожает?В некоторых районах Явы принято открывать все закрытые отверстия в доме, чтобы роды прошли без помех. В Читтагонге (Восточная Индия) повитуха открывает все двери, все окна и откупоривает все бутылки. В Древней Индии существовал обычай во время родов развязывать все узлы в доме. Такой же обычай бытовал у некоторых шотландских горцев, распускавших пояса и развязывавших все ленты на женской одежде. Сравните это с обычаем, бытующим в Того (Зап. Африка) у народности Хос (см. РОЖДЕНИЕ}. Так каким же образом одно и то же суеверие возникло на Яве, в Того, у других языческих народов - ив христианской Шотландии? Может быть, оно изначально присуще всем людям?С другой стороны, в южной части острова Целебес рожающую женщину обвязывают лентой, чтобы душа не улетела во время родов. Подобный обычай был отмечен и у суматринских минанг-кабауэров.Целее утверждал, что беременная женщина, которая ест много айвы и семян кориандра, развивает ум своего будущего ребенка ("ибо природа обоих растений способствует подавлению и прекращению испарений, исходящих из мозга"). Но если она ест лук или бобы или прочие растения, способствующие испарениям, "она рискует сделать своего ребенка лунатиком или беспамятным".В Шотландии (а также в Швеции) существовало еще одно суеверие, связанное с грудными детьми. Если ребенка отлучают от груди, когда луна на ущербе, он будет хворать, пока не пройдет новолуние.Однако наиболее распространенным и тщательно соблюдаемым британским обычаем, связанным с рождением ребенка, несомненно следует назвать обильное пиршество, начавшееся сразу же после этого события. Этот обычай можно отметить во всех британских городах; нередко встречался он и в сельской местности. В пограничных графствах рождение ребенка служило сигналом к началу застолья. Всем гостям в этот день подавали чай с изрядной порцией виски или бренди, песочным печеньем и булками с изюмом, и считалось дурным знаком, если кто-то отказывался от этого угощения.В отдельных районах Северного Ланкашира существовал обычай: после того, как роженица отдохнет, устраивать чаепитие - и каждый посетитель должен был внести шиллинг на покрытие расходов по "празднованию рождения".Откуда пошел этот обычай? Можно вспомнить, что еще у древних афинян был праздник, который назывался Амфидорнии. Этот праздник устраивался семьей, в которой родился ребенок, на пятый день после родов и состоял из застолья и танцев. Подобный обычай был и у римлян. У греков тоже существовал обычай посылать новорожденному ребенку подарки или небольшие сувениры - от которых, скорей всего, и пошла традиция дарить подарки крестникам, распространенная и по сей день.И, наконец, вот заговор для облегчения родов, который все еще популярен на Севере Англии. Его продают в запечатанных конвертах; вот его дословное содержание:"Сказал Христос: 102 раза евреи в суде били меня по губам, 30 раз меня били в саду, 40 раз по голове, по рукам и в грудь, 30 раз по плечам и по ногам, за волосы таскали 30 раз, стонал я 127 раз, за бороду 72 раза, кнутом 6666 раз, по голове, тернием увенчанной, тростью 1000 раз, плевали в лицо мне 73 раза, 5475 ран на моем теле, 30430 капель крови упало на землю. За кровь мою каждый день прочти семь раз "Отче наш" и семь "Богородицу"; и когда искупишь каждую каплю моей крови, роды твои станут легкими".См. также РОЖДЕНИЕ; НОВОРОЖДЕННЫЙ.Роды в русской народной культуре также воспринимались как наиопаснейшая ситуация как для жизни женщины, так для начинающейся жизни новорожденного: "Родильница все равно что ложится помирать" и, как перед смертью, просит у присутствующих прощения сделанных обид и огорчений. Они простят - и Бог простит, а Бог простит - разрешится благополучно. Как готовящейся к смерти, "ей расплетают косы, сымают пояс, кольца, серьги; она остается в одной станушке (в одной рубахе, сказать по-теперешнему)". Причем такой взгляд обусловливался не только возникающей реальной опасностью для жизни роженицы, но и мифологическими представлениями, связанными с рождением. "Момент наступления родин скрывают самым тщательным образом не только от посторнних, но и от членов своей семьи... Главная ... причина, заставляющая скрывать время родов, кроется в народном взгляде, по которому "разный у людей глаз бывает": сглазить могут и родильницу, и ребенка. "Пуще всего, чтобы девка какая не знала. Кажный "волос девичий" узнает, за кажный волос надо мучиться родимому человеку". Представление о том, что чем меньше людей знает о наступлении родов, тем легче женщине рожать, сохраняется в России и в настоящее время .Сами роды в народном мировоззрении уподоблялись отпиранию двери, через которую на этот свет "впускается" новая жизнь, поэтому образ ключа и замка столь популярен в заговорах и магических действиях, употребляемых во время родов у самых разных народов. "Стану я, раба Божия (имя рек), благословясь, пойду перекрестясь, из избы дверьми, из двора воротми. Выйду я в чистое поле, помолюсь и поклонюсь на восточну сторону. На той восточной стороне стоит престол Господень. На том престоле Господнем .сидит Пресвятая Мати Божья Богородица. И помолюсь, и поклонюсь Пресвятой Матери Божьей Богородицы: "Пресвятая Мати Богородица, соходи с престола Господня и бери свои золотые ключи и отпирай у рабы Божьей (имя рек) мясные ворота, и выпущай младеня на свет и на божью волю". Во веки веков, аминь". - Говорится трижды на воду, которую дают пить родильнице или которою обкачивают больную". Для того, чтобы роды были скорыми легкими, надо отомкнуть в доме все замки, причем отпирались замки не только дверные, но и у всех сундуков, вплоть до самых маленьких ларчиков. (Ср. шотландский "обычай во время родов отпирать все замки и задвижки")."Во время родов считается нужным засветить лампаду перед иконой, иначе ребенок будет постоянно хворать; про больного ребенка часто спрашивают: "Верно у вас родился младенец без огня?". (Ср. аналогичные представления других народ, приведенные в статье РОЖДЕСТВО)."При трудных родах зажигают венчальные свечи, занавешивают окна, чтобы никто не сглазил, просят священника отворить царские ворота и т. д." .Повитуха, принимая роды, "распускала на себе волосы, развязывала все узлы и застежки и заставляла сделать то же самое присутствующую здесь свекровь. Та и другая обязаны были прыснуть изо рта в лицо роженице водой, поскольку верили, что каждый узнавший о родах, но не сделавший этого "сам перемучается" за нее. Затем повитуха читала молитву "Сон богородицы" или обращалась к ней за помощью со словами: "Пресвятая Богородица Мария (вариант - "бабушка-Соломеюшка"), Господь с тобою, помогите распростаться, родить по благу, по-хорошему, рабе Божией имярек. Аминь!" Во время чтения молитвы повитуха попеременно массировала роженице живот и поясницу. Если это не помогало, то делала массаж в протопленной бане" .Муж роженицы, как правило, играл "большую роль при родах. Если только он не ушел далеко (в лес или на озеро) на работу, его зовут к жене. Он должен снять с правой ноги бахилу (с мягкой подошвой сапог) и напоить жену. Его заставляют также развязать пояс, наконец, прижимать коленом спину жены. Все это будто бы ускоряет роды. Для этой же цели роженица перед наступлением родов пьет воду из рукомойника. Над ней читают также "Сон Богородицы"; списанный в тетрадку, нередко запыленный, он хранится за иконой в семье или у кого-нибудь из соседей, которые всегда с охотой поделятся им в минуту нужды.Тотчас после рождения ребенка мать заставляют коснуться рта его своей пятой. При этом мать произносит следующие слова: "Сама носила, сама приносила, починивала". Это делается для того, чтобы ребенок не кричал. После этого бабка отрезывает пупок и заговаривает грыжу. Вот один образец "грыжных слов": "Стану я, раба Божья, (имя рек) благословясь, выйду я, перекрестясь, из дверей в двери, из ворот в ворота, выйду я в чисто поле. В чистом поле океан-море. В океане-море синий камень, под синим камнем серый кот (если заговаривают грыжу у мальчика; "синяя щука", если новорожденный - девочка), защипывает и закусывает двенадцать грыж: и родову грыжу, и становую грыжу, и пуповую грыжу, и яичну, и паховую, и головную грыжу, и зубную грыжу, и ушную и глазную грыжу, и ручную, и сердечную грыжу, и мокру грыжу, и подпятну грыжу, и подколенну грыжу и заплечну грыжу. Какого слова не скажешь, то крепче всех слов (это прибавляется потому, что "грыж много" и можно нечаянно позабыть назвать какую-нибудь из них). Семьдесят жил и семьдесят суставов, и в едином суставе ключ и замок во веки веков. Аминь".После заговариванья грыжи ребенка моют. Новорожденному мальчику кладут в воду яйцо или какую-нибудь стеклянную вещь. Девочке - только стеклянную вещь. Окатить ребенка в первый раз надо непременно с локтя" .Послеродовый период сопровождался обязательными "очистительными" обрядовыми действиями, так как "нечистым" считался не только младенец - пришелец из иного мира, - но и сама роженица. "Нечистой признается и родильница в продолжение первых шести недель после родов. В это время по местному верованию "ее могила" (для каждого человека у Бога готова могила) у Господа пола" (т. е. открыта, и родильнице угрожает постоянная опасность)". (Ср. английское представление о том, что "женщина после родов - самое беззащитное существо на свете")."Женщину, разрешившуюся от бремени, нужно три первых дня водить в баню, где знахарка, растирая ей живот, читает следующее девять раз; если же случится какая-либо неудача, то читают тридевять раз и столько же раз продевают младенца между ног матери.Во имя Отца и Сына и Святого Духа. Господа Бога и Мать Пресвятую Богородицу на помощь призываю, а я, раба Божия (имя рек), у родимого человека, раба Божия (имя рек), про дорогой золотник розыск начинаю: "Золотник мой, золотник, дорогой золотник, отыщи, дорогой золотник, свое дорогое место и стань, дорогой золотник, на свое дорогое место, чтобы у рабы Божия (имя рек), родимого человека, отныне и до века, не болело и не щемило, вниз не спущалось и не окаменело". Могла мать свое чадо сносить и спородить, могу и я, раба Божия (имя рек) все болезни отговорить. Ведь затвержал Господь Бог воды и земли: знай свои дела; и за аминь Господь Бог мои врачебные слова - на веки веков, аминь" ."После родов кто-нибудь из старших в семье топит баню, и туда отправляются роженица с ребенком и повитуха. В баню они идут задворками, во избежание сглаза. Да и раньше повитуху тоже ведут к роженице задворками, а то если увидят бабку, идущую на роды, роды будут трудные. В бане повитуха моет роженицу и ребенка, растирает ей живот деревянным маслом, моется сама, а потом происходит размывание. Родильница и бабка садятся на полок или на лавку, лицом друг к другу и протянув ноги. Родильница берет непочатый кусок мыла и кладет между ногами, бабка его поднимает и намыливает ими кисти рук у родильницы, или всю руку по локоть, иногда при этом она делает какие-то наговоры. Потом родильница намыливает руки повитухе, и все это повторяется до трех раз. Далее обе женщины поливают друг друга по три раза руки, и этим все кончается. Мыло, употреблявшееся при этом, поступает в пользу бабки. Многие бабки говорят, что они ни за что не пойдут в повитухи к другой роженице, пока не размоются с первой. Размывание делается с тою целью, чтобы кто-либо не сделал зла бабке или родильнице, а если зло и сделано, то при размывании оно смывается. Местное население [Ярославской губ.] считает этот обряд очень старинным и указывает при этом на икону, изображавшую Рождество Пресвятой Богородицы, где, между прочим, изображено лицо, льющее на руки воду из кувшина" ."При рождении ребенка замечают, сколько бугорков имеется на детском месте: столько и детей родит еще женщина"."Кто родится в новолуние, бывает живуч, т. е. долговечен" . (Ср. английское представление о влиянии луны на жизнь человека: "no moon, no man" - "нет луны, нет человека").
Перестилать постель, в которой женщина рожала, нельзя, пока ребенку не исполнится месяц.
Ребенок, рожденный в то время, когда старой луны уже нет, а новая еще не появилась, не доживет до зрелых лет. (Корнуолл. Вот почему корнуолльцы говорят: "No moon, no man" - "Нет луны, нет человека").


РОЖА. Народные приметы и суеверия.

РОЖА

Если искры, высеченные ударом железа об камень, попадают в лицо больному, это излечивает рожу. (Уэльс).
Овечий помет в этом случае весьма озадачил и нас, и других исследователей фольклора. Будь это коровий навоз, это было бы более понятно, поскольку он выделяет много тепла и является хорошим компрессом не только для людей, но и для животных, в связи с чем до сих пор широко используется в сельских районах.Ирландцы используют для лечения рожи кровь черных кошек. Они называют эту болезнь "диким огнем" и считают, что она возникает из-за порчи, насылаемой феями. Чтобы снять эту порчу, по их словам, нужно пролить кровь. Кровь черного кота считалась наиболее подходящей, и обычным способом ее получения было отрубить коту кусок хвоста (а не уха, как в Шотландии) и намазать кровью больное место.Леди Уайльд ("Ancient Cures, Charms and Usages of Ireland") утверждает, что в Ирландии черный кот считается мистическим таинственным созданием. Если вам удастся добыть определенную кость такого кота, вы сможете-становиться невидимым. Чтобы добыть эту кость, кота следует сварить живьем. Затем нужно, стоя перед зеркалом, по очереди брать в руку каждую из его костей. Если вам удастся найти кость, которая не отражается в зеркале, то это и есть та таинственная кость, которая позволит вам стать невидимкой.Еще и сегодня в русских деревнях (а отчасти и в городах) считается, что самое лучшее средство от рожи - это заговор. При этом повсеместно "при лечении употребляется красное сукно и мел, "без единой капли воды". Мелко накрошенный мел насыпается на сукно, которое затем прикладывается к воспаленному месту, смазанному деревянным маслом. Сукно предварительно нагревается, чтобы было впрогоряч; меняется по мере остывания. Некоторые лекарки к мелу прибавляют мыло, в виде мелких стружек" .Приводим пример одного из многочисленных заговоров от рожи: "Пантелимон-Исцелимон, вынимай из Анны рожу головную, дыховую, закожную, зубную, из сердца, из легких, из селезенки. Вас двенадцать рож: красная, ясная, малиновая, бордовая, черная, белая. Я вас вынимаю на гнилые колоды, на белые поля, на зеленые луга, на калину, на малину, на горькую осину. Вы там болите и щемите. Рабе Анне на доброе здоровье!" .Суеверные рассказы о волшебной косточке черного кота, которая может сделать человека невидимым, хорошо известны и в России. Английские и русские подобные сюжеты отличаются лишь деталями, связанными со способом определения волшебной косточки: "Кость-невидимка, по рассказу знахарей, заключается в черной кошке. Искатели сего тайного открытия крадут кошек в соседних деревнях и избирают из них такую, в которой бы не было ни одного белого волоска: вся шерсть должна быть черная... Кошка, признанная знахарем за одношерстную, варится в чугунном котле, по полуночам, до тех пор, пока истают все кости, кроме одной. Оставшаяся кость есть невидимка" .Существует и иной способ определения косточки-невидимки, добытой из сваренной кошки: "Став перед зеркалом, должно брать все кости этой кошки в рот поочередно одну за другою. Когда в рот будет взята косточка-невидимка, тогда, конечно, в зеркале не увидишь своего изображения" .
Отрежь кусочек бузиновой ветки между двумя "суставами", там, куда не падал солнечный свет, и повесь его на шею больному. (Распространено в XVII в.).
Отрежь пол-уха у кота, и пусть кровь капнет на больное место - после этого рожа сойдет. (Северо-запад Шотландии).
Чтобы излечить рожистое воспаление, смажь воспаленное место овечьим пометом. ("Бабушкин рецепт").


РОЖДЕНИЕ. Народные приметы и суеверия.

РОЖДЕНИЕ

"В понедельник - красен личком,А во вторник - добр сердечком,В среду - будет мыкать горе,А в четверг - ходить за море,В пятницу - с душой широкой,В субботу - век весь за работой,А воскресное дитяБудет жить себе шутя,Всем на радость, всем на дивоМилым будет и счастливым".
Первой взять новорожденного ребенка на руки должна непременно девственница. (Йоркшир).
Проведи по новорожденному младенцу кроличьей лапкой: это отведет от него любую беду.
Ребенок, который увидит себя в зеркале до достижения четырех месяцев, будет болеть рахитом.
Ребенок, рожденный в воскресенье, будет очень удачлив и защищен от злых духов. (Шотландия).
Ребенок, рожденный в полночь, будет наделен способностью видеть души умерших. (Йоркшир).
Чтобы принести ребенку удачу, натри его смальцем сразу же после рождения, пока его еще не обмыли.
Чтобы ребенку сопутствовала удача, его следует внести по лестнице на самую высокую точку дома, прежде чем его будут нести вниз по лестнице или выносить из дома. Даже подняться с ним на пару ступенек вверх все же лучше, чем спускаться просто так. (Повсеместно).
Хотя строки вышеприведенного стихотворения часто цитируются на Юге и Западе Англии, оно распространено, главным образом, в шести северных графствах. Очевидно, это суеверие зародилось именно здесь. Его распространение на юг и на запад объясняется, скорей всего, миграциями северян. В Девоншире, однако, "субботу" заменяют "Рождеством", а вместо "милым и счастливым" говорят "мудрым и красивым".В Кенте старые повитухи имели обыкновение перед родами готовить две ночных сорочки: для мальчика и для девочки. Если рождалась девочка, ее клали на ночную сорочку для мальчика,если мальчик- на ночную сорочку для девочки. Считалось, что в этом случае мальчику будет суждено очаровывать всех женщин, а девочке - иметь множество поклонников, из которых она сможет выбрать себе хорошего мужа. Сэр Чарльз Игглсден цитирует высказывание одной повитухи: "Если я этого не сделаю, мне нельзя будет взглянуть в лицо ребенку, пока он не вырастет. Зачем же ему страдать, если я могу принести ему счастье?"В северных и пограничных графствах и кое-где в Шотландии перед родами готовили пироги и молодой сыр и, кроме того, чай с добавлением бренди или виски. Считалось неудачным предзнаменованием, если кто-то покидал дом роженицы, не вкусив этих даров.В связи с этим обычаем появился "shooten (groaning) cheese" ("кричащий (стонущий) сыр"), от которого счастливый отец должен был отрезать кусок "на счастье" для каждой девушки, участвовавшей в чаепитии. Но при этом он должен был соблюдать осторожность: случись ему порезать палец - и его ребенок не доживет до совершеннолетия. Кусок "на счастье" отрезался от края молодого сыра и делился на порции. Затем каждую порцию вручали какой-нибудь незамужней девице, которая, спрятав его под подушку, могла добиться того же эффекта, что и со свадебным пирогом, то есть увидеть во сне суженого. Это суеверие было распространено в пограничных графствах.На севере Англии хлеб и сыр для всех присутствующих должен был нарезать врач, принявший роды. Если это ему не удавалось, считалось, что ребенок может вырасти некрасивым или несимпатичным. В Йоркшире пирог, применявшийся для этой церемонии, назывался "Pepper-cake" и был похож на толстый имбирный пряник.В Швеции поступали еще занятнее. Здесь хлеб и сыр клали рядом с кроватью роженицы еще во время приготовлений к родам, так что к моменту счастливого события они могли уже утратить свою первоначальную свежесть.В Дареме нянька или повитуха брала с собой немного хлеба и сыра и вручала их первому встречному (если его пол был противоположен полу новорожденного). Подобный обычай бытовал в районе Дартмура; а в Оксфорде существовал обычай нарезать пирог из середины, постепенно превращая его в кольцо. Сквозь это кольцо из пирога продевали ребенка в день его крещения - на счастье.Южнее тоже существовал обычай угощать хлебом и сыром первого встречного; это делали женщины, которые несли ребенка крестить. Если от подношения отказывались, это считалось дурным предзнаменованием.Старинное йоркширское суеверие предписывало класть на ребенка женского пола какой-либо предмет из одежды отца, а на мальчика - нижнюю юбку матери. Если этого не удавалось сделать, то ребенку не было суждено иметь успех у противоположного пола.Обычай вносить ребенка на самую верхнюю точку дома, был распространен по всей стране. Мало того - он почти повсеместно практикуется и до сих пор, и не только в сельских районах. В декабре 1945 г., в самом сердце лондонского Вест-Энда, нянька торжественно вносила ребенка в мансарду и поднимала его к чердачным окнам - насколько это позволял ее рост. В Оксфорде 3-го июня 1912 этот обряд был совершен над ребенком весьма известного человека - С. Л. Райта.На границе с Шотландией в рот младенцу, которого впервые принесли в какой-нибудь дом, клали щепоть соли или сахара - на счастье. На севере Англии маленькому посетителю дарили яйцо, соль и хлеб, в Восточном Йоркшире к этим дарам прибавляли несколько спичек, а в Западном Райдинге - мелкую монету.Все это должно было на всю жизнь обеспечить ребенка обилием друзей (соль), пищи (хлеб), света и тепла (спички). А к чему яйцо? Яйцо было священным символом еще со времен Мирового Яйца.Много суеверий было связано с первыми восемью днями после рождения ребенка, особенно в Шотландии. Эти дни считались наиболее опасным периодом в жизни ребенка: ведь он еще не был крещен и подвергался опасности от фей. До крещения феи могли похитить его и положить вместо него "подмену". Чтобы избежать этого, нужно было насыпать в колыбель немного соли или воткнуть иглу в одежду ребенка. Об эффективности железа против фей и ведьм мы уже упоминали выше. Суеверия, связанные с феями, зарегистрированы также в Швеции; чтобы защититься от них, обычай предписывал не гасить огонь в доме до самого крещения, и чтобы ни один человек не проходил между ребенком и огнем. Немцы клали в колыбель новорожденного целебные травы; греки старались на оставлять ребенка одного в первые восемь дней после рождения, поскольку греческая церковь крестит детей только по истечении этого срока.На Оркнейских островах был обычай "святить" новорожденных. Будущие родители загодя готовили большую голову жирного сыра, которую после рождения ребенка разрезали на части и раздавали всем присутствовавшим замужним женщинам. Затем мать и ребенка "святили" горящими еловыми лучинами, которые трижды обносили вокруг постели, чтобы отогнать злых духов. Спустя столетие для "свячения" кровать роженицы выносили на середину комнаты, после чего нянька или повитуха три раза по три обходила вокруг кровати с раскрытой Библией - каждые три круга для каждого лика Троицы.Откуда же возникли все эти суеверия? Как знать. Существует ли какая-то связь между убежденностью шотландцев, что первые восемь дней в жизни ребенка наиболее опасны для него, датским поверьем, что огни в доме не следует гасить до крещения ребенка (семь дней) и поверьем островов Сапарока, Хароке и Несса Лант, утверждающим, что после рождения ребенка лампу нельзя гасить семь дней, чтобы уберечь его от всякого вреда?Во многих частях страны,и в особенности в Херефордшире, существует суеверие (или, лучше .сказать, поверье), что отец ребенка во время родов страдает не меньше, чем его мать. Все боли и болезни, которые супруг переносит во время родов, относятся на этот счет.Еще в 1946 г. нам сообщили об этом некоторые знакомые, отнюдь не отличавшиеся суеверностью; они заявили, что это не суеверие, а доказанный факт, подтвердившийся при рождении каждого из их троих детей.В добавление к этому - удивительное поверье, все еще бытующее в некоторых областях страны. Если незамужняя женщина рожает ребенка и не хочет говорить, кто его отец, то изо всех подозреваемых мужчин отцом ребенка, скорей всего, является тот, кто был болен в момент его рождения. Это поверье было весьма распространено в Йоркшире и бытует там до сих пор; нам известен даже случай, когда оно безусловно подтвердилось. Подозреваемый мужчина был найден тяжелобольным и в бреду признался родственникам девушки в своем отцовстве.


РОЖДЕСТВЕНСКАЯ ЕЛКА. Народные приметы и суеверия.

РОЖДЕСТВЕНСКАЯ ЕЛКА

Первую рождественскую елку в Англии установили королева Виктория и принц Альберт в Виндзорском Замке в 1844 г. как сюрприз для Принца Уэльского (позднее Эдуарда VII) и старшей принцессы. Этот обычай был привезен принцем Альбертом из Германии, где его соблюдали издавна.Но нельзя сказать, что рождественская елка "родилась" в Германии. Скорей всего, Рождество начали праздновать в Египте, причем еще в те времена, когда Христа не было и в помине. Известно, что пальма каждый месяц выбрасывает по одному побегу; и ветки этого дерева с двенадцатью побегами использовались в Египте на праздниках зимнего солнцестояния 25 декабря как символ завершения года.


"РОЖДЕСТВЕНСКАЯ КОПИЛКА". Народные приметы и суеверия.

"РОЖДЕСТВЕНСКАЯ КОПИЛКА"

Рождественские копилки порождены церковной благотворительностью. Эти копилки стояли в церкви и предназначались для частных пожертвований; их вскрывали в день Рождества Христова после утреннего богослужения. "Милостыню из рождественской копилки", или "деньги из копилки", на следующий день священник раздавал беднейшим прихожанам. Повсеместно распространенный сегодня обычай дарить рождественские подарки посыльным, мусорщикам, почтальонам и т. д. пошел с тех времен, когда подмастерья носили "рождественскую копилку" по клиентам своего хозяина"для сбора мелких пожертвований.Впрочем, можно предположить (с изрядной долей фантазии), что рождественская копилка возникла еще в католические времена. Говорят, что католические священники могли произносить мессы по любому поводу. Когда корабль отправлялся в плавание, священник вручал морякам копилку, посвященную какому-нибудь Святому и служащую для сбора денег на мессы в честь этого Святого. Копилку не вскрывали до окончания плавания; каждый вносил в нее свою лепту, а по возвращении ее вручали священнику, чтобы тот отслужил мессу во отпущение всех грехов, совершенных во время плавания.


РОЖДЕСТВЕНСКИЕ ОТКРЫТКИ. Народные приметы и суеверия.

РОЖДЕСТВЕНСКИЕ ОТКРЫТКИ

Рассылка рождественских открыток - сравнительно новый обычай, и просто удивительно, какую популярность приобрел он за неполные сто лет, прошедшие с тех пор, как Дж. С. Хорсли в 1843 г. нарисовал первую такую открытку. Она была цветной; на ней были изображены взрослые и дети, вставшие с бокалами вина и приветствующие Рождество со словами: "Счастливого Рождества и счастья в Новом году!" На одной из сохранившихся открыток написано: "Джеймсу Петерсу, его жене и семейству от Джона Уошборна и его жены, 22, Тебертон-стрит, Айлингтон". Она датирована 23 декабря 1843 г. В год, предшествовавший Первой Мировой войне, в Великобритании было продано более 400 000 000 рождественских открыток.


РОЖДЕСТВЕНСКИЕ РЯЖЕНЫЕ. Народные приметы и суеверия.

РОЖДЕСТВЕНСКИЕ РЯЖЕНЫЕ

Кроме стаутонских и утон-бассетских рождественских представлений, упомянутых в статье "РОЖДЕСТВО, ВЕЧЕР НАКАНУНЕ", в Англии происходило множество рождественских маскарадов в других районах. Например, в Тенби, и даже в Лондоне до 1334 г. Это побудило Эдуарда III издать следующий указ: "Под страхом наказания Мы запрещаем кому бы то ни было бродить на Рождество по домам Наших добрых мещан с компанией ряженых, имеющих на себе ложные личины либо переодетых каким бы то ни было иным способом".


РОЖДЕСТВЕНСКИЕ УКРАШЕНИЯ. Народные приметы и суеверия.

РОЖДЕСТВЕНСКИЕ УКРАШЕНИЯ

Вносить в дом остролист, пока не наступит канун Рождества, - накликать беду. (Повсеместно).
Если выбросить рождественскую зелень, в доме кто-нибудь умрет. Ее нужно сжечь накануне Сретенья. (Шропшир, частично).
Зеленые ветки нужно вынести из дому на Старое Рождество (6 января), иначе в доме случится беда. (Повсеместно).
Остролист и плющ нельзя сжигать, а нужно хранить до последующего года, чтобы в дом не ударила молния. (Стаффордшир).
Существовало странное противоречие между суевериями, относящимися к рождественской зелени. В Шропшире - в Берфорде, Черч Стреттоне и окрестностях считали, что зелень нужно сжигать и нельзя выбрасывать, а в окрестностях Шрусбери, Форда, Уотерна и Регтона сожжение зелени считалось верным способом накликать беду. Того же мнения придерживались и в Стаффордшире.В Дербишире жители домов со свинцовыми оконными переплетами всегда старались, чтобы на каждую планку переплета пришлось по веточке тисового дерева (причем считалось, что ветки с кладбищенских деревьев брать нельзя), а все сундуки украшали остролистом.Повсеместно в Британии считалось дурным знаком, если рождественские украшения не убирались после Двенадцатого Дня (6 января).Это поверье до сих пор популярно во всех районах страны. Один из соавторов данной Энциклопедии, человек абсолютно не суеверный, тем не менее старается убирать украшения до Двенадцатой ночи.Однажды некая молодая дама, услышав, что мы называем этот обычай суеверием, сказала, что это вовсе не суеверие, и она может это доказать. В качестве примера она рассказала историю из своей жизни: как-то раз ее домашние не успели убрать украшения до февраля, а в апреле с матерью случился удар, и с тех пор она не встает с постели.
Развесить омелу в доме до того, как наступит канун Рождества, - накликать беду. (Уэльс и пограничные графства).
Рождественскую зелень нельзя сжигать, а нужно незаметно выкинуть из дома. (Чешир, и частично Шропшир).


РОЖДЕСТВЕНСКИЙ ЧУЛОК. Народные приметы и суеверия.

РОЖДЕСТВЕНСКИЙ ЧУЛОК

Поверье о чулке, который наполняет Санта-Клаус, хорошо известно. До сих пор, однако, как и многие другие суеверия, оно постепенно отмирает. Впрочем, это поверье связано с Рождеством только благодаря имени Санта-Клауса - святого Николая, который покровительствует этому дню.Святой, который любил совершать добро украдкой, как-то раз услышал о трех добродетельных сестрах, которые жили .в бедном домике на окраине города и обнищали настолько, что им предстояло либо умереть от голода, либо поступиться своей добродетелью. Святой пришел к ним ночью и бросил через дымовую трубу три золотых слитка. (Конечно же, это была не труба в нашем понимании, а просто отверстие в крыше, через которое выходил дым).Чтобы золото не упало в печь, святой прицелился так, что слитки попали в чулки девушек, которые сушились у огня. Эта история получила большую известность, и с тех пор существует обычай на Рождество вешать чулки в камине или над печью, чтобы получить подарок.Такая традиция возникла именно благодаря легенде о Св. Николае. Вот откуда взялся наш Санта-Клаус, спускающийся в камин.


РОЖДЕСТВО. Народные приметы и суеверия.

РОЖДЕСТВО

Если солнце светит сквозь ветки яблони вдень Рождества, летом будет богатый урожай яблок. (Повсеместно).
Зеленое Рождество кладбища наполняет. (Повсеместно).
Вышеупомянутые наблюдения за тенями особенно приятно проводить на рождественской вечеринке в кругу друзей и близких.У Девонширских девушек существовал обычай в день Рождества смотреть на розу, сорванную в день летнего солнцестояния, которую они хранили в укромном месте. Если роза оставалась свежей (насколько это допускалось суеверием), девушка с утра относила ее в церковь, и ее будущий супруг непременно являлся туда, чтобы забрать цветок. Суженый обычно приходил в церковь заблаговременно, когда девушка еще только собиралась выйти из дому.Поверье о том, что коровы в рождественскую ночь якобы преклоняют колени перед Христом, также бытовало в Линкольншире и на юге, а, кроме того, в Ромнийских болотах. В то же время считалось, что овцы поступают аналогичным образом с утра на Пасху. В Девоншире и кое-где в Корнуолле многие верили, что все домашние животные в это время бьют поклоны.Когда мы жили в Линкольншире, один старый скотник убеждал нас, что ему много раз случалось на Рождество заходить в коровник, чтобы убедиться в справедливости этого поверья, - и он всегда заставал коров коленопреклоненными. Мы в этом не сомневаемся. Когда лежащая корова поднимается, она сперва должна встать на колени, а поднимается она всякий раз, когда кто-то входит в коровник и будит ее. Таким образом, "преклонение колен" - это первое непроизвольное движение разбуженной коровы, желающей выпроводить незваного гостя.Что же касается Сотого Псалма, то трудно ли услышать в пчелином жужжании любую мелодию, какую хочется услышать?Следует напомнить, однако, что большинство рождественских суеверий,описанных в этой статье, относятся не к нынешнему 25-му декабря, а к старому Рождеству, которое соответствует нашему 6-му января.Когда-то бытовало поверье, что именно в этот день в Гластонбери расцветает терновник. В "Gentleman"s Magazine" за 1753 г. помещена заметка о том, как в том году, в ночь на 24-е декабря, две тысячи человек с фонарями и свечами пришли в Квейнтон (Бекингемшир), чтобы посмотреть на терновник, который, послухам, вырос из отростка, взятого в Гластонбери. Когда же они не увидели ни единого бутона, то решили, что 24 декабря (по новому стилю, который был введен за день перед этим) - не настоящий день рождения Христа, и на следующий день не пошли в церковь.В суеверии о "зеленом рождестве", безусловно, есть доля истины, поскольку после него обычно следует холодная и затяжная весна, губительная для многих пожилых людей.
Зеленое Рождество приносит богатый урожай. (Ратленд).
Когда горит "рождественское полено", обрати внимание на тени людей на стене. Тот, чья тень окажется без головы, несомненно умрет в этом году. (Уэльс).
Накануне Рождества весь скот преклоняет колени. (Повсеместно).
Накануне Рождества пчелы гудят Сотый Псалом. (Повсеместно).
Светлое Рождество - легкие снопы, темное Рождество - тяжелые снопы. (Ратлендское поверье о полнолунии на Рождество. Отмечено также в Хантингдоншире).
Тот, кто родился на Рождество, никогда не будет повешен.


РОЖДЕСТВО, ВЕЧЕР НАКАНУНЕ. Народные приметы и суеверия.

РОЖДЕСТВО, ВЕЧЕР НАКАНУНЕ

В полночь накануне Рождества расцветает розмарин. (Глостершир, Беркшир).
До того, как наступит канун Рождества, нельзя разрезать рождественский пирог. (Йоркшир).
Если вы накануне Рождества обмотаете стволы своих фруктовых деревьев влажным сеном или соломой, деревья будут превосходно плодоносить на следующий год. (Уэльс).
Существовали и другие свадебные гадания, связанные с сожжением рождественского полена или ясеневого пучка (см. ЯСЕНЕВЫЙ ПУЧОК).В Оксфордшире девицы должны были в молчании замесить тесто для пирога. Сажая пирог в печь, все так же молча, они рисовали на тесте свои инициалы. Готовый пирог ставился в спальне, и двери не закрывались; будущий супруг должен был войти, наколоть на пироге свои инициалы и уйти прочь.В пограничных графствах - Ланкашире, Чешире и Ноттингемшире - считалось, что в рождественскую полночь можно услышать колокольный звон тех церквей, которые ушли под землю во время землетрясений, затонули или провалились. В старину с этой целью совершались паломничества в Престон и Килгримоул (недалеко от Блэкпула).В Мидленде верили, что кусочек рождественской омелы, повешенный в мешочке на шею, защитит человека от всякого колдовства."Обмывание" яблонь, упомянутое в статье "РОЖДЕСТВО, ДЕНЬ", во многих районах происходило вечером накануне праздника.В Уорлегане (Корнуолл) в сад приносили кувшин сидра, бутылку и ружье. Небольшую веточку с самого большого дерева вставляли в бутылку, и все домашние пели:"Яблонька - старенька!Чарку за твое здоровье!Ты наполни нам мешки,И корзины, и возкиДоверху!Ура!" -после чего салютовали из ружья.В Девоншире (в окрестностях Тэйвистока) в сад приносили кубок сидра с тостом, плавающим в вине. Куски тоста клали на развилки деревьев; сидром поливали вокруг корней, в то время как вся семья, встав в круг, пела:"Пьем твое здоровье мы,Яблонька!Яблок красных уродиПолны шапки и мешки!"Это рождественское паломничество к деревьям было широко распространено по всему миру. Накануне Рождества югославы и болгары, если дерево плохо плодоносило в предыдущее лето, подходили к нему и грозили топором. После этого напуганное дерево непременно давало хороший урожай!Германские крестьяне в ночь перед Рождеством связывали фруктовые деревья веревками,сплетенными из соломы. Таким образом деревья "венчались" и на следующий год должны были обильно плодоносить.Истоки этого обычая скрыты в тех временах, когда во всем мире верили в благотворную силу древесных духов. Многие пережитки той эпохи сохранились в христианизированной и цивилизованной Европе.Когда жители "яблочных" графств Англии совершали возлияния деревьям, они поступали (и до сих пор поступают) аналогично жителям Верхней Бирмы, которые приносят жертвы деревьям, чтобы вымолить дождь. Английские крестьяне -XVI и XVII вв., верившие, что Духи Дерева забирают болезнь, "прибитую" к стволу, во многом были похожи на язычников Южного Мирзапара и других дикарей.Следует подчеркнуть, что здесь не может быть и речи о каких-либо связях между народами; однако суеверия - одни и те же.Значительную роль в старинных обрядах накануне Рождества играли ряженые. Представления происходили в Стаутоне и Утон-Бассете (Уилтшир); в обоих поселках ряженые были в масках. В Стаутоне, кроме всего прочего, ряженые носили "Рождественского Бычка". Это была бычья голова с большими глазами, рогами и высунутым языком, которой манипулировали при помощи палки, от метлы, спрятанной под мешком или какими-нибудь одеждами. Наряженную таким образом голову проносили по улицам. Бычок "стучался" в двери дома, и, если ряженым позволяли войти, они принимались ловить самого младшего члена семьи. Этот обычай интересен тем, что практиковался только в одном уилтширском поселке. "Antiquary" (т. 44, 1908) утверждает, что составные части "бычка" хранились у одной семьи на протяжении более ста лет.Кстати, интересно будет отметить, что в некоторых районах Ланкашира все рождественские украшения из веток вечнозеленых деревьев сохранялись до масленичного четверга, а в этот день использовались как топливо для приготовления оладий.Другой обычай, тоже имевший ограниченное распространение, состоял в том, что в некоторых сельских районах Мидленда совершали походы по поселку с головой и хребтом белой лошади (если было возможно, настоящими, если нет- муляжами). В былые времена, согласно обычаю, один из мужчин переодевался моряком, а остальные одевались женщинами. Обычай предписывал им войти в дом, вымести и вычистить очаг, а затем попросить рождественских подарков. Источник этого невероятного представления выяснить не удалось, но в связи с этим стоит напомнить, что бог Вотан (или Один), великий охотник, имел белого коня по имени Слейпнир. Многие из обычаев и суеверий Северной и Центральной Англии носят отпечаток скандинавского влияния.Обычай, запрещающий одалживать огонь или свет во время Рождества, очевидно, свойственен только Восточному Йоркширу.Г-н Дж. Николсон в "Folk Lore of East Yorkshire" пишет, что перед тем, как сесть за рождественский ужин, его отец непременно спрашивал: "Сух ли трут, и есть ли в доме спички?" Когда отец был маленьким, его семья однажды осталась без сухого трута и не смогла растопить камин рождественским утром. Им едва удалось раздобыть огонь в тот день, поскольку никто не хотел одалживать огня на Рождество.Тот же самый обычай соблюдался на Севере Англии в первый день Нового Года. Здесь считалось, что накануне Нового Года огонь нельзя выпускать из дома; и если вы даете кому-либо огонь (даже за деньги), вы отдаете ему свою удачу.В России "рождественский сочельник повсеместно проводится крестьянами в самом строгом посте. Едят только после первой звезды, при чем самая еда в этот день обставляется особыми символическими обрядами, к которым приготовляются загодя. Обыкновенно, перед закатом солнца, хозяин со всеми домочадцами становится на молитву, потом зажигает восковую свечу, прилепляет ее к одному из хлебов, лежащих на столе, а сам уходит во двор и приносит вязанку соломы или сена, застилает им передний угол и прилавок, покрывает чистой скатертью или полотенцем и на приготовленном месте, под самыми образами, ставит необмолоченный сноп ржи и кутью. Когда, таким образом, все приготовлено, семья снова становится на молитву, и затем уже начинается трапеза.Солома и необмолоченный сноп составляют непременную принадлежность праздника. Они знаменуют собой пробуждение и оживление творческих сил природы, которые просыпаются за поворотом солнца с зимы на лето. Садовые же растения и плоды, а также подсолнечные зерна считаются в народной мифологии как символ оплодотворяющего землю дождя.Кутья или каша, разведенная медом, также имеет символическое значение. Она знаменует собой плодородие и употребляется не только в сочельник, но и на похоронах и даже на родинах и крестинах (в последних двух случаях она подается с маслом). Самая трапеза в рождественский сочельник совершается среди благоговейной тишины и почти молитвенного настроения, что, однако, не мешает крестьянам тут же, во время трапезы, гадать о будущем урожае, выдергивая из снопа соломенки, и заставлять ребят лазить под стол и "цыкать" там цыпленком, чтобы хорошо водились куры.По окончании вечера часть оставшейся кутьи дети разносят по домам бедняков, чтобы и им дать возможность отпраздновать "богатую кутью", и затем в деревнях начинаются колядки".Колядки, как правило, пели молодежь или дети. Колядовщикам выносили угощение, иногда давали немного денег. За это они пели величания хозяевам с пожеланиями богатого урожая, приплода скота; если в семье был холостой парень (или незамужняя девушка), то желали ему (ей) в наступающем году жениться (выйти замуж) и т. д. Если же хозяева были скупы и не отдаривали колядовщиков, то им, наоборот, желали всяческих невзгод, неурожая, падежа скота и т. д. Например: "Коляда, коляда, луковка, Коляда, коляда, постуковка, Коляда, коляда, игде была? Коляда, коляда, за вратами была. Коляда, коляда, игде ворота? Коляда, коляда, полая вода снесла. Коляда, коляда, игде вода? Коляда, коляда, быки попили. Коляда, коляда, игде быки? Коляда, коляда, за гору ушли. Коляда, коляда, игде горы? Коляда, коляда, черви выточили. Коляда, коляда, игде черви? Коляда, коляда, гуси выклевали. Коляда, коляда, игде гуси? Коляда, коляда, девки выгоняли. Коляда, коляда, игде девки? Коляда, коляда, за мужья вышли. Коляда, коляда, игде мужья? Коляда, коляда, на полатях сидят. Коляда, коляда, что делают? Коляда, коляда, шапочки шьют. Коляда, коляда, на что шапки? Коляда, коляда, на крючки вешать. Подкликивают: Дайти блин, задний клин! Кто не дает - девку-ниряху, нипряху; а кто дает - плотничка-работничка (это чтобы у хозяина родились) .Помимо пения колядок, деревенская детвора и молодежь ходили под Рождество славить Христа. "Славильщики обыкновенно поют тропари и кондаки празднику и лишь в конце вставляют так называемые присказки, Вот для образца одна из таких присказок:Пречистая Дева Мария Иисуса Христа породила, В яслях положила, Звезда ясно сияла, Трем царям путь показала - Три царя приходили, Богу дары приносили, На колени при падали, Христа величали.Христославов крестьяне принимают очень ласково и радушно. Младшего из них обыкновенно усаживают на шубу, постланную в переднем углу мехом вверх (делается это для того, чтобы наседки сидели спокойно на гнездах и выводили больше цыплят), а всех остальных оделяют мелкими деньгами, пирогами, мукой и баранками. На вырученные деньги ребята нанимают обыкновенно избу для бесед, куда, кроме девушек и парней, ходят молодухи, вдовушки, солдатки и пожилые люди из числа непьющих".
Если девица в полночь на Рождество выйдет в сад и сорвет двенадцать листьев щавеля, она увидит тень своего суженого, приближающуюся к ней. (Нортгемптоншир).
Если девушка подойдет к грушевому дереву задом наперед и трижды по три раза обойдет вокруг него, она увидит образ своего суженого. (Повсеместно).
Если незамужняя девица накануне Рождества подойдет к курятнику и сильно ударит по нему, она узнает, выйдет ли она замуж до конца будущего года. Если первой закудахчет курица, то она не выйдет замуж; если же первым закричит петух - значит выйдет. (Девоншир).
Когда в ночь перед Рождеством часы бьют двенадцать раз, нужно открыть все двери настежь, чтобы изгнать злых духов. (Мидленд).
Накануне Рождества нельзя выносить из дома свет или огонь. (Йоркшир, в окрестностях Малвена и Шеффилда. Аналогичное суеверие связано с новогодней ночью).
Накануне Рождества феи встречаются на дне шахт и совершают мессу в честь Рождества Христова. (Корнуолл и Уэльский угольный бассейн).
Призраки никогда не появляются в ночь перед Рождеством. (Северные графства).


РОЖДЕСТВО, ДЕНЬ. Народные приметы и суеверия.

РОЖДЕСТВО, ДЕНЬ

Если в день Рождества первой в дом войдет женщина или девушка, в дом войдет беда. (Йоркшир).
Суеверия, связанные с первым человеком, входящим в дом на Рождество, когда-то были распространены повсеместно и связывались с Новым Годом, но к началу XX в. они сохранились только в Йоркшире, Дербшире, Ноттингемпшире, Линкольншире, Шропшире, Херефордшире, Стаффордшире и Вустершире. Повсюду считали добрым знаком, если первый вошедший был темноволосым мужчиной. Но существовало одно исключение: в Восточном Райдинге на Рождество ждали светловолосого мужчину. Каким образом здесь возникло столь радикальное отличие от остальных североанглийских территорий - понять трудно.Первого вошедшего в Йоркшире обычно называли "птицей счастья". Он мог иметь волосы любого цвета, кроме рыжего, - рыжий, по традиции, ассоциировался с Иудой Искариотом. В Восточном Райдинге или в Йоркшире "птица счастья" должен был принести в дом ветку вечнозеленого дерева. Он входил в дом через парадные двери, а выходил через черный ход, и ему полагалось дать шестипенсовую монетку. После того, как он уходил, хозяева вместе с гостями выходили из дому, не умывшись (в этот день было запрещено делать что бы то ни было, даже мыть руки), и приносили во все комнаты ветки вечнозеленых деревьев. В других случаях "птице счастья" давали хлеб, соль и медную монетку.Не далее как в 1915 г. этот обычай все еще сохранялся в небольших поселках, и первый мальчик, вошедший в дом на Рождество, непременно получал монетку - иначе дом могла навестить беда.Следует, однако, сказать, что многие семьи, продолжающие соблюдать этот обычай, отлично понимают, что если первый человек, посетивший их дом, не будет темноволосым (или в Восточном Райдинге - светловолосым), то никакого несчастья из-за этого не случится.В Херефордшире (в районе Блейкмера и Уибли) в день Рождества в дом не впускают ни одну женщину. Если какая-нибудь женщина хочет принять участие в праздновании Рождества, она должна прийти вечером накануне. Утром она может сходить домой и вернуться (если пожелает), но это касается только тех, кто провел в этом доме рождественскую ночь.В Ньюбери (Беркшир) был обычай ранним рождественским утром петь праздничные гимны на верхушке колокольни; в Крондалле (Хемпшир) подобная традиция сохранилась до 1870 г. В церкви Рипонского колледжа на Рождество было принято приносить в церковь большие корзины яблок (в каждой из корзин торчала ветка розмарина) и раздавать фрукты всем членам общины; мальчики-хористы, осуществлявшие этот ритуал, получали от прихожан небольшие суммы денег.В "яблочных" графствах на Рождество было принято "обмывать" яблони (следует однако отметить, что этот обряд происходил на Старое Рождество, 6 января, нынешний Двенадцатый день). В Корнуолле и Девоншире прихожане сельских церквей устраивали праздничные процессии, посещая самые большие сады своего округа. Здесь они выбирали самое большое дерево, пели ритуальную песню и обливали дерево сидром. Остатки сидра выпивались участниками процессии. В некоторых местах было принято класть на развилку самого крупного дерева кусок лепешки, намоченной в сидре.Суссекские фермеры тоже "обмывали" деревья. В этом графстве "обмывающая" компания возглавлялась человеком с бычьим рогом в руке. "Обмыв" сад, они заходили в дом хозяина, где их поили элем (обычно на кухне).В Херефордшире "обмывателей" обычно сопровождали ряженые и плясуны. Они несли с собой буковый кубок для "обмывания", емкостью в целых два галлона.Другой подобный обычай, не имеющий отношения к деревьям, состоял в том, что по домам носили "обмывальный кубок" или чашу. "Обмыватели" благословляли дом, а хозяин дома наполнял сосуд. Этот обычай был распространен от Корнуолла до Кумберленда. Обычно "обмыванием" занималась организованная команда, а кубок (чаще всего кленовый) весь год хранился у ее предводителя.Позднее вместо "обмывального" кубка появился "благословильный". Трудно назвать его кубком: это был, скорей, короб, в котором лежали две восковые куклы, изображавшие Деву Марию и младенца Иисуса. Короб был украшен изнутри, а снаружи покрыт белой тканью, которую приподнимали для каждого, кто хотел видеть "благословение". Отсылать "благословителей" без подарков значило накликать беду хозяевам дома.Позднее эта традиция поддерживалась только детьми, которые носили короб с восковой фигурой Иисуса. В Йоркшире считалось, что первую компанию детей, которые приходят с коробом и куклами и поют колядки, нужно принять непременно, во избежание серьезных неприятностей, а всех последующих можно отсылать.По странному стечению обстоятельств, только в одном графстве мы не записали ни единого упоминания о подобных обрядах. Это графство Шропшир.Последний сноп, сжатый шотландскими горцами во время уборки урожая, назывался девицей. Ему придавали форму куклы, украшали лентами и хранили в фермерском доме до рождественского утра. В этот день его скармливали коровам, "чтобы они не болели весь год".В Британии и на острове Мэн существовал весьма скверный рождественский обычай - убивать крапивника, бросая в него камни или палки. Птицу, убитую таким образом, следовало подвесить за лапы на обруче или между остролистом и плющом на палке от метлы. Затем охотники выходили перед домом, пели какие-нибудь вирши и просили вознаграждения. За это вознаграждение они выдергивали перышко у убитой птицы и вручали его "на счастье".
Нельзя позволять никому выходить из дому, пока порог не будет благословлен приходом мужчины; визит женщины предвещает беду. (Файли, Йоркшир; рыбацкое поверье).
Первый человек, вошедший в дом рождественским утром, непременно должен быть темноволос. (Север).


РОЗА. Народные приметы и суеверия.

РОЗА

Если кровохлебка зацветет в неподходящее время года, то это предвещает кораблекрушение. (Острова в Бристольском Заливе).
7 апреля 1779 г. в галерее у входа в театр "Ковент-Гарден" некто Хакман убил г-жу Ри. В этот момент рядом с ней находилась г-жа М. Дж. Льюис.В "Life and Correspondence of M. G. Lewis" имеется следующее описание происшествия, имевшего место незадолго до убийства:"Когда объявили, что подана карета, которая должна была везти г-жу Льюис и г-жу Ри в театр, г-жа Льюис случайно обратила внимание на прекрасную розу, прикрепленную к платью г-жи Ри. Последняя как раз поправляла платье; и вот, при этих словах роза упала на пол. Когда она наклонилась, чтобы поднять ее, лепестки осыпались, и у нее в руке остался один только голый стебель. Бедная девушка, пребывавшая до этого в веселом расположении духа, была очень удручена происшедшим и сказала чуть-чуть дрожащим голосом: "Боюсь, что это дурное предзнаменование".Но вскоре, овладев собой, она с улыбкой заявила г-же Льюис, что надеется встретиться с ней снова после спектакля. Увы, надежде этой не суждено было осуществиться".Весьма вероятно, что связь розы с несчастьем и смертью мы унаследовали от древних римлян.Этот цветок широко представлен как в древнеримском, так и в древнегреческом похоронных ритуалах. Могилы древних греков часто украшались розами, ибо считалось, что она защищает покойников. Римляне часто указывали в своих завещаниях, чтобы их могилы были украшены рядами роз. Одним из следствий этого были, конечно, рассыпанные по земле лепестки роз.Старинные английские авторы - Обри, Кемпден и Ивлин - в один голос утверждают, что их юные современницы имели обычай сажать розовые кусты на могилах своих возлюбленных.В Уэльсе существовал обычай сажать белую розу на могилу молодой и незамужней женщины, а алую розу - на могилу человека, отличавшегося при жизни щедростью и милосердием.У индейцев Томпсона (Британская Колумбия) существует совсем другое поверье о розах на могиле. Вдову (или вдовца) после смерти супруга (или супруги) заставляют пройти сквозь розовые кусты четыре раза с целью избавиться от духа покойного (покойной), который, как полагают, цепляется за шипы куста.В Трансильвании считается, что ведьмы будут ездить верхом на коровах, пока у въезда на выгон не посадить кусты шиповника.Между прочим, легенда, объясняющая цвет алой розы, повествует: Афродита спешила к своему раненому возлюбленному Адонису и наступила на куст белых роз. Шипы поранили ей ступни, и священная кровь навсегда окрасила белую розу в красный цвет.
Если осенью зацветут розы и фиалки, в следующем году начнется эпидемия.
Разбросанные по земле лепестки алой розы - дурной знак. (Повсеместно. В некоторых районах Великобритании дурным предзнаменованием считаются разбросанные по земле лепестки любой розы любого цвета).


РОЗМАРИН. Народные приметы и суеверия.

РОЗМАРИН

Если повесить розмарин на двери и дверные косяки, это предохранит дом от ведьм.
Это поверье существовало также в Германии и в Тироле, где в день Первого Мая производилась церемония "выкуривания ведьм". Здесь было принято собирать разные растения, в том числе и розмарин, связывать их в пучки вместе со смолистыми щепками и сжигать со следующими словами:"Ведьма, прочь отсюда,Не то будет худо".Человек, производивший церемонию, трижды обходил вокруг дома под крики толпы и грохот кастрюль и тазов. Таким образом ведьм выкуривали из убежищ.Уэльсцы верят, что ложка, вырезанная из розмарина, делает всякую еду питательной.В Уэльсе также существует поверье, что розмарин является средством против опьянения; и в старые добрые времена, когда в большинстве домов имелось по бочонку пива, хозяйки обычно тайно подливали туда розмаринового отвара.
Ношение розмарина на теле укрепляет память и способствует успеху во всех начинаниях. (Север Англии).
Розмарин растет только там, где женщина - хозяйка. (Хартфордшир).


РОСА. Народные приметы и суеверия.

РОСА

Вечерняя роса - к ведру.
Девушка, которая умоется росой с боярышника на заре первого мая, сохранит свою красоту навсегда. (Повсеместно).
Если ты умоешься первой майской росой на заре первого мая, у тебя весь год будет хороший цвет лица. (Одно из наиболее распространенных британских суеверий на протяжении многих лет).
Майская роса, вдыхаемая через ноздри, излечивает головокружение.
Вера в то, что умывание росой способствует хорошему цвету лица, разделялась в свое время всеми женщинами - от поселянок до придворных дам.Существуют записи о том, как в 1515 г. Екатерина Арагонская в сопровождении 25 своих фрейлин выходила Первого Мая собирать росу, чтобы сохранить хороший цвет лица.2 мая 1791 г. "Morning Post" сообщала, что "вчера, первого мая, согласно ежегодному суеверному обычаю, большое число людей вышло в поля и умывалось росой с травы, надеясь таким образом сохранить свою красоту".В 1667 г. Пепис отметил в своем дневнике: "Жена уехала с Джейн и В. Хевер в Вулвич <...> полежать на лугу на рассвете и таким образом собрать завтра утром майскую росу".Поверье о майской росе бытовало не только в Британии. На острове Мэн ранним утром Первого Мая женщины умывались росой, чтобы обеспечить себе "удачу, хороший цвет лица и защиту от ведьм". Так же точно поступали и женщины Нортамберленда.Аналогичное поверье о майской росе существовало в Испании и Италии. В Испании, Нормандии и Перигорье Первого Мая люди нагишом катались в росистой траве, чтобы предохранить свою кожу от болезней.Южнославянские женщины тоже использовали росу, но не для улучшения цвета лица, а для защиты своего молока от ведьм. Первого Мая они умывали росой своих коров.Сообщение о вдыхании майской росы могло бы заинтересовать Мелбурна Инмана, звезду биллиарда, если он еще не избавился от головокружений. Добавим, однако, что росу должен собрать сам больной на рассвете Первого Мая.О целебных свойствах росы и употреблении ее с магическими целями в русских народных обрядах см. ЕГОРЬЕВ ДЕНЬ;ИВАНОВ ДЕНЬ (ИВАН КУПАЛА)."Росою, да через серебро умыться - бела будешь.Медовая (сладкая) роса - к падежу на скот" ."Большая роса поутру - к хорошей погоде, сумрак - к дождю" ."Вода воды ждет" - что означает собою ту примету, что если на землю выпала обильная роса, то в тот день или ближайшую ночь должно ожидать большого дождя" .
Ранняя роса летом, а осенью иней - к ведру.
Умой лицо росой, собранной с растений в день Св. Бригитты (1 февраля), - это возвращает молодость и дает красоту. (Мидленд).
Чтобы вылечить зоб, выйди первого Мая до восхода солнца к могиле последнего молодого человека, похороненного на кладбище, собери там росу, трижды проведя рукой от изголовья к изножью могилы, а затем умой свой зоб этой росой. (Корнуолл и Плимут).


РУКА. Народные приметы и суеверия.

РУКА

Если двое одновременно моют руки в одном и том же сосуде, до вечера они непременно поссорятся. (Повсеместно. К счастью, этого можно избежать двумя способами: либо перекреститься, либо плюнуть в воду).
Большинству из вас, конечно, известно, что правая ладонь чешется к деньгам, а левая - к тратам (как до сих пор утверждает одно популярное присловье).В таком случае, зуд правой ладони должен быть профессиональным заболеванием всех налоговых инспекторов.Одним из самых популярных поверий о руках, распространенных повсеместно в современной России, является представление о том, что у некоторых людей рука "тяжелая", а у других - "легкая". "Человек, обладающий легкою рукою, какое бы дело ни стал делать - всегда оно кончится у него удачно" .Если у парикмахера "тяжелая" рука, волосы после стрижки будут расти медленно. Если у медсестры "тяжелая" рука, то она больно делает уколы. (Соответственно, очень важно, чтобы у хирурга была "легкая" рука). "Деревья, подобно одушевленным существам, чувствуют на себе "легкую" и "тяжелую руку". Один человек обладает легкою, счастливою рукою: посадит такой человек дерево и оно непременно отродится. Другой человек обладает тяжелою рукою: как бы осторожно он ни пересаживал дерево - оно никогда у него не отродится" .Студенты московского университета перед экзаменом подходят к своим сокурсникам, обладающим, по общему мнению, "легкой" рукой, и просят их ударить по спине. Этот обычай соблюдается на многих факультетах и в наши дни.Если англичане считали, что те, кто "одновременно моют руки в одном и том же сосуде, до вечера непременно поссорятся", то в России и сегодня повсеместно считается, что нельзя двум людям одновременно вытираться одним полотенцем. Правда, есть исключение: в некоторых деревнях считают, что одним полотенцем одновременно можно вытираться только мужу и жене - тогда на том свете они будут вместе."При ходьбе не закладывай руки за спину, в противном случае скоро овдовеешь"."При покупке или мене животных и других предметов всегда бьют по рукам. Это знак того, что торг совершен" .
Потливые руки - знак влюбчивости. Если вымыть ребенку ладони, пока ему нет еще года, у него никогда не будет денег. (Девоншир).


РУКА МЕРТВЕЦА. Народные приметы и суеверия.

РУКА МЕРТВЕЦА

Чтобы свести жировик, потри его рукой недавно казненного. (Повсеместно).
Артур Беккет описал это GOULISH суеверие в "The Tragedy of Donkey Row". Вот что он писал:"Едва разошлась толпа, глазевшая на казнь, какой-то крестьянин из Коуфилда, с большим жировиком на лбу, отыскал палача и договорился с ним, чтобы потереть жировик рукой мертвеца.Крестьянин взобрался на эшафот, и палач, развязав веревки, которыми были связаны запястья Холлоуэя, положил руку покойника на лоб крестьянина, который сидел, трепеща в ожидании чуда.Затем, сняв с шеи мертвеца платок, палач сунул его ему за пазуху, чтобы он нагрелся уходящим теплом мертвого тела. Взяв этот платок, крестьянин прижал его к своему жировику и покинул эшафот, всем своим видом выражая веру, что средство ему поможет".Это мрачноватое средство было столь популярно в Англии в эпоху публичных казней, что даже создало дополнительную статью доходов для палачей. Плата, которую они требовали от жаждущих исцеления, была весьма немалой, но, несмотря на это, под виселицей обычно выстраивалась целая очередь, жаждущая прикосновений руки мертвеца(особенно в Нортгемптоншире).


РУСАЛКИ. Народные приметы и суеверия.

РУСАЛКИ

В зависимости от локальных традиций русалки в русских народных мифологических рассказах предстают то маленькими девочками в красных платьицах, то красивыми девушками, то безобразными злобными старухами."Русалки - бледнолицые, с зелеными распущенными волосами женщины, живущие в реках и озерах. В русалок, по народному мнению, обращаются обыкновенно души утопленниц, а также души детей, умерших некрещеными. Русалки по ночам выходят из рек и расчесывают свои длинные зеленые волосы, с которых струится вода. Если встретится с ними человек, то они или топят его, или же защекочивают до смерти" ."Русалки - это обыкновенно те же деревенские девушки, пропавшие куда-то без вести, благодаря проклятию своих матерей. Они нападают на человека неожиданно и могут его защекотать до смерти" ."Во многих местах думают, что [русалки] - это дети, обмененные в то время, когда роженицу оставляют одну в бане и она лежит без креста, а ребенок подле нее спит некрещеным" .Русалки могут "спутывать у рыбаков сети, у мельников портить жернова и плотины. Они могут насылать на поля сокрушительные бури, проливные дожди, разрушительный град; похищают у заснувших без молитвы женщин нитки, холсты и полотна, разостланные на траве для беленья" .В отличие от европейской русалки, у восточнославянской русалки нет рыбьего хвоста. Живет она не только в воде - поверья северной, центральной и юго-западной России знают лесных русалок, качающихся на раскидистых деревьях и бегающих по полям.В Калужской губ. считается, что "русалки ходят всю Троицкую неделю", качаются на ветках, делают венки, связывают деревья. В полдень они купаются. Поэтому в эту неделю в это время купаться нельзя, защекочет насмерть" .Согласно народным поверьям, русалки могут влиять на урожай и на растительность в целом. "Где они бегали и резвились, там трава растет гуще и зеленее, там и хлеб родится обильнее" .В юго-западной России и сегодня рассказывают многочисленные истории о встречах с русалками в лесу. Часто русалка кладет на землю своего ребеночка - "русалёнка". Он лежит совсем голый, и если какая-нибудь женщина (или мужчина) пожалеет "русалёнка" и прикроет его чем-нибудь из своей одежды (платком, фартуком, юбкой и проч.), то из леса выйдет мать-русалка и спросит: "Чего ты хочешь: здоровья, денег или чтоб тебя люди знали?" Пожелавшие здоровья никогда не болеют и доживают до глубокой старости, кто мечтает о богатстве - вскоре находит клад или удачно выходит замуж (женится), а кто захотел, "чтоб его люди знали", - становится известным на всю округу знахарем. Еще и сегодня достаток многих женщин и лекарские способности знахарок объясняются тем, что они в свое время "прикрыли русалку" .В некоторых деревнях юго-запада России русалками называют ведьм.


РУСАЛЬНАЯ НЕДЕЛЯ. Народные приметы и суеверия.

РУСАЛЬНАЯ НЕДЕЛЯ

Русальной неделей называется неделя, следующая за праздником Св. Троицы. Обряды и поверья, связанные с русальной неделей, во многом соответствуют празднованию святок (см. одноименную статью). Не случайно русальная и семицкая (предшествующая празднику Св. Троицы) недели называются "зелеными святками".В этот период беременным женщинам строго-настрого запрещается шить, вязать, прясть, что-либо отрезать ножницами и т. д. Считается, что подобные действия могут нанести непоправимый ущерб ребенку, находящемуся в утробе. Если ребенок родился с родимым пятном - значит, мать во время беременности, на русальной или семицкой неделе пришивала заплатку. Всякое физическое уродство новорожденного в деревнях юго-западной России по сей день объясняется нарушением матерью запрета резать, шить и вязать на "зеленые святки" (см. БЕРЕМЕННАЯ).На русальной неделе "в лес не ходят порозь", так как там "гуляют русалки" .На русальной неделе (или вскоре после нее) в центральной России ходили ряженые. "Молодые крестьяне, женатые и неженатые, наряжаются в торпища и прячутся около села во ржи, поджидая, когда выйдут сюда девушки и молодые бабы. Тогда во ржи где-нибудь раздается хлопанье кнутов, которыми запаслись мужчины. Бабы и девушки испуганно вскрикивают: "Русалоцки... русалоцки", - и разбегаются в разные стороны. Вдогонку за ними пускаются наряженные, стараясь ударить оплошавших женщин кнутом. Бабы спрашивают: "Русалоцки, как лен?" (уродится). Ряженые же указывают на длину кнута, вызывая бабьи выкрики: "Ох, умильные русалоцки, какой хороший!" .В Пензенской губ. в воскресенье русальной недели наряжались "козлом", "свиньей" (надевая "на руки и на ноги валеные женские сапоги"), "лошадью" - "когда все 4 конца торпища увязаны соответствующим образом толстыми бечевками, то является подобие лошадиной головы, вполне удовлетворяющее зрение, если воткнуты два колышка в голову, в замену ушей, и все это прикреплено к палке). С этой палкой в руке, прикрытой торпищем, парень являет собой подобие коня, ставшего на дыбы. Есть еще один более простой способ наряжаться лошадью - для этого на палку (в два с половиной арш[ина]) надевается головная лошадиная кость, а самую палку обивают пологом и окручивают веревкой, у которой один конец оставляется свободным. За этот повод уздечки берется ловкий молодец, изображающий вожака и руководящий скачками и пляской упрямой, норовистой лошади. Она брыкается, разгоняя хохочущую толпу девчонок и мальчишек, а тут же, рядом с ней, бодается козел, постукивая деревянными челюстями и позванивая подвязанным колокольчиком... Ряженые иногда ограничиваются тем, что просто испачкаются сажей и с шумом и треском обходят всех состоятельных жителей", собирая в качестве вознаграждения за пляску и разыгранное представление угощение и деньги.


РЫБАЛКА НА МОРЕ. Народные приметы и суеверия.

РЫБАЛКА НА МОРЕ

Встретить священника по дороге на рыбалку - не к добру. (Мэн).
Если в сезон лова сельдей на берегу произошла драка и была пролита кровь, косяк уйдет от берега и не вернется до конца сезона. (Шотландия).
Последнее суеверие использовалось, чтобы объяснить причину исчезновения сельдей из залива Мари - Ферт в царствование королевы Анны. Говорили, что здесь была жестокая битва, и в море попала кровь.Еще одно шотландское поверье утверждает, что сельдь уходит от того берега, где было совершено самоубийство. Когда сельдь ушла от побережья Лох Каррон, люди решили, что причиной тому двое мужчин, якобы утопившиеся в здешних местах. После того, как сельдь не появлялась несколько лет, местные рыбаки разожгли костры на том месте, где были найдены трупы, как жертву для умиротворения сельдей. Удивительно, но спустя 12 месяцев сельдь вернулась к этому берегу.Что же касается несчастья, которое якобы должно случиться с рыбаком, встретившим по дороге на рыбалку женщину в белом фартуке (см. ФАРТУК), то в Коккензи, одной из низин Шотландии, незнакомый человек, который скажет рыбаку "доброе утро" по пути на рыбалку, заставляет рыбака вернуться домой. Такое приветствие считается самым дурным предзнаменованием.В тех же местах считалось, что любой человек, пересекающий дорогу рыбаку по пути на рыбалку, намерен "испортить" ее. Поэтому, достигнув места, где этот человек перешел дорогу, рыбак должен был вынуть нож и начертить на земле крест со словами "twell oto see-die", а потом плюнуть на это место. Крест был противоядием от предстоявшего зла, а плевок - знаком презрения к недоброжелателю.Еще одно суеверие, некогда популярное и в рыбацких поселках Шотландии, и на острове Мэн, заключалось в том, что рыбакам, выйдя в море, некоторые вещи нельзя было называть теми именами, которыми они называются на суше. Этот обычай был особенно популярен у шотландских горцев.Например, церковь, которую на берегу называли "kirk", в море следовало называть "колокольным домом" ("the bell noose"), а священника - "человеком в черном" ("the man wi the black quyite").Однако на берегах далекой Малайзии местные жители тоже избегают произносить "сухопутные" названия в море. Странно, не правда ли?Суровое мэнское суеверие утверждало, что рыбачьи лодки должны всегда выходить в море только на рассвете. Если какая-то лодка лежала в гавани вверх дном, то переворачивать ее тоже можно было только на рассвете. Считалось, что отплытие в любое другое время приносит неудачу.Мэнские рыбаки считали также, что третья лодка, выходящая в море после открытия сезона, непременно потерпит крушение. Чтобы избежать этого, после первых двух лодок выпускали несколько лодок в ряд, чтобы ни одну из них нельзя было назвать третьей. Очевидно, этот обычай сохраняется и по сей день.Однако наиболее суеверными были рыбаки с йоркширского побережья. Некоторые йоркширские суеверия приведены выше, но они не исчерпывают списка "чар", бытовавших в Йоркшире. Например, во многих уголках графства до сих пор считается, что, спуская на воду рыбацкий баркас, следует взять монету, положить ее под мачту и все время хранить там, чтобы обеспечить лодке удачу.Другое из здешних суеверий утверждает, что при покупке сетей непременно нужно надрезать пробковый поплавок и вложить туда монету, иначе улов будет бедным. Очевидно, когда-то этот обычай должен был известить Нептуна, владыку глубин, что люди готовы уплатить ему за рыбу, которую они возьмут из его владений.Кроме того, если несколько ночей подряд рыба не ловилась, следовало сохранить первую рыбу, пойманную после этого, и, вернувшись домой, сжечь ее как жертву Фортуне. Это суеверие тоже родом из Йоркшира.Одной из самых благоприятных рыбацких примет считалось, если одна или несколько команд по дороге на рыбалку встретят калеку. После этого рыбалка якобы должна была пойти наиболее удачно.Почему? Потому что калека был "блаженным убогим". Хоть об этом и ничего не сказано, но мы полагаем, что за удачу рыбаки уделяли "блаженному убогому" некую толику благодарности.Выше уже упоминалось о дурных предзнаменованиях, связанных со священником, с церковью и со свиньями, которых ни в коем случае нельзя было называть в море "сухопутными" именами. Подобное же табу распространялось и на некоторые личные имена.В поселке Баки ни один рыбак не имел права в определенный период произносить имена Росс и Кулл. Рыбак, услышавший одно из этих имен, где бы он ни находился, должен был немедленно сплюнуть, чтобы отогнать неудачу. Когда же заходила речь о ком-либо носившем одно из этих имен, его следовало называть окольными путями, например, "тот парень, что живет там-то и там-то". Во время сезона ловли сельдей ни один Росс или Кулл не имел никаких шансов ни попасть в чью-то команду, ни набрать команду на свое судно.Нам так и не удалось выяснить, почему именно эти имена считались столь неудачными.Традиционный рыбный промысел и в России сопровождался многочисленными обрядовыми действиями, которые, согласно народным представлениям, должны были обеспечить богатый улов рыбы. Так, на Русском Севере, "чтобы удачно ловилась рыба, перед тем как опускают сети в воду, три раза произносится следующего рода заговор:"Святые апостолы, Петр и Павел, Андрей Первозванный. Верховые апостолы, первые рыболовы, помолитесь со всеми Святыми угодниками Пресвятой Госпоже Богородице. Есть на святом престоле золотые ключи: возьмите эти ключи и отомкните ключи темный погреб рабу Божьему (имя), пригоните мелкой и крупной рыбы рабу Божьему (имя).Сети мои шелковые, яруса мои медовые, я здесь, рыба тут есть.Море святое, дно золотое, ловитесь и попадайте и меня не забывайте. Во имя Отца и Сына и Святого Духа. Аминь"."Чтоб был улов рыбы, надобно взять свечу, горевшую на Страстной неделе во время стояния у христовой заутрени, и окуривать ею ловушку рыбную, приговаривая:Сколько было в церкви народу, столько бы в моей ловушке рыбы. Все мои слова лепки и крепки! Тем моим словам рот, зубы - замок, язык - ключь, в море брошены" ."Когда поморки отправляются "весновать" (ловить рыбу в озерах), они непременно стараются быть сытыми и иметь при себе деньги" ."Когда пойдет у человека из носа кровь, то оную кровь высуши и имей при себе, и будешь много ловить рыбы" ."Хороший лов рыбы, к урожаю хлеба.Рыба не клюет - перед дождем.Живую рыбу домой носить - не станет ловиться".Встреча со священником в русской народной традиции точно так же считалась знаком неудачи.
Если первую рыбу поймает тот, кто сидит на корме, - это не к добру. (Мэн).
Если рыбак упустит первую рыбу, которая клюнула на его крючок, рыбалка будет неудачной. (Мэн).
Если, после того, как крючок наживлен, помянуть свинью или свинство, этот крючок непременно будет оборван. (Шотландия).
Поминать имя Господа всуе, находясь в море, - к несчастью. Если это произошло, каждый из находящихся на судне должен тут же схватиться за ближайший кусок железа и некоторое время подержаться за него. (Шотландия).


РЫБАЛКА НА РЕЧКЕ. Народные приметы и суеверия.

РЫБАЛКА НА РЕЧКЕ

Если по пути на рыбалку ты заметишь уховертку, рыбалка будет неудачной.
Если рыба не клюет, нужно бросить в воду одного из рыбаков и вытащить его оттуда, как будто бы он был рыбой. После этого клев начнется. (Шотландия).
Мы едва ли можем догадаться об истоках этого обычая, как и о том, почему в далекой Камбодже, если рыба не клюет, рыбак входит в озеро и не выходит из воды до тех пор, пока не исчезнут его следы на дне, чтобы озеро как бы "поймало" его самого. После этого он непременно должен поймать рыбу!Кстати, когда один из авторов этой книги ловил рыбу с лодки на сушеных мух, ему пришлось пройти четыре мили подряд и держать леску левой рукой, хотя он и не левша - его вынудило к этому течение реки.Английский запрет считать пойманную рыбу соответствует русскому поверью, согласно которому не следует считать деньги в копилке - иначе они "перестанут" скапливаться (см. ДЕНЬГИ)."На молодом месяце рыба клюет" . "Много раков - к хорошему улову рыбы" .
Если сосчитаешь пойманную рыбу - больше не поймаешь ни одной. (Повсеместно).
Если ты не левша, никогда не берись за леску левой рукой, иначе не поймаешь ни одной рыбы.


РЯБИНА. Народные приметы и суеверия.

РЯБИНА

На севере Шотландии считается, что пастухи должны срезать ветки рябины в Великий Четверг и вставлять куски веток или листьев в пастушеский посох.Этот посох нужно хранить до следующего Первого Мая: прикрепленный к дверям овчарни, он предохранит овец от болезни до следующего мая.У шотландцев по части суеверий были хорошие учителя, потому что это поверье существовало еще у древних греков.Именно во время праздника Бельтана шотландцы стремились извлечь наибольшую пользу из веток рябины. Существовало поверье, что в этот вечер ведьмы околдовывают скот и крадут молоко у коров.Чтобы противодействовать колдовству, над дверями каждого хлева вывешивались ветки рябины, и каждый фермер и батрак зажигал костер - праздничный костер Бельтана.На острове Мэн люди носили кресты из рябины и привязывали эти кресты к коровьим хвостам. Все это происходило в день Первого Мая.А теперь заглянем на минуту в Эстонию. Здесь скот после зимовки в домах первый раз выводят в поле весной в день св. Георгия. Пастухи, получив деньги, которые называют "хвостовыми", втыкают свои посохи в землю и шепчут молитвы.Очень важно, чтобы посох был из рябины и чтобы его вырезал и освятил знахарь. В Швеции такой же обряд производится в тот же самый день, и пастухи тоже обзаводятся для него рябиновым жезлом.Кроме того, в Швеции из "летучей рябины" делают волшебный прут, с помощью которого, как полагают, можно обнаружить спрятанный клад. "Летучей" называют рябину, выросшую на стене или высокой горе из семени, которое обронила птица.Но для того, чтобы рябина не лишилась своей магической силы, ее нужно срезать в сумерки между третьим днем и третьей ночью после Благовещения; при этом нельзя пользоваться железным или стальным инструментом. И, конечно же, рябина ни в коем случае не должна касаться земли.В Вестфалии и в Германии рябина тоже считалась мощным оружием против колдовства, применявшимся не только фермерами, но и горожанами. В Норвегии моряки и рыбаки держали в лодках ветки рябины - на счастье.


САЖА. Народные приметы и суеверия.

САЖА

Если во время свадебного ужина в камин падает кусок сажи, это дурной знак для молодой семьи. (Шотландия).


САЛФЕТКА. Народные приметы и суеверия.

САЛФЕТКА

Впервые пообедав в чьем-нибудь доме, складывать салфетку - значит, никогда больше не посетить этот дом. (Повсеместно).
Из этого суеверия возник целый этикет, связанный с настольными салфетками и тщательно соблюдаемый людьми, обитающими в загородных домах.Соответственно этому этикету, гость, впервые приглашенный на обед или ужин, должен после еды смять свою салфетку и бросить ее на столе. И только те, кого приглашали уже несколько раз, должны сложить салфетку и оставить ее рядом с тарелкой.


САМОУБИЙЦА. Народные приметы и суеверия.

САМОУБИЙЦА

Согласно русскому народному мировоззрению, самоубийство является тяжелейшим грехом, т. к. человек покусился на священный дар (свою жизнь), которым имеет право распоряжаться только Господь Бог.Виновником непростительного греха самоубийства народ признает "нечистую" силу. "Очень часто черт наталкивает человека на мысль о самоубийстве и всячески подсобляет ему в исполнении этого намерения. Недаром говорят про самоубийцу, что он "черту баран" или же "черту кочерга". По народному верованию, на том свете черт ездит на самоубийцах, как на лошадях, или катается на них, обратив их в баранов, или же мешает ими, как кочергой, уголья в геенне огненной" ."На могилу самоубийцы сыплют несколько пшеничных зерен и наблюдают издали: птица не клюнет, то не надо и поминать покойника, исключая Дмитриевой субботы да Всех Святых [см. ПОМИНАЛЬНЫЙ ДЕНЬ], когда покупают крендели и пряники и раздают людям, а богатые раздают яйца. (Одно яйцо стоит 40 поклонов). Если же видят, что птица клюет зерна, то кидают их и потом на могилу в продолжение года и даже двух, "сколько не напостынет".Рассказывают, что один самоубийца являлся во сне и просил не поминать его, потому что от этого он опускается глубже; при этом он говорил, что их шестеро носят сатану на голове и что у них сосут там в преисподней подошвы ног" .В русской народной традиции бытует множество рассказов о самоубийцах, которые, согласно народным представлениям, непременно отдают душу дьяволу:"Шел раз бурлак за Волгой, из Лыковщины (Пензенской губ.), шел, да и думает: "Чего я здесь шатаюсь? Хоть бы леший какой пришел, да меня отсюда домой доставил!" Только сказал, подлетает тройка лихих коней с кучером. Бурлак сел и понесся, как ветер. Триста верст пролетел в одну минуту, а кучер сидит, да только покрикивает: "Ну-ка, ну-ка, попадья, распатронь-ка! Ну-ка, ну-ка, попадья, распатронь-ка меня!"Домчал бурлака домой; он рассказал все; а у них незадолго до этого попадья повесилась: он,значит, на ней ездил".


САПОЖНИКИ. Народные приметы и суеверия.

САПОЖНИКИ

Девонширские сапожники в старину считали, что страдают избыточным слюнотечением, поскольку на них лежит проклятие Христа.Местная легенда повествует о том, что, когда Христос по пути на Голгофу проходил мимо сапожной мастерской, какой-то сапожник плюнул в него. И Христос сказал ему: "Отныне ты и все сапожники после тебя будут бедными и слюнявыми, за то, что ты обидел Меня".Эта легенда, очевидно, порождена легендой об Агасфере, который проклял Христа и не дал ему посидеть на пороге своей лавки. Таким образом, Агасфер сделался персонажем легенды о Вечном Жиде.


САРДИНЫ. Народные приметы и суеверия.

САРДИНЫ

Не начинай есть сардину (и любую другую рыбу) с головы, иначе накличешь беду. (Корнуолл).
Источник этого поверья корнуолльских рыбаков заключен в том, что человек, который начинает есть рыбу с головы, якобы заставляет всех рыб отвернуться от берега и лишает рыбаков заработка.Считается, что рыбу нужно есть от хвоста к голове. Это якобы приманивает рыбу к берегу и загоняет ее в рыбацкие сети.


СВАДЕБНЫЕ ЛЕПЕШКИ. Народные приметы и суеверия.

СВАДЕБНЫЕ ЛЕПЕШКИ

Если крошку от свадебной лепешки трижды продеть сквозь обручальное кольцо и положить под подушку, то во сне к тебе явится суженый (или суженая).
Этот обычай жив до сих пор, но крошку от лепешки уже не продевают сквозь обручальное кольцо.Сами же лепешки, очевидно, еще один пережиток времен завоевания, поскольку он весьма напоминает о римском confarreatio - способе бракосочетания, практиковавшемся у римских аристократов. В частности, понтифик Максим в присутствии десяти свидетелей обменялся со своей невестой лепешками из теста, замешенного на соленой воде (far).Однако кое-где обычай принимал странные формы. Например, на Севере Англии (главным образом в Йоркшире) лепешка нарезалась на мелкие квадратики, которыми осыпали невесту и свадебный зал, а затем уже продевали сквозь кольцо. В некоторых районах Йоркшира специально сделанный корж преломляли над головой невесты, а затем швыряли гостям. Эта церемония была описана Смоллетом в "Клинкере" (1771): "Над головой г-жи Табиты Лисмахоуг преломили лепешку, а куски раздали всем присутствующим, согласно обычаю древних бриттов, веривших, что человек, отведавший этой лепешки, непременно увидит во сне того, кто по воле небес предназначен ему в супруги".В Восточном Райдинге (Йоркшир) жениху подавали большое блюдо с кусочками свадебной лепешки. Жених должен был через голову невесты бросить это блюдо на дорогу, где его содержимое расхватывали дети. Если блюдо не разбивалось от падения, дружка жениха должен был растоптать его ногой, поскольку от количества осколков зависело количество счастья, предначертанного молодоженам.Вариацией на тему "свадебной лепешки под подушкой" является еще один северный ритуал. Самый старший житель поселка стоит на пороге дома, в который входит невеста, и бросает через ее голову свадебную лепешку. Те из гостей, кому удастся заполучить кусочек этой лепешки, ночью должны увидеть суженых.В России повсеместно считается, что посуда бьется на счастье. На второй день свадьбы в русских деревнях было принято бить глиняные горшки. Разбившийся горшок служил "подтверждением" целомудренности невесты, если же горшок не разбивался, то невеста считалась не "честной" .Если посуда разбивается на множество осколков - это к счастливой старости. (Ср. английское свадебное поверье: "от количества осколков зависело количество счастья, предначертанного молодоженам").


СВАДЕБНЫЙ ПИР. Народные приметы и суеверия.

СВАДЕБНЫЙ ПИР

В англосаксонские времена свадебный пир называли "bredale"; следует отметить, что до 1060 г. само слово "ale" обозначало празднество. В те времена существовали "Church - ales" - церковные праздники, "Scot-ale" - праздник, связанный с уплатой ежегодной подати, "Whitsun-ale" - праздник Св. Троицы и многие другие.Оксфордский словарь английского языка свидетельствует о том, что слово "bride-ale" (праздник невесты) существовало еще в 1076 г. Первое употребление современной формы этого слова - "bridal" - отмечено в 1300 г.Что представлял из себя этот праздник в старину, описано в "The Christen State of Matrimony": "И когда они возвращаются домой из церкви, они принимаются есть и пить, и съедают за один день столько, сколько хватило бы двум парам молодоженов на полгода жизни.Судебные архивы Хэллоуинборо (Сэйлоп) содержат следующее "Предписание о свадебных пирах: следить за тем, чтобы тот, кто варит пиво на свадьбу, не варил сверх дюжины страйков, и чтобы вышеупомянутые новобрачные не приглашали больше восьми messe с каждой стороны (здесь messe - старинное слово, обозначающее группу из четырех человек); и чтобы перед вышеуказанным днем свадьбы они не заводили никаких богопротивных игрищ ни в своем доме, ни на дворе - штраф 20 шиллингов". Оно датировано пятнадцатым годом царствования Елизаветы.Свадебные пиры упоминаются Паттенхэмом в "Arte of Poesie". Во времена пребывания королевы Елизаветы в Кенилвортском замке (1575) состоялся свадебный пир, сопровождавшийся множеством разнообразных зрелищ и спортивных игр.Джонсон отметил, что в его время существовал обычай делать подарки молодым пропорционально веселости их свадьбы.Ньютон писал, что "во время свадебного пира дом и комнаты посыпаются благовонными и приятными травами, чтобы в своей семейной жизни новобрачные не знали ни печали, ни горя, ни ссор, ни размолвок, ни злобы, ни разочарований".Следует отметить, что старинный обычай дарить подарки молодоженам на свадебном пиру дожил до наших дней в виде свадебного приема после бракосочетания; а сам свадебный пир превратился в свадебный ужин.


СВАДЕБНЫЙ ПИРОГ. Народные приметы и суеверия.

СВАДЕБНЫЙ ПИРОГ

В Йоркшире считалось когда-то, что невеста, которая собственноручно нарезает свадебный пирог, рискует остаться бездетной.И по сей день во всех графствах, когда невеста нарезает пирог, жених помогает ей левой рукой.


СВАДЬБА. Народные приметы и суеверия.

СВАДЬБА

Венчание после заката солнца обещает невесте жизнь без радости, потерю детей или раннюю смерть. (Шотландия. Может быть, голливудские браки столь нестойки именно потому, что заключаются вечером?)
Во время свадьбы постарайтесь выйти из тех же дверей, в которые вошли, иначе вам угрожает беда. (Йоркшир).
Девица, которая получит от невесты кусок сыра, отрезанный перед тем, как уйти из-за стола, станет следующей невестой среди подружек. (Южная Шотландия).
Йоркширское свадебное суеверие предписывало родителям невесты выбросить из верхнего окна дома блюдо с пирогом, когда их дочь входила в дом после венчания. Если блюдо не разбивалось, это считалось дурным предзнаменованием для молодой семьи. Чем больше было осколков, тем больше счастья было суждено молодым.Шотландцы, чтобы принести счастье молодой семье, посещали жениха и невесту перед свадьбой. Уложив молодого человека на пол, они разували его и намазывали ему ступни сажей и ваксой. Однако мы вряд ли сможем объяснить, почему это должно было принести молодоженам счастье.Упрямые горцы очень долго считали, что нельзя играть свадьбу третьего мая. При этом следует отметить, что горцы вообще не начинали никакого серьезного дела в тот день недели, на который в этом году приходилось третье мая. Этот день назывался la sheachanna па Ыеапagh - печальный день.В Херефордшире девицы глядели на отражение новой луны в ведре воды сквозь шелковый носовой платок или матовое стекло. Сколько лун было видно в воде, столько месяцев оставалось ждать до свадьбы.В Нижнем Пиверчерче (Чешир) в церкви стоял большой сундук, который издавна использовался для того, чтобы выяснить, годится ли девица в жены фермеру. Если она могла поднять тяжелую крышку сундука одной рукой, то считалось, что она прошла испытание; если же она не могла этого сделать, то окружающие делали вывод, что у нее недостаточно сил, чтобы стать помощницей фермера. И очень часто жених отказывался от такой невесты.
Если все булавки из свадебного наряда невесты вынула одна женщина, то каждая девица, получившая такую булавку, выйдет замуж в течение года. Однако, если булавка согнута, она рискует остаться старой девой. (Повсеместно).
Несчастье постигнет молодую пару, которая объявляет о предстоящем браке в конце одного квартала года, а венчается в начале следующего. (Пертшир).
Свинья переходит дорогу свадебной процессии - к несчастью. (Пограничные графства. К югу от границы несчастливым животным считается заяц или собака, которые пробегают между молодоженами).


СВАТОВСТВО. Народные приметы и суеверия.

СВАТОВСТВО

При обручении молодые должны преломить лавровую ветку надвое. Пока каждый из них сохраняет половину этой ветки, их любовь не будет омрачена невзгодами.
В Уэльсе в конце XVIII в. существовал обычай, сватаясь к девушке, дарить ей букет цветов. Этот обычай мог сыграть с приезжим злую шутку вроде той, что описана в "Reminiscences of Cambridge" Ганнинга, где настоятель (Св. Осафа), пытаясь доискаться причин возникновения слухов о сватовстве, спрашивает юного студента: "А что ты ей подарил?" - "Ничего, - отвечает студент, но, подумав, добавляет, - разве что тот изящный букетик, который я привез из Чеккасла". - "Тогда все ясно, - заявляет настоятель. - В Уэльсе мужчина дарит женщине цветы только тогда, когда предлагает ей руку и сердце; если она приняла букет - значит, она согласна".
Чтобы отказать жениху, девушка должна подарить ему нож.


СВЕРЧОК В ДОМЕ. Народные приметы и суеверия.

СВЕРЧОК В ДОМЕ

Если сверчок покидает дом, в семью скоро придет смерть. (Повсеместно).
Абсурдность всех этих суеверий наиболее отчетливо видна по противоречивости "знаков", которые будто бы можно прочесть в "трещании" домашнего сверчка. В одном из районов страны в этом звуке видят предзнаменование смерти в семье;в другом, напротив - символ удачи. Убить сверчка в одних случаях значит предотвратить беду, в других - накликать несчастье всей семье, по крайней мере, вызвать неприятности с шерстяными чулками. Нужны ли здесь еще какие-нибудь доказательства?Сверчок - насекомое, которое любит тепло, и в зимнее время он перебирается вдоль бревен поближе к огню. Здесь он и "трещит" - монотонно, как кукушка. Звуки, впрочем, он производит не ртом, а трением крылышек о рубчатую поверхность задних лапок.Гроус считает, что обычай считать убийство сверчка дурным знаком возник оттого, что подобный поступок является нарушением закона гостеприимства, который должен распространяться и на это маленькое насекомое, нашедшее приют в вашем доме.В Восточной Индии со сверчком связана история об опасном странствии души, покидающей тело во время сна. При этом она якобы имеет облик сверчка, выползающего из носа спящего.Некоторые индейцы чероки пьют настой из сверчков, чтобы уметь петь так же красиво, как сверчки. Еще одна глупость, поскольку - как было сказано выше - сверчки не умеют петь.
Если убьешь сверчка, он все равно вернется и прогрызет все шерстяные чулки в доме. (Ланкашир).
Сверчок приносит счастье в дом. Если сверчок уходит из дома, значит, в дом придет беда. (Йоркшир и Норфолк).
Убить сверчка - накликать беду. (Норфолк).


СВЕТЛЯЧКИ. Народные приметы и суеверия.

СВЕТЛЯЧКИ

Если ты убьешь светлячка, ты убьешь свою любовь и можешь даже вызвать смерть своей возлюбленной.
Источником этого поверья послужила теория о том, что светящийся хвост имеют только самки, и он нужен им затем, чтобы привлекать самцов. Таким образом, тот, кто погасит этот свет, рискует потерять собственную любовь и убить любимую женщину.


СВ. СВЕТОНИЯ,ДЕНЬ. Народные приметы и суеверия.

СВ. СВЕТОНИЯ,ДЕНЬ

Если на Св. Светония пойдет дождь, он будет лить еще 40 дней. (Повсеместно).
Заявление, конечно, нелепое и не подтвержденное фактами. Но это суеверие обрело новую силу благодаря ненастной погоде, последовавшей за дождливым днем Св. Светония в 1946 г.; дождь тогда лил 42 дня. Св. Светоний был епископом Винчестерским. Умирая в 862 г., он выразил желание быть похороненным не в церкви, а рядом с ней на кладбище, "чтобы ласковый небесный дождик окроплял мою могилку".Так и поступили, но когда его канонизировали, монахи решили, что Святому подобает быть похороненным в святых стенах. Соответственно, были сделаны приготовления, чтобы перезахоронить тело 15 июля.Однако (если верить преданию) в этот день пошел дождь и продолжал лить еще 40 дней, "так что монахи поняли, что Святому не по душе их план, и отказались от него". И тогда дождь перестал.Больной герцог Монмаутский, будучи чрезвычайно суеверным человеком, слепо поверил предсказанию гадалки о том, что если он переживет день Св. Светония, то станет великим человеком. Удивительно, но он умер именно в этот день.Следует заметить, что факты последних двадцати пяти лет не подтверждают поверья о дне Св. Светония.Примета о сорока дождливых днях в русской традиции связывается с днем Св. Ильи пророка (2 августа): "Если на Ильин день будет дождь, то он будет лить еще сорок дней" .


СВЕЧА. Народные приметы и суеверия.

СВЕЧА

Воск, оплывающий вокруг свечного фитиля, - могильный саван, предвещающий смерть в семье.
Если кто-то захочет узнать по искре от свечи о том, когда именно он получит желанное письмо, пусть стучит по столу, пока искра не упадет. Число ударов - это количество дней, оставшихся до получения письма.
Свеча, предвещающая смерть, имеет весьма неясное происхождение. Иначе обстоит дело со свечами, зажигаемыми около умирающего и при рождении ребенка.Так почему же в сельских районах Британии свеча сделалась защитой для новорожденного ребенка? Ответ на этот вопрос, очевидно, следует искать в римских древностях. Большинство читателей, наверное, слышали о девах-весталках, поддерживавших священный огонь в храме Весты. Веста была богиней домашнего очага, богиней-матерью, дающей потомство скоту и людям.Во многих других странах невесту после свадебной церемонии приводили к очагу, через который она переступала трижды, чтобы стать способной к деторождению. Когда славянская женщина хотела иметь ребенка, она держала перед собой сосуд с водой, а ее супруг бил по горящим" дровам, пока не начинали лететь искры. Если искра падала в воду, это значило, что огонь дарует супругам ребенка.Сравните этот обряд со старинной линкольнширской приметой насчет женского фартука, прожженного выше колен, - в этом случае женщина тоже будто бы должна родить ребенка. Таким образом в суевериях сохранились остатки преданий о зачатии от огня, в результате которого родились римские цари.Но вернемся к свече. Свеча - это огонь, а огонь был частью ритуала служения Весте, римской богине-матери. Огонь защищал новорожденного ребенка, и он должен был избежать нападений злых духов, находясь под защитой Весты.В некоторых районах Англии и наиболее удаленных уголках Франции считалось, что если девушка может раздуть пламя гаснущего свечного огарка, то она - девственница; если же не может - значит нет. Источник этого поверья опять-таки следует искать у дев-весталок. Ни одна из них не допускалась к раздуванию огня, если была нечиста.А жители Дарфуса считали, что при большом пожаре в городе единственное средство остановить огонь - это вывести навстречу пламени немолодую женщину, которая никогда в жизни не совершала прелюбодеяния. Помахав своим платком, она якобы могла погасить огонь. Этот эксперимент, очевидно, был волнующим событием для многих городских мужчин.В Уэльсе, накануне Дня Всех Святых, в самую таинственную из всех "tier nos ysbridion" ("трех ночей духов"), женщины имели обычай собираться в приходской церкви, чтобы прочесть свою судьбу по свечам, которые они держали в руках.Одна исландская легенда повествует о том, как три spae-wives (сивиллы) посетили новорожденного Гестра. Горели только две свечи, и самая юная из сивилл легкомысленно предрекла: "Жить этот ребенок будет до тех пор, пока не догорит вот эта свеча". Самая старшая из сивилл тут же погасила свечу и отдала ее матери новорожденного с предупреждением, чтобы та никогда не зажигала ее, иначе ее сын умрет. Гестр прожил 300 лет, пока не зажег запретную свечу, из-за чего и скончался.Свечи в Ланкашире использовались для защиты от ведьм накануне Дня Всех Святых. Легенда говорит о том, что ведьмы любили собираться в Мэлкин Тауэр, фермерском доме в Пендлском лесу. Ланкаширцы верили, что зажженная свеча помешает им навести порчу. Ведьмы приложат все свои силы, чтобы задуть ее. Если это им удастся, тем хуже для жертвы. Но если пламя будет гореть до полуночи, то все ведьминские козни будут разрушены. У людей был обычай ходить вокруг домов со свечами, чтобы "leet" (отпугнуть светом) ведьм.Тот же самый обычай еще в XIX в. бытовал у крестьян Нортамберленда.В Ирландии существовал обычай накануне Двенадцатой ночи поднимать как можно выше полное сито овса с дюжиной свечей по краям и одной, самой высокой свечой в центре - в память о Спасителе и его апостолах, которые суть свет миру.В старину со свечой была связана еще одна примета: "Если свеча горит синим пламенем, это знак, что в доме или недалеко от дома вьется дух умершего", - другими словами, примета близкой смерти.Дэйвенпорт (1639) записал поверье иного рода: "Если пламя свечи синеет, а пудель шмыгает носом, я вижу, что приближается мороз". Или другими словами: "Если огонь свечи колеблется или задувается без видимой причины, значит, скоро наступят холода". Когда свеча разгоралась с трудом, это предвещало влажную погоду.Если от свечи летели искры и, слегка дымясь, поднимались вверх или если, сгорая, свечной фитиль сворачивался в улитку, все это тоже говорило о приближении влажной погоды.Свеча, поставленная Св. Власию в его день (3-го февраля), считалась хорошим средством для исцеления от зубной боли или для излечения болезней скота.Театральное суеверие, связанное со свечами, гласит, что ни в коем случае не следует зажигать в уборной три свечи одновременно.В XVI и XVII вв. считалось, что существует особая свеча, которая может свести на нет все попытки арестовать или прогнать воров. Эта воровская свеча делалась из жира злодея, который умер на виселице, или из жира новорожденного и даже (это считалось гораздо вернее) нерожденного ребенка.Такую свечу вставляли в "славную руку" (см. СЛАВНАЯ РУКА), и, когда она загоралась, все люди, находившиеся в доме, замирали без движения. Согласно поверью, погасить эту свечу можно было только молоком. В XVII в. некоторые разбойники специально убивали беременных женщин, чтобы заполучить нерожденного ребенка.Подобное поверье бытовало у мексиканских индейцев. Они старались добыть левое предплечье женщины, которая умерла, рожая первенца. Эту часть трупа следовало украсть. Считалось, что, если ударить ею по земле перед тем, как войти в чужой дом, никто в доме не сможет пошевельнуться и не вымолвит-ни звука. А разбойники древней Греции верили, что самые злые сторожевые собаки станут безвредными, если вор несет с собой головешку из погребального костра.Блэкфутские индейцы, отправляясь на охоту, старались взять с собой череп, потому что считали, что он сделает их такими же невидимыми, как невидим сейчас тот, кому принадлежал этот череп. Их не увидят даже орлы, и они смогут напасть на них без труда.Подобным же образом сербские и болгарские женщины старались раздобыть медную монету, которая лежала на веках умершего, вымыть ее в вине и добавить этого вина в стакан своему супругу. Выпив такого вина, супруг не будет замечать внебрачных похождений своей жены - он будет слеп, как покойник, с глаз которого были взяты монеты.P.S. Еще одно суеверие, связанное со свечами, бытует в некоторых районах Северной Англии. Здесь считают, что, если зажженую свечу поставить на буханку хлеба и пустить ее в водоем, на дне которого может лежать утопленник, она поплывет по воде и остановится на том самом месте, где он лежит. В этом суеверии пламя свечи представляет собой душу, которая ищет свою бренную оболочку.Свеча - неотъемлемый атрибут всех семейных обрядов русских крестьян: родильного, крестильного, свадебного, похоронного и поминального, а также множества других ритуальных действий."Особенное значение наш народ придает свечам "венчальным". Свечи эти тщательно сохраняются вместе с иконами в киотах или просто на полках перед иконами. Уже во время самого бракосочетания народ замечает по венчальным свечам, кто из брачущихся скорее умрет. У кого венчальная свеча сгорит более во время бракосочетания, тот скорее и умрет (см. ГАДАНИЕ О СМЕРТИ).Во время трудных родов вместе с прочими народными средствами употребляется, между прочим, и зажигание венчальных свеч. Венчальные свечи зажигаются в некоторых местах точно также во время грозы и пожара, чтобы отвратить от дома громовые удары или начавшийся пожар. Такую же силу в некоторых местах народ приписывает свечам "богоявленским" и "пасхальным", т. е. свечам, с которыми стояли в эти праздники [на Крещение и на Пасху] в церкви . "Богоявленские" или же "венчальные" свечи зажигают, наконец, и в изголовье умирающего, когда последний долго мучится в предсмертной агонии."Четверговая" свеча, т. е. свеча, принесенная из церкви в Великий Четверток, обладает, по народному поверью, способностью уничтожать чары колдунов и прогонять ведьм" ."Пасхальная свеча", по влиянию и благодати равносильная с прочими, имеет громадное значение для пастухов, у которых будет сохранно стадо, если в рожок закатан будет воск от этой свечи. "Богоявленская и четверговая свечи", кроме защиты во время грозы, имеют еще особые свойства: первая, как и венчальная свеча, помогает в родах и при смерти, вторая владеет могучею силою уничтожать чары колдунов и лечить лихорадки; ею выжигают на косяках дверей и окон кресты, чтобы злые духи не посещали жилищ. Затем всякая свеча, побывавшая в храме и там купленная обладает магическою силою при разных случаях..." .Множество примет связано с представлениями о перевернутой свече, т. е. поставленной на фитиль и зажженной с "обратного" конца. Так, для того, чтобы наказать непойманного вора, "надо взять восковую церковную свечу, известную всюду под именем "обидящей" ("за обидящего"), и прилепить перед образом оборотным концом для того, чтобы, подобно свечке, стоящей нижним концом вверх, Господь таким образом поворотил душу врага, навел на неизвестного вора такую тоску, чтобы тот раскаялся и возвратил украденное" .Подобным образом свечку ставят и с целью приворожить кого-либо. На купленной в церкви свечке предварительно булавкой выцарапывают имя возлюбленного (или возлюбленной), а затем свечку ставят на канун (традиционное место для поминальных свечей). Тот, на кого "поставили" такую свечу, должен начать тосковать по любящему его человеку и искать с ним встреч. Подобный магический прием продолжает бытовать и сегодня: нам известен случай, когда такой способ ворожбы практиковала студентка. Но попытка оказалась тщетной - она так и не смогла привлечь внимание своего возлюбленного. Некоторую аналогию этому магическому действию можно усмотреть в английском способе вызывать возлюбленных с помощью свечи и булавок (см. СВЕЧА И БУЛАВКИ).В России известен и аналог английской "воровской" свече, изготовляемой из человеческого жира. Так, знаменитый русский этнограф С. В. Максимов писал в 1912 году: "Суеверные фанатики ... приготовляют свечи из человеческого жира в расчете, что такая свеча делает обладателя ее невидимым. Вера в эту свечу-невидимку до сих пор так велика, что люди добровольно обрекают себя на законную кару за разрытие могил" .Вследствие повсеместно распростаненного запрета плевать на огонь, "не следует задувать горящую свечу ртом, а надлежит загасить ее руками, т. е. замять огонь пальцами".
Когда рождается ребенок, нужно зажечь свечу, чтобы отогнать злых духов от новорожденного.
Свеча должна гореть, когда человек умирает, чтобы демоны не могли приблизиться к душе умирающего.
Яркая искра от свечи предвещает письмо человеку, сидящему там, куда она упадет.


СВЕЧА И БУЛАВКИ. Народные приметы и суеверия.

СВЕЧА И БУЛАВКИ

Чтобы срочно вызвать своего возлюбленного, проткни горящую свечу двумя булавками. Когда свеча догорит до булавок, возлюбленный непременно явится к тебе. (Северная Англия).
Этот обряд призывания возлюбленного был чрезвычайно популярен в начале XIX в. в Северной Англии и в некоторых отдаленных районах Бекингемшира.При втыкании булавок следовало петь:"Не свечку я нынче булавкой пронзила-Я сердце <имя возлюбленного>булавкой пронзила.Теперь не придется скучать мне одной -Придет он ко мне и побудет со мной".Хендерсон ("Folk Lore on the Northern Countries") записал два примера применения этого обряда.Один священник познакомил Хендерсона с неким жителем Дарема, который рассказал ему историю о двух служанках. Одна из них как-то раз заглянула в сундучок другой и увидела там свечу, истыканную булавками. Она спросила хозяйку сундучка, что все это значит."О, это для того, чтобы привести ко мне моего милого, - ответила та. - Понимаешь, иногда он идет ко мне слишком медленно, и я втыкаю в свечу булавку, чтобы немного его подогнать".Существует весьма примечательная история (которая, впрочем, может быть названа простым стечением обстоятельств), призванная убедить скептиков в том, что возлюбленный непременно придет после того, как свеча догорит. Эта история тоже записана у Хендерсона:"... Он (т. е. возлюбленный) пришел к девушке, потому что не мог ничего с собой поделать; он был в дурном расположении духа и сказал девушке, что сразу догадался о ее дьявольских делах. И вот теперь он терпит неописуемые муки, и будь он проклят, если еще когда-нибудь он скажет ей хотя бы слово".В Дареме считалось, что свечу необязательно зажигать, но нужно просто проткнуть булавками. Здесь тоже запечатлены некоторые результаты выполнения данного обряда. Когда один из членов семьи спросил служанку, зачем она воткнула в свечу булавки, она ответила: "Чтобы пришел мой милый Джон. Он все никак не идет, и я истыкала всю свечу булавками, чтобы вызвать его к себе", - и впоследствии хозяин убедился, что Джон и впрямь зачастил к ним, хотя жил за шесть миль оттуда. Об этом случае сообщил преподобный Джеймс Рэйн из Дарема.Этот обряд, конечно же, более позднее и менее вредоносное подражание древнему колдовскому ритуалу с восковой фигуркой человека, которую тоже протыкали булавками. Та часть тела, куда втыкалась булавка, должна была заболеть у человека; если же булавка поражала жизненно важную точку, то человек должен был умереть.В свое время такие восковые фигурки служили "вещественными доказательствами" колдовства и их владелицы кончали свою жизнь на костре.


СВИНЕЦ. Народные приметы и суеверия.

СВИНЕЦ

Расплавь немного свинца и по каплям влей его в сосуд с холодной водой. По форме слитков, получающихся в воде, можно предсказать будущую судьбу детей. (Графство Литрим).
Гадание на расплавленном свинце производилось только в День Всех Святых.Русской народной традиции гадание на свинце также было хорошо известно. Оно "принадлежит к святочным тайнам, производится в городах и селах, под рукою нянек. В этом гадании участвуют только девицы, переиспытавшие все прочие роды гаданий. Общее народное замечание для этого гадания есть: скрытность от отца и матери, а с тем вместе и уединенность для занятия.Ворожеи растапливают свинец, вливают его в холодную воду и делают свои наблюдательные замечания. На какую сторону будут отделяться пары, на той стороне быть девице замужем. Если свинец будет представлять церковь, то это означает скорую свадьбу;если будет показывать, гроб, то это предвещает скорую смерть" .
Чтобы вылечить грудную жабу, в полночь приди в церковь и отрежь немного свинца с любого ромба в оконном переплете. Сделай из этого свинца сердце и пусть больной носит его. (Девоншир).


СВИНЬЯ. Народные приметы и суеверия.

СВИНЬЯ

Если свиньи бегают по двору с травой в зубах, приближается шторм. (Ирландия).
Свиньи видят ветер. (Повсеместно). Если во время копчения к свинине прикоснется женщина, бекон выйдет никуда не годным. (Повсеместно в сельской местности).
Сперва о последнем из упомянутых суеверий. 7 января 1945 г. мы получили следующий запрос от одного из жителей Стойнлейна (Кинвер, Вустершир):"Наши старухи говорят, что, если женщина прикоснется к свиному боку во время копчения, бекон получится плохим. Неужели они не правы?"Выходит, что история, которой уже много веков, повторяется и в наше время. Это суеверие все еще существует в Линкольншире, крупной свиноводческой области. Но и здесь, и в других местах его считают вовсе не суеверием, а общеизвестным фактом.Однако к вышеприведенному тексту суеверия здесь существует одно дополнение: женщина приносит вред, если прикоснется к заготовляемой свинине в период месячных, или накануне родов, или же сразу после родов.Более того, аналогичные поверья связаны не только со свиньей, но и с повидлом, консервированием фруктов, бобами и многими другими вещами, которые "портятся" от прикосновения менструирующей женщины.И поверья эти интересны тем, что существуют во многих уголках мира, у цивилизованных и у диких народов.Однако вернемся к свинье и суевериям, связанным с нею. Если в море у рыбаков заходит разговор про свинью, они называют ее другим словом; аналогичный обычай связан со священником (см. СВЯЩЕННИК) и с кроликом (см. КРОЛИК).В то же время рыбаки Йоркшира и Шотландии тут же отказываются от предложенной работы, если наниматель произнесет название предмета, с которым им предстоит иметь дело. Например, если работа будет связана с яйцами, их следует называть "round-about" ("карусельки"); местные жители верят, что таким образом можно избежать серьезного несчастья.Больных лихорадкой русские знахари поили водой, в которой "побулькалась свинья: если лечат беременную женщину, надо ее поить той водой, где "бродилась супороса свинья". Больного мужчину поят водой, в которой "бродился боров". Во всех случаях больной не должен знать, какого происхождения принимаемое им лекарство". (Ср. уэльское поверье: "свиньи, выкупанные в воде, которой ошпарили забитую свинью, лучше растут и набирают вес").
Свиньи, выкупанные в воде, которой ошпарили забитую свинью, лучше растут и набирают вес. (Уэльс).
Свинья переходит дорогу - не к добру. (Шотландия. Особенно неблагоприятной эта примета считалась для рыбака, который идет вытаскивать сети. Он должен был поворачиваться спиной к любой приближающейся свинье. То же самое правило бытовало в Йоркшире).
Свинья предупреждает своего хозяина о приближающейся смерти, подвывая особым образом. (Южный Нортгемптоншир. Однако Гоул утверждает, что этот вой могут различить только люди, посвященные в такие материи).
Свинья чешется - к теплу. Визжит - к ненастью, солому таскает - к буре.
Тот, кто помянет свинью во время вытаскивания рыболовецких снастей, всю жизнь будет бедняком. (Фламборо и прочие рыболовецкие порты).


СВИСТ. Народные приметы и суеверия.

СВИСТ

Согласно русским народным представлениям, "свистать вообще считается грехом, в особенности - в избе; так как свист постонародием называется "подражание чертям", и о свистящих говорят, что "засвистал, как черт" ."В Вол[огодской] губ. говорят, что не следует свистать в избе, чтобы не высвистать домового".Свист и в наши дни в России повсеместно считается плохой приметой: "деньги высвистишь из дома"; "высвистишь самого старого или самого малого в семье" и т. д.


СВЯТАЯ(БОГОЯВЛЕНСКАЯ) ВОДА. Народные приметы и суеверия.

СВЯТАЯ(БОГОЯВЛЕНСКАЯ) ВОДА

"При погружении святого и животворящего креста в воду из нее силою и наитием Св. Духа изгоняется дьявольская скверна, и потому всякая вода становится безукоризненно чистою и непременно святою, т. е. снабженною благодатью врачевания не только недугов телесных, но и душевных. "Богоявленской воде", в этом отношении, всюду придается первенствующее значение, и она, как святыня наивысшего разряда, вместе с благовещенскою просфорою и четверговою свечою, поставляется на самое главное место в жилищах, в передний правый угол к иконам. Освященная по особому чину в навечерие Крещения Господня, эта святая вода перед прочею, освящаемою в иное время, имеет то преимущество, что на случай смерти, при полной невозможности приобщиться Св. Тайнам, она может заменить их и, во всяком случае, умиротворить беспокоящуюся совесть умирающего и близких его. В обыкновенное время, при нужде, пьют эту воду не иначе, как натощак. При этом существует повсеместное непоколебимое верование, что эта вода, сберегаемая круглый год до новой, никогда не портится (не затхнет и не мутится), а если и случится что-нибудь подобное, то это объясняется прикосновением к сосуду чьей-либо нечистой руки. Точно также повсюду сохраняется суеверное убеждение, что в верхних слоях освященной в чанах воды заключается наиболее благодатной силы, устраняющей недуги и врачующей болезни" .


СВЯТКИ. Народные приметы и суеверия.

СВЯТКИ

"В крестьянском быту святки считаются самым большим шумным и веселым праздником. Они обнимают собой период времени от Николина дня (6 декабря [19 декабря по н. ст.]) до Крещенья (6 января [19 января по н. ст.]), т. е. как раз тот месяц, когда земледельческое население, обмолотив хлеб и покончивши со всеми работами, предается отдыху.Святки считаются праздником молодежи по преимуществу, хотя и взрослое население не остается равнодушным к общему веселью и к тому приподнятому, несколько торжественному настроению, которое свойственно всем большим праздникам в деревне. Но все-таки центром празднеств служит молодежь: ее игры, песни, сборища и гадания дают тон общему веселью и скрашивают унылую, деревенскую зиму. В особенности большой интерес представляют святки для девушек: в их однообразную, трудовую жизнь врывается целая волна новых впечатлений, и суровые деревенские будни сменяются широким привольем и целым рядом забав и развлечений...Гаданье составляет, разумеется, центр девичьих развлечений, так как всякая невеста, естественно, хочет заглянуть в будущее и хоть с помощью черта узнать, кого судьба пошлет ей в мужья и какая жизнь ожидает ее впереди с этим неведомым мужем" ."На святках всячески наряжаются, кому как вздумается, и надевают маски, сделанные из бумаги или бресты.Местами же один из наряженных запасается большой корзинкой и становится на улице, а ребятишки (наряженные и замаскированные) в это время воруют в той избе, куда зашли они, хлеб или пироги и передают все это стоящему на улице.Кроме того, ребята нахватывают всевозможных вещей с повети: сани, пошевни, сохи, бороны, утаскивают их куда-нибудь под гору и сваливают в кучу.Так как считается, что на святках всем "вольно", т. е. можно делать, что .угодно, то и взыскивать за такие шалости и ругаться хозяину нельзя, а лучше караулить свое добро, чтобы его не растащили и не изломали.Большие же парни лазят на крыши и затыкают трубы соломой, перевертывают возы вверх полозьями и т. п." .


СВЯТОЧНЫЕ ГАДАНИЯ. Народные приметы и суеверия.

СВЯТОЧНЫЕ ГАДАНИЯ

"Чтобы дать читателю представление об этих "святочных" рассказах, являющихся плодом народной фантазии, приведем рассказ крестьянки Евфросиньи Рябых, в Орловском уезде". Этот рассказ интересен тем, что, во-первых, описанное в нем гадание в некоторой степени соответствует английскому способу вызывать суженого с помощью сожженных волос (см. ВЛЮБЛЕННЫЕ), а, во-вторых, - раскрывает особое душевное состояние, эмоциональное напряжение гадающей девушки: "...Задумала суженого вызвать - страх захотелось мне узнать, правда это или нет, что к девушкам ночью суженые приходят. Вот я стала ложиться спать, положила гребенку под головашки и сказала: "Суженый-ряженый, приди ко мне мою косу расчесать". - Сказавши так-то, взяла я и легла спать, как водится, не крестясь и не помолившись Богу. И только это я, милые мои, заснула, как слышу, полез кто-то мне под головашки, вынимает гребенку и подходит ко мне: сдернул с меня дерюгу, поднял, посадил на кровати, сорвал с моей головы платок и давай меня гребенкой расчесывать. Чесал, чесал да как дернет - ажно у меня голова затрещала. Я как закричу... Отец с матерью вскочили: мать ко мне, а отец огонь вздувать. Вздули огонь, отец и спрашивает: "Чего ты, Апрось, закричала?" - Я рассказала, как я ворожила и как меня кто-то за косы дернул. Отец вышел в сенцы, стал осматривать двери - не видать ничего. Пришел он в избу, взял кнут и давай меня кнутом лупцевать - лупцует да приговаривает: "Не загадывай, каких не надо, загадок, не призывай чертей". Мать бросилась было отнимать - и матери досталось через меня. Легла я после того на постелю, дрожу вся, как осиновый лист, и реву потихоньку: испугалась, да и отец больно прибил. А утром, только я поднялась, - вижу, голова моя болит так, что дотронуться до нее нельзя. Глянула я около постели своей на земь - вся земь усыпана моими висками. Вот как "он" меня расчесывал. Стала я сама расчесывать косу, а ее и половины не осталось - всю почти суженый выдернул" ."Почти все способы гаадния имеют одну цель - узнать, скоро ли, куда и за кого выдадут замуж (или на ком женят) и как сложится жизнь в чужой семье, среди чужих людей. Эти вопросы, по понятным причнам, всего больше интересуют женскую половину деревенской молодежи, и потому естественно, что девушки отдаются гаданию с особым увлечением".Русской народной традиции известна не одна сотня способов гаданий на святки, но все они подчинены ограниченному числу "тем"-вопросов. Например:Когда девушка выйдет замуж - в наступающем году, в последующие годы, не выйдет никогда?"Слушают под церковным замком: если подслушивают пение: "со святыми упокой", то это предвещает смерть; если услышат что-нибудь свадебное, то означает, что в том же году выйдут замуж" ."Берут скорлупы грецких орехов, режут восковые свечи на маленькие кусочки, вставляют в скорлупы, пускают плавать в чашку, наполненную водою. Потом каждая из девушек зажигает свечки своей скорлупы. Здесь замечают: которая потонет, та умрет незамужнею; у которой скорее сгорят свечки, та прежде всех выйдет замуж; а у которой будет гореть долее всех, той не бывать замужем" ."Самые отчаянные и пожилые девушки выходят в лунную ночь на реку послушать в прорубь. Нянюшки стелют воловью шкуру. Девушки садятся слушать и смотреть в воду. Которая выйдет в этот год замуж, та увидит своего суженого в воде точно в таком наряде, в каком он придет на сговор; которой же сидеть в девках, та только услышит один стук из воды".Как будут звать мужа?"Собравшись все вместе, в один дом, девицы выходят на улицу: здесь каждая из них должна спрашивать об имени первого встретившегося ей человека, ... таким именем будет называться их суженый. Это самое окликание производится под новый год; девушки тогда выходят на перекресток с пирогом"."Вывешивают за окно ключи, щетку. Кто из проходящих их пошевелит, спрашивают его: "Как звать?" Думают, что этим именем будет называться суженый" .Каков будет муж (его внешность, воздаст, характер, достаток, семейное и социальное положение)?"Ходят в темноте в дровяной сарай, берут полено из поленицы и потом в покоях смотрят: если оно гладкое, то муж будет хороший; а если кому попадется суковатое, особенно с трещинами, то он будет дурной и сердитый.Выводят из конюшни лошадей через оглоблю. Если которая зацепит оглоблю ногами, то муж будет сердитый; если же перескочит через нее, то муж будет тихий и смирный"."Снимают с насести кур и приносят в ту горницу, где заранее приготовлено в трех местах: вода, хлеб, кольцы золотые, серебряные, медные. Если чья курица будет пить воду, то муж будет пьяница; если будет есть хлеб, то муж будет бедняк; если возьмет кольцо золотое, то муж будет богач; если серебряное, то муж будет ни богат, ни беден; если же сдвинет с места медное, то будет нищий".Пересчитывают в лестницах балясы, говоря: "вдовец, молодец", - и, доходя до последней, смотрят: на каком слове остановились, такой будет и муж" ."После подблюдных песен* выносят воду на двор, и каждая из девушек, отливая несколько этой воды под верею, берет в горсть снегу. Приходя в покой, смотрят: какого цвета снег, таков будет и суженый"."Девушки выходят на двор, берут скатерть за края, старушка всыпает снег. Раскачивая скатерть, приговаривают: "Полю, полю бел снег среди поля. Залай, залай, собаченька; дознай, дознай, суженый!" В это время каждая девушка прислушивается, как лают собаки. Хриплый лай означает суженого старика, звонкий - молодого, толстый - вдовца" ."Берут вечером, впотьмах, с кудели пряжу, начесывают на гребень и спускают за окно. Пред сном смотрят: какие волосы на гребне, такие будут и у суженого".Как увидеть суженого во сне?"Сбирают из прутиков мостик, кладут под подушку. Девушка, ложась спать, говорит: "Кто мой суженый, кто мой ряженый, тот переведет меня через мест". Суженый является во сне и переводит за руку через мост.Кладут под подушку гребенку, говоря: "Суженый, ряженый! Причеши мне голову". Суженый является во сне и чешет голову (см. начало статьи).Берут наперсток соли, наперсток воды, смешивают и едят. Ложась спать, девушка говорит: "Кто мой суженый, кто мой ряженый, тот пить мне подаст". Суженый является во сне и подает пить.Кладут под подушку четырех королей и говорят: "Кто мой суженый, кто мой ряженый, тот приснись мне во сне". Суженый снится во сне, в виде какого-нибудь короля" .Куда выйдет замуж?"Выходят к забору и говорят: "Залай, залай,собаченька,залай,серенький волчок". В которой стороне услышит девушка лай, в той стороне будет жить замужем. Если лай раздается близ дома, то это показывает, что отдадут замуж не в дальнюю сторону; если же лай будет тихий, едва слышный, то будет выдана замуж на чужую сторону".Бросают башмаки через ворота на улицу, потом выходят сами на улицу и смотрят: в которую сторону он обращен носком, там и быть замужем. Худой признак для девушки, когда ее башмак лежит обращенный к домашним воротам: в этот год не быть ей замужем" .Сколько будет детей и какого пола?"Наливают с вечера в рюмку воды, опускают кольцо и выставляют на мороз.Перед сном нянюшки приносят рюмку и смотрят: сколько бугорков - столько родится сынков, а сколько ямок - столько дочек".См. также КУКУШКА.Какова будет жизнь в замужестве?"Ходят слушать под окна чужих домов и, внимая разговору веселому или скучному, предрекают себе такую же жизнь в замужестве" ."Подходят к амбарам: если услышат пересыпку хлеба, то уверяют себя, что их замужняя жизнь будет достаточная"."Гадающие девушки садятся у окон, выговаривая каждая: "Суженый, ряженый! Поезжай мимо окна". Если которая услышит поезд с криком, со свистом, то предрекает себе жизнь веселую и хорошую; а когда поезд будет тихий, то предрекает себе замужнюю жизнь в бедности"."Делают с вечера из воску стадо лебедей по числу девиц. Лебедку окрашивают румянами, а лебедь остается белым. Гадальщицы выбирают для себя лебедя с лебедкою, опускают в чашку с водою и накрывают платком. Перед тем временем, как ложиться спать, смотрят, как плавает лебедь с лебедкою? Если плавает вместе, то замужняя жизнь будет согласная; если разошлись порознь, то будет вражда" ."Нянюшки с вечера обсевают золой башмаки и прячут под кровати... Девушки встают и смотрят: на чьих башмаках будет больше золы, тем предрекается большое богатство".См. также ДОЖДЬ.Каков будет наступающий год для семьи?"Ходят смотреть в окна соседей во время ужина. Если заметят сидящих за столом с головами, то предвещают себе, что будущие родные все будут живы;если же видят без голов, то думают, что они скоро все вымрут".


СВЯТЫЕ. Народные приметы и суеверия.

СВЯТЫЕ

"Кому из святых, когда нужно молиться в разных случаях: об избавлении от чумы и эпидемии - иконе Боголюбской Б[ожьей] М[атери];от зубной боли - Святому Антипию, как зубному исцелителю;от вора и обидчика - Иоанну войственнику;для спорости в науке или при начатии грамоты - Косме и Дамиану;от головной болезни - Иоанну Предтече;о лошадях молятся Фролу и Лавру;об овцах - Св. Анастасии;о сновидениях и о сне - Св. девяти Мученикам;о разрешении от трудных родов - Св. Анастасии узоразрешительнице;о совете и любви между мужем и женою - Св. Евангелистам;об исцелении больного - образу Всех Скорбящих;на море от бури - Св. Николаю Чудотворцу;о благополучной ловле рыбы - Св. Ап[остолу] Петру;о коровах - Св. Власию;о скоте - Св. Георгию Победоносцу;о бездождии - Св. Илье пророку;о свиньях - Св. Василию Великому;о пчелах - Свв. Зосиме и Савватию;о курах - Св. Сергию;о гусях - Св. Никите мученику;об укрощении гнева в человеке - Св. пророку и царю Давиду"."От бесплодия и бесчадия - Преподобному чудотворцу Роману; Преподобному Ипатию, иже в Руфине;о нелюбви мужем жены - Святым мученикам Гурию, Самону и Авиве;от избавления от блудной страсти - преподобному Мартемиану, Преподобному Иоанну Многострадальному, Преподобному Моисею, мученице Фоманде,о сохранении от злого бесовского очарования - Священномученикам Киприану и Иустинии.Устарелые девицы, желая выйти поскорее замуж, молятся Святой мученице Прасковье и просят следующими словами:- Святая мученица Прасковея, подай мне жениха поскорее!".24 февраля "служат молебны Св. мученику Власию и молят его о покровительстве и защите домашнего скота, особливо коров. Во имя его прихожане устраивали в старину приделы и часовни.... В Вельском уезде Вологодской губернии, в Ракульском погосте находится древняя церковь, выстроенная в лесу, во имя Св. Власия. Сюда съезжаются поселяне для молитвы Св. угоднику. Поселянки приносят в храм коровье масло и кладут его перед образом святого угодника. Это масло называется в Вельском, Череповецком и Белозерском уездах: воложным" .


СВЯЩЕННИК. Народные приметы и суеверия.

СВЯЩЕННИК

Помянуть священника или дьякона - к несчастью. (Рыболовецкие порты Северной Англии).
Священник на борту корабля приносит беду. (Матросское суеверие, насчитывающее несколько столетий).
Очень многие рыбаки в маленьких британских портах избегают во время рыбной ловли, или выхода в море с сетями, называть некоторых людей или некоторые вещи их настоящими именами.Например, если речь заходило священнике, рыбаки называют его "upstander" ("встающий"). Аналогичные уловки применяются и в том случае, когда говорят о свинье или кролике.Источник этого обычая таинственен, но он существует во многих уголках Земли. Например, пивовары во многих районах Шотландии считают, что слово "вода", произнесенное вслух, испортит варящееся пиво. На Внешних Гебридах печь для обжига кирпича называют не "teine" (печь), a "ainegal".Мэнские рыбаки считают, что неудачу приносят слова "лошадь" или "мышь".В Пруссии и Литве считается, что в декабре волка нельзя называть волком; его называют "гадом" ("das Gewurm"), чтобы оборотни не разорвали говорящего на куски.В Мекленбурге когда-то жил некий г-н Вольф ("волк"). В декабре, когда слово "волк" изымалось из обращения, его называли "г-н Монстр".По всей Европе можно найти множество примеров, когда какое-нибудь животное в определенное время года следовало называть каким-нибудь эвфемизмом.У многих диких народов - например, у ассамских горцев - каждый человек имеет личное имя, которое нельзя упоминать ни в коем случае. Если кто-то из поселян назовет свое имя, на весь поселок налагается двухдневное табу.Багобо с острова Минданао (Филиппины) никогда не произносят своих имен вслух, опасаясь, что иначе они превратятся в воронов, которые только и делают, что летают и кричат свое имя.Похожее табу на имена существует у индейцев Южной и Центральной Америки - в Чили, Гвиане и Колумбии. Если индейца-дариена спрашивают, как его зовут, он отвечает: "Никак". Аналогичный ответ можно услышать от навахо (Нью-Мексико) и тонкавов (Техас). Североамериканский индеец охотно произносит свое английское имя, но никогда не скажет вам, как зовут его или его жену по-индейски.Существует множество причин, по которым люди отказываются сообщать свои имена или пользоваться ими. Одна из них заключена в том, что враг, знающий ваше истинное имя, сможет с его помощью принести вам вред; другая - что, если ваше имя кто-нибудь узнает, вы можете потерять свою душу; поскольку имя - неотъемлемая часть вашей личности.Однако все это никоим образом не объясняет, почему североанглийские рыбаки не имеют права называть свинью свиньей, а священника - священником. Очевидно, это суеверие так и не найдет удовлетворительного объяснения.Кстати говоря, интересно было бы отметить, что спустя несколько недель после написания данной статьи, в одной старой книге о Египте мы нашли сведения о том, как обстояло дело с именами у тамошних жителей.Каждый египтянин получал два имени, которые назывались "истинным" и "добрым" (или "большим" и "малым"). "Доброе" ("малое") имя предназначалось для публичного пользования, а "истинное" ("большое") имя хранилось в тайне.Следует также отметить еще одно суеверие, связанное со священником, которое все еще живо в некоторых районах Корнуолла. Мы были знакомы с несколькими старыми рыбаками, которые однажды, выходя в море, заметили дьякона, который направлялся в гавань для отправления какого-то ритуала. Один из стариков тут же сказал: "Не видать нам рыбы сегодня ночью". И в эту ночь никто не вышел в море, кроме нескольких молодых и несуеверных людей, которые сочли эту примету глупостью.Не далее как в 1932 г. один сент-ивский рыбак отправился в гости к своему другу. Когда он уже садился на пароход в Пензасе, с ним поздоровался священник из церкви Св. Ива, проходивший мимо. Рыбак ответил на его приветствие, добавив при этом: "Как жаль, что я встретил вас сегодня с утра. Я думал съездить на Силли, но теперь никак нельзя". Священник так и не сумел убедить его в бессмысленности этого суеверия, и они вместе направились к поезду до Сент-Ива.Поверье о том, что встреча со священником предвещает неудачу, известно и в русской фольклорной традиции.


"СДАЧА". Народные приметы и суеверия.

"СДАЧА"

Во всех областях Англии среди торговцев лошадьми и коровами бытовал обычай давать покупателю "сдачу", т. е. возвращать ему часть уплаченных денег, чтобы обеспечить себе удачу.Старики в сельских районах до сих пор могут привести случаи, когда купленые животные не давали должного привеса или даже подыхали, если покупатель не получал "сдачи".Бест сообщает в "Rural Economy" (стр.113): "На моих глазах четырех ягнят продали за 11 пенсов и продавец вернул покупателю один пенни".


СЕДЬМОЙ СЫН. Народные приметы и суеверия.

СЕДЬМОЙ СЫН

Седьмой сын всегда счастлив. (К сожалению, седьмой сын одного из авторов погиб в автомобильной катастрофе - единственный из всех сыновей).
Седьмой сын исцеляет все болезни. (Южное побережье Англии).
Седьмой сын седьмого сына обладает "вторым зрением". (Шотландия и пограничные графства).
Источник всех этих поверий, разумеется, заключен в мистическом значении числа "семь" и в том факте, что семь раз по семь - это квинтэссенция всех таинств.И в Шотландии, и в Корнуолле считалось и фактически считается до сих пор, что седьмой ребенок (особенно дочь) может снять боль с ожога, положив на него свою ладонь. Она также может исцелять золотуху простым прикосновением руки.Насколько распространено в XVII в. было это поверье, показывает старинная шотландская пословица: "В Англии золотуху лечит король, в Шотландии-седьмой сын".В Сомерсете седьмого сына с детства называли "лекарем", и само собой разумелось, что он должен учиться медицине.Почти по всей Шотландии бытовало поверье, что седьмой сын седьмого сына (или седьмой ребенок седьмого ребенка) обладает "вторым зрением" и может предсказывать будущее. То же самое мнение бытовало во Франции, где такого ребенка называли "Marcou".
Седьмой сын седьмого сына рожден лекарем. (Сомерсет).


СЕЛЬДИ. Народные приметы и суеверия.

СЕЛЬДИ

Если первая селедка, пойманная в первый день сезона, имеет икру, сезон будет удачным. Если первая селедка будет с молоками, сезон будет неудачным. (Остров Мэн).
Если сельдь не идет, бондаря нужно одеть во фланелевую рубаху, нацеплять на нее репьев и в таком "костюме" пронести по городу на носилках. Это сделает сезон более удачным. (Бакл, Шотландия). Репортаж о подобной процессии появился в "Banff Journel" в 1880 г.)
Первую пойманную селедку нужно сварить целиком, от остальных в котел бросать только отрезанные головы и хвосты. (Остров Мэн).
Поймать первую пчелу, которую увидели в апреле, - добрый знак для всего сезона ловли сельдей. (Остров Мэн. В "Notes and Queries" сообщалось, что мэнские рыбаки считают поимку первой апрельской пчелы верной приметой, и, если им удавалось поймать ее, они клали ее в свой кошелек. Если же это им не удавалось, они считали, что улов будет невелик).
Убить "Королевскую Селедку" - значит испортить рыбакам удачу; ее следует бросить обратно в море. (Горцы Западной Шотландии. Источником этого поверья является теория шотландских горцев о том, что у каждого косяка сельдей есть свой вожак; он вдвое больше обычной селедки, и косяк всюду следует за ним. Его-то и называют Королем Сельдей или Королевской Селедкой).
В том, что сельдь ушла от острова Гельголанд в 1530 г., были обвинены двое парней, которые якобы поймали Короля Сельдей, отхлестали его и выбросили обратно в море.Но, пожалуй, из всех "селедочных" суеверий наиболее забавное было записано доктором Джонсоном, который сообщил, что на острове Скай считали, будто лэрд (предводитель клана) Мак-Леод, вернувшийся в Данвеган после долгого отсутствия, породил тем самым небывалое изобилие рыбы, тогда как прежде ее было мало.Семейство Мак-Леод до сих пор хранит флаг, который называют "Волшебным Знаменем Мак-Леодов", ему приписываются сверхъестественные свойства. Если его развернуть, то победа будет неизбежна, а все, кто пойдут за ним, будут спасены от всякого вреда. Если его увидит беременная женщина или корова, то у них может случиться выкидыш. Когда же много лет назад плохо уродился картофель, то для повышения урожайности было предложено выставить на обозрение волшебное знамя.Во Фламборо считалось, что хороший сезон ловли сельдей обеспечивается только в том случае, если юную замужнюю женщину, одетую в карнавальный костюм, проведут по городу с музыкой и весельем, стучась в двери домов и требуя денег и добрых пожеланий.Во многих рыболовецких портах истово верили, что если первая пойманная селедка будет самкой, то сезон будет удачным; если же самцом, то сезон будет неудачным.После того, как возле побережья Монанса замечали сельдей, церковные колокола умолкали. Считалось, что эта рыба боится колокольного звона.
Чтобы увидеть вещий сон, съешь в три глотка соленую селедку, вместе с костями и всем прочим, и, не произнося ни слова, даже не помолясь, ложись спать, но при этом не пей воды. (Внешние Гебриды).


СЕМЕНА (ВРЕМЯ И СЕВ). Народные приметы и суеверия.

СЕМЕНА (ВРЕМЯ И СЕВ)

Если рядовая сеялка проходит поле из конца в конец, не посеяв ни единого зерна, кто-нибудь, имеющий отношение к ферме, умрет до конца года.
Во многих областях мира сев семян сопровождается выполнением определенных обрядов и служб, направленных на умилостивление Духа Зерна.В районе Ру (Суссекс) каждый день во время сева на поле брали пирог и бутылку вина для того, чтобы сеятели промочили себе горло и, не стесняясь, отрезали по куску от пирога.В Херефордшире и Глостершире на Крещение совершалось "благословение" зерна. На поле, засеянном зерном, зажигали 12 маленьких и один большой костер, а батрачки, работающие на фермера, плясали вокруг них.Г-жа Элла Мэри Ледер ("Folklore of Herefordshire") утверждает: "Они полагают, что без этого празднества не будет урожая".Церемонии,схожие с описанной выше, проводились и в некоторых других графствах, но, как правило, не на полях.Это довольно любопытно, поскольку в Курляндии, когда семена были посеяны, жена фермера обычно варила свиной филей, привязав к нему хвост, а затем отсылала его на поле. Сеятель съедал филей, а хвост втыкал в землю на поле. Согласно старому поверью, это гарантировало, что колосья на стеблях вырастут размером со свиной хвост.В Германии во время сева ячмень и лен сеяли слабые и болезненные дети, поскольку считалось, что после этого они вырастут такими же высокими и крепкими, как лен или ячмень.В Эстонии во время сева в центре участка земли, который нужно засеять, сажают ребенка и оставляют его там, пока все поле не будет засеяно. Считается, что после этого ребенок "пойдет в рост", подобно посеянным семенам. Это единственное известное нам суеверие, которое предполагает, так сказать, "обратную связь".С незапамятных времен сев зерновых сопровождался обрядами, направленными на умилостивление духа зерна или "матери зерна". И в большинстве стран, включая Британию, этот метод заключался в "смыкании" жатвы и нового сева.Например, в некоторых районах Англии последний сноп пшеницы, сжатый на ферме, хранился до следующей весны, и его зерно перемешивали с первой партией посевного зерна. Считалось, что таким образом обеспечивается богатый урожай.В Саксонии и среди славян существовало точно такое же суеверие. В Трансильвании к последнему снопу привязывают живого петуха, а затем его убивают. Мясо выбрасывают, а шкуру и перья прячут, а затем разбрасывают по пашне как раз перед весенней вспашкой.Насколько древним является обычай поклонения Матери зерна, установить сложно. Матерью зерна древних греков, у которых существовал схожий обряд, была Деметра, олимпийская богиня плодородия, урожая и вообще растительности. Критяне называли Деметру Матерью зерна. Однако, вероятно, еще до Деметры существовала шотландская или, вернее, гэльская Мать зерна.Существует, конечно же, и брачное суеверие, связанное с севом. В Шотландии и Ирландии в День Всех Святых девица выходит и засевает коноплей девять рядов вспаханной земли, говоря при этом: "Сею-сею коноплю, суженый-ряженый, приходи боронить". Если вслед за этим она повернется назад через левое плечо, то в темноте увидит фигуру своего будущего мужа.


СЕМЬ ЛЕТ. Народные приметы и суеверия.

СЕМЬ ЛЕТ

Забавное суеверие, повсеместно распространенное в Британии, существовавшее много лет подряд и отчасти проявляющееся даже в наше время, заключается в том, что в теле и душе человека каждые семь лет происходит полная перемена.По этой причине болезненных или упрямых детей никогда не спешили ни лечить, ни перевоспитывать, поскольку считалось, что они "перерастут", как только достигнут семилетнего возраста; те же надежды связывались с четырнадцатью годами.Г-жа Кристина Хоул сообщает в одной из своих книг о том, как двое братьев из Ридинга (Беркшир), вынужденные носить ортопедическую обувь из-за болезни ног, как-то раз сказали секретарю организации, в которой они состояли, что через несколько месяцев станет ясно, выздоровеют они или нет. Они ждали, когда им исполнится 21 год, и надеялись полностью выздороветь после этого дня.


СЕРП. Народные приметы и суеверия.

СЕРП

Пока серпом не порежешься - жать не научишься.


СЕРЬГИ. Народные приметы и суеверия.

СЕРЬГИ

Чтобы улучшить зрение, носи серьги в проколотых мочках ушей. (Повсеместно). Серьги не дадут моряку утонуть.
Суеверие о серьгах, якобы улучшающих зрение, - одно из немногих суеверий, широко распространенных и в наши дни. Оно полностью абсурдно, однако существует уже несколько веков."Exter and Plymouth Gazette" от 15 марта 1877 сообщает: "Одна из жительниц Браунтона (Девоншир) недавно прошлась по соседям, собирая пенни. Она хотела набрать четыре шиллинга и купить себе пару сережек, которые должны были исправить ее плохое зрение".В статье сказано, кроме того, что, дабы лечение было эффективным, она просила деньги только у мужчин и никогда не говорила им ни "пожалуйста", ни "спасибо" - иначе чары были бы разрушены.Серьги, спасающие от утопления, - столь древнее поверье, что источник его давным давно забыт. Но многие поколения моряков столь крепко верили в это, что на борту корабля, едва ли можно было найти человека без сережек. Достаточно один раз взглянуть на старинные портреты моряков и пиратов, чтобы убедиться в этом.


СИГАРЕТЫ. Народные приметы и суеверия.

СИГАРЕТЫ

Прикурить три сигареты от одной спички - накликать беду. (Повсеместно).
Говорят, что это суеверие пришло в Британию с Бурской войны. Как и многие другие суеверия, оно имеет практический смысл. Солдаты Крюгера были превосходными стрелками, и было замечено, что их жертвой чаще всего становится третий солдат, прикуривавший от одной и той же спички. Говорят, что на первой сигарете снайпер замечал огонь, на второй прицеливался, а на третьей - стрелял.Может быть, это объяснение и правильно; однако во время Крымской войны русские военнопленные тоже отказывались зажигать три огня одной спичкой и объясняли это тем, что в русской православной церкви только священник имеет право зажигать три свечи на алтаре от одной свечи. Ни одному прихожанину не позволено этого делать.Представление о том, что "трое от одной спички не прикуривают", бытует в России вплоть до настоящего времени. Причем объясняется это поверье точно так же, как и в Англии, и датируется годами Первой Мировой войны:"Немецкий солдат первый огонь заметит, по второму - прицелится, а по третьему - выстрелит" .Ряд поверий связан с последней сигаретой:"Последнюю сигарету из пачки дают только лучшему другу" ."Последнюю сигарету вор не берет".Если в пачке одна сигарета оказывается перевернутой, т. е. фильтром вниз, - это на счастье.Наступив, затушить чужой горящий окурок, лежащий на дороге, - к удаче .Если сигарета курится с одной стороны, значит о тебе в этот момент кто-то думает .


СИДР. Народные приметы и суеверия.

СИДР

Сидр следует делать, когда луна убывает, иначе яблоки сморщатся и сидр выйдет кислым. (Херефордшир и Девоншир).
Лечение ран симпатическим порошком было изобретено сэром Кенелмом Дигби и весьма распространено в середине XVI в. Ценность этого средства заключалась не в его составе, а в способе его применения-им обрабатывали не раны, а оружие, которым эти раны были нанесены.После обработки оружия рана должна была непременно закрыться, а посему можно было не уделять ей никакого внимания.Конечно же, многие смеялись над этим суеверием, но после применения порошка часто оказывалось, что он помогал лучше, чем все научные средства того времени.Порошок пользовался популярностью до тех пор, пока кто-то не догадался провести эксперимент по исцелению ран без применения симпатического порошка. Исцеление оказалось столь же эффективным, и на этом популярность симпатического порошка сошла на нет.Блейгрейв ("Astrological Practice of Physic") описывает состав симпатического порошка Дигби следующим образом: "Взять шесть-восемь унций римского купороса, мелко истолочь его в ступке и просеять сквозь тонкое сито, когда солнце будет в знаке Льва. Днем хранить в месте, обогреваемом солнцем, ночью - в сухом месте".


СИРЕНЬ. Народные приметы и суеверия.

СИРЕНЬ

Принести в дом сирень (Повсеместно).
В некоторых районах страны несчастье связывается только с белой сиренью.Таким образом, сирень разделяет дурную славу плюща, терновника и всех цветов, распускающихся не в срок.Однако мы вспоминаем, как в дни цветения сирени наш коттедж в Суррее был полон цветущих сиреневых веток. И еще нам помнится, что в это время удача сопутствовала нам повсюду.В России с сиренью повсеместно связан обычай "искать счастье". Он заключается в поиске цветка с пятью лепестками. Это и есть счастье. Его надо вырвать из соцветия и съесть. Если же вперед будет найдет цветок с тремя лепестками, - это "несчастье" .


СКАРЛАТИНА. Народные приметы и суеверия.

СКАРЛАТИНА

Отрежь немного волос у человека, больного скарлатиной, и заставь осла проглотить их. (Ирландия).
Больной выздоравливает, а осел заболевает скарлатиной - еще один пример распространенной по всему миру веры в перенесение болезни с больного на здорового.


СКАТЕРТЬ. Народные приметы и суеверия.

СКАТЕРТЬ

Кипятить свою скатерть - значит настроить против себя всех своих ухажеров, прогнать всех своих парней. (Пограничные графства).
Это суеверие все еще живо во многих сельских районах Британии. За последние несколько лет нам приходилось сталкиваться с ним снова и снова.А вот еще одна старинная примета: если посередине расстеленной скатерти окажется ромбовидная складка-это предвещает смерть. В январе 1947г. одна молодая девушка с Севера написала нам письмо, в котором спрашивала, что означает ромбовидная складка в центре скатерти. Таким образом выяснилось, что эта "примета" еще не забыта.


СКАЧКИ. Народные приметы и суеверия.

СКАЧКИ

Со скачками и жокеями связано множество суеверий, но их исключительно трудно собирать.Скажите любому жокею слово "суеверие" - и он не захочет с вами разговаривать. То, во что он верит, называется верными приметами.Вот две такие приметы:Ни один жокей не станет фотографироваться перед скачками. Если же его случайно сфотографируют, то он считает, что его шансы на успех равны нулю.Уронить хлыст перед скачками или во время скачек - чрезвычайно дурная примета, и многие жокеи считают, что их любимый хлыст - это талисман, без которого им никак не занять призовое место.Еще одно суеверие связано с обувью. Оно гласит, что обувь жокея ни в коем случае не должна касаться пола в раздевалке.Записана история о том, как слуга одного жокея случайно поставил обувь своего хозяина на пол. Жокей тут же с бранью на устах вскочил со своего места, трижды обошел вокруг обуви, а затем приказал слуге поставить ее на полку.После этого жокей взял ее оттуда, обулся и только потом встал на пол. Однако ему все равно не удалось выиграть ни одного заезда.


СКОВОРОДА. Народные приметы и суеверия.

СКОВОРОДА

Если хозяйка оставляет на огне пустую сковороду, у нее на лице появятся морщины. (Уэльс).
И не без причины, поскольку, если сковорода сгорит, ей придется покупать другую. Так что это даже не суеверие, а обыкновенная житейская мудрость.


СКОТ. Народные приметы и суеверия.

СКОТ

В вечер накануне Рождества быки становятся на колени в стойлах, проявляя свое благочестие. (Корнуолл).
В день Праздника Костров скот следует прогнать сквозь дым костра из рябины и ясеня, чтобы принести стаду удачу. (Шотландия).
Ирландские фермеры, продававшие свой скот, всегда старались избежать роковой встречи с женщиной. Для этого у них существовал обычай посылать вперед батрака, который проходил по дороге десяток ярдов и возвращался обратно, становясь таким образом, первым человеком, которого встречал фермер, выгонявший стадо из ворот на дорогу.Другой ирландский обычай - защищать скот от ведьм с помощью первоцвета на пороге хлева, раскаленного железа в печи и рябины на дверях.В окрестностях Пендла (Ланкашир) существовал метод (бытующий только в этом районе), якобы позволявший "остановить распространение" гидроцефалии - болезни не заразной, а врожденной. Мертвое животное следовало обезглавить и отвезти голову для захоронения в ближайшую точку соседнего графства.Для этой цели обычно избиралась пустынная равнина Степэрден, находящаяся на границе с Йоркширом и более известная как "долина черепов". Источник этого странного поверья можно найти в Библии (Левит XVI, 22), где предписывается переносить людские грехи на голову козла отпущения, изгоняемого в пустыню; очевидно, таким же образом все болезни стада должны были перейти на голову умершего животного. Но намерение перенести болезнь в соседнее графство едва ли согласуется с Писанием."Землеройкино дерево", упомянутое в другом ланкаширском поверье, растет неподалеку от Корнфорта (округ Уортон), на холме, где когда-то происходили суды древних саксов. Согласно местному поверью, это старое дерево приобрело огромную силу, благодяря тому, что в его дупло на протяжении многих лет бросали живых землероек; и теперь ветку, срезанную с него, достаточно просто приложить к спине больной коровы, чтобы излечить ее от болезни.Что же касается скота, врывающегося в сад, то эта примета подтверждается множеством "достоверных" примеров. Один из читателей написал в журнале "Notes and Queries", что в марте 1843 г. скот прогоняли рядом с его домом и три коровы вошли в его сад. Служанка очень опечалилась и сказала, что в течение ближайших шести месяцев в семье умрут три человека. Далее в письме сообщалось: "В апреле мы узнали, что убит наш дорогой J., а спустя две недели - о смерти А., а вчера (10 августа) я был на похоронах своего любимого тестя".На следующий день письмо было дополнено еще одним сообщением: "Упомянув об этой примете на похоронах г-жи .... я услышал в ответ, что, когда г-жа ... была больна, в сад перед ее домом вошла корова, которую с трудом удалось прогнать оттуда".С другой стороны, мы знаем один сельский сад в Уилтшире, куда достаточно регулярно вторгаются коровы, и это до сих пор не привело ни к какой трагедии.Поверье о быках, преклоняющих колени на Рождество, известно не только в Корнуолле, но и во многих районах Девоншира. Величайшее достоинство подобных суеверий заключается в том, что их можно подтвердить (или опровергнуть) просто пронаблюдав за быками. Но до этого, как правило, не доходит.Однако Бранд сообщает, что несколько фермеров из Сент-Стефенсдауна (район Лонсестона, Корнуолл) все-таки наблюдали за своими волами, и, как утверждает один из них, в полночь на Рождество два самых старых вола действительно преклонили колени. (Следует, однако, заметить, что волы всегда преклоняют колени, когда хотят лечь).Здесь же стоит упомянуть о подобном наблюдении, проделанном в Вогезских горах другим фермером, верившим, что в ночь перед Рождеством скотина обретает дар речи. Он спрятался в уголке в хлеву и подслушал беседы своих волов. Однако услышанное едва ли обрадовало его. Один вол сказал другому: "Что мы будем делать завтра?" Тот ему ответил: "Повезем нашего хозяина на кладбище". "И действительно, - добавляет Cob, пересказавший эту историю в "Le Folk Lore des Hautes-Vosges", - фермер умер в ту же ночь и был похоронен на следующий день".О возможных источниках обычая приносить теленка в жертву и суеверия о коленопреклоненных волах сказано в других статьях "Энциклопедии". Что же касается обычая прогонять скот сквозь дым костров, чтобы спасти его от вреда и болезней, то здесь можно вспомнить, что древние римляне тоже очищали свои стада, прогоняя их между горящих стогов травы, или костров из веток сосны, лавра или мужских оливковых деревьев. Обычай майских (или, как их еще называли "новых") костров соблюдался по всей Европе на протяжении многих веков.Что же касается принесения в жертву теленка, чтобы уберечь стадо, то следует вспомнить о подобном обряде, существующем у центральноафриканских бахима. Это пастушеский народ; они едва ли имеют понятие об обычаях английских крестьян, и английские крестьяне вряд ли когда-нибудь слышали об обычаях бахима. Однако и у них существует аналогичный обряд, возникший из похожего суеверия. Когда на стадо нападает заразная болезнь, бахима надевают на шею теленку гирлянду из трав и фетишей, несколько раз обводят его вокруг крааля*, а затем жрец убивает теленка, чтобы изгнать заразу из стада. Гирлянду с шеи животного вешают на воротах крааля, чтобы болезнь не вернулась назад - так же, как рябину вешают на дверной косяк в Шотландии и Северной Англии, чтобы отогнать порчу.Обычай сожжения телят заживо дольше, чем везде, сохранялся на острове Мэн. Еще несколько лет назад на острове были живы люди, которые когда-то видели на полях дымящиеся остовы жертв.Одно место на острове называется "Cabbal yn Oural Losht", что значит "часовня огненной жертвы". Мур в своей книге о географических названиях острова Мэн говорит, что это название - память о реальном событии, случившемся в XIX в. Один фермер, у которого от ящура пало много скота, сжег теленка, пожертвовав его Богу, а затем на этом месте была построена часовня.Когда-то в Шотландии была распространена болезнь скота известная под названием "quarter". Она поражала только один сустав или одну конечность животного. Жители Энгуса (и очевидно, других мест) для излечения скота от этой болезни применяли странный обряд. Они отрезали кусок ляжки у животного, умершего от "quarter" и вешали его в каминной трубе на ферме, чтобы предохранить остальной скот от заболевания.Считалось, что, пока кусок ноги висит в трубе, он будет предохранять ферму от приближения болезни. Если семья переезжала с одной фермы на другую, этот талисман становился одной из наиболее бережно перевозимых и охраняемых вещей. И многие поколения верили, что этот кусок сушеного мяса защищает их скот от болезни.Иногда вместо куска мяса с ляжки использовалась передняя нога одного из животных; и некоторые из крестьян, практиковавших этот обряд, считали, что достаточно повесить ногу над входом в коровник.Другой вариант этого обряда предписывал сварить вырезанный кусок, вместо того чтобы подвешивать его в камине или над дверью коровника.В русской народной традиции со скотом связано множество самых разных примет. Ситуации, в которых применялось то или иное магическое средство, обряд или заговор, также отличаются чрезвычайным разнообразием. Но большинство поверий связано с продажей-покупкой скота и его лечением."Покупая новую скотину, в некоторых местах поступают так: на пороге хлева хозяин кладет свой пояс. Когда купленая скотина перешагнет через-порог и войдет в хлев, хозяин кланяется на все четыре угла хлева, говоря: "Батюшко-дворовушко! Полюби скотинушку" ."Если продается лошадь, то повод продаваемой лошади передается от продавца к покупателю "из полы в полу" [т.е. повод берется продавцом и покупателем не "голой" рукой, а через полу].При продаже лошади, лошадь непременно передается покупателю с "обротью", т. е. с мочальною веревкою. С веревкою передается покупателю и корова"."Кроме того, существует общая примета при покупке скота: незаметно для хозяина-продавца покупатель старается, уводя вновь приобретенную скотину со двора, подхватить небольшую часть навоза, веря, что вместе с навозом он уносит весь "вод" скота у хозяина-продавца" ."Когда купят корову или лошадь, то повод от узды или конец веревочки перекладывают из полы в полу и говорят пожелания "легкой руки". Покупатель снимает с головы шапку и проводит ею от головы и шеи, вдоль спины и брюха "новокупки". А когда ведут домой, то из-под ног по дороге поднимают щепочку или палочку и ею погоняют. Когда переведут корову во двор, погонялку эту забрасывают.- Как щепочке не бывать на старом месте, как палочке о том же не тужить и не тосковать, так бы и купленая животина не вспоминала старых хозяев и не сохла по ним.Затем "новокупку" прикармливают кусочком хлеба, а к домовому прямо обращаются и открыто, при свидетелях, кланяются во все четыре угла в хлевах и просят: поить, кормить, ласкать и холить и эту новую, как бывалых прежних" ."Когда свинья опоросится, то не должно на эту свинью смотреть дурным глазом, иначе свинья пережрет всех поросят". Данное суеверие является общераспространенным, причем применяется к любой скотине. Два года назад составитель данной энциклопедии была свидетелем следующего случая, произошедшего в одном сибирском селе. Только что родившиеся котята были обнаружены загрызенными. Скорее всего это злодеяние совершил соседский кот, но возобладало иное мнение - это сделала сама кошка-мать "с глазу".
Ветка "землеройкиного дерева", приложенная к спине коровы, излечит ее от бешенства. (Ланкашир).
Если ты гонишь скот на рынок и сначала встретишь женщину, а потом мужчину - твоя торговля будет неудачной. (Ирландия).
Если чужой скот заходит в твой сад, это предвещает смерть в доме. (Мидленд).
Зайцы, замеченные на поле среди скота в день Первого Мая, - это ведьмы, крадущие молоко. (Ирландия).
Коровий недоносок или выкидыш, закопанный на дороге, по которой часто проходит стадо, предохранит коров от колера. (Суффолк).
Скот ложится под кровлю - к ненастью, а на дворе - к ведру.
Смажь коровью спину дегтем от ушей до корня хвоста накануне Праздника Костров (Первого Мая), чтобы ведьмы не сосали ее молоко. (Шотландия).
Чтобы излечить копытницу у коров, в полночь выйди в сад, вырежь дерн у корней самой большой яблони и осторожно повесь его на самую высокую ветку дерева. Все это следует проделать молча и в одиночестве. Когда дерн осыпется с ветки, болезнь покинет твой скот. (Западный Райдинг, Йоркшир. Кроме того, некоторые говорят, что дерн следует брать там, где ступало больное животное).
Чтобы прекратить ящур в стаде, сожги одного теленка живьем.
Чтобы твои коровы хорошо доились, дай ветку омелы первой корове, которая отелится в новом году. (Йоркшир).


СКУМБРИЯ. Народные приметы и суеверия.

СКУМБРИЯ

Скумбрию нельзя ловить до тех пор, пока в церкви не пройдут чтения 23-го и 24-го"ноября. (Сомерсет. Чтения, упоминаемые в этом поверье, - это история о Валааме и его осле).
В Брайтоне говорят, что скумбрию нельзя ловить до "Валаамова осла".


"СЛАВНАЯ РУКА". Народные приметы и суеверия.

"СЛАВНАЯ РУКА"

Если свечу, сделанную из жира злодея, который умер на эшафоте, зажечь и вставить, как в подсвечник, в Славную Руку, все присутствующие в тот же миг замрут без движения и не смогут пошевельнуть пальцем.
Когда в доме зажигают свечу, вставленную в Славную Руку, все обитатели дома погружаются в глубокий сон и не проснутся, пока свеча не погаснет.
Так называемая "Славная Рука" - это, собственно говоря, рука повешенного. Ее готовили следующим образом:"Заверни руку в кусок савана, сдавив ее так, чтобы из нее вышли все остатки крови. Затем положи ее в глиняный горшок с селитрой, солью и индийским перцем и тщательно посыпь ее сверху. Пусть она две недели пробудет в этом составе, пока не высохнет, затем подвесь ее на солнце в самые жаркие дни, чтобы она полностью просохла. Если солнце греет недостаточно сильно, высуши ее в печи, которая топится вербеной и папоротником. Затем сделай свечу из жира повешенного, свечного воска и лапландского кунжута. "Славная Рука" должна держать эту свечу, когда она будет зажжена".Существует множество историй о том, как эта рука использовалась ворами, которые либо становились невидимыми для своих жертв, либо лишали последних всякой способности сопротивляться их грабительским действиям.В одном из случаев, подлинность которого может быть подтверждена, попытка применить "Славную Руку" явно провалилась. 3 января 1831 г. воры сделали попытку обокрасть дом г-на Напье (Локкрю, графство Мет). Они вошли в дом, вооруженные Славной Рукой и свечой, веря, что все обитатели дома тут же уснут. Однако жильцы подняли тревогу, и воры бежали, бросив Славную Руку на месте преступления.Но вот еще одна история, происшедшая в Стейнмоуре. Рассказывают, что однажды вечером в 1790 г. на постоялый двор Олд Спитл (Хай Спитл, Бауэсмур), где почтовая карета меняла лошадей, явился некто в женском платье. Он попросился переночевать и сказал, что уйдет на рассвете, еще до завтрака. Однако хозяин приказал служанке, чтобы она присматривала за гостем всю ночь, пока он не уйдет.Служанка прилегла вздремнуть на лавку у огня, но, прежде чем закрыть глаза, внимательно рассмотрела приезжего. Заметив у него под юбкой мужские брюки, она тут же потеряла всякое желание спать, но притворилась спящей и даже начала храпеть.И тут она увидела, что гость поднялся, достал из сумки человеческую руку и вставил в нее свечу, а потом зажег ее. Затем он несколько раз провел рукой со свечой над лицом девушки, приговаривая: "Те, кто спят, - пусть и дальше спят".Сделав это, он поставил свечу на стол, открыл дверь на улицу и свистом стал созывать своих сообщников. Девушка вскочила с лавки, подбежала к нему, столкнув его с лестницы, захлопнула дверь и закрыла ее на засов. Затем она принялась будить домашних, но безуспешно. Между тем приезжий и его сообщники уже начали ломать дверь. В отчаянии девушка вбежала в маслобойню, схватила кувшин молока и облила руку со свечой. После этого ей удалось разбудить всех домочадцев.Считалось, что молоко, вылитое на "Славную Руку", разрушает все ее чары.Славная Рука была хорошо известна и русским ворам. Одним из вариантов этого суеверия можно считать палец покойника: "У покойника отрубают украдкой палец и с этим пальцем ходят воровать. Если обойти с пальцем дом, где есть мертвец, то все в доме уснут так крепко, что можно войти и делать, что угодно: никто ничего не услышит" .
Славная Рука с горящей свечой делает невидимым того, кто ее несет.


СЛЕД. Народные приметы и суеверия.

СЛЕД

"В селениях чары на след употребляются: в любовных интригах, в размолвке соседей, в явной, непримиримой вражде. В первых двух случаях будто они нагоняют только вечную тоску, отвращение от занятий и неизбежную смерть; в последнем же случае, кроме тоски, иссушают человека до последней возможности и доводят нередко до самоубийства. Вот основное верование поселян в чарование.Поселяне, предпринимающие совершать чары на след, стараются подметить след проходящего человека, своего непримиримого врага. Заметивши след,они закрывают его, чтобы посторонние не истребили. Чародеи считают лучшими только те следы, которые были напечатлены: на песке, пыли, грязи, росе, снеге, и в особенности те, на которых есть волосы животных и людей... Призванный чародей так искусно отделяет след, что он представляет как бы слепок со ступни. Для этого они употребляют широкий ножик, как говорят они же, окровавленный вихрем. Над снятым слепком читают тайно заговоры. Когда обиженный требует только нанесения тоски, тогда чародеи прячут след или под матицу, или под князек; когда же обиженный требует смертельного отмщения, тогда он, в глухую полночь, сжигает след в бане.Зло, совершенное чародеями над подвергшимся этому чарованию, может быть и уничтожено. Заметивши тоску, поселяне призывают или доку, или ведуна, или знахаря, и просят его, с подарками, избавить больного от недуга. Дока, решившийся помогать, прежде всего осматривает матицу, потом князек, пересчитывает волосы. Поселяне слепо верят, что докам известно, сколько у каждого человека есть волос и что вылезающие волосы всегда падают под след. Если они найдут след и заметят в нем волосы, тогда обещают избавление... Дока выносит найденный след на улицу и бросает на дорогу, по направлению ветра. Этим самым сгоняется тоска. Когда дока не отыщет следа, тогда предлагает больному сжечь белье под Благовещенье, уверяя, что только это средство избавит его от недуга" .По всей России в качестве почитаемых святынь известны камни с углублениями, отдаленно напоминающими человеческий след. Народная фантазия принимает эти углубления за "отпечаток ноги" того или иного Святого. Так, в Петербургской губ. еще в начале нашего столетия тысячи людей сходились на богомолье к камню со "следом" Св. Пятницы (см. ГЛАЗА). В Ярославской губ. почитались камни, на которых "отпечатались следы" Св. Феодоры (см. КАМНИ). "Также на камне следы ног оставил Зосима Соловецкий, в 40 верстах от с. Белого, на Мете, в Боровичском у. Новгородской губ., отдыхавший здесь на пути в Новгород, куда он шел для исходотаиствования у веча владельческой записи на свой пустынный остров".


СЛИВА. Народные приметы и суеверия.

СЛИВА

Если слива расцветает в декабре, то в доме хозяина дерева непременно кто-нибудь умрет. (Уэльс).
Вот еще один пример "знамений", связанных с растениями, цветущими несвоевременно; некоторые такие "знамения" упоминаются в других статьях.


СЛИЗНЯК. Народные приметы и суеверия.

СЛИЗНЯК

Чтобы узнать имя своего будущего мужа, возьми слизняка (большую улитку без раковины), который случайно попадется тебе на глаза. Положи его на стол, посыпанный мукой или пеплом, и накрой деревянной чашкой.К утру его слизистый след сложится в инициалы твоего будущего мужа. (Ирландия).


СМЕРТЬ. Народные приметы и суеверия.

СМЕРТЬ

Выход!" из комнаты, где лежит мертвец, нельзя оборачиваться к нему спиной, чтобы не причинить ему вреда.
Если ветер задувает свечу на церковном алтаре, священник вскоре умрет. (Уэльс).
Первое из вышеупомянутых суеверий - о предупредительных стуках- несомненно, пережиток времен римского завоевания, поскольку именно римляне верили в духа смерти, предупреждающего о своем приходе некоторыми таинственными и сверхъестественными шумами.Запрет плакать над покойником соблюдается и в Ирландии, где умершего нельзя готовить к похоронам до тех пор, пока не пройдет три часа после его смерти, чтобы звуки оплакивания не мешали душе покинуть тело и она не стала добычей демонов, ждущих неподалеку.Мы уже упоминали о большом количестве суеверий, бытующих на Британских островах, которые имеют параллели у отдаленных народов, никогда не слышавших о наших поверьях. Одним из таких суеверий является теория о том, что неразвязанные узлы якобы мешают человеку умереть. Завязанный узел всегда считался амулетом против смерти.В Сент-Эндрю (Шотландия) однажды должны были казнить женщину, обвинявшуюся в колдовстве. Возведя осужденную на костер, с нее сняли белую сорочку, на тесемках которой было завязано много узлов. После этого женщина сказала: "Теперь я пропала".У восточноафриканских масаев человек, чьи дети уходят на войну, берет по волосу у каждого сына и завязывает его узлом, надеясь, что это защитит их от гибели на войне.Свидетельства о том, что птица с белой грудью считалась вестником смерти, содержится в "Familiar Epistles" Хоуэлла, где повествуется об эпитафиях семейства Оксенхэм. В лавке каменотеса на Флит Стрит он увидел большую мраморную плиту со следующими надписями:"Здесь лежит Джон Оксенхэм, <...> в комнате которого, когда он боролся со смертью, появилась птица с белой грудью, облетела вокруг его кровати и исчезла"."Здесь лежит и Мэри Оксенхэм, сестра вышеупомянутого Джона, умершая на другой день при тех же самых обстоятельствах"."Здесь же, к несчастью, лежит и Джеймс Оксенхэм, сын вышеупомянутого Джона, который умер младенцем в своей колыбели по прошествии совсем малого времени. И над его колыбелью тоже видели такую же птицу, которая вскоре исчезла".И в самом низу камня была надпись:"Здесь лежит Элизабет Оксенхэм, мать вышеупомянутого Джона, которая умерла шестнадцать лет спустя, причем перед смертью над ее кроватью видели птицу с белой грудью".Хоуэлл добавляет, что на камне были высечены также имена множества свидетелей смерти почтенных сквайров и их жен.В Корнуолле существовало (и до сих пор существует в некоторых его уголках) поверье, что если старую могилу распахать или вскопать, то в семье того, кто это сделает, умрет старший сын. Еще в 1925 г. это суеверие не позволяло вспахать некое поле, находившееся в Преданнаке (неподалеку от Маллиона, Корнуолл) и имевшее название "Vounder". Владелец этого поля сообщил нам, что его нельзя пахать, поскольку оно когда-то было кладбищем - и действительно, это так. В Уисбече (Кембриджшир) тоже был участок земли, который никогда не вскапывали и не вспахивали, потому что когда-то там было квакерское кладбище.В Уэльсе считалось, что если постельное белье умершего не выстирано сразу же после его смерти, смерть не успокоится в гробу. Следы этого суеверия были также найдены нами в некоторых районах Северной Англии.Еще одно уэльское суеверие: если в прачечную или маслобойню прокопается крот, то в течение года умрет его хозяйка.Кроме того, корнуолльцы считали, что, если клетки с птицами и комнатные цветы не закрыть черной тканью после смерти их хозяина, тот "заберет их с собой". Это, конечно же, перекликается с обычаем сообщать пчелам о смерти их хозяина (см. ПЧЕЛЫ). Кауртни ("Cornish Feasts and Folk Lore") пишет, как один гость спросил у хозяев, где же тот милый цветок, что он видел во время предыдущего визита. Ему сказали, что цветок засох, поскольку ему забыли сказать о смерти хозяина.В Северо-восточной Шотландии во многих домах имелся специальный железный предмет, например, гвоздь или вязальная спица. Когда кто-нибудь умирал, этим предметом протыкали все пищевые продукты в доме: масло, сыр, мясо, виски и т. д. Делалось это для того, "чтобы они не умерли". Если этого не сделать, то можно было ожидать, что еда и питье испортятся. Кроме того, считалось, что виски могут побелеть - неприятное событие для любого шотландца.Наконец, широко распространено в одно время было суеверие, что душе трудно будет покинуть тело, если тело лежит "athurt the planshun" - т. е., поперек половиц.Существовал обычай поворачивать кровать, на которой лежал умирающий, если она стояла поперек половиц. Дженкин ("Cornwall and the Cornish") рассказывает о женщине, которая по всем признакам должна была умереть, но все никак не могла. Кто-то сказал:"Наверное, она так никогда и не умрет, потому что ее тело лежит поперек половиц"."Ну, если это так, - сказала ее дочь, - то я сама вряд ли смогу ей помочь. Помогите мне развернуть кровать".Через несколько часов, когда пришел вызванный врач, его встретили словами: "Она скончалась, доктор. Мы развернули ее кровать - и она отошла, смирно, как ягненок".Поверье о стуке в стену или дверь, предупреждающем о смерти, хорошо известно и в России. "Вот как моему брату на фронт идти, прямо в ночь перед отправкой, в дверь как - раз, раз и еще раз, вот как поленом ударили. Мать вышла - никого нет. Она сразу поняла, заплакала. Потом братишка ушел, сколько-то времени проходит - похоронка. Вот уже тогда провещевали". (Ср. английское поверье: "три громких и раздельных стука в изголовье кровати больного, или одного из его близких, предвещают смерть")."Пока больной не умрет, никто не смеет реветь (т. е. плакать, голосить и т. п.).Матери плакать об умерших детях - грех, потому что "который младенец помер, то это Богу свечка ушла". Ребенок до семилетнего возраста пойдет непременно в рай, а младенец двух или трех лет может даже "поступить в ангелы"...Кроме вышеобъясненной причины, родители по умершим детям не должны плакать еще и потому, что дети от слез родителей "уходят "глубже", а если по детям не плачут, то они "возносятся".Но детям по умершим родителям непременно следует плакать".Однако много плакать по усопшему считается грехом: "Говорят, что мол, покойник будет тогда лежать все время мокрым там, если плакать дюже".Покойника мочить слезами нельзя, а то ему тяжело на том свете будет. (Ср. английский запрет плакать над покойником, "поскольку слезы оплакивающих - тяжелый груз, который не позволит усопшему освободиться от земных забот").
Если покрывало кладут на гроб наизнанку, в семье скоро будет еще один покойник. (Уэльс).
Если умирающий лежит на перине из голубиного пуха, его нужно переложить на пол, иначе он умрет в страшных мучениях. (Повсеместно в сельских районах).
На голубином пуху умереть нельзя. (Кент и Нортгемптон). Появление птицы с белой грудью - верная примета близкой смерти. (Девоншир).
Нельзя, чтобы слезы падали на покойника, поскольку слезы оплакивающих - тяжелый груз, который не позволит усопшему освободиться от земных забот. (Повсеместно).
После того, как человек умрет, в его доме следует открыть все двери и окна, чтобы его душа могла улететь без помех.
Три громких и раздельных стука в изголовье кровати больного, или одного из его близких, предвещают смерть.
Умирающий будет жив до тех пор, пока в его доме закрыт хотя бы один замок или задвижка.


СНОВИДЕНИЯ. Народные приметы и суеверия.

СНОВИДЕНИЯ

Ветка омелы, сорванная накануне летнего солнцестояния и спрятанная под подушку, подарит тебе вещие сны. (Уэльс). Увидеть во сне ящерицу - верная примета вероломства. Это значит, что у тебя есть тайный враг. (Повсеместно).
Вышеприведенные суеверия лишь малая толика огромного числа суеверий, связанных со сновидениями. Вот еще некоторые из них, общепринятые в Британии, в ту или иную эпоху:Болеть во сне - к свадьбе (для молодых людей); стоять перед алтарем - к беде и неудачам; видеть ангелов - к скорому счастью; сердиться на кого-то - значит, этот человек один из твоих лучших друзей.Ловить рыбу во сне - сколько рыб поймаешь, столько твоих друзей умрет; танцевать - к удаче; терять волосы - к потере ценного имущества или любимых друзей.Терять зубы во сне - сколько зубов потеряешь, столько раз проиграешь в суде. Уколотым быть - к несчастью. Видеть свадьбу или невесту - к смерти или болезни. Упасть - к потерям. Тонуть - к потерям. Ходить голым - к позору и неудаче. Жениться - к смерти.Существует еще множество разных толкований снов, но они в большинстве своем ограничены какой-либо территорией и не имеют повсеместного распространения.В чем причина такого отношения к сновидениям? Едва ли можно однозначно ответить на этот вопрос. Еще древние греки и римляне видели в своих снах многочисленные предзнаменования. Они молились Меркурию, чтобы тот подарил им хорошие сны. Однако поверья и обычаи, связанные с толкованием снов, существовали и существуют и у менее цивилизованных народов.Жорж дю Морье писал, что вся Вселенная заключена в человеческом мозге и при этом не заполняет его целиком. И когда сон расслабляет волю и ничто земное не отвлекает внимания, необузданная фантазия вступает в свои права, и Вселенная сходит с ума вместе с нами. О лучшем объяснении сновидений нельзя и мечтать.В русской фольклорной традииции со сновидениями связаны сотни, если не тысячи примет, причем большинство из них бытует как в городской, так и в сельской России вплоть до настоящего времени. Приводим здесь наиболее общеупотребительные из них.Не всякий сон сбывается. Как правило, вещими снами считаются те, которые приснились под вторник, четверг и пятницу. Воскресный и "праздничный сон исполняется только до обеда". Сон, приснившийся под утро или днем, также считается вещим. "Рыбу во сне видеть - предвещает несчастие". [Ср. английский вариант: "ловить рыбу во сне - сколько рыб поймаешь, столько твоих друзей умрет"]. Вода чистая - к радости. Вода мутная - к слезам. Серебряные деньги - к слезам. Медные деньги - к слезам. Ягоды - к слезам. Изгородь видеть во сне - предвещает сплетни. Сети из нитки - сплетни, напраслина. Плакать во сне - предвещает радость. Зубы вынимать изо рта - предвещает смерть близкого человека. [Ср. английскую примету: "терять зубы во сне - сколько зубов потеряешь, столько раз проиграешь в суде"]. Кровь - родных видеть. Собаки - видеть друга. Лошадь во сне видеть - свидание с недругом:"лошадь-ворог". Печь топящаяся - будет беда. Покойник снится - к дождю или снегу. Дрова - к неприятности. Солома к "содому", т. е. будет в доме шум. Сено - тоже. Девица - к диву. Ребенок мальчик - к прибыли. Ребенок девочка - к убыли. Нагим себя видеть - будет напраслина. [Ср. английскую примету: "ходить голым - к позору и неудаче"]. Беременную женщину видеть - сплетни. Река снится - к речам, т. е. придется с кем-нибудь долго разговаривать. Свадьба - к сваре, т. е. к ссоре. [Ср. английскую примету: "видеть свадьбу или невесту - к смерти или болезни"]. Утопленник - к мокрой погоде. Блины- к письму. Вино - виновату быть. Пироги - к письму. Пиво - к диву. Чай- нечаянность. Полотно - к дороге. Корова - к реву. Медведь - к замужеству. Вши - к деньгам. Гору видеть - получить горе. Гром слышать - получить удар. Дым - к ненастной погоде. Звезды - свидание с родными. Молния - получить болезнь. Огонь - к морозу. Радуга - к перемене погоды. Солнце - будешь копать землю. Ангел - быть в церкви и молиться. Звон колокольный - получить известие от незнакомых людей. Икона - вспомнить о грехе. Попа видеть - сотворить грех. Пение церковное слышать - болезнь родственника. Церковь видеть - получить болезнь. [Ср. английскую примету: "стоять перед алтарем - к беде и неудачам"]. Волосы стричь - получить убытки. [Ср. английский вариант: "терять волосы - к потере ценного имущества или любимых друзей"]. Пальцы рук видеть - считать деньги. Бабу простоволосую видеть - ссориться с кем-нибудь. Родных видеть - получить от них известие. Врага видеть - получить примирение в тяжбе. Ребенка видеть - к радости. Родственника кровного видеть - скорое его возвращение или смерть. Барабанный бой солдат слышать - получить испуг или страх. Больным себя видеть - кто-нибудь из родных выздоравливает от болезни. Драку знакомых видеть - скорое с ними свидание. Играть в карты - идти в путь-дорогу. Голых людей видеть - увидеть пьяных. Падать во сне - "растет в это время человек". Плачущего видеть - увидать разгульного человека. Пляшущих видеть - напиться пьяным. Пьяного видеть - упасть в грязь или воду. Песни слышать - жалобы на родных и друзей слушать. Расчет вести с кем-нибудь - в доле бывать. Двор непокрытый видеть - деньги отдавать. Избу развалившуюся видеть, двор или какое-нибудь строение - отъезд хозяина из дома: или же отъезд его самого или кого-нибудь из домашних. Печища, печь видеть - быть под надзором у сильного и властного человека. Чернила видеть - получить письмо. Воробьев чириканье слышать - услышать бабьи разговоры. Ворона видать - получить известие. Голубей видеть - целоваться с любимыми людьми. Гусыню видеть - увидеть отца или мать. Гуся - отца или брата увидеть. Индейку - увидеть богатую женщину. Индюка - тоже богатого человека. Кошку - увидеться с врагом. Корову - хорошо поесть. Кур - работать тяжело. Овец - получить богатство. Пение птиц слышать - вести разговоры с друзьями. Петуха пение слышать - к хорошей погоде. Сороку видеть - к гостям. Филина крик слышать - несчастие услыхать. Рыбу видеть - рыдать, плакать. Улей видеть - получить богатство. Луга зеленые видеть - к счастью в дом. Лес дремучий видеть - солдат увидеть. Поле с хлебом видеть - жить богато и довольно. Кукушки кукование слышать - скоро придется умереть".Если приснился плохой сон, то его надо рассказать, и тогда он не сбудется. Но если сон - к хорошему, то его рассказывать нельзя, иначе он также не сбудется .
Чтобы увидеть во сне своего любимого, возьми кроличью лопатку и проткни ее девятью булавками. Затем положи ее под подушку, и ты непременно увидишь во сне своего любимого. (Йоркшир).
Чтобы увидеть любимого во сне, сорви тысячелистник с могилы молодого человека, приговаривая при этом:"Милый мой тысячелистник,Первой я тебя нашла,Перекрестилась, сорвала. Иосиф Марию назвал своей женой, Явись ко мне любимый мой!" Девушка, которая хочет узнать о своем замужестве, должна расстелить белую простынь под дубом накануне летнего солнцестояния. Утром она найдет немного пыльцы, которая останется от опавших цветов. Пусть она положит щепоть этой пыльцы под свою подушку, и ее суженый явится ей во сне. (Палвербатч, Шролшир. Суть этого суеверия в том, что в Палвербатче считают, будто дуб цветет в ночь накануне летнего солнцестояния и его цветы исчезают с рассветом).


СОБАКА. Народные приметы и суеверия.

СОБАКА

Встретить рано утром лающую собаку - к несчастью. (Ирландия).
Если в ночь Воскресения Христова собаке дать кость ягненка, она взбесится. (Уэльс).
Сначала несколько слов про собачий вой, предвещающий смерть, -самое распространенное изо всех суеверий, связанных с собаками. Оно живо до сих пор не только в нашей стране, но во всей Европе и даже в Турции.Его источник, по-видимому, заключается в теории, что собаки и прочие животные чуют смерть и способны видеть духов усопших или умирающих. Например, считалось, что лошади начинают дрожать и даже останавливаются там, где лежит мертвец, хотя и не видят самого мертвеца. Нам вполне серьезно рассказывали о лошади, которая никогда не соглашалась пройти через участок, где когда-то стояла виселица, и никакими усилиями ее нельзя было заставить сделать это. В "Одиссее" (песнь XV) описано, как собаки Евмея испугались при появлении Минервы, хотя та оставалась невидимой для Телемаха. Капитолии утверждает, что собачий вой был предзнаменованием смерти Максима.Суеверие, связанное с ямой, которую собака роет в саду, попало к нам несколько странным путем. 6 февраля 1945 г. мы получили письмо от г-на П. Дж. Митчелла из Браун Хиллз (Стратфордшир). Он писал: "Около сорока лет назад один цыган сказал мне, что если собака выроет большую яму в моем саду, то в семье кто-нибудь умрет. На прошлой неделе в мой сад забралась собака и вырыла большую яму. Я забросал ее, но собака вернулась и раскопала ее снова. На другой день у моего шурина умер отец. С тех пор собака больше не появлялась".В постскриптуме было сказано, что отцу шурина был 91 год.Вышеупомянутый способ исцеления от коклюша с помощью сэндвича с волосом больного описан у Бранда; кроме того, в свое время в "Notes and Queries" была помещена заметка о том, что этот ритуал является верным средством от кори. "Моя нянька (писал читатель) сказала, что мы с братом излечимся от кори, если сострижем себе пушок на затылке, а затем, каждый по отдельности, положим его между двумя кусками хлеба с маслом. Затем она сообщила, что долго ждала, и вот, наконец, появился какой-то бродячий пес. Она дала ему хлеб с маслом, и пес, не раздумывая проглотил его. Теперь нянька была уверена, что мы выздоровеем. Собака больше не возвращалась, поскольку умерла от кори".Это суеверие, конечно же, одна из версий распространенной теории о перенесении зла. Подобные ритуалы существуют во многих странах как у цивилизованных людей, так и у дикарей. Например, в Ольденбурге больной лихорадкой ставил миску с молоком перед собакой и говорил: "Собачка, собачка, будь ты больная, а я буду здоров". Если собака принималась лакать молоко, больной тоже отпивал из миски. Если эту процедуру удавалось повторить трижды, собака заболевала, а человек выздоравливал.Следуя той же самой теории индусы в старину отсылали туберкулез прочь вместе с сойкой. А джугарские бхоти (Гималаи) в определенный день поят собаку спиртом, затем гоняют ее вокруг поселка и, наконец, убивают. Таким образом они освобождают поселок от болезней и неудач.В некоторых районах Бредалбана (Шотландия) когда-то существовал обычай на Новый год давать собаке кусок хлеба и с проклятием выгонять ее за дверь, говоря при этом: "Прочь, собака! Пусть вся смерть, которой суждено случиться в будущем году среди людей или среди скота, ляжет на твою голову".Ирокезы, празднуя Новый год, ловят двух белых собак, раскрашивают их красной краской, украшают перьями и лентами, выводят из поселка, а затем вешают на лестнице. После этого собак вносят в дом, "где на них переходят грехи всего народа".Таким образом, собака является "козлом отпущения" для снятия любой порчи и болезней (а в старину считалось, что все болезни - от порчи) во многих отдаленных друг от друга странах.В Миракле из "Золотой легенды" Лонгфелло, когда Равви спрашивает Иуду Искариота, отчего воет собака, тот отвечает:"Талмуд об этом говорит:Собачий вой кругом стоит,Когда над городом летитИ веет хладом Ангел Смерти".В Беркшире существовало странное суеверие, объясняющее, почему нос у здоровой собаки и локти у здоровой женщины всегда холодные. Согласно этой легенде, во время Всемирного Потопа в ковчеге появилась маленькая пробоина, и Ной, который забыл взять с собой плотницкий инструмент, не знал, что делать. В растерянности он схватил свою любимую собаку и ткнул ее носом в пробоину.Вода перестала течь, но Ной понял, что в таком положении собака умрет. Тут появилась Ноева жена, и он заткнул дырку ее локтем. Таким образом, опасность была предотвращена, но собачий нос и женский локоть с тех пор будут холодными, пока стоит мир.Интересно, однако, оставался ли локоть г-жи Ной в пробоине до тех пор, пока ковчег не достиг суши, или Ной все-таки нашел свой плотницкий инструмент? И, кроме того, очень странно, что об этом случае знают только в Беркшире.Вышеупомянутое суеверие о том, .что собака оскверняет церковь, имело, однако, одно исключение. В старину, когда новая церковь уже была готова к освящению, в нее впускали собаку, прежде чем туда ступала -нога человека.Этот обычай возник из поверья, что первое живое существо, входящее в новую церковь, принадлежит дьяволу и дьявол его заберет.Вне этого обычая вход собакам в церковь был не просто воспрещен, но в старину многие британские церкви нанимали специального "собачника". Он обязан был прогонять всех собак, которые захотят вторгнуться в церковь во время богослужения. Для этих нужд его снабжали коротким арапником.Источники этого обычая принято искать у древних римлян. Однако нам не удалось найти ни одного свидетельства о том, что подобный ритуал существовал в древнем Риме. Более правдоподобным источником нам представляется легенда о том, как еще в католические времена один йоркский священник служил заутреню в церкви и только что освятил просвиры. И вдруг собака, лежавшая под алтарем, внезапно схватила их и сожрала.За осквернение Святых Даров прихожане тут же убили собаку, и преследование собак продолжалось в Йорке каждый год в день Св. Луки, когда мальчишки били и гоняли всех собак, показавшихся на улицах города. Подобный обычай существовал и в Халле.В русской фольклорной традиции вой собаки точно так же предвещает смерть. "Коли собака ночью воет, то нужно перевернуть подушку под головами и сказать:"На свою голову", - и она замолчит .Собака воет мордой вверх - к пожару, мордой вниз - к покойнику.В России и сегодня считают, что если собака забежит в храм, то его надо заново освящать. И даже если есть иконы в доме, собака там жить не должна. (Ср. английское поверье: "собака, входящая в церковь, оскверняет ее").Возможно, причиной этого представления стал мотив предательства собакой Божьего наказа, который нередко встречается в апокрифических легендах.
Если за тобой увязалась чужая собака - это добрый знак.
Если собака вырыла большую яму в твоем саду, это предвещает смерть в твоей семье. (Цыганское поверье).
Если собака пробежит между молодыми, когда они идут венчаться, с ними непременно случится беда. (Горцы).
Собака валяется - к ненастью. Траву ест - к дождю.
Собака, входящая в церковь, оскверняет ее. (Повсеместно, но особенно в Йоркшире).
Собачий вой - верная примета смерти. (Повсеместно, кроме Ланкашира, где примета считается верной, только если собака воет под окном дома).
Чтобы вылечить коклюш, положи волос с головы пациента между двух кусков хлеба с маслом и дай этот хлеб собаке. Собака перехватит коклюш, а больной избавится от него.


СОВА. Народные приметы и суеверия.

СОВА

Если сова кричит среди домов, какая-то девица потеряет свою невинность. (Уэльс).
С древнейших времен сова считалась вестницей несчастья. Что же касается шотландского поверья о сове, увиденной днем, то надо сказать, что древние римляне питали омерзение к этой птице. Увидев ее в городе днем, они ловили и сжигали ее, а пепел публично высыпали в Тибр.Однако в Британии сова считалась еще и мудрой птицей - "старой мудрой совой".Очевидно, ее дурная слава, как в наше время так и во времена римлян, возникла из-за ее повадки летать по ночам, в молчании и одиночестве, и из-за ее печальных криков.Плиний называл сову "погребальной ночной птицей", а Спенсер ("Fairy Queen") - "жуткой вестницей смерти".В "The Book of Days" есть запись о том, как две совы "преизрядных размеров" предупреждали род Эранделов о приближающейся смерти. Когда они садились на зубчатую стену родового замка, всем становилось ясно, что кто-то из Эранделов вскоре должен умереть.А теперь несколько слов о вышеупомянутом уэльском суеверии. Наиболее сильно верили в него жители поселка Ллангинвид, что неподалеку от Мэстега (Бридженд, Гламорган). Здесь считалось фактом, что крик совы, раздающийся поздним вечером с одного из кладбищенских тисов, является знаком, что одна из незамужних девиц поселка лишилась своей девственности.Т. Эванс ("History of Llangywyd") говорил о том, что "даже сейчас (в 1908 г.) находятся люди, которые считают эту примету истинной".А наши собственные исследования показали, что и в наши дни есть старики, считающие крик кладбищенской совы плачем о чьей-то потерянной девственности.
Тог, кто заглянет в совиное гнездо, всю жизнь будет мрачен и меланхоличен. (Чешир).
Увидеть сову днем - дурная примета. (Повсеместно, особенно в Шотландии).
Чтобы вылечить ребенка от коклюша, дай ему бульон из совиного мяса. (Йоркшир).


"СОЖЖЕНИЕ СТАРОЙ ВЕДЬМЫ". Народные приметы и суеверия.

"СОЖЖЕНИЕ СТАРОЙ ВЕДЬМЫ"

Распространенный в Северном Райдинге обряд, связанный с окончанием жатвы. На последнем сжатом поле разводят костер из соломы. В этом костре пекут горох, который затем едят с пивом; после пива начинаются игры и танцы.Почему этот ритуал называется "сожжением старой ведьмы", мы не знаем. И едва ли об этом знают сами сжигающие.Но за несколько тысяч миль отсюда, в Северо-Западной Индии, живет смешанное племя бияров, которое тоже имеет обычай "сжигать старую ведьму" накануне Нового года. Они складывают большой костер из веток тополей, в изобилии растущих за поселком. Этот костер символизирует старый год и зажигается в первое полнолуние месяца Пус, Сперва его поджигает сельский жрец, затем - все жители поселка по очереди. На другой день пепел от костра развеивают по ветру, и праздник заканчивается пиршеством - точно так же, как в Северном Райдинге. Странно, не правда ли?


СОЖЖЕНИЕ ТЕЛЕНКА. Народные приметы и суеверия.

СОЖЖЕНИЕ ТЕЛЕНКА

Сожги одного теленка, чтобы спасти все стадо. (Остров Мэн).
Убей теленка, чтобы остановить ящур. (Повсеместно в Британии).
Жертвоприношение теленка - остаток древней теории об очистительной жертве, способной остановить развитие инфекционных болезней среди скота. Эта теория была широко распространена во всех областях Британии с древнейших времен до начала XIX в.Ни один из сельскохозяйственных районов Англии не был свободен от этого суеверия; и порожденный им ритуал отличался крайней жестокостью, поскольку теленка (овцу, свинью или ягненка) обычно сжигали живьем.Сэр Дж. Фрэзер в "Золотой ветви" утверждает, что "обычай заживо сжигать одно животное, чтобы спасти остальных, очевидно, был распространен в Англии до конца XIX в."Хитчин в своей "History of Cornwall" сообщает, что около 1800 г. один фермер, потерявший много скота в результате эпидемии, разжег большой костер и, с помощью друзей, вилами загнал в огонь теленка и не давал ему выбраться оттуда, пока животное не сгорело живьем ради спасения остального стада.В Нортгемптоншире в то же самое время, сожжение теленка для прекращения ящура было повсеместно распространенной практикой. ("Пожертвуй одним ради счастья всех").Последний случай принесения теленка в жертву с целью отвести болезнь от фермерских лошадей и коров отмечен нами в 1928 г.Мэри Тревельян писала в "Folk Stories of Wales": "Я слышала от своего отца и деда, что в старину у народа был обычай бросать в костер теленка, если в стаде начиналась заразная болезнь."В 1886 г. Хендерсон сообщал о случае двенадцатилетней давности, когда в окрестностях Халтвистла (Нортамберленд) крестьяне сожгли живого быка, чтобы остановить развитие ящура. И мы сами еще помним те времена, когда аналогичные действия совершались на острове Мэн.Дойлиэл писал в "Darker Superstitions of Scotland": "Здесь (в Шотландии) среди невежественных людей до сих пор нередки случаи, когда кто-нибудь, потеряв много скота по вине ведьм, сжигает живого теленка, чтобы разрушить чары и сохранить остаток стада".Найти источник этого суеверия не составляет труда: это было сделано еще 200 лет назад. В отдаленных районах Корнуолла фермеры иногда говорили, что сожжение живого теленка смягчает гнев Господень, - и что этот обычай записан в Библии. При этом они имели в виду жертвоприношение Авраама.Однако это больше похоже на оправдание, чем на объяснение обычая. Нет никакого сомнения, что обычай этот, как и многие другие, упомянутые в этой книге, возник из суеверий, связанных с дурным глазом и колдовством.Убеждение, будто все болезни скота связаны с околдовыванием, было самым распространенным в народе мнением по этому поводу; и именно эта теория породила обычай "сжигать одного, чтобы спасти все стадо."Но каким же образом сожжение могло расстроить злые чары? Согласно учению о колдовстве, одним из двух способов. Во-первых, считалось, что лучший способ узнать, от кого исходит порча - это сжечь одно из больных животных на своем дворе - и колдун, наславший порчу, не замедлит явиться неподалеку.Во-вторых ( и это более важно), считалось, будто все, что случается с больным животным, случится и с ведьмой. Таким образом, если сгорит теленок, то сгорит и ведьма, и с ее смертью прекратятся ее злые чары.Леди Гордон в своих записях о суффолкском фольклоре сообщает, что около 1800 г. в окрестностях Ипсвича некоторые люди сочли весьма знаменательным тот факт, что одна "ведьма" сгорела живьем в своем доме в тот момент, когда сжигали околдованную ею овцу. От ведьмы остались только руки и ноги - и от сгоревшей овцы остались только четыре ноги. Ведьму звали Грэйси Петт. Позднее ее случай был описан в "Philosophical Transaction" как пример спонтанного самовозгорания. Таким образом, сожжение живого теленка имеет то же самое происхождение, что и сожжение живой ведьмы.P.S. Следует заметить, что и по сей день для прекращения эпидемии ящура убивают и сжигают животное, которое было предполагаемым источником заразы.


СОЛНЦЕ. Народные приметы и суеверия.

СОЛНЦЕ

В полдень лучи Солнца темнеют - ожидай грозу.
В тучу темное облако садится - к дождю. В туман - тоже. Сильно при закате сияет - к большому ветру.
Из темного облака Солнце появляется с большим жаром - к грозе.
Из темного облака солнце появляется с большим жаром - к грозе.
Красная вечерняя заря - к ветру.
Красная вечерняя заря - к ветру.
Красного цвета солнце на восходе - к большому ветру.
Красное Солнце на восходе - к большому ветру.
Красные облака - к дождю.
Круг около солнца, не разделяющийся при исчезновении - к доброй и сухой погоде. Если круг разорвется, то со стороны разрыва кольца будет ветер. Если круг темноватый: зимою предвещает стужу, летом - дождь и ветер. Круг зеленоватый или красноватый перед восходом или заходом солнца - дождь или ветер на несколько дней.
Круги вокруг Солнца: не разделяющийся при исчезновении - к доброй, сухой погоде; при разрыве кольца - к ветру со стороны разрыва; темный круг зимою - к стуже, летом - к дождю с ветром; зеленоватый или красноватый круг перед восходом или закатом - к дождю, ветру на несколько дней.
Кучей облака на восходе - к переменной погоде.
Кучею облака при восходящем солнце - к переменной погоде.
Майские цветы, собранные перед рассветом, спасут тебя от веснушек. (Повсеместно).
Меняющее цвета облако - к дождю.
Меняющее цвета облако, красные облака - к дождю.
Накануне всех великих бедствий солнце прячет свое лицо. (Уэльс. Вот почему в Уэльсе до сих пор с опаской относятся к солнечным затмениям).
При полуденном ветре - к порывистому ветру и непогоде. Если же при этом лучи солнца темнеют, то ожидай грозы.
Различного цвета лучи восходящего солнца - к пасмурной или к дождливой погоде. То же предвещает желтый, белый или зеленый восход солнца.
Светлое облако перед восходом - хороший день, темноватое - пасмурный или дождливый.
Светлое облако перед восходом солнца - хороший день. Темноватое - пасмурный или дождливый.
Солнце в тумане - к дождю.
Солнце в тумане - к дождю.
Солнце никогда не светит на клятвопреступника. (Корнуолл).
Корнуолльское поверье утверждает, что солнце дарит свет и тепло всем людям; но клятвопреступнику или лжесвидетелю никогда не видать ни его света, ни его тепла.Роберт Хант ("Popular Romances") рассказывает об одном жителе Восточного Корнуолла, уличенном в лжесвидетельстве:"Лицо этого лжесвидетеля имеет мертвенный цвет, и с того самого мига, как умер человек, погубленный его лжесвидетельством, он не видел солнца". При всем этом лжесвидетель вовсе не был слепым.Жители Уэльса считали, что все "волшебные" травы нужно собирать перед восходом солнца. И любую целебную воду нужно было набирать и пить тоже перед рассветом."В селениях Тульской губернии есть старинная примета, что [21 апреля]... солнце встречается с месяцем. По их замечаниям, эти встречи бывают добрые и худые. Добрая встреча обозначается ясным солнцем и светлым днем. Из этого выводят они предположения о хорошем лете. Худая встреча обозначается туманным и пасмурным днем и остается худым предзнаменованием на все лето. По рассказам поселян, солнце и месяц с первого мороза расходятся в дальние стороны: один на - восток, другой - на запад, и с той поры не встречаются друг с другом до самой весны. Солнце не знает, не ведает, где живет месяц и что он делает; а месяц не более того знает о солнце. Когда же они весною повстречаются, то долго рассказывают о своем житье- бытье, где были, что видели, что поделывали. Часто случается, что месяц с солнцем на этой встрече доходят до ссоры; а это всегда оканчивается землетрясением. Наши поселяне в этой ссоре обвиняют более всего месяц, называя его гордым и задорным .
Солнце парит и тишина в воздухе - к большой грозе и дождю.
Солнце с красною зарею заходит, а с светлою восходит - к ведру и ясному дню.
Солнце с красною зарею заходит, а с светлою восходит - к ясному дню.
Солнце садится в тучу, в темное облако, в туман - к дождю.
Солнце сильно при закате сияет - к большому ветру.
Тот, кто рожден на рассвете, будет умен, тот, кто рожден после обеда или на закате, будет ленив. (Уэльс).
Тупые и редкие лучи солнца при закате или восходе - к дождю.
Тупые или редкие лучи солнца при закате или восходе - к дождю.


СОЛЬ. Народные приметы и суеверия.

СОЛЬ

Если не бросишь щепотку соли в маслобойку, масла не собьешь. (Линкольншир).
Положи небольшую кучку соли на стол в сочельник. Если соль за ночь отсыреет, ты умрешь в течение года. Если соли не станет или станет меньше и она останется сухой, доживешь до глубокой старости. (Уэльс).
Житель острова Мэн (как сообщает Уолдрон в своем описании острова), выходя из дому по какому-нибудь важному делу (пусть даже ему нужно просто зайти к соседу), всегда положит в карман щепотку соли. Многие не отдают ребенка няньке или не принимают няньку в дом, не обменявшись предварительно солью. И даже местный нищий не возьмет пищи из рук жертвователя, если ее не присолят.Бранд ("Antiquities"), комментируя эти обычаи, говорит, что все они возникли после того, как некий пилигрим рассказал об околдованном острове, исчезнувшем после того, как на землю просыпали соль."Просыпанная соль" и связанные с нею бедствия - одно из наиболее распространенных современных суеверий. Немного найдется нынче людей, которые не бросят щепотку просыпанной соли через плечо, чтобы отвести беду.Что же касается поговорки "помог посолить - помоги и беду отвести", то смысл ее заключается в том, что случайно просыпав соль в чью-нибудь тарелку, нужно тут же бросить туда еще щепоть соли. Почему это должно отвести беду, а не удесятерить ее - одна из маленьких загадок, свойственных многим суевериям.Любопытное поверье, связанное с солью, существует исключительно на острове Мэн. В канун Дня Всех Святых все домочадцы, перед тем как ложиться спать, получают по наперстку соли. Затем содержимое наперстков высыпают аккуратными кучками на тарелку и оставляют на всю ночь. На следующее утро кучки осматривают, и считается, что тот, чья кучка рассыпалась, умрет в течение года.Опрокинутая солонка означает разрыв дружеских отношений, а если солонку опрокидывают в рыбацкой деревне, это предвещает кораблекрушение.Предполагаемые истоки суеверий, связанных с солью, почти столь же разнообразны, как и сами суеверия.На фреске Леонардо "Тайная вечеря" изображен Иуда, опрокидывающий солонку. И многие этимологи считают эту деталь настоящей причиной данных суеверий.Но соль фигурировала в религиозных обрядах и церемониях за многие столетия до Иуды. Древние греки и римляне использовали соль при приготовлении своих жертвенных лепешек.В библейские времена соль ценилась очень высоко и считалась символом дружбы. В древнем Египте соль рассматривали в качестве священного символа. Мы считаем, что истоки суеверий, связанных с солью, следует искать в Древнем Египте.Многие варварские племена и по сей день относятся к соли с величайшим почтением. Не так давно нам сообщили историю о человеке, который был захвачен в плен марокканскими бандитами. За него не платили выкупа, и бандиты уже собирались его убить, как вдруг он выскользнул из рук охранников, подскочил к столу, сунул два пальца в солонку и бросил себе в рот щепоть соли."Отпустите его, - приказал главарь банды. - Он разделил с нами соль. Если мы убьем его, с нами случится беда".На Южном Уисте и Эрискай, двух островах из числа внешних Гебридов, считалось, что девушка может увидеть во сне свое будущее, если съест "bonnach salainn", соляную лепешку. Ее делали из обычной муки, в которую сыпали много соли. Девушке, которая съела такую лепешку, не разрешалось пить воду и запрещалось с кем-либо разговаривать; и даже произносить молитвы.Русское суеверие, связанное с просыпанной солью, аналогично английскому варианту: "Соль просыпать - быть ссоре, во избежание ее нужно рассмеяться или дать себя ударить по лбу". Современное общепринятое "противодействие" - кинуть через левое плечо три щепотки соли."Не следует солить хлеб, обмакивая в солонку, - так поступил Иуда" ."Соль сыреет перед дождем. Перед дождем точно так же сыреет и табак в табакерке" .
Помог посолить - помоги и беду отвести. (Повсеместно).
Просыпать соль - накликать хлопоты. (Йоркшир).
Просыпешь соль - будет беда, если не взять щепотку и не бросить через левое плечо. (Повсеместно).


СОН. Народные приметы и суеверия.

СОН

Спящий должен лежать головой в сторону церкви. Если расположение комнаты не позволяет поставить кровать таким образом, тогда его голова должна глядеть на юг.
Это суеверие было широко распространено еще сотни лет назад. Считалось, что такое положение кровати дает человеку более крепкий сон. Этих же правил придерживались и хозяйки гостиниц, стремившиеся устроить своих клиентов как можно удобнее.Около десяти лет назад среди английских медиков возникли дебаты на тему, какое положение тела наиболее удобно для сна. И большинство врачей сошлось на том, что удобнее всего спать головой на юг.Значит, и в суевериях иногда бывает доля истины!"В избе ... никто не ляжет на пути в дверях, как бы ни тесно было в избе; не ляжет и посреди избы, суеверно опасаясь загородить дорогу домовому, хозяину, который по ночам осматривает хозяйство. Верят, что домовой может напустить хворь на человека, который ляжет ему на пути... Спать ложатся всегда головами к передней стене, где иконы, никогда никто не станет ложиться к переднему углу ногами. Говорят, что только покойников ставят ногами вперед и то в церкви".


СОРОКА. Народные приметы и суеверия.

СОРОКА

Всегда снимай шляпу, когда видишь сороку, или кланяйся ей, иначе с тобой случится беда. (Соммерсет).
Выйдя из дому по делам, увидеть сороку - дурной знак; лучше вернуться домой и отложить свои дела. (Повсеместно).
Последнее суеверие очень часто служило добрую службу коммивояжерам.Записана достоверная история магистрата графства Йоркшир, который однажды собрался в йоркский "Челлонер-Банк", чтобы положить на счет свое жалование.Едва выйдя из дому, он заметил сороку, которая перелетела ему дорогу.Он тут же вернулся домой и никуда больше не ходил. На другой день он узнал, что как раз в ту минуту, когда он должен был прийти в банк, здание банка рухнуло.И наконец, вот еще приметы, связанные с сороками:"Одна - к печали, две - к радости, три- к свадьбе, четыре - к родам - и т. д."Объяснение, которое давалось всем дурным приметам, связанным с сорокой, состояло в том, что сорока будто бы была единственной птицей, не пожелавшей войти в Ноев ковчег; она притаилась на верхушке ковчега и смеялась над погибающим миром.Сорока, согласно народному поверью,- это постоянный оборотень. "В птицу эту обращена была Маринка-безбожница [Марина Мнишек]" ."В Москве существует поверье, что сороки от того в Москву не залетают, что Св. Алексий, митрополит Московский, заклял их, заметив под видом сороки - ведьму.".
Если впереди человека, идущего в церковь, летит сорока - это примета близкой смерти.
Если одинокая сорока с криком летает вокруг дома, один из его обитателей должен умереть. (Повсеместно).
Если сорока садится на твою крышу, это знак, что дому не угрожает никакая опасность. (Повсеместно).
Если, увидев сороку, ты не перекрестишься, тебя ждет неудача. (Северный Линкольншир. Йоркширцы внесли в этот обычай некоторое дополнение: перекрестившись, они скрещивают большие пальцы рук и плюют на них).
Идя на рыбалку, увидеть сорок, летающих парами, - к хорошему улову. (Ланкашир. Источник этой приметы - в том, что в холодую и сырую погоду сороки покидают гнезда только поодиночке - одна птица всегда остается в гнезде, чтобы греть птенцов. Если же сороки летают парами, то погода теплая и хорошая, и поэтому особенно благоприятна для ужения рыбы).


СПАЛЬНЯ. Народные приметы и суеверия.

СПАЛЬНЯ

Не оставляй в спальне холодную кипяченую воду: рассердишь дьявола, и тебе несдобровать.
Подметать в спальне можно только через час после ухода гостя, иначе ты накличешь беду другу семьи.
Очевидно, источником этого суеверия было стремление обеспечить гостю удачное возвращение домой. Еще шестьдесят лет назад в сельских районах страны путешествие было небезопасным предприятием. Суеверие бытовало главным образом среди домашней прислуги у мелкопоместных дворян.Интересно, что обычай этот имеет (или имел еще во время II Мировой Войны) свой аналог в далекой Японии.Причину запрета на холодную кипяченую воду нам объяснили следующим образом:Кипяченая вода не замерзает; дьявол пытается ее заморозить, не может этого сделать и сильно гневается.На самом деле кипяченая вода замерзает так же легко, как и некипяченая.


СПАРЖА. Народные приметы и суеверия.

СПАРЖА

Чтобы избежать несчастья, всегда оставляй на грядке хотя бы один стебелек спаржи, и пусть он расцветет.
Против этого трудно что-либо возразить: лучше оставить хотя бы один стебелек на семена, чем потом покупать их.


СПИНА. Народные приметы и суеверия.

СПИНА

"Будешь на спине латать - Будет денег не хватать". (Повсеместно).


СПОТКНУТЬСЯ. Народные приметы и суеверия.

СПОТКНУТЬСЯ

Если лошадь споткнется на большой дороге - жди беды.
Если, выходя из дому с утра, ты споткнешься - не видать тебе удачи до вечера.
Споткнуться о могилу - дурной знак. (Повсеместно).
Последнее суеверие было особенно распространено во времена Шекспира и отразилось в следующих его строках:"Как часто я сегодня спотыкаюсьО древние могильные холмы!"И еще:"Всех, кто споткнется у сего порога,Ждет в недалеком будущем беда".Происхождение всех этих примет восходит к античным временам. Цицерон упоминает их среди "знамений, от которых трепещут слабые умы".Тиберий Гракх споткнулся о порог своего дома и погиб в тот же день.Антигоний споткнулся на поле боя, выходя из своего шатра. Его воины сочли это дурным предзнаменованием. И вскоре после этого он был убит.Аналогичные знамения предшествовали гибели Красса и его сына. Сын споткнулся, спеша на битву с парфянами, а отец упал на него сверху. Вскоре сын был убит в бою под Болиссом, а отец погиб немногим позже.Протесилай споткнулся, выходя из дома своего отца, чтобы повести своих фессалийских воинов под стены Трои. Лаодамия заметила это знамение и испугалась за судьбу своего возлюбленного. И не напрасно: он погиб во время осады.В России и сегодня повсеместно верят, что споткнуться правой ногой - к удаче, левой - к беде .


СРЕТЕНЬЕ*(2 ФЕВРАЛЯ). Народные приметы и суеверия.

СРЕТЕНЬЕ*(2 ФЕВРАЛЯ)

"Если на Сретенье будет погода - Жди две зимы в течение года". (Шотландия).
"Коли Сретенье погожее - лучше сразу овдоветь". (Поговорка пастухов Восточного Норфолка; имеется в виду, что весна будет затяжной и холодной).
Рождественские украшения должны быть полностью убраны из церкви до Сретенья. В семье человека, обнаружившего на своем месте в церкви хотя бы один листочек или ягодку, кто-нибудь умрет. "На Сретенье ветер с востока подует - Значит, три месяца дуть еще будет". (Шетландские острова).
Суеверия,связанные с рождественскими украшениями, когда-то имели довольно большое влияние. Чемберс в своей "Book of Days" сообщает, что многие знакомые ему женщины не решались доверить уборку своих скамей церковным служащим (хотя те весьма тщательно освобождали церковь от украшений); у них существовал обычай накануне Сретенья посылать в церковь слугу, чтобы тот убедился, что скамья чиста от смертельных знамений!У шотландских горцев был обычай накануне Сретенья готовить постель Св. Бригитте. (См. СВ.БРИГИТТА, ВЕЧЕР НАКАНУНЕ).В корнуолльском поместье Годолфин существовал обычай в день Сретенья торжественно принимать церковного старосту из поместья Лэмберн, собиравшего ежегодный церковный налог. Он трижды стучал в двери и кричал: "Дайте мне то, что принадлежит Господу - восемь полушек и один пенни, буханку хлеба, головку сыра, свиную шейку и бурдюк самого лучшего пива, какое есть в вашем доме. Боже, храни Короля и владельца этого поместья!" - после чего староста и гости приступали к завтраку.Иногда случалось, что на Сретенье происходили вакханалии, которые назывались "King of Misrule" ("Король плохого поведения").В католической церкви существо" вал обычай в этот день освящать свечи, которые затем использовались на протяжении всего года.Второе название Сретенья - День Очищения Св. Девы Марии. Процессии с зажженными свечами, происходившие в этот день повсеместно, должны были напоминать о словах мудреца Симеона, увидевшего младенца Иисуса: "Свет к просвещению язычников".Однако это не совсем так. С одной стороны, у древних римлян существовали Фельмарии - празднество в честь богини Фельмы, покровительствовавшей всем очистительным ритуалам. А, с другой стороны, коль скоро зачатие Девы Марии было непорочным - к чему ей было очищаться?Что же касается очищения огнем, то оно было посвящено богине Феврии; и вот что пишут о происхождении наших сретенских ритуалов авторы "Festival":"Когда-то римляне завоевали весь мир и так возгордились, что забыли единого Бога и, ради собственного удовольствия, создали себе великое множество богов. И был среди этих богов один, называемый Марс и почитавшийся как великий воин, и они молились ему, чтобы он дал им удачу в бою, и молились его матери, называемой Феврия, в честь которой, как они полагали, якобы назван был месяц февраль. А посему и второй день этого месяца сделался праздником свечей. В этот день римляне производили ночной обход города Рима со свечами и факелами, зажигая их в честь этой женщины Феврии, в надежде, что она поможет им и призовет им на помощь своего сына Марса.И вот однажды римский папа Сергий, видя, что христиане участвуют в этом идолопоклонническом ритуале, решил очистить его от языческой скверны и обратить его в честь Господа и Божьей Матери и издал указ, предписывающий всем христианам в этот день приходить в церковь и жертвовать те свечи, которые зажигали в честь Феврии, ради Божьей Матери и Господа нашего Иисуса Христа. И теперь это празднество торжественно отмечается всеми христианами"."В этот день зима с летом встречается; лето зиму по щеке ударяет: "Полно тебе, зиме, зимовать - пора мне, лету, летовать" .


СТЕКЛЯННЫЙ ЖЕЗЛ ЗДОРОВЬЯ. Народные приметы и суеверия.

СТЕКЛЯННЫЙ ЖЕЗЛ ЗДОРОВЬЯ

Забавное девонширское суеверие, остатки которого все еще сохраняются в отдаленных уголках, заключалось в профилактике болезней с помощью стеклянного жезла.Это б.ыла изогнутая стеклянная палочка в форме трости, обычно около восьми футов длиной. Ее ставили где-нибудь в доме и каждое утро протирали, считая, что таким образом все болезни и инфекции, собирающиеся вокруг жезла, устраняются из дома.Если жезл разбивался, домохозяева в страхе ожидали скорых несчастий и болезней.Это суеверие слегка напоминает обычай подвешивать в доме луковицу, которая якобы вытягивает из воздуха все болезни. Но в последнем поверье все же есть рациональное зерно, поскольку луковица действительно абсорбирует бактерии. Поэтому нельзя есть луковицу, которая была разрезана и пролежала в кухне несколько часов.


СТОГ СЕНА. Народные приметы и суеверия.

СТОГ СЕНА

Одной из наиболее распространенных причин пожара на фермах было самовозгорание стога сена.Чтобы избежать этого несчастья, суеверные люди укладывали поперек стога косу и оставляли ее там ржаветь и пропадать.Здесь следует заметить, что наши родители предпочитали просто следить за тем, чтобы сено было правильно сложено. Таким образом и стога сохранялись от самовозгорания, и косы не ржавели.


СТОЛ. Народные приметы и суеверия.

СТОЛ

Во многих уголках нашей страны до сих пор бытует следующее поверье: если девушка, беседуя со своим любимым, присядет на стол, она никогда не выйдет замуж.Природа этого суеверия таинственна и непостижима.


СТРАСТНАЯ ПЯТНИЦА. Народные приметы и суеверия.

СТРАСТНАЯ ПЯТНИЦА

Буханка хлеба, испеченная в Страстную Пятницу, исцеляет ото всех болезней. (Повсеместно).
Буханка хлеба, испеченная в Страстную Пятницу, никогда не заплесневеет. (Суффолк).
В старину ни один из даремских кузнецов не имел права ковать гвозди в Страстную Пятницу - в память о том, для чего были использованы гвозди и молоток в этот день много веков назад.
В Страстную Пятницу ни в коем случае нельзя протыкать землю железом; того, кто это сделает, постигнет беда. (Горцы).
Если выстиранное белье вывесить для просушки в Страстную Пятницу, на нем появятся пятна крови. (Преимущественно в Кливленде и Йоркшире).
Если перевозить пчел в любой день, кроме Страстной Пятницы, - они непременно подохнут. (Корнуолл).
Если ты вытерпишь жажду в Страстную Пятницу, то никакое питье не принесет тебе вреда целый год. (Уэльс).
Поскольку шотландские горцы верили, что в Страстную Пятницу нельзя прикасаться к земле железом, они не рыли в этот день могил, и не пахали полей, и не предпринимали в своих домах и хозяйственных постройках никаких ремонтных работ, связанных с применением железа.В некоторых северных графствах Англии, особенно в Северном Райдинге (Йоркшир), тоже существовал запрет чем-либо беспокоить землю в этот священный день. Чтобы вразумить непослушную молодежь, ей рассказывали о катастрофах, которые случаются с теми, кто копает землю в этот день, и приводили в пример историю Чарли Марстона. Он возмутил всех соседей, выйдя сажать картофель в Страстную Пятницу - и ни одна картофелина не проросла!С другой стороны, на юге Англии не было ни одного подобного суеверия. В Девоншире Страстная Пятница считалась очень удачным днем для посева зерновых, бобовых и гороха, чтобы они взошли дружно и обильно. Этот день также считался благоприятным для прививки деревьев.Жители Тенби (Йоркшир) когда-то были столь сильно убеждены, что железо не должно прикасаться к земле в этот день, что ходили в церковь босиком, дабы гвозди на подметках их башмаков не оставляли следов на земле. Этот обычай сохранялся до самого начала XIX в. Но в наше время это древнее суеверие давно забылось, и по всей Англии Страстная Пятница считается самым благоприятным днем для начала работ в огороде.Следует сказать несколько слов о хлебах и пирогах, которые пекли в Страстную Пятницу. Во время Пасхальной недели 1946г. мы получили изо всех уголков страны множество писем от людей, которые хранили хлеб или булки, испеченные в Страстную Пятницу, и подтверждали, что они действительно не плесневеют на протяжении многих лет. Один из таких корреспондентов писал, что у него есть хлеб, который был испечен его матерью двадцать пять лет назад. О причинах столь длительного хранения этих хлебов написал только один человек, высказавший предположение, что они приносят удачу, - или, по крайней мере, отводят неудачу.Жены британских рыбаков верили, что сдоба, испеченная в Страстную Пятницу, спасет их мужей от кораблекрушения. Поэтому сдоба пеклась впрок, и мужья брали по одной булке на каждую рыбалку до тех пор, пока их хватало.С кровавыми пятнами, будто бы появляющимися на белье в Страстную Пятницу, связана следующая легенда. Когда Христа вели на Голгофу, к нему вышла прачка и ударила его мокрым бельем по лицу. После чего Христос будто бы сказал: "Проклят будь всякий, кто станет стирать в этот день".Освящение колец в Страстную Пятницу было обычаем английских королей. Первым было освящено кольцо, долгое время хранившееся в Вестминстерском аббатстве и якобы подаренное Эдуарду Исповеднику какими-то паломниками из Иерусалима. Эти освященные кольца, как было сказано выше, считались средством профилактики всех болезней.Страстная Пятница была самым лучшим днем для отлучения ребенка от груди. Считалось, что все дети, которых отлучат от груди в этот день, будут отличаться крепким здоровьем.Вот еще одно поверье, связанное со Страстной Пятницей; оно существует только в Девоншире (или, по крайней мере, было обнаружено нами только в этих местах). Здесь считается, что каждый осколок посуды, разбитой в Страстную Пятницу, пронзает тело Иуды Искариота.И, наконец, забавное поверье, до сих пор бытующее в одном из пабов лондонского Ист-Энда. В договоре на аренду этого заведения есть статья, которая обязывает арендаторов в Страстную Пятницу испечь пасхальную сдобу и прибавить ее к коллекции булок, хранящейся в этом доме в корзине.Легенда говорит о том, что бывшая владелица лицензий на этот паб (некая вдова) каждую Страстную Пятницу покупала сдобу для своего сына-моряка. После ее смерти наследники завели, обычай собирать булки у моряков в Страстную Пятницу, за каждую булку моряк получал бесплатную кружку пива и свежую булку. В 1947 г. таким образом была получена 178-я булка.Выше мы уже упоминали поверье, что булки, испеченные в Страстную Пятницу, никогда не плесневеют, - и действительно, все булки в корзине до сих пор находятся в превосходном состоянии.
Кольца, освященные в Страстную Пятницу, защищают того, кто их носит, ото всех болезней. (Повсеместно).
Пасхальная сдоба, сохраненная от одной Страстной Пятницы до следующей, предупреждает коклюш. (Ланкашир).
Только петрушка, посеянная в Страстную Пятницу, дает двойной урожай. (Суффолк).


СТРИГУЩИЙ ЛИШАЙ. Народные приметы и суеверия.

СТРИГУЩИЙ ЛИШАЙ

Метод лечения стригущего лишая, практикуемый на Шетландских островах, состоит в следующем: три утра подряд натощак брать большим и указательным пальцами щепоть золы и прикладывать ее к поврежденному месту, произнося при этом следующие слова:"Лишай красный, не расти,Лишай красный, не расти,Лишай красный, высыхай,Под золою погибай!"Когда-то в одной стамфордемской деревне (Нортамберленд) жил старик, который лечил стригущий лишай землей и заклинанием. Больной должен был приходить к нему до восхода солнца. Тогда он брал небольшое количество земли из своего сада и натирал ею поврежденное место, бормоча слова, которых не знал никто, кроме него.Он утверждал, что узнал это заклинание от своего отца, и добавлял, что оно сохранит свою магическую силу, если мужчина передаст его женщине, или наоборот, но потеряет ее, если мужчина передаст его мужчине или женщина - женщине. То, что он действительно излечивал стригущий лишай с помощью этого заклинания, подтвердил сельский викарий, которого этот факт привел в крайнее замешательство.


СУББОТА. Народные приметы и суеверия.

СУББОТА

В субботу солнце выглянет всегда - хотя бы на минутку. (Нортгемптоншир. Такое же поверье существует у испанцев).
Для субботнего полнолуния и раз в семь лет - слишком часто. (Повсеместно).
Если в субботу радуга, всю следующую неделю будет скверная погода. (Ирландия).
Суббота и воскресенье еще совсем недавно считались в Великобритании несчастливыми днями для перехода слуг на новое место работы. В Нортгемптоншире существовало такое присловье: "Субботний слуга чуть-чуть погостит и прочь улетит".И оказывается, суббота действительно считалась несчастливым днем с незапамятных времен, так как в отрывках из саксонских манускриптов, опубликованных доктором Хиксом, имеется следующее высказывание:"Если в начале года первый гром приходится на воскресенье, это предвещает смерть в королевских семьях; если на субботу - смерть судей и правителей".Наряду с поверьем шотландских горцев, что люди, родившиеся в субботу, видят духов, существует поверье болгарских крестьян, что человек, родившийся в субботу, видит вампиров, изводящих его скот, а также - раз в неделю - души тех, чьи тени захоронены под зданиями.Последнее требует разъяснений. В Болгарии существовало древнее поверье, согласно которому, человек, похороненный под новым зданием, будет обеспечивать его прочность. Так как обычно никто не изъявлял согласия на такую жертву, для этой цели лучше всего было использовать человеческую тень.Обычно каменщик отмерял по тени человека кусок веревки, клал его в ящик, а ящик замуровывал в стену здания.Считалось, что в течение сорока дней человек, чья тень была измерена, умрет, а его душа поместится в ящике рядом с веревкой. Этой душе позволялось выходить в субботу, и именно она была тем призраком, которого, как гласит предание, видели люди, рожденные в этот день.В результате редко кто решался прогуляться поблизости от строящегося здания, а если кто-нибудь все-таки к нему приближался, ему кричали: "Смотри, чтоб у тебя не отняли твою тень!"Мы уже говорили о поверье, что человек, похороненный в фундаменте здания, обеспечивает его прочность. Оно существовало не только в Болгарии и других среднеевропейских государствах, но и в Британии. Подробнее о нем см. в статье КРЕЩЕНИЕ (ОБРЯД).Буэн замечает, что в его время в деревнях Британии изо всех дней недели наибольшим уважением пользовалась суббота, а изо всех субботних часов - время после полудня.В "History of Faversham" Джейкоба мы находим этому подтверждение, поскольку в списке расходов значится: "Церковный сторож или его заместитель должен звонить в полдень накануне всех календарных и подвижных праздников и в каждую субботу таким количеством колоколов, какое потребуется".
Крести детей только в субботу; если будешь крестить в другой день, ребенок умрет. (Суеверие, распространенное в Св.Килде и записанное Мартином в его "History of St.Kilda").
От субботы не жди удачи. (О браке).
Сон, приснившийся в пятницу, о том, что будет в субботу, непременно и скоро сбудется. (Ланкашир).


СУДОРОГА. Народные приметы и суеверия.

СУДОРОГА

Кольца, сделанные из гробовых шурупов, гвоздей или петель, предохраняют от судорог. (Йоркшир).
Ложись спать со шкуркой крота, обмотанной вокруг левого бедра. (Дарем, Нортгемптон, Восточная Англия, Соммерсет).
Носи на голом бедре кожу угря, и у тебя никогда не будет судорог. (Дарем и Нортамберленд).
Носи подвязки из кожи угря. (Йоркшир).
Однако наиболее занятным обычаем, связанным с судорогами, был ритуал, практиковавшийся в "Крайстс Хоспитл" с самого дня его основания; последним его отметил Кольридж. Здесь считалось, что, если вдруг у мальчика сведет ногу, он должен подняться с постели, встать на эту ногу, трижды перекреститься и сказать:"Мою ногу узлом завязал Сатана, Матфей, Марк, Лука, Иоанн,спасите меня! Крести, крести, раз два и три, Первый да второй - за обоих воров, Да знаменье креста за Исуса Христа". Архиепископ Уотли упоминает в своем "Miscellaneous", что коленная чашечка бараньей ноги долгое время считалась средством, предохраняющим от судорог.Другое "лечение", применявшееся в Суссексе, заключалось в том, чтобы громко произнести:"Ножка, ножка, поспи немножко. Рука, рука, размякни слегка. Крести, крести, раз два и три..." и т. д. Однако наиболее интересным обычаем является употребление железных колец, якобы предотвращающих судороги. Они применяются уже очень давно. Упоминания о таких кольцах есть у Плиния. А Бэкон писал: "Для того, чтобы избежать судорог, применяются две вещи: во-первых, кольцо из моржового зуба, которое нужно носить на пальце". Во-вторых, он говорит о железных кольцах.Эндрю Бурд, живший во времена Генриха VIII, писал о судорогах следующее:"Его Королевское Величество всегда получал большое облегчение от освященных противосудорожных колец, не купленных и не полученных по требованию". И далее: "Короли Англии всегда освящали свои противосудорожные кольца, каковые кольца они носили на пальце и благодаря им не страдали от судорог".Очевидно, этот церемониал практиковался всеми королями вплоть до Эдуарда VI, который отменил его. Документы, хранящиеся в Археологическом Институте, включают в себя "Манускрипт о Церемониях", одна из которых описывается следующим образом: "Некоторые молитвы, используемые Их Величеством Королевой для освящения противосудорожных колец".В "Curalia Miscellanea" Пегга приведена следующая форма благословения на противосудорожные кольца: "Господи, Создатель всех тварей земных и небесных <...> ниспошли с небес Духа Святого Утешителя на эти кольца, искусно сооруженные кузнецом, и силой Своей великой очисти их ото всякой скверны мерзкого и ядовитого Змия, чтобы она ушла; и пусть металл, Тобою созданный, остается чистым ото всех происков Дьявола".И, конечно же, одним из средств для профилактики судорог были те самые кольца, сделанные из петель гробов, о которых говорится в статье "ГРОБОВЫЕ КОЛЬЦА".
Положи в свою постель кусочек серы, и у тебя никогда не будет судорог. (Повсеместно).
Положи свой башмак поперек судороги. (Повсеместно).
Чтобы избавиться от судорог, нужно носить подвязки из тонких пробковых кружочков, сшитых шелковой нитью. (Южный Линкольншир).
Чтобы избавиться от судорог, положи пробку между кроватью и матрасом, или между простынями. (Линкольншир).


СУЖЕНЫЙ (ГАДАНИЕ). Народные приметы и суеверия.

СУЖЕНЫЙ (ГАДАНИЕ)

Девица должна выйти из дому ночью и, не глядя, вытащить палку из кучи хвороста. Если палка будет прямой и ровной, то ее будущий супруг будет честным и щедрым; если кривой и сучковатой - супруг ей достанется скаредный и злобный.


СУЕВЕРИЕ. Народные приметы и суеверия.

СУЕВЕРИЕ

Вот история, которая продемонстрирует вам, что такое суеверие:Однажды к Фламстеду, астроному Королевской Академии, пришла одна старуха, чтобы узнать у него, куда девался ее узел с бельем. Фламстед решил доказать женщине, что верить в астрологию глупо. Он привел ее в Гринвичскую Обсерваторию, задал несколько вопросов, а затем повернул лимб, поставил на него квадрант и торжественно провозгласил, что она найдет белье в кустах возле своего дома.Она отправилась домой, а астроном стал ждать, когда она вернется с пустыми руками, чтобы объяснить ей всю нелепость астрологических предрассудков.Однако она вернулась очень довольная, ибо нашла белье на том самом месте, где указал астроном.


ТАБАК НЮХАТЕЛЬНЫЙ. Народные приметы и суеверия.

ТАБАК НЮХАТЕЛЬНЫЙ

В некоторых уголках Ирландии бытовал странный обычай: ставить на живот покойному тарелку с нюхательным табаком. Местный этикет предписывал, чтобы все приглашенные на похороны, войдя в дом, брали понюшку из этой тарелки.Сейчас трудно выяснить, какой смысл первоначально вкладывался в этот обычай. Все, что от него осталось, - это распространенная ирландская угроза: "Я еще возьму понюшку с твоего живота!"


ТАЛИСМАНЫ. Народные приметы и суеверия.

ТАЛИСМАНЫ

В первый день Нового Года срежь с дерева прутик и носи его в кармане. Чары развеются только тогда, когда он упадет на землю.
Ветки рябины, срезанные второго мая (накануне Воздвижения Креста Господня), густо обмотай красной ниткой и поставь на своем окне так, чтобы их было видно с улицы, - это защитит твой дом от порчи. ("Denham Tracts", 1895).
Крест из боярышника или березы, прибитый над дверью дома, защитит дом от ведьм и колдовства. (Монмаутшир).
Майское дерево или его ветки, воткнутые на каждой грядке, не дадут ведьмам навести порчу на злаки.
Семена папоротника, в молчании собранные накануне Иванова дня, зажгут любовь к тебе в сердце твоей возлюбленной. (Ланкашир и Чешир).
Прочие талисманы упоминаются в статьях о тех заболеваниях, которые они должны исцелять (водобоязнь, зубная боль и т. д.).Если вы считаете, что вышеперечисленные амулеты - всего лишь наивные детали нашего далекого прошлого, откройте любой из нынешних дешевых журналов, ив рубрике объявлений вы всегда найдете отдел "Талисманы": "Тики", слоновий волос в медальонах, "Пук" и множество других. Не далее как в феврале 1946 г. нас посетил бродячий торговец с рекламкой, живописующей все жизненные выгоды, которые откроются перед обладателем "счастливой пробки". Здесь были "достоверные свидетельства" множества людей, излечившихся или предохранившихся (!) от заболеваний, или нашедших хорошую работу, или получивших деньги после того, как они приобрели эту самую "счастливую пробку" за 1 шиллинг 6 пенни! Мы не сомневаемся, что кому-то эти пробки, безусловно, приносят счастье: расспросив торговца, мы узнали, что торговля этими талисманами в среднем дает около 40 фунтов в неделю!Еще один талисман, весьма популярный в народе по сей день, - это "письмо счастья", обычно имеющее заголовок: "Ко мне прислали Лондонское Счастье". Тот, кто получит это письмо, должен переписать его и разослать двадцати четырем новым адресатам - и этот поступок (как сказано в письме) будет вознагражден сотнями тысяч фунтов; если же он оборвет цепочку, с ним случится несчастье. За восемь месяцев, прошедших с марта 1946 г., мы получили 147 таких "писем счастья".В старые времена эти письма в большинстве своем имели форму заговоров, написанных на листках бумаги и запечатанных в конверт. Их покупали у старух, которые считались ведьмами. Такой старухой была, в частности, Грэнни Бертон из кентского поселка Бетерсден. Многие тамошние старики, несомненно, еще ее помнят. Сэр Чарльз Игглсден, выдающийся журналист и исследователь фольклора, писал, что у него есть один потемневший от старости листок бумаги, на котором записано несколько таких заговоров.Вот три из них:"От ожога:Пришли два ангела с запада: один с жаром, другой с холодом. Скажи во имя Отца и Сына и Святого Духа: "Прочь, жар, иди в холод!"От ушиба у волов:Скажи: "Благословенная Дева Мария, во имя сына своего Иисуса Христа. Вот синяк распух, воспалился. Пусть синяк сойдет, пусть вол исцелится".От лихорадки:Скажи: "Господа Бога молю изгнать эту лихорадку из этого мужчины, ребенка или женщины, кем бы он ни был", - и назови. имя, данное ему при крещении".Сэр Чарльз добавляет к этой заметке историю о Грэнни Бертон, рассказанную человеком, который как-то раз ходил к ней за советом. Отправляясь в путь, он подумал: "А дома ли эта старая карга?" Дорога к дому Грэнни была довольно долгой; когда же он постучал к ней в двери, она открыла ему и, улыбнувшись, сказала: "Как видишь, старая карга все-таки дома". После этого никто в поселке уже не сомневался, что Грэнни - ведьма.В Ланкашире для лечения диспепсии носили заговоренные кольца, а для лечения ревматизма - заколдованные пояса. Смешно? Но до сих пор существуют фирмы, получающие немалые доходы от производства "электрических" или "магнитных" колец и поясов для лечения ревматизма. Только и разницы, что они заменяют колдовство "научным объяснением".В "Anatomie of the Elder" Блоучерча приводится следующий талисман от эпилепсии: "В октябре, вскоре перед полнолунием, сломай ветку бузины, возьми кусочек, расположенный между двумя ее суставами (или узелками), и раздели его на девять частей. Эти части заверни в льняную тряпку, подвесь на нитке на шею, чтобы она касалась межреберной впадины над сердцем; а чтобы части прочно держались в этом месте, их лучше прибинтовать льняной или шелковой лентой, обернув ее вокруг тела; и пусть они висят, пока нить не порвется сама по себе. После этого сними ленту, но не прикасайся к талисману голыми руками. Его нужно взять каким-нибудь инструментом и закопать в таком месте, где никто к нему не притронется".Разумеется, это средство очень помогало от эпилепсии.Талисманы от ишиаса, некогда распространенные в Девоншире и Корнуолле, - это баранья бабка или лодыжка, сырая картофелина или кусок магнита. В сентябре 1945 г. одна лондонская газета поместила в колонке читательской корреспонденции множество писем, рекомендовавших в качестве "верного средства от ревматизма" ношение в кармане сырой картофелины или мускатного ореха!А теперь отвлечемся на минутку и взглянем, как обстоят дела у язычников. В Индии носят железные кольца как амулет ото всех болезней. Масайские мужчины носят кольцо на среднем пальце правой руки - чтобы избежать любых болезней. Багобо надевают медные кольца на запястья и щиколотки больного. Конечно, мы далеки от того, чтобы сравнивать африканских дикарей с цивилизованными британцами XVII в., но последние применяли те же самые амулеты против болезней. И как сказано выше, наши соотечественники до сих пор спасаются от ревматизма поясами и кольцами.В России "ношение амулетов и талисманов [было] весьма распространено. Всего чаще носят на шее ладанки. Ладанки есть ничто иное как небольшой зашитый мешочек с ватою и ладаном, взятыми от какой-нибудь местной, особенно чтимой иконы. Ношение на шее ладанки считается крестьянами средством, предохраняющим человека от всякого зла вообще, а в частности, от различных болезней.Кроме ладанки, некоторые носят на шее янтарь от "дурного глаза".Из других амулетов народные цветники указывают нам следующее:"Трава адамова глава... и корень ее иметь при себе (должно) начальникам, и все будут покорны (т. е. им).Трава чемерица. Эту траву вырвать на Иванов день. Корень ее годен носить при себе с воском. Когда пойдешь в суд, то всяк судья сделает в твою пользу.Трава Чернобыль. Под корнем ее есть уголь. Хорошо под корнем ее вырвать этот уголь и иметь при себе ко всякому счастью и будет удача во всем, а рвать его июня 24-го (6 июля - по н. ст.).Трава папорть. Траву эту пронять сквозь золотую или серебряную цепочку и носить при себе, и никакой человек не может на тебя зла помыслить.Секрет о пчельной матке. Взять из улья пчелиную матку и одолень-корень, и залепить в воск, и носить при себе, весьма хорошо это и полезно.Трава одолень растет на черной земле, цвет рудожелтый и лист, как хлопчатая бумага. Корень ее (должно) иметь при себе начальным людям. А вырвать его июня месяца 24 дня (6 июля по н. ст.) утром.Трава змеица растет по бугоркам и стелется по земле; цвет ее белый, едва знать. С нею, до чего коснется просить у людей, то все сделается в твою пользу. Если у мущины просишь, то положь под правую руку; если у женщины - то под левую.Трава алота растет в сырых местах, листков два продолговатые, зеленоглянцовые; цвет кисточкой белой. Корень ее хорошо иметь при себе торговым людям для счастья.Трава прострел растет на сырых местах, сама в четверть, цвет голубой. Вырвать ее нужно мая 10 дня (23 мая по н. ст.). Угодна та трава держать при себе.Трава плакун от злобы и напасти. Трава плакун растет в стрелу; цвет ее багров, корень рогатый. Хорошо из того корня сделать крест и носить на себе - тогда не бойся врага и супостата. Бог сохранит тебя от всякого бедствия. А рвать ее второго дня августа (15 августа - по н. ст.)" ."Письма счастья" хорошо известны и в России. Их подбрасывают в почтовые ящики (реже отправляют по почте) и в наши дни. В качестве "первоисточника" подобного послания, как правило, указывается, что письмо было "продиктовано самим Господом Богом Иисусом Христом" или "Пречистой Девой Марией", при этом указывается место ("на Святой горе в Италии", "на Сионской горе" и т. д.) и время (1815, 1960 и т. д.) данного "события". (Иногда упоминается, что это письмо "ходит по свету сто лет"). От получателя требуется переписать письмо 9, 12 и т. д. раз и разослать копии соответствующему количеству адресатов. Исполнивший предписанное "через три дня разбогатеет", "исцелится от болезней" и проч. В противном случае: если получатель откажется размножать данное послание или того хуже - выбросит, - его непременно постигнет какое-нибудь большое несчастье ("потеряет всё свое состояние", "за год умрет вся семья" и т. д.). В письмах приводится несколько как "положительных", так и "отрицательных" примеров, чаще всего с упоминание знаменитых лиц, например: Наполеона, Ротшильда, Гоголя и т. д..


ТАПОЧКИ. Народные приметы и суеверия.

ТАПОЧКИ

Поставить комнатные тапочки крест-накрест - накликать беду.
То же самое касается туфель, столовых ножей и т. д.


ТАРАКАНЫ. Народные приметы и суеверия.

ТАРАКАНЫ

"Крупные черные тараканы в доме - к богатству, и морить их во многих семьях считается за тяжкий грех. За несколько дней до пожара, как замечают некоторые, тараканы оставляют тот дом, в котором будет пожар. Если между мелкими тараканами-прусаками появятся белые, нужно ожидать сильного мороза" .В русских деревнях тараканов, как мух и блох, выводили с помощью особых обрядовых действий: "Изгнание тараканов иногда производится торжественно, всей семьей.Схватят таракана, перевяжут ниточкой посреди тела; за ниточку возьмется вся семья и тянет насекомое, словно неимоверную тяжесть. При этом стараются не смеяться и хранить строгое молчание; если кто из исполнителей рассмеется, относят таракана на прежнее место и снова принимаются тащить насекомое. Оставляют таракана где-нибудь на улице.В Болховском уезде Орловской губернии на заре перевяжут таракана ниточкой и, не отвечая ни на чьи вопросы, с важным видом, везут его к реке" .Подобные обрядовые действия обычно приурочивались к Семенову дню, 14 сентября (см. МУХА). Но иногда насекомые изгонялись и на Пасху. "Делается это таким образом: когда хозяин придет после обедни домой, он не должен входить прямо в избу, а должен сперва постучаться. Хозяйка же, не отворяя дверей, спрашивает: "Кто там?" - "Я, хозяин твой, - отвечает муж, - зовут меня Иван. Ну, что, жена, чем разговляться будем?" - "Мы-то разговляться будем мясом, сметаной, молоком, яйцами". - "А клопы-то чем?" - "А клопы - клопами". Крестьяне уверены, что, подслушав этот диалог, клопы или испугаются и убегут из избы, или набросятся друг на друга и сами себя съедят.Есть еще и другой, более упрощенный способ изгнания клопов и всяких паразитов: когда хозяева идут от обедни с пасхами, какая-нибудь старуха берет веник и кричит: "Прусаки, и тараканы, и всякая гадина, выходите вон из избы - Святая пасха идет". Это восклицание должно быть повторено три раза, при чем старуха усиленно метет веником к порогу и трижды машет им за порог. Когда же пасха придет уж на порог, старуха швыряет веник за порог, как можно дальше, и тем самым намечает путь отступления для всякой избяной нечисти" . Для выведения тараканов используют различные растения, так, "если положить несколько пучков сушеных цветов чернобыльника и тысячелистника в такие места, где много водится тараканов, то в короткое время их не будет там" .


ТАРЕЛКА. Народные приметы и суеверия.

ТАРЕЛКА

Если невеста на свадьбе разобьет тарелку - это плохая примета для ее супружеской жизни. (Западная Шотландия).
На русских свадьбах, наоборот, гости бьют тарелки и рюмки - "на счастье молодым". (То же, если что-либо из посуды разбивает невеста) .И сегодня в России считается, что посуда бьется - к счастью .Разбить посуду на множество мелких осколков - "старость счастливой будет".


ТЕАТР. Народные приметы и суеверия.

ТЕАТР

"Мораль" (последнюю строчку) пьесы никогда нельзя произносить на репетиции. Свист в театре приносит несчастье.
Вот два основных театральных суеверия. Но люди театра имеют еще множество других.Например, пятница считается ужасно несчастливым днем для любого рода премьер.В раздевалку всегда нужно входить с левой ноги.На дверь грим-уборной никогда нельзя вешать никаких картинок.Из грим-уборной нельзя выносить мыло.Мелодии из "Макбета" нельзя напевать во время репетиций.Число "13" приносит ужасные бедствия. (Ни в одном театре вы не найдете грим-уборной номер 13).На сцене ни в коем случае нельзя носить живые цветы - только искусственные!Споткнуться и упасть на сцене (если этого не требуется по сценарию) - верный знак, что в этот день актеру нечего делать в театре.Косоглазая девушка в кордебалете приносит беду всей постановке. Но эта опасность невелика, поскольку косоглазых не принимают даже в кордебалет.Самая зловещая пьеса, приносящая театру больше всего несчастий, - это "Макбет". Существует поверье, что "Песня ведьм" способна вызывать злые силы. Можно привести сотни примеров, когда несчастья случались с театрами или актерами во время постановки этой пьесы. Самый свежий из них - это смерть г-жи Лилиан Бейлис, доброго гения "Old Vie Theatre". Она умерла как раз в тот момент, когда в театре шел "Макбет".Несчастливыми детскими спектаклями считаются "Робин Гуд" и "Дети в лесу"; "Золушка" же, напротив, одна из самых счастливых.Считается также, что если обувь актера скрипит, когда он впервые выходит на сцену в какой-нибудь роли, то в этой роли его ждет удача. Однако, если он зацепится дебютным костюмом за гвоздь, он должен, невзирая на любые протесты администрации, вернуться за кулисы и снова выйти на сцену, иначе его постигнет неудача.Споткнуться во время дебюта - значит в тот же вечер, спустя некоторое твремя, забыть свои реплики. Желтый цвет считается в театре несчастливым.Но самое плохое может случиться с актером или актрисой в том случае, если кто-то заглянет в зеркало через его плечо.И вне театра актер свято верит в приметы: стоит ему ошибиться дверью, когда он идет на встречу с антрепренером или администратором, и он уже ждет неудачи в своих поисках роли.И, наконец, о кошках. Если во время репетиции кошка пройдет через сцену, то репетируемую постановку ждет успех.Многие выше приведенные английские театральные суеверия аналогичны поверьям, распространенным среди русских актеров. Так, на сцене свистеть можно только по ходу действия ("присвистнуть"), но свистеть в грим-уборной, за кулисами, стоя на выходе или еще где-нибудь нельзя ни в коем случае (если актеры услышат свист в театре, то свистуна "убьют"). Считается, что из-за свиста провалится пьеса, или на сцене случится какое-нибудь ЧП, или в театре не будет зрителей.На дверь грим-уборной в русских театрах также не вешают картинок, так как "это отвлекает". На сцену не выносят живые цветы, так как "с ними нельзя работать".Споткнуться на сцене на правую ногу - хорошо, на левую - плохо: можешь забыть текст или случится какое-нибудь ЧП.Есть роли, которые актеры не любят играть, они считаются "несчастливыми". Когда в России была контрактная система, актер был вправе оговаривать, какие роли он не играет: например, Бориса в "Грозе" А. Н. Островского или Нелькина в "Свадьбе Кречинского" А. В. Сухово-Кобылина. Эти роли считаются "провальными".В отличие от своих английских коллег, русские актеры считают, что кошка не должна появляться на сцене, так как, пройдя по сцене, она "унесет" актерскую удачу. Хотя кошек в театрах держат.Перед выходом на сцену актеру говорят: "Ни пуха, ни пера". Он должен ответить: "К черту". Если же ему говорят: "Ну, удачи тебе!", - то он должен плюнуть три раза через левое плечо. Старые актеры, выходя на сцену, крестились.Если актер случайно уронил текст роли, то нужно обязательно сесть на нее. Пока не сядешь, поднимать нельзя - иначе провалишь роль.Не дай Бог, когда переодеваешься, что-нибудь надеть на левую сторону - провалишь роль или что-нибудь забудешь .


ТЕЛЕНОК. Народные приметы и суеверия.

ТЕЛЕНОК

Если отлучить телят от вымени, когда луна будет на ущербе, они никогда не нагуляют веса и всегда будут тощими. (Уэльс).
Нельзя класть руку на спину теленку. Теленок от этого заболеет, или сдохнет, или с ним случится какая-нибудь беда.
Последнее суеверие все еще распространено среди чеширских фермеров.Нортамберлендцы называют кончик телячьего языка "счастливым кусочком".
Носи в кошельке кончик телячьего языка - это оградит тебя от любой опасности и в кошельке никогда не переведутся деньги. (Нортамберленд).


ТЕЛЕНОК (ПОДВЕШИВАНИЕ). Народные приметы и суеверия.

ТЕЛЕНОК (ПОДВЕШИВАНИЕ)

Чтобы остановить мор среди телят, отруби у мертвого теленка заднюю ногу вместе с окороком и подвесь ее на веревке в каминной трубе своего дома на ферме. (Дарем).
Однако распространение этого обычая не ограничивалось одним лишь Даремом. В Суссекском Уилде тоже можно было увидеть мертвых жеребят и телят, подвешенных на фермах за ноги.Возле Дитчин Бикона стоял большой вяз, на ветвях которого когда-то висели мертвые животные, принесенные в жертву суеверными крестьянами ради всех живых и еще не рожденных телят и жеребят.Мы можем с уверенностью сказать, что этот обычай - пережиток жертв, приносившихся в древности Одину, дабы стадо приобрело покровительство этого бога.У древних германских племен существовал обычай вешать на деревьях головы своих лошадей, убитых в бою, в качестве жертвы богу. Считалось, что таким образом бог получает душу погибшей лошади.В мифах говорилось, что Один охотится на небесах и скачет по Млечному Пути на своем коне Слейпнире. И, кроме того, подобно жертвенным животным Дарема и Уилда, тоже однажды висел на дереве между небом и землей.Здесь стоило бы упомянуть и о том, что Кальцина, посетивший в 15 г. н. э. место гибели Вара, увидел лошадиные головы, развешенные на деревьях вокруг алтаря, где погибли римские центурионы и трибуны.


ТЕРНОВНИК. Народные приметы и суеверия.

ТЕРНОВНИК

В мае заснуть в комнате, где стоят цветы терновника, - накликать на себя беду. (Суффолк).
Никогда не собирай ягод священного терновника накануне Рождества, когда слышен треск почек, чтобы не навлечь на себя проклятие. (Сомерсет. Однако следует отметить, что это суеверие связано с кануном "старого" Рождества, 5 января).
Чтобы исцелить ранку от тернового шипа, скажи: "Христос от Девы родился, тернием укололся. Не болело ему, не гноилось у него. Я в Христа-Бога верую, да будет так же и мне". (Корнуолл. Тот же самый заговор с небольшими вариациями применялся в Йоркшире, Ланкашире и Нортгемптоншире).
Чтобы на твоей пшенице не появилось головни * или мучнистой росы, сруби большой терновый куст, затем разведи большой костер на пшеничном поле и сожги там часть куста. Остальные ветки подвесь в своем доме на ферме. (Херефордшир).
Эту церемонию следовало произвести, когда пшеничные ростки уже покажутся из земли. Но чтобы чары подействовали, обряд следовало провести до рассвета.Источник этого ритуала - древнее поверье, что терновник изгоняет ведьм и нечисть. По всей Европе было принято в Вальпургиеву ночь класть терновые ветки на порог коровника, чтобы оградить животных от порчи и болезней. В ночь Бельтана в Шотландии и накануне Дня Всех Святых в Англии ветки терновника вешали на двери коровников, чтобы отогнать ведьм, которые якобы приходили сосать молоко у коров. Тот же самый обычай был распространен по всей Восточной Европе. Жители Трансильвании и Румынии ставили терновые кусты у входа в коровник накануне Св. Георгия, чтобы защитить коров от ведьм.Жители Девоншира верили, что змеиная кожа помогает извлекать из тела терновые (и все прочие) колючки. Но, в противоположность прочим медицинским средствам, она якобы обладает не вытягивающим, а выталкивающим действием. Поэтому ее следует прикладывать не к ране, а с противоположной стороны тела. Считалось также, что змеиная кожа, приложенная туда, куда вонзилась колючка, загонит ее еще глубже.


ТИС. Народные приметы и суеверия.

ТИС

Считалось, что всякий человек, сломавший ветку тиса, который рос в Макросском аббатстве, обречен умереть в течение года.Многие поколения считали тис стражем покойников - вот почему это дерево до сих пор можно увидеть на любом кладбище.В Уэльсе рубить тис значило совершить святотатство - это дерево сжигали как священную жертву.Поскольку тис ассоциировался со смертью, сажать его во дворе считалось дурной приметой и его ветки никогда не использовались для праздничных украшений.


ТОРГОВЛЯ. Народные приметы и суеверия.

ТОРГОВЛЯ

Деньги, полученные от первого покупателя, поцелуй, потом плюнь на них и спрячь в свой кошелек, чтобы они притянули к себе другие деньги. (Суеверие рыночных торговцев).
Хронолог Леман объясняет, что деньги, полученные от первого покупателя, назывались "handsel"; многие суеверные люди плевали на них, чтобы они сохранились, а не исчезли, как исчезают подарки фей, и принесли им удачу и счастье.Обычай этот пошел от лондонских "мясницких жен" - женщин, которые торговали на рынках курами, маслом и яйцами.Затем слово "handsel" стало обозначать ту сдачу, которую непременно должен получить "на счастье" покупатель любого товара.Современная традиция именует словом "handsel" денежные подарки, которые делают детям и преподносят новорожденным при крещении, а также ту небольшую сумму денег, которую кладут "на счастье" в карманы новой одежды. Однако все эти обычаи едва ли можно назвать суевериями.Кроме того, на рынке существовал широко распространенный обычай обязательно давать сдачу первому покупателю, чтобы обеспечить себе удачную торговлю на весь день.Этот обычай все еще жив у лоточников, кочующих со своими палатками с рынка на рынок.В России и сегодня повсеместно бытует обычай "обмывать" любое приобретение или покупку. Также считается, что при получении какой-либо денежной прибыли надо непременно часть денег потратить на выпивку ("пропить"), иначе вся прибыль "уйдет". (Ср. английский обычай "обязательно давать сдачу первому покупателю, чтобы обеспечить себе удачную торговлю на весь день").


ТРАВЫ ВОЛШЕБНЫЕ. Народные приметы и суеверия.

ТРАВЫ ВОЛШЕБНЫЕ

Адамова голова"Трава адамова голова находится в большом уважении у поселян. Чародеи сбирают ее в Иванов день (7 июля) и хранят скрытно до великого четверга. По народному понятию, чародейская сила адамовой головы простирается только на диких уток. Охотники, получившие эту траву их рук записного чародея, окуривают все снаряды, употребляемые ими при ловле уток, в великий четверток".Трава девятисил (девясил)"Старые люди в Тульской губернии считают весьма важным делом окуривать курники смолою с девясилом; эта предосторожность ... спасает кур от лихого домового. Обряд совершается старшею женщиною в доме, скрытно от всех, на рассвете (15 января). Иначе предосторожность будет без успеха".Сон-трава"Сон-трава сбирается чародеями в мае месяце, при желто-голубом цветении, с разными наговорами и обрядами. Поселяне полагают, что она обладает пророческою силою - предсказывать сонным добро и зло. Собранная чародеем с утреннею росою, опущенная в холодную воду, она вынимается при полнолунии и начинает шевелиться. В это время поселянки кладут сон-траву под подушку и засыпают со страхом и надеждами. Если быть счастию, тогда в сонных видениях представляется молодая девушка или молодой мужчина; если же быть беде, тогда является смерть" .Трава колюка"Трава колюка сбирается чародеями в Петровки, во время вечерней росы, засушивается, хранится в коровьих пузырях и раздается по особенному расположению птичьим охотникам. Поселяне думают, что ружье, окуренное этою травою, метко стреляет, и ни одна птица не ускользнет от его выстрела, и что такое ружье нельзя уже заговорить кудеснику никаким заговором" .Трава нечуй-ветер"Трава нечуй-ветер, по сказанию чародеев, растет зимою по берегам и озерам. Простолюдины думают, что тот, кто обладает этою травою, всегда может:остановить ветер на воде, избавить себя и судно от потопления, наконец, ловить рыбу без неводов. День для собирания травы нечуй-ветер назначается у поселян 1-го января (14 января по н. ст.), под Васильев вечер, в глухую полночь. Они думают, что в это время нечистая сила, прогуливаясь по озерам и рекам, бросает траву нечуй-ветер для уничтожения бури. При всем том, люди зрячие не могут находить это растение; одни только слепые от рождения чувствуют присутствие его. Когда они наступают на эту траву, тогда их в слепые глаза кто-то колет иглами. Если они успеют поднять и схватить не руками, а ртом, тогда они обладают ее силою".Трава плакун"Чародеи, сбирая плакун траву в Иванов день, утреннею зарею, без всяких железных орудий выкапывают ее корень. Простолюдины полагают, что это растение обладает удивительною силою: приводить в страх нечистых духов, смирять их и приводить в покорность. Этою силою обладают только корень и цветы. Знахари употребляют корень плакуна для изгнания домовых, ведьм и нечистой силы, стерегущих клады...Выкопавши траву плакун с корнем, являются в церковь, стараются с сею травою стоять в алтаре, держа в руке корень, обращенный на восток. В это время она произносят заговор:"Плакун, плакун! Плакал ты долго и много, а выплакал мало. Не катись твои слезы по чисту полю, не разносись твой вой по синю морю. Будь ты страшен злым бесам, полубесам, старым ведьмам киевским. А не дадут тебе покорища, утопи их в слезах; а убегут от твоего позорища, замкни в ямы преисподние. Будь мое слово при тебе крепко и твердо. Век веком!" .Трава прикрыш"Трава прикрыш собирается чародеями в великоденский мясоед, от 15-го августа до 1-го октября (28 августа по 14 октября по н. ст.). Люди, сведущие в чарованиях, употребляют эту траву против свадебных наговоров. Когда невесту привезут из церкви в женихов дом, тогда знахарь забегает вперед, кладет траву прикрыш под порог. Невеста, предупрежденная наперед родными о действии знахаря, при входе в дом должна перепрыгнуть через порог. Если же она наступит на эту траву, тогда все наговоры обрушиваются над невестиною головою; в противном же случае жестокое их действие обнаруживается над людьми, желавшими несчастия новобрачной чете" .Трава тирлич"Трава тирлич сбирается под Иванов день на Лысой горе, близ Днепра, под Киевом. Поселяне думают, что эта трава обладает силою превращения и достается только в удел одним ведьмам. Из тирлича выжимается сок, которым натирают оборотни свои подмышки, при совершении чар. Ведьмы, духи-оборотни проницательные, знавши свойство этой травы, стараются истребить ее. Кудесники и чародеи дорожат тирличом, как сокровищем" .


ТРАВЫ ЛЕЧЕБНЫЕ. Народные приметы и суеверия.

ТРАВЫ ЛЕЧЕБНЫЕ

Если юноша и девушка накануне дня летнего солнцестояния соберут и пересадят ростки заячьей капусты, они несомненно узнают свою судьбу. (Повсеместно).
Судьбу можно было узнать по росту или другим особенностям посаженных ростков. Если они росли равномерно, молодые люди должны были пожениться. Если один из них засыхал, то человеку, который посадил его, суждено было умереть.Впрочем, наиболее курьезное суеверие, связанное с лекарственными травами, гласило, что под корнями полыни в определенный час некоего дня (т. е. дня летнего солнцестояния) можно найти особый редкостный уголь. Этот уголь якобы защищал того, кто носил его, от чумы, чирьев, горячки и лихорадки.О появлении целебных растений в русском фольклоре существует множество легенд. Вот одна из них: "Бог начертал на земле образ человека и приставил к нему собаку стражем. Приходит к собаке черт и, искушая ее, говорит: "Ты оставь, собака, свою стражу, ты сейчас ничем не прикрыта, а я тебе за это дам шубу". Собака поколебалась и отошла от начертанного Богом образа человека. Тогда черт схватил копье и нанес им начертанному человеку семьдесят ран; Господь увидел это и сотворил против этих ран семьдесят целебных трав" .
Полынь, собранная накануне дня летнего солнцестояния, предотвращает ведьминские козни. (Остров Мэн).


ТРЕФИ. Народные приметы и суеверия.

ТРЕФИ

Если к тебе пришла трефовая четверка - не жди удачи.
Причину этого видят в том, что трефовая четверка - карта дьявола, поскольку на ней изображены четыре ножки его кровати.Но поскольку карты традиционно рассматриваются как "дьявольская забава", мы склонны думать, что обладание "дьявольской картой" должно приносить удачу.Трефовые карты у русских гадалок обозначают следующее:"Туз - безуспешное предприятие,Король - возможная потеря,Дама - награда,Валет - печаль,Десятка - печальное известие,Девятка - приятный разговор,Восьмерка - болезнь близкого,Семерка - награда,Шестерка - неожиданная радость".


ТРИ. Народные приметы и суеверия.

ТРИ

Еще одно суеверие, весьма распространенное по сей день, гласит, что, если с ребенком случится какое-нибудь несчастье, за ним должны последовать еще два, и только после этого несчастья прекратятся.Считается также, что, если на глиняном горшке появилась трещина, на нем появится еще две трещины, и встревоженная хозяйка с облегчением приветствовала третью трещину.Если в поселке кто-то умер, за ним должны последовать еще двое. По крайней мере, в это верят до сих пор. Эта примета "подтвердилась" в сентябре 1946 г., когда во Франции потерпел крушение пассажирский самолет с командой и пассажирами на борту. Второй самолет упал через несколько часов, а третий - в Америке, через несколько дней.Однако при этом никто не вспомнил о большом количестве авиакатастроф, совершившихся по отдельности и не сопровождавшихся двумя другими.Здесь также уместно было бы вспомнить, что любой суеверный ритуал следует повторять три раза или несколько раз по три (см. ПРОДЕВАНИЕ; ЛИХОРАДКА; СВ. МАРК, НАКАНУНЕ и др.). И ни одно заклинание не имеет силы, если не завершается словами: "Во имя Отца, и Сына, и Святого Духа", т. е. упоминанием Святой Троицы.В русской фольклорной традиции число три также имеет особое магическое значение. В многочисленных заговорах, приведенных в данной книге, непременным требованием является троекратное повторение различных магических действий: три раза сплюнуть, дунуть, очертить пальцем и т. д.В некоторых местах еще и сегодня считается, что "беда одна не приходит, а жди до трех раз" , т. е. еще две беды. (Ср. английское суеверие: "если с ребенком случится какое-нибудь несчастье, за ним должны последовать еще два, и только после этого несчастья прекратятся")."Если умерли двое в один год, то не миновать и третьему (из той же семьи или в том же доме) умереть". (Ср. английский вариант: "если в поселке кто-то умер, за ним должны последовать еще двое").


ТРИНАДЦАТЬ. Народные приметы и суеверия.

ТРИНАДЦАТЬ

Если в одной комнате встречаются тринадцать человек, один из них непременно умрет до конца года. (Повсеместно).
Одно из наиболее распространенных в наше время суеверий, связанное с числом тринадцать.Его наиболее общеизвестная форма - это предубеждение против тринадцати человек за одним столом. Любая хозяйка прилагает все усилия, чтобы избежать такого собрания. В лучшем случае считается, что это приносит несчастье семье, в худшем - что один из тринадцати умрет в течение года. В некоторых районах считается, что смерть угрожает тому, кто первым встанет из-за стола, но в Йоркшире говорят, что умереть обречен последний.Несчастливые свойства числа тринадцать усиливаются, если тринадцатый день месяца приходится на пятницу.И очень странно видеть среди всех этих зловещих знамений поверье о том, что человек, родившийся тринадцатого числа, будет удачлив во всех предприятиях, которые он начнет в этот день.Суеверия, связанные с тринадцатью, существуют по всей Европе. Ни в одном французском городе и ни в одном французском селе не существует дома номер тринадцать. Ни в одной французской гостинице нет комнаты номер тринадцать. И едва ли в какой-нибудь британской гостинице найдется дверь, украшенная этим номером.Много лет назад на одной из улиц некоего английского города состоялась официальная перенумерация домов. При этом одной домовладелице достался номер "13".Она письменно протестовала против такого решения и, когда ее протест был отклонен, пожаловалась в Верховный Суд. Агенты по найму жилья свидетельствовали под присягой, что тринадцатый номер действительно принес женщине немалые убытки, поскольку такой дом практически невозможно сдать внаем.Домовладелица выиграла процесс, однако на следующий день умерла от сердечного приступа.И несмотря на то, что номер ее дома был изменен на 12а, он пустовал еще много месяцев.Чтобы вы не думали, что это суеверие свойственно только наименее образованным слоям населения, можно привести в пример г-на Лаксмоура, Верховного Судью Англии, который столь сильно верил в несчастливые свойства числа 13, что за все время своей судейской практики не принял к рассмотрению ни одного письма, франкированного на 13 гиней. Один поверенный, зная этот обычай, послал ему письмо, франкированное на "12 и еще одну гинею". Письмо вернули адресату.В пятницу 13 ноября 1931 г. авиатор Дж. А. Моллисон вылетел из Лимпна в Кейптаун, желая побить рекорд г-жи Салман. Он потерпел неудачу. В тот же день лайнер "Аквитания" должен был отплыть из Нью-Йорка в Англию, но отплытие пришлось перенести заполночь в связи с протестами многих пассажиров.Однако вот история совсем иного плана. Лорд Роберт ("Бобе") свидетельствует о том, что незадолго до Афганской войны он обедал в компании двенадцати других офицеров. Все тринадцать прошли всю войну без единой царапины.Тысячи невест выходили замуж тринадцатого числа, в зеленом платье, да еще и со свитой из тринадцати человек - и все это им не повредило.Существуют "Клубы тринадцати", которые собираются по тринадцать человек в пятницу тринадцатого числа - и тоже безо всякого вреда. Г-жа Пегги Салман, совершая рекордный перелет из Кейптауна в Англию, вылетела в пятницу тринадцатого числа - и благополучно установила свой рекорд.Религиозные люди считают, что это суеверие возникло из-за Тайной Вечери, в которой участвовал Христос с двенадцатью апостолами (т. е. тринадцать человек). Но, в таком случае, почему же древние римляне и греки тоже избегали числа 13?Очевидно, в этом случае уместнее вспомнить более древнюю историю о пиршестве в Вальгалле, на которое пригласили двенадцать богов. Локи, дух ссоры и раздора, явился без приглашения, и гостей стало тринадцать, после чего был убит Бальдр, любимец богов.А вот что писал по этому поводу в 1798 г. "The Gentleman"s Magazine":"Очевидно, это поверье основано на статистических подсчетах страховых агентов, заметивших, что каждый тринадцатый клиент, застраховавший свою жизнь, непременно умирает в течение года".Но ведь страхование жизни появилось намного позже легенд о пиршестве в Вальгалле и Тайной Вечере!В России число тринадцать повсеместно считается несчастливым и в настоящее время. Особенно нежелательно, как и в Англии, присутствие тринадцати человек за столом: "Тринадцатый гость - под стол".


ТРОИЦА (ПРАЗДНИК). Народные приметы и суеверия.

ТРОИЦА (ПРАЗДНИК)

"Троицын день можно с полным основанием назвать "зелеными святками", и не только потому, что в этот день прихожане выстаивают в церквах обедни с букетами луговых цветов (в Ярославской] губ. называемых] "духами") или ветками деревьев, но и по той причине, что как улицы, так и дома украшаются березками. Полевые цветы, побывавшие в церкви, засушивают и хранят за иконами для разных надобностей: их кладут под свежее сено и в житницу, чтобы не водились мыши, в норы на грядах от землероек и на чердак, чтобы устранить пожарные беды. Деревья свозят на деревенские улицы целыми возами и украшают не только двери, но и косяки окон, а, в особенности, свою "матушку-церкву", пол которой усыпается свежей травою: ее всякий при выходе от обедни старается захватить из-под ног, чтобы примешать к сену, вскипятить с водой и пить, как целебную. Из листьев деревьев, стоявших в церкви, иные вьют венки и кладут их в горшки при рассаживании капусты" ."В Троицын день (а в других местах в Духов день) девушки срывают завитые венки и пускают их на воду. Та, у которой венок потонет, в том году помрет, у которой поплывет - выйдет замуж. В какую сторону венок поплывет - в ту сторону она и выйдет замуж" .В некоторых местах этот обычай сохранился вплоть до настоящего времени. Правда, сегодня венки в основном завивают пожилые женщины, а не молодежь, как это было всего 30-40 лет назад.Бросая венок в реку, старухи примечают: поплыл - еще год проживет, потонул - не доживет до следующей Троицы.На юго-западе России на Троицу делают из березы куклу, носят ее с песнями (часто эротического содержания) по селу, а под вечер топят в ближайшей реке .


ТРОСТЬ УЧИТЕЛЯ. Народные приметы и суеверия.

ТРОСТЬ УЧИТЕЛЯ

Среди учеников до сих пор распространено поверье, что, если обернуть конский волос вокруг запястья, учительская трость будет обходить тебя стороной, а если и прикоснется к тебе, то расколется сверху донизу.Другой способ лишить трость жала - это заблаговременно натереть ладонь луковицей или зеленой кожицей грецкого ореха.


ТРУП. Народные приметы и суеверия.

ТРУП

Беда угрожает тому кораблю, на котором везут мертвеца. (Морское суеверие).
Вариацией этого суеверия является убеждение, будто корабль с мертвецом на борту непременно собьется с курса. Буальяж ле Гюн в своих "Travels" (1657) вспоминает, как капитан корабля спросил его, нет ли в его багаже мумии или чего-либо другого, что повредит ходу корабля. Затем он сообщает, что потихоньку выбросил за борт руку сирены, которую вез на родину.Гроб, сделанный из грот-мачты французского судна "L"Orient", был послан. Нельсону его знакомым офицером, дабы адмирал не забывал, что, несмотря на все свои победы, он тоже смертен. Нельсон принял гроб с должной благосклонностью и поставил его в своей каюте на флагманском судне. Но, подчинившись суеверным настроениям команды, он вынужден был вскоре выбросить его за борт.


ТУБЕРКУЛЕЗ. Народные приметы и суеверия.

ТУБЕРКУЛЕЗ

Больного туберкулезом нужно пронести или провести сквозь стадо овец, когда их утром выгоняют из загона. (Суррей).
Обстриги больному ногти на руках и ногах, сложи их в мешочек, сшитый из лоскута от его одежды, трижды проведи этим мешочком в воздухе вокруг его головы, крича "Deas Soil", потом закопай этот мешочек, и туберкулез будет излечен. (Шотландское графство Мори. Плиний отмечает, что подобное средство применялось друидами).
Эти суеверия, конечно же, связаны с идеей о том, что болезнь можно передать земле или какому-нибудь другому существу. Такое перенесение зла - одно из наиболее древних поверий человечества. В случае с суррейским суеверием считается, что туберкулез перейдет на овец и оставит человека в покое. Остриженные ногти уносят болезнь в землю, когда их закапывают.Здесь следует вспомнить, что в старину считалось, что болезнь- это зловредный дух или демон, привязавшийся к больному. Исходя из этого, применялись различные попытки вернуть пациенту здоровье.На побережье Мовена и Малла есть скала с большим количеством отверстий. Чахоточных пациентов приносили к этой скале и затем, если позволяло море и волны, проталкивали сквозь отверстие. Считалось, что демон, привязавшийся к больному, не сможет пройти сквозь отверстие вместе с ним и таким образом будет изгнан.На одной из ферм в Колле стоял камень по имени Clach Thuill (Святой Камень);сквозь него еще в XVIII в. продевали больных чахоткой. Продевать следовало три раза подряд, во имя Отца, Сына и Святого Духа. Больной приносил с собой хлеб и мясо и оставлял их на камне; птицы, которые прилетали клевать хлеб и мясо, уносили с собой чахотку.В Ольденбурге существовал обычай вешать в комнате, где лежит больной туберкулезом, клетку со щеглом или горлицей, чтобы птица забрала болезнь себе.Арабский способ лечения туберкулеза заключался в том, чтобы поставить у больного в изголовье миску с водой, вылить в воду расплавленный свинец, а затем закопать свинец в поле. Таким образом болезнь "хоронили" - точно так же, как и в Суффолке,Что же касается живого лягушонка, которого нужно проглотить натощак, то не далее как в 1946 г. мы получили письмо от одного жителя Дербишира, который со всей серьезностью утверждал, что это помогает от туберкулеза и что он лично знаком с людьми, вылечившимися таким образом. Лягушонка следовало глотать каждое утро, пока чахотка не пройдет.
Чтобы вылечить туберкулез, проглоти натощак живого лягушонка. (Мидленд).


ТУМАН. Народные приметы и суеверия.

ТУМАН

Туман падает (не поднимается) - ведру, поднимается - к ненастью.


ТЫСЯЧЕЛИСТНИК. Народные приметы и суеверия.

ТЫСЯЧЕЛИСТНИК

Тысячелистник использовался в следующем любовном гадании:"Накануне Первого Мая выйди на берег, где растет тысячелистник и сорви девять стеблей, приговаривая при этом":"Здравствуй, свет-тысячелистник,Трижды здравствуй, милый друг!Расскажи-ка мне сегодня,Кто мой будущий супруг".Принеси эти стебли домой, сложи их в чулок с правой ноги и спрячь под подушку. Твой суженый явится тебе во сне".Однако здесь существовало одно каверзное условие: если, собрав тысячелистник, девица скажет кому-нибудь хоть слово, чары будут разрушены.


ТЮЛЕНИ. Народные приметы и суеверия.

ТЮЛЕНИ

Никто из клана Конели не должен стрелять в тюленя, иначе это принесет клану несчастье.
Утверждают, что некоторые члены клана Конели превратились в тюленей, отсюда запрет стрелять в этих животных. Многие члены клана в связи с этой легендой переменили свою фамилию на Конноли.Представители шотландского рода Маккей считают, что ведут свое происхождение от тюленей. Сэр Дж. Д. Фрэзер в "Золотой ветви" говорит, что их называют "потомками тюленя".Члены этого клана живут в Сатерленде. История, с ним связанная, повествует: лэрд Борги имел обыкновение купаться в море среди скал под своим замком. Однажды он увидел недалеко от берега наяду, которая плавала кругами,словно стараясь выбраться на берег. Понаблюдав за нею некоторое время, лэрд увидел рядом с собой на скалах ее плащ. Зная, что она не сможет уплыть в море без плаща, он отнес его в замок в надежде, что она последует за ним. И она на самом деле последовала за ним, но он отказался отдать плащ, задержал ее у себя и, наконец, предложил ей руку и сердце.Она согласилась с большой неохотой, сказав ему, что ее жизнь тесно связана с этим плащом и что, если он будет уничтожен или сгниет, она тотчас же умрет.Для безопасности плащ спрятали в середину большого стога сена, где он и лежал несколько лет, пока одним несчастливым днем, когда лэрд был в отъезде, рабочие, которые брали сено из стога, не обнаружили плащ и, желая узнать, что это такое, показали его своей госпоже.Его вид пробудил в ней старые воспоминания о ее жизни в глубинах моря. Она надела плащ, оставила своего ребенка в колыбели, нырнула в море и больше никогда не возвращалась.Иногда, гласит легенда, она подплывала близко к берегу, чтобы увидеть своего мальчика, и плакала, поскольку он - существо иной породы и она не может взять его с собой в море. Но все его потомки - отличные пловцы и не могут утонуть; "и, - как сказано в легенде, - в округе их до сегодняшнего дня называют "Sliochd an roin", т. е. "потомки тюленя".
Никто из клана Ли никогда не утонет, потому что они состоят в родстве с тюленями. (Так говорят в Трейли).


УГОЛЬ. Народные приметы и суеверия.

УГОЛЬ

Если взломщик носит в кармане кусочек заговоренного угля, он всегда сможет обмануть сыщиков.
Еще в 1880 г. сыщики Скотланд-Ярда свидетельствовали о том, что это суеверие распространено среди взломщиков. Но какой именно уголь избирался в качестве амулета и каким образом он заговаривался, мы так и не смогли выяснить.В русской фольклорной традиции с углем были связаны поверья: "Уголь из печи [выкатится] - гости на двор. Уголья, искры, головня из печи [выкатятся] - к гостям. Угодье на загнетке само разгорается - к морозу. Уголек из кадила выпал при каждении около покойника - скоро другой будет" .Уголь используется русскими знаха рями для определения сглаза.


УГОРЬ. Народные приметы и суеверия.

УГОРЬ

Конский волос, упавший в воду, со временем превращается в угря. (Повсеместно, но наиболее популярно в Йоркшире).
Очевидно, это глупое суеверие как-то связано с появлением после дождя длинных червей, похожих на волосы, во вмятинах оставленных на земле конскими копытами.Их не было перед дождем и не было, когда лошадь, проходя, оставляла свои следы - и суеверные люди считали, что это оживают волосы из лошадиной гривы и хвоста, а со временем они превращаются в угрей. И до сих пор есть множество людей, которые верят в это.В феврале 1946 г. мы получили письмо от нескольких солдат из Германии. Они писали, что поспорили по одному вопросу и просили нас разрешить их спор. Вопрос был следующим: "Рождаются ли угри из конского волоса?"В русских народных поверьях угря, по аналогии со змеей, считают рыбой "нечистой". Так, "в Новгородской губ. крестьяне ... угря считают хитрой, злобной водяной змеей, которая за какие-то грехи лишена способности "жалить" людей. Поэтому избегают употреблять угря в пищу, а если, в случае крайности, и едят его, то не касаясь головы и хвоста". "Угорь - поганая рыба, змея. Простой народ не уважает угря, признавая в нем речную змею, как по наружным ее признакам, так и по тому, что будучи разрезан на куски угорь обнаруживает движение в каждой отрезанной части, точно также, как змея, да и потому, наконец, что он живет в нечистой воде, кормится дрянью. Тогда, говорят, его есть можно, когда в семи городах рыбы нет, а на дворе масленица".


УГРИ. Народные приметы и суеверия.

УГРИ

Проползи на четвереньках сквозь ежевичный куст три раза по ходу солнца (с востока на запад) и твои угри исчезнут. (Девоншир).
Куст должен был иметь форму арки, укоренившейся с обеих сторон. Таким же образом излечивались ревматизм, рахит, прыщи и т. д.


УЖ. Народные приметы и суеверия.

УЖ

В русской народной традиции "ужа считают неопасным змеем. Деревенские жители говорят, что он живет в южной России под полами жилых домов и выходит из-под полу в ту пору, когда маленькие ребятишки, сложа ножки, едят с, молоком кашу. Случалось слышать рассказы такого рода: "ребятенки молоко на полу хлебают, а ужи в чашку к ним молоко пить залезают. Ребята, как привычный к ужам народ, ужей то один, то другой ложкой - хлоп! Ну вот ужи опять и скрылись под пол, не ужалив детей"... Народный говор следующий: в сенокос и другую страдную пору, когда люди имеют отдых, посреди поля или в лесах, ищут будто бы таких мест, где водятся ужи. Тут они рассчитывают места совершенно безопасными от вредных змей; есть поверье, что змея влезает в горло и сонному человеку представляется, будто он глотает что-то холодное. Как бы то ни было, но по суеверию, а, может быть, и по убеждению народа, уж таких змей отгоняет. Народ спит безопасно от змей вредных, доверяясь гнезду ужей, что, по народному сказанию, и оправдывается. Уж отгоняет таких змей прочь и не отходит от человека; а иногда, вползши на грудь, лежит до тех пор, пока человек проснется. Когда кто на ужа наступит, да если успеет сказать: "Ах! ненароком!" - то уж не ужалит"."Русские крестьяне считают ужей безвредными и даже верят, будто они охраняют от ядовитых змей человека, отдыхающего в поле от работ. Иногда ужи живут в деревенских избах, а детишки разгоняют их. В с. Рагули (Ставропольской губ.) не позволяют убить ужа на дворе, иначе разорится хозяйство... Крестьяне не только не боятся ужа, но даже считают счастливым предзнаменованием, если он поселится в хате. Уж приносит с собою богатство и, вероятно, в его образе представляется домовой" .


УЗЛЫ. Народные приметы и суеверия.

УЗЛЫ

Незадолго перед венчанием нужно развязать все узлы на одежде (костюме, нижней сорочке, обуви и т. д.) жениха и невесты. Затем, после окончания церемонии, жених с помощью прочих молодых людей должен завязать все узлы, и то же самое должна сделать невеста с помощью своих подруг. (Пертшир).
Узлы и все, что завязано, не дают женщине легко разродиться.
Что касается свадебных суеверий, то в других районах Шотландии определенное значение придавали тому, чтобы левый туфель жениха был не застегнут и не зашнурован, "дабы ничто не мешало ему нарушить девственность невесты".Очевидно, это и было фактической причиной развязывания узлов во время церемонии бракосочетания. То же самое суеверие существовало в Сирии и полностью изжило себя только к 1920 г.Следует добавить, что в Пертшире после завязывания шнурков женихом, невеста и все гости, выйдя из церкви, обходили вокруг нее по ходу солнца.На Шетландских островах, а также на островах Льюис и Мэн, считалось, что ветер можно завязать в узлы и затем выпускать на волю, развязывая их. Конечно же, эти узлы завязывали ведьмы. Моряки Шетландских островов носили ветры в узлах носового платка. И определенное число леруикских женщин зарабатывало на хлеб продажей ветра.Г-н Дж. Г. Локхарт в своих "Memoirs of the Life of Sir Walter Scott" описал визит сэра Вальтера Скотта к одной из таких женщин в Стромнесс: "Мы взбирались по крутым и грязным переулкам, чтобы подняться на холм, возвышающийся над городом. На этой высоте в полуразрушенной хижине жила старая ведьма, которая зарабатывала на жизнь продажей ветров. Когда какой-нибудь капитан или купец давал ей шесть пенсов, она ставила на огонь свой чайник, чтобы вызвать попутный ветер".Трудно сказать, откуда пошло это суеверие. Едва ли наши старые ведьмы знали о кожаном мешке с ветрами, который, по словам Гомера, Одиссей получил от Эола, повелителя всех ветров."В русской народной колдовской практике узлы и нити имеют большое значение. Завязывание и обвязывание русскими знахарями и знахарками понималось и до сих пор понимается в смысле, во-первых, закрепления того, что намечается; предпринимается ли какое-нибудь полезное дело, надо взять нитку, завязать на ней узел, положить узелок через порог и, сказав "Как етый вузил завязын, так у нас, рабов Божьих, дела... сышлось бы", после этого отправляться куда нужно; во-вторых, в смысле преграды, помехи болезни и порчи: перевязываются красными шерстяными (суконными) нитями руки и ноги при произнесении следующих слов: "...завязываитца балесть и усякая притча на веки вякоу", и болезнь прекратится, так как ей ставится преграда завязанной нитью; в-третьих, в смысле захвата нитью или узлом болезни, для переноса ее в другое место: бородавку обвязывают волосом (или шелковинкой) и, завязавши его тремя узлами, снимают волос и закапывают его в землю; когда нитка в земле сгниет, исчезнет и бородавка...От стеня, болезни, от которой худеют и бледнеют, ниткой вымеряют суставы и на каждом суставе завязывают узелок. Болезнь, связанная узелками, оставляет больного. Ниткой обмеряют у больного ребенка голову, туловище, руки, ноги, суставы и этой ниткой завязывается маленький узелок с хлебом и солью. Узелок этот относят на перекресток, где и оставляют с приговором: "Ветер, ветер, ветряник, возьми свой сухотник". Завязанная болезнь передается ветру, уносится им, и больной поправляется; в-четвертых, в смысле наведения беды: узел, завязанный на одежде невесты, причиняет ей болезнь, служит к ее порче, нарушает ее благополучную жизнь...От ломоты в руках и ногах завязывают руки и ноги красными нитями в четыре узла, приговаривая: "Ва веки веков аминь балести!" Красными нитками обвязывают руки и ноги также и от порчи. На толстой веревке навязывают девять узлов и бьют ею больного лихорадкою, чтобы изгнать из него болезнь.Чтобы навести порчу, тяжелую болезнь и даже смерть, устраивают на несжатой ниве того, кого хотят испортить, узел из колосьев, называемый народом заломом. Не только сжавший этот узел подпадает под злое воздействие этого узла, но и тот, на кого думали злое при завязывании колосьев...Убеждение в зловредной силе залома широко распространено у белорусов и южновеликорусов, ... для уничтожения злого воздействия залома прибегают к помощи знахаря, который, раздевшись донага, со свечой читает заговор, а затем, вырвав завязанный узел колосьев, сжигает его на перекрестке. Обращаются и к молитве священника, который служит молебен на полосе...Это завязывание на кого-нибудь и с чем-нибудь делает всякий узел, неизвестно кем завязанный, страшным и опасным. Мне пришлось быть свидетельницей, как крестьянка Можайского у., нащупав на бахроме своего платка узел, заволновалась и твердила: "И с чем он завязан, иль с добром, иль со злом?" Таким образом, процесс завязывания есть процесс преодоления, употребления силы одного лица для уничтожения силы другого; процесс этот магический: нитью обвязывается больной человек, следовательно, и болезнь обвязывается, человек завязан - завязана и болезнь, снимается нить с человека, с нею снимается и болезнь; нить бросается, зарывается в землю, кладется в отверстие дерева, которое затем забивается, с нитью бросается и зарывается в землю связанная болезнь. Чтобы видно было, что завязывается болезнь, на снятой с больного нити завязываются узлы. Магическое значение завязывания передается и нитям и узлам. Отсюда всякий узел сам по себе уже представляет нечто волшебное, магическое и служит источником магического воздействия. Носить на себе нить, шнурок, пояс, тесьму, полоску кожи, завязанные узлом, уже само по себе важно, так как эти предметы имеют охранительное значение...Найдя узелок на дороге, берут его и развязывают с молитвой, предполагая, что в нем может быть завязано что-нибудь во зло развязавшему, что должно парализоваться молитвенными словами. Самый вид узла уже внушает опасение... Таким образом, нить, узел, моток, с одной стороны, являются оберегом - они защищают и предохраняют тогда, когда известно, что цель их употребления - добро. Но как только неизвестно, для чего они сделаны, в них усматривается и предполагается порча. Такое двойственное значение имели нити, узлы и мотки и имеют до сих пор в представлении русского народа. Поэтому нить и узел, с одной стороны, амулет, с другой - опасное оружие в руках недоброго человека, орудие порчи. Узлы внушают опасение особенно при свадебном ритуале, во время которого можно легко испортить молодых...Узлы завязываются один раз, три раза, девять раз; по числу суставов, по числу промеров. Разъяснить индивидуальные оттенки в употреблении нитей и узлов едва ли можно, настолько разнообразны и неуловимы представления и верования, породившие их разнообразие. Каждый знахарь или знахарка в каждом отдельном случае руководствуются личными соображениями и представлениями...Навязывание на себя различных предметов и завязывание узлов с магической целью было на Руси явлением постоянным и обычным, о чем свидетельствуют порицания в поучительной литературе Древней Руси наузов, т. е. амулетов, как остатков язычества и епитимьи, назначаемые за эти магические действия. В Требнике в главе о волховании указывается:"Елицы волхвуют... и обвязания па дети свои и на животная возлагают, урока ради... 6 лет да не причастятся... или опоясания... и шолки на главу свою и на выю возлагают, яко недуги отгонити... 6 лет да не причастятся... или в воспоминание страстей христовых в пяток великий узолицы себе по числу евангелий вяжут, 6 лет да не причастятся". Из этих запрещений видно, что и нити и узлы употреблялись постоянно и употребление их было делом обыкновенным, но порицаемым со стороны духовенства...Отголоски магического значения узла можно видеть в обычае завязывать узелок на память, завязывать ножку стола при отыскивании пропавшей вещи".
Чтобы свести бородавки, завяжи на шнурке столько узелков, сколько у тебя бородавок, и выбрось его. Тот, кто подберет этот шнурок, заберет себе твои бородавки. (Повсеместно. Еще один вариант- ночью спрятать шнурок с узелками в водопроводную колонку. Первый человек, который придет набрать воды, должен "забрать" бородавки).


УКАЗЫВАТЬ ПАЛЬЦЕМ. Народные приметы и суеверия.

УКАЗЫВАТЬ ПАЛЬЦЕМ

Не указывай пальцем на корабль, иначе накличешь на него беду. (Норфолкское побережье).
В современной России запрет указывать пальцем на какой-либо предмет, а тем более на человека существует как определенная этическая норма.В .то же время указывание пальцем ассоциируется с осуждением - ср. пословицу: "Не указывай на чужой двор пальцем, не указали бы на твой вилами", т. е. не осуждай.Однако в русских народных поверьях и суеверных рассказах сохранилось отношение к указыванию пальцем не только как к жесту невежливому, но и как к действию, имеющему отрицательное магическое значение: "Один мельник с Водяным знался и отлучался по ночам. Вот работник и подсмотри да и спроси: "Куда ходишь?" - "Да в воду спать". - "Возьми меня". - "Изволь, только пальцем ни на что не указывай". - "Ладно". Пошли в воду; работник подушку захватил. Идут, словно не водой, а в погреб какой. Работник смотрит, а кругом рыбы многое множество. Вот и видит он кривую щуку. Он возьми, да в остальный-то глаз ей пальцем и ткни. "Что, - говорит, - тебе одноглазой жить?" Как ткнул, так и залила вода со всех сторон: на силу выплыл".Любопытно, что и в русском рассказе о водяном, и в английском поверье указывание пальцем связано с опасностью утонуть. (Под бедой английское поверье, скорее всего, имеет в виду потопление корабля).


УЛИТКА. Народные приметы и суеверия.

УЛИТКА

Если ребенок кашляет по ночам, его исцелят две-три улитки, сваренные в овсяном отваре или в чае.
Чтобы излечить лихорадку, положи в мешочек обычную садовую улитку и носи ее на шее девять дней. Затем раскрой мешочек и выбрось улитку в огонь. Она затрясется, как от лихорадки, и с этого мгновения тебя перестанет лихорадить. (Глостершир).
На Севере Англии верили, что тот, кто сможет схватить черную улитку за рожки и бросить через левое плечо, будет удачлив во всех своих начинаниях.Впрочем, такой ловкий человек и в самом деле должен быть удачлив во всем, за что ни возьмется!Первоначально к этому поверью существовало такое дополнение: если это удалось человеку, которому в ближайшие три дня сделали брачное предложение, то продолжение его романа будет счастливым и безоблачным.Улитка - популярный персонаж детского фольклора. Детские приговоры, обращенные к улитке, имеются "у всех почти европейских народов:Улитка, улитка,Высуни рога:Дам тебе пирога.Другой вариант, записанный в Тверской губернии, Весьегонском уезде, в 1927 г.:Слизень-близень (улитка),Выпусти рога,Дам пирога и кувшин молока.Как не выкажешь рога,Пестом зашибу,В острог посажу.Песенка поется до тех пор, пока улитка не высунется из своей раковины".


УМИРАЮЩИЙ. Народные приметы и суеверия.

УМИРАЮЩИЙ

Если кто-то просит умирающего не умирать, этот человек может лишиться одной или нескольких своих способностей. Таково наказание родственникам или другим близким, не желающим подчиняться Божьей воле.
Было время, когда это странное суеверие имело широкое распространение в сельских районах страны. Вот какая заметка была помещена в те времена в "Notes and Queries"."Я сказал г-ну Б.: "Бедняга X. так долго мучился. Когда я его увидел, я думал, что он умрет с минуты на минуту, но он страдал до сих пор". - "Да, - ответил г-н Б. - К превеликому стыду для его матери. Он хотел умереть, но она не давала ему умереть. Она все время была рядом с ним, не давала ему покоя и не хотела его отпускать, а когда она, наконец, оставила его, он умер почти мгновенно".Как только появляются первые признаки агонии, рядом с постелью умирающего ставят зажженную свечу. В русских деревнях этот обычай соблюдается неукоснительно вплоть до настоящего времени. Считается, что свеча помогает человеку легче "отходить" и "отгоняет всякую нечисть", т. е. нечистую силу. (Ср. аналогичное английское поверье, приведенное в статье СВЕЧА)."Для облегчения смертной агонии стараются говорить тихо и не шуметь, а больного закрывают чем-нибудь белым. Пока больной не умер, никто не смеет реветь (т. е. плакать, голосить и т. п.)"."Если ожидают к умирающему священника с дарами: то кладут на стол нож, для острастки смерти".В русских деревнях до сих пор очень внимательно относятся к тому, как человек умирает: "легко" или в тяжелой продолжительной агонии, - так как повсеместно распространена вера в то, что человеку, занимавшемуся колдовством (как и прочим грешникам) Господь не дает "легкой" смерти, а земля не принимает его тело в свое лоно. Поэтому "человек, умерший в судорогах и спазмах, клал неизгладимый порок на будущую участь своего семейства". "По рассказам многих, колдуны умирают мученической смертью: мечутся во все стороны, сами себя дерут за волосы и т. п. Когда умрет человек, слывший у крестьян за колдуна, то многие крестьяне некоторое время боятся даже выйти из хаты, особенно в ночное время, потому что колдун встает из могилы и ходит. Если же этого не замечается, то говорят, что родственник колдуна (сын, дочь и др.) будто бы ходил к священнику, который и заклял колдуна. Есть мнение, что священник будто бы ходит (если его просят) на могилу колдуна и вбивает осиновый кол в середину могилы"."Смерть, как колдуну, так равно и ведьме, приходится плоха. Одно средство для облегчения умирающего в этом случае - поднять над его постелью доску в потолке или слегу, отчего, думают, душа скорее освободится от тела колдуньи или колдуна" .
Умирающего удерживает на этом свете любовь его близких, которые не хотят с ним расставаться. (Все еще бытует в сельских районах Файфа).


УРОНИТЬ (ВИЛКУ, НОЖ, т.д.). Народные приметы и суеверия.

УРОНИТЬ (ВИЛКУ, НОЖ, т.д.)

Если служанка, накрывая на стол, роняет вилку, это значит, что ее скоро уволят.
У домашней прислуги бытует еще одна примета: "Нож упадет - джентльмен позовет, вилка упадет-леди позовет, ложка упадет - ребенок позовет".В русских городах и деревнях до сих пор широко распространена примета, отчасти совпадающая с английским поверьем: нож упадет - в дом придет мужчина, ложка - женщина, вилка - старуха .


УТЕСНИК. Народные приметы и суеверия.

УТЕСНИК

Еще во времена Обри многие йоркширские поселяне верили, что после смерти каждая душа переправляется через болота Винни Мур. В те времена женщины еще исполняли над покойным ритуальный плач и пели погребальную песню. Вот один из ее куплетов:"Через болото Винни,К ужасному мостуПройдешь в ночи зловещейИ душу сдашь Христу".Эта песня состояла из двенадцати куплетов, и каждый из них заканчивался вышеприведенной строчкой.Суеверие,очевидно,возникло из-за того, что "вин" ("whin") - местное название утесника, в изобилии растущего на здешних болотах. Утесник же, как считают местные жители, используется для проверки качества души в ее загробных странствиях.


УТКА. Народные приметы и суеверия.

УТКА

Если утка несет серые яйца - это дурной знак, и избежать беды можно, только убив эту утку. (Повсеместно, особенно в Кенте).
Последнее суеверие записано в "Country Annual Register of Kent". Один фермер из Ху имел утку, которая несла серые яйца, и в конце концов решил ее уничтожить, поскольку считал, что она приносит неудачи. В частности, его скот вдруг заболел коровьей чумой. Конечно же, виноватой в этом оказалась утка. Наконец, прислуга растопила печь и сожгла птицу живьем.Ответ на вопрос о том, каким образом сожжение птицы разрушает злые чары, можно найти в аналогичном примере, описанном леди Гердон в книге "Country Folk Lore (Suffolk)". Она сообщает об одной беззубой и больной старухе, которая много лет подряд считалась мастерицей снимать порчу. Случилось, что большое количество уток, за которыми она присматривала, внезапно перестали нестись. Не зная, что все домашние птицы время от времени перестают нести яйца, старуха решила, что уток околдовали. Победить колдовство можно было только с помощью огня. Кроме того, согласно распространенному мнению, чтобы спасти всех, нужно было пожертвовать одну птицу. Соответственно этому поверью, старуха бросила одну из уток живьем в печь и изжарила ее.В нашей энциклопедии упоминается аналогичная история о том, как колдовство было разрушено с помощью сожжения овцы. Это случилось в Ипсвиче.
Убитую утку подвесь вниз головой, чтоб из нее вышел злой дух.
Утиные яйца, принесенные в дом после захода солнца, не принесут добра и из них не вылупятся птенцы. (Ратленд и многие другие сельские районы).


УТОПЛЕННИК. Народные приметы и суеверия.

УТОПЛЕННИК

Буханка хлеба с ртутью, пущенная в реку, будет плыть по течению и остановится над тем местом, где лежит утопленник. (Повсеместно).
Выходя в море на рыбалку увидеть утонувшую собаку или кошку - дурной знак; рыбаку лучше вернуться домой. (Уитби, Йоркшир).
Весьма прискорбно, но не далее как в 1928 г. в Западной Ирландии люди не захотели спасать утопающего и позволили ему утонуть, поскольку верили, что река или море должны получать по одной жертве в год и вода отомстит тому, кто попытается отобрать у нее эту жертву.Аналогичное суеверие существовало и в Шотландии, где несколько лет назад, когда один мальчик тонул в реке Росс, его братьев заставили отойти прочь от берега. Какой-то старик крикнул из толпы:"Оставьте его в покое! Никто больше не утонет в этом году. Река получила свое".На Оркнейских островах еще пятьдесят лет назад владельцы лодок не просто отказывались выходить в море, чтобы спасать утопающего, но и снимали с лодок весла, чтобы никто другой не смог использовать их для этих целей.Вышеупомянутое гебридское суеверие привело к тому, что всех утопленников, выброшенных на берег, хоронят как можно ближе к ватерлинии, чтобы море смогло забрать их снова. Желание получать жертвы здесь приписывается реке Спей. Суеверие позволяет ей взять одну жертву в год.Река Риббл якобы имеет своего духа по имени Пегги 0"Нелл и на исходе каждого семилетия, в Ночь Пегги, удовлетворяется животным или птицей.Река Тис тоже имеет духа по имени Пегги Поулер. Реку Форт суеверные люди называют "Глухонемой", поскольку она течет очень тихо,Когда-то считалось, что шотландские реки сражаются между собой за человеческие жизни. Это поверье отразилось в следующих стихах:"Прожорливая ДиКаждый год берет по три,А пригожей ДонНе достался ни один.Говорит Тиллю Твид:"У тебя вода стоит!"Отвечает Твид:"Пусть твоя вода спешит,А моя ленится -На одного твоегоДва моих приходится!"На берегах Твида считалось, что прожорливый дух этой реки успокаивается, когда воду и рыбачьи сети посыпают солью; и очень много шотландских пледов было принесено в жертву духу Ди вместо человеческих жизней.На побережье Норфолка считается, что если кто-то утонет в море, то из воды слышится его голос, и это предвещает шквал. То же самое поверье бытует в Норвежских фьордах.Кроме того, следует упомянуть, что нежелание спасать утопающих в связи с аналогичными суевериями отмечено также в Китае, России и на Шотландских островах.Поверье о хлебе и ртути, некогда бытовавшее чуть ли не во всех британских землях, сохранило свою силу до сих пор. Не далее как в 1945 г. на Севере Англии этим способом пытались найти тело человека, пропавшего без вести; а в 1944 г. хлеб и ртуть подтвердили свою эффективность при поисках ребенка, утонувшего в одной из рек Южной Англии.Представьте себе: этим способом зачастую (случайно или не совсем случайно) удавалось установить приблизительное местонахождение утопленника.Есть сведения о том, что аналогичный ритуал с хлебом и ртутью существует у североамериканских индейцев.Источником этого суеверия, очевидно, является библейская цитата о жизни и ртути.Поверье о том, что человек тонет только после третьего погружения, лишено всякого рационального зерна.Завершая речь о духах реки, стоило бы сказать о том, что арабы, завоевавшие Египет, обнаружили там обычай во время ежегодного разлива Нила бросать в реку празднично одетую девушку в качестве жертвы, которую требовала река.В устье реки Бонни (Нигерия) существует опасная песчаная отмель. Много лодок гибнет в этом месте каждый год. В связи с этим местные жители выбирают самого красивого из парней. В назначенный день его отвозят к отмели и сталкивают в воду. Затем лодка быстро удаляется, а его оставляют тонуть, как тонут люди в реках Ирландии и Шотландии.В России до сих пор распространено представление о том, "что смерть на воде утопленникам "на роду написана" и что, если не в тот, то в другой день они все равно потонут".В отличие от "нейтрального" отношения к утопленникам, характеризующего английские поверья, русская народная традиция относится к утонувшим крайне неблагосклонно, считая, что те поступают в распоряжение "нечистой" силы (каковой является водяной). Сама смерть от воды трактуется в народе как Божье наказание. По широко распространенному в деревнях представлению, "утопленник - жертва водяного или русалок. Простой народ говорит, что эти все утопленники не имели креста, купались или в полдень или в полночь, - самое опасное время, потому что русалки или водяной пуще всего в это время дебоширят. Говорят, утопленник сидит на дне реки, или вообще на дне другого какого резервуара или бассейна, на корточках, и как обмерший ... хватает неловких водолазов в охапку и тем затопляет их. Искусство нырков или водолазов в этом случае состоит в том, чтобы утопленников брать сзади и за волосы и с ними вместе подняться, то есть вынырнуть к берегу. По рассказам многих ловких водолазов, мастеров своего дела по части исследования русла рек, если они видели утопленника, то непременно в сидячем положении и на корточках, будь то женщина или мужчина. Но когда в утопленнике пузырь лопался, то женщина всплывала по течению реки на спине, а мужчина кверху спиною... Того, кто нарочно утопился, по-старинному, поминать на молитве за упокой считалось за грех для поминающего. Говорят, что вынутого из воды утопленника нужно непременно откачивать, но не класть на землю: если положить на землю замершего, то он непременно умрет, несмотря на разного рода растирания щетками, щекотания и проч." ."Нежелание спасать утопающих" известно и в России. На Русском Севере запрещалось спасать тонущих, "а то водяной обидится" .В Нижнедевицком у. Воронежской губ. о реке Котел, пересохшей к началу XX века, "сложилась легенда, что "река" Котел когда-то могла существовать при условии ежегодных жертв людьми, которые тонули в ней. После того. как в Котле утонул один помещик, родники, из которых река брала свое начало, были заговорены каким-то знахарем и иссякли" .В Ярославской губернии "жители береговых селений говорят также: "Лед не пойдет, если на реке не утонет весной 12 человек". Поверье это далеко протянулось вдоль Волги: около Калязина, Углича, Мышкина, Мологи, Рыбинска и Ярославля" ."Утопленницы становятся женами водяных, которые старшинствуют вообще над русалками"...Утопленники-мужчины становятся водяными, а женщины - русалками" ."Народ верит, что утопленники и удавленники, как умершие неестественной смертью, самим родом своей смерти обнаружили, что они навлекли на себя гнев и наказание Божие. Таких людей хоронить не следует, и погребающие их грешат перед Богом, так как выражают этим противодействие Божественной воле. За это противодействие Бог может послать общественное бедствие, вроде неурожая oи проч[его]; чтобы умолить Бога, отвратить гнев его от погребавших и избавиться от общественного бедствия, следует вырыть из могилы эти погребенные тела утопленников и удавленников" ."Утопленников и опойцев на меже хоронят. После утопленника - шесть недель дожди... Утопленник - к стуже либо к ненастью" ."Кровоподтеки в виде синяков на теле, замечаемые на трупах, вынутых из воды утопленников, служат, по народному мнению, доказательством того, что эти лица побывали в когтях у водяного. Чтобы отыскать тело утопленника и похитить его из объятий водяного, поступают таким образом: берут горшок, кладут в него горячих угольев, сыплют ладану и, прилепив к нему одну или две восковых свечи, пускают на воду. Горшок, проплавав несколько времени по воде, непременно, по народному убеждению, должен остановиться на том самом месте, где лежит под водою труп утопленника". Как видим, несмотря на различия в выборе конкретных предметов, магическое действие, с помощью которого пытались обнаружить тело утопленника - пускание по воде некоего предмета - одинаково в обеих традициях.
Море (или река) возьмет свою жертву. (Западная Ирландия и Шотландия).
Море найдет могилы своих детей во всех четырех концах Вселенной. (Гебриды).
Утопающий не утонет, пока не скроется под водой в третий раз. (Повсеместно).
Утопленник всплывает на девятый день. (Дарем. В других местах обычно упоминается третий день).


УХО. Народные приметы и суеверия.

УХО

Если у тебя звенит в левом ухе - кто-то тебя ругает.
Это поверье имеет весьма почтенный возраст. Оно упоминается еще у Плиния. Он считал, что звон - это проявление некоего гения или "вселенской ртути", которая приносит речь далекого человека к нашим ушам.Херрик упомянул это суеверие в следующих стихах:"В ухе звон - то знак мне дан,Что меня бранит профан,Тот, что встарь бранил Гомера.Что ж, сему я рад без меры".Шекспир тоже знал о нем - в комедии"Много шуму из ничего" Беатриса говорит:"Ах, как звенит в ушах! Ужель меняВсе люди осуждают за гордыню?"В Голландии звон в ушах считается верным знаком того, что кто-то обсуждает вас за вашей спиной. Если звенит в правом ухе - значит, вас хвалят, если в левом - значит, вас оскорбляют.Однако заметьте, что и в этом случае зло связывается с левой стороной. Стоит сказать и о том, что в Голландии существует способ отомстить за злословие.Если, услышав звон в левом ухе, вы прикусите свой мизинец, то же самое случится с языком сплетника; он прикусит себе язык и прекратит вас поносить. По крайней мере, так считают голландцы.В России бытует аналогичное поверье: "Звенит в правом ухе - хвалят, в левом бранят."Уши свербят - по новорожденном у знакомых людей. Уши чешутся к вестям, к дождю. У кого ухо горит, про того говорят: правое - правду,левое ложь. В правом ухе звенит - добрый помин, в левом - худой" .До сих пор распространено поверье, что уши могут указывать перемену погоды. У тех, кто родился зимой (поздней осенью или ранней весной, т. е. ближе к зиме), левая ушная раковина чешется к холоду, правая - к теплу. У родившихся летом (ранней осенью или поздней весной, т. е. ближе к лету), наоборот, правая ушная раковина чешется к холоду, а левая - к теплу .Среди школьников и студентов широко распространена следующая примета: если появляется звон в ухе, надо загадать желание. Затем спросить кого-либо: "В каком ухе звенит?" Если тот угадает, то желание сбудется, если же нет - то и желание не сбудется.Звенит в том ухе, которое ближе к стене .Чтобы прекратился звон в ухе, надо повернуть голову так, чтобы "звенящее" ухо было параллельно стене .Если шумит в ушах, то будет сырая погода .
Если у тебя звенит в правом ухе - кто-то тебя хвалит.


УШНЫЕ БОЛЕЗНИ. Народные приметы и суеверия.

УШНЫЕ БОЛЕЗНИ

Чтобы излечиться от боли в ушах, найди улитку, проколи ее и закапай выделившуюся пену в ухо.
В Кембридже талисманом от боли в ушах считалась кожа угря. Еще на нашей памяти в Кембридже жил человек по прозвищу "Герцог Йорк", который зарабатывал себе на жизнь, сидя на ступеньках церкви Королевского Колледжа и показывая всем желающим живые образцы распространенных английских змей. Кроме того, он продавал сброшенную кожу рептилий, которая якобы исцеляет все болезни головы, если обвязать ее вокруг лба и висков.В России от боли в ушах прикладывали "больное дитя к угловому кресту" и говорили:"Угол рублен и крест дубов. У того креста не болело, не щипело и уха не вертело; и так бы у раба Божия (имя рек) не болело, не щипело и уха не вертело, ни в день, ни в ночь, ни в утреню зорю, ни в вечерню, ни на нову, ни на ветху и ни на перекрою месяцу. Во веки веков аминь" .


ФАРТУК. Народные приметы и суеверия.

ФАРТУК

Если рыбак, собравшийся в море, по пути к своей лодке встретит женщину в белом фартуке, плавание будет несчастливым.
Однако это дурное знамение можно обойти, если вернуться домой и переждать один прилив.Это суеверие было широко распространено на йоркширском побережье; и при благоприятной погоде, когда рыбаки собирались в море, их жены избегали надевать белые фартуки.Отголоски этого суеверия до сих пор сохраняются в некоторых поселках графства.


ФИАЛКИ. Народные приметы и суеверия.

ФИАЛКИ

Принести в дом фермера меньше букета фиалок - накликать гибель его цыплят или утят. (Вустершир).


ФИГУРКА ИЗ ГЛИНЫ. Народные приметы и суеверия.

ФИГУРКА ИЗ ГЛИНЫ

Чтобы избавиться от своего врага, сделай его фигурку из глины, истыкай ее булавками, гвоздями и битым стеклом, а затем положи ее в ручей головой по течению. (Повсеместно).
Основная идея здесь заключалась в том, что как фигурка размоется текущей водой, так и тело врага иссохнет и будет похищено смертью, и вы избавитесь от него.Но эти чары можно было повернуть и в обратную сторону. Враг мог сделать фигурку своей жертвы и подобным же образом поступить с ней. Считалось, что булавка, воткнутая в глиняную фигурку с определенными заклинаниями, заставит околдованного человека почувствовать боль в соответствующей части тела.Если тот, кто произвел манипуляции с фигуркой хотел вызвать мучительную смерть, то ему не следовало втыкать булавку в область сердца, пока он не захочет, чтобы враг умер.Если глиняную фигурку поджаривали над огнем, то жертва у себя дома должна была корчиться в агонии.Подобные ритуалы были излюбленным средством английских ведьм, и многие из них были сожжены в связи с тем, что у них дома нашли такие фигурки.Не далее как в 1900-е годы этот обряд практиковался в отдаленных частях Шотландии; а в Англии летом 1944 г. в ходе судебного процесса упоминалась глиняная фигурка человека, найденная среди имущества одной женщины и, очевидно, служившая для этого старинного ритуала.Культ фигурок был распространен по всему миру, и его истоки теряются во мгле веков. И в древнем Вавилоне,и в древнем Египте это старинное средство привлекалось к участию в религиозных ритуалах, чтобы пленить и победить демонов.Египетские маги брали у человека каплю крови, срезанные волосы и ногти и клочок его одежды. Их замешивали в кусок глины, и таким образом человек оказывался во власти магов. Если его подобие держали над огнем, человека охватывал жар; если кололи ножом, он ощущал боль, как будто его ранили.Согласно древним индусским книгам, чтобы уничтожить своего врага, человек должен сделать его фигурку из глины и проткнуть ее стрелой с наконечником из тернового шипа и оперением из перьев совы - либо сделать фигурку из воска и растопить ее в огне.Точно также в Японии, Бирме, в Торресовом проливе, в Мексике применялись те же чары, что были известны магам Древнего Египта и Вавилона, древней Греции и Рима.И, словно по какому-то волшебству, в средние века они возникли и распространились в умах нашего народа.


ФОНАРЬ. Народные приметы и суеверия.

ФОНАРЬ

Если фермер ставит свой фонарь не под стол, а на стол - его коровы заболеют. (Херефордшир).
Это поверье живо до сих пор. Один скотник, с которым мы беседовали в 1946 г. на ферме в окрестностях Россон-Уай, был весьма опечален гибелью теленка; он сказал нам: "Корова отелилась раньше времени, потому что хозяин поставил фонарь на стол".Когда же мы спросили его, каким образом фонарь может воздействовать на корову, он сказал, что "не шибко грамотен" и не знает, что тут к чему, но знает только, что если фонарь поставить на стол, то из этого не выйдет ничего, кроме вреда для коров.


ФОТОГРАФИЯ. Народные приметы и суеверия.

ФОТОГРАФИЯ

Если обрученные сфотографируются вместе, они никогда не поженятся. (Повсеместно).
Мы полагаем, что это поверье могло бы объяснить нестойкость многих современных пар: кого из нас до свадьбы не запечатлел рука об руку хотя бы какой-нибудь пляжный фотограф?Нам приходилось встречать множество старых людей, которые наотрез отказывались фотографироваться. Распространенность этого предрассудка не ограничивалась каким-либо отдельным графством: он встречался нам и в Линкольншире, и в Суффолке, в Йоркшире, и в Корнуолле.Люди объясняли свой отказ тем, что фотографирование непременно принесет им несчастье. Они не могли объяснить, почему, но были твердо уверены в этом.Несколько лет назад, путешествуя в окрестностях Танжера, мы были приглашены в гости одним арабским шейхом, который получил образование и провел несколько лет в Англии, в значительной степени прикоснувшись к современным научным знаниям. После полдника, на котором, кроме нас, присутствовали только арабы, мы вынули маленький фотоаппарат и сказали, что хотели бы сфотографироваться со всей компанией. Тут же все присутствующие начали неодобрительно шептаться между собой и закрывать свои лица. Хозяин серьезно объяснил нам, что ни один араб не станет фотографироваться.Аналогичные сцены разыгрывались и на улицах поселка, который мы посетили впоследствии. Как только мы наводили фотоаппарат, чтобы снять какую-нибудь уличную сценку, все арабы, попадавшие в объектив, мгновенно закрывали лица.Никто из них не захотел объяснить своего поведения. Но нам сказали, что лицо - это личная принадлежность любого человека, и тот, кто берет лицо, берет и его душу. То же самое поверье распространено у многих диких племен Востока.И вполне возможно, что вышеупомянутые английские старики тоже хранят его в тайниках своей души.В России вплоть до настоящего времени широко распространено поверье о том, что человек, если ему суждено вскоре умереть, "не выходит" на фотографии:или его изображение получается размытым (по вариантам - затемненным), или он "выходит" без головы. (Ср. уэльское "рождественское" поверье, согласно которому человек умрет в наступающем году, если его тень отразится на стене без головы - см. РОЖДЕСТВО).


ФУТБОЛ. Народные приметы и суеверия.

ФУТБОЛ

Чтобы матч вышел удачным, самый старший игрок в команде должен, пока футболисты еще не вышли из раздевалки, отпасовать мяч самому младшему, а тот должен его принять.
Этот обычай мы обнаружили в нескольких десятках знакомых футбольных команд;некоторое время он, несомненно, практиковался в футбольном клубе "Лидс Сити".Может быть, сама футбольная игра возникла из какого-нибудь суеверного обычая. Такое предположение было высказано сэром Джеймсом Фрэзером в "The Scapegoat".Когда-то жители нормандского поселка Бокаж в масленичный четверг боролись за обладание большим кожаным мячом, который был набит отрубями. Этот мяч, приносившийся на сельский луг жителем одного из окрестных хуторов, становился предметом соперничества между остальными хуторянами: каждый старался заполучить его на свой хутор.Суть этого ритуала заключалась в том, что победитель непременно будет иметь лучший урожай, чем его соперники. Все это позволяет предположить, что и футбол, пришедший в Шотландию из Нормандии, первоначально разыгрывался с такой же целью. В этой идее нет ничего странного. Вспомните перетягивание каната: на протяжении многих поколений целые села соревновались между собой в этом виде спорта. И каков же был смысл этих соревнований?Ассамские хаси кладут бамбуковый шест поперек ручья и берутся за него с противоположных сторон. Игра, которая заключается в том, чтобы перетянуть шест на свою сторону ручья, должна быть залогом здоровья и процветания на весь год. Жители холмов Читтагонга перетягивают канат на похоронах; одна из сторон олицетворяет собой добро, другая - зло. Та же самая мистерия в аналогичных обстоятельствах разыгрывается в Бирме. Иногда канат тянут в разные стороны "засуха" и "дождь" - если нужно вызвать дождь. И, опять таки, в Ассаме (Индия) через месяц после посева риса тангкулы перетягивают канат, чтобы выяснить виды на урожай. В Корее перетягивание каната проходит в середине первого новогоднего месяца; деревня, победившая в состязании, тем самым якобы гарантирует себе хороший урожай. В Марокко перетягивание каната считается средством воздействия на погоду.У сингалов перетягивание каната совершалось в угоду богине Патине, также обеспечивающей плодородие.А теперь, рассмотрев обычай перетягивания каната в разных странах, вернемся к вышеупомянутой игре в мяч в Бокаже и соседних поселках. Хуторяне сражались здесь не за кожаный мяч, набитый отрубями, а (как вы, очевидно, смогли убедиться) за лучший урожай яблок, который якобы обеспечивался для всей округи выигравшей стороной; и люди верили, что тот, кто победил в игре, превзойдет своих соперников и в сборе фруктов.Таким образом, эта игра, несомненно проистекала из магического ритуала, обеспечивающего плодородие.Однако следует отметить, что древнее британское перетягивание каната, позднее поступившееся своей популярностью некоторым играм с мячом, до сих пор сохраняет тот же смысл, что и в те дни, когда оно было ритуалом для обеспечения плодородия. По крайней мере, победившая команда обычно получает значительную награду.


ХЛЕБ. Народные приметы и суеверия.

ХЛЕБ

Если женщина или девица накалывает хлеб вилкой или ножом, она навсегда лишает себя счастья. (Шропшир).
Это суеверие напоминает о тех счастливых днях, когда в каждом доме пекли свой хлеб в разнообразных домашних печах. В большинстве домов хлебная печь существовала помимо обычной кухонной печи и нагревалась дровами, которые сжигались внутри нее. Когда печь раскалялась достаточно сильно, угли выметали, хлеб ставили прямо на горячий камень или железный лист и печь закрывали.Накалывание, упомянутое выше, связано с выниманием хлеба, чтобы убедиться, хорошо ли он пропекся. Суеверие подразумевает, что девица или женщина, прокалывающая хлеб вилкой или ножом для проверки, столь неопытна, что вряд ли заслуживает быть счастливой. Для прокалывания хлеба существует специальная шпилька.Отношение к хлебу и в современной России отличается особым почтением. В народной культуре хлеб предстает бесценным Божьим даром, к которому следует относиться с благоговейным уважением. Выбрасывать хлеб считается тяжелым, непростительным грехом повсеместно (хотя в крупных городах, к сожалению, все чаще можно увидеть в помойках целые буханки хлеба). Даже заплесневевший хлеб возбраняется выбрасывать, его следует скормить птицам.В русских деревнях домашний хлеб пекут вплоть до настоящего времени, поэтому, по сравнению с английской традицией, в русской народной культуре сохранилось гораздо больше поверий, связанных с выпечкой, приведем лишь некоторые из них, на наш взгляд наиболее интересные и остроумные."Отрезывай и ешь ломоть хлеба из-под горбушки первый, и тебя постоянно будут любить девушки... Если подгорит хлеб или пирог в печи, то хозяйку хватали ночью за ж..у (имели coitus). Если хлеб испечется необычайной формы, то в доме будет несчастье"."Если под вынутым из печи горячим хлебом смокнет то место, где он лежал, то будет дождь. Если при резании хлеба мякоть хлеба пристает к ножу, то будет продолжительная дождливая погода" ."Ежели кто обедая или ужиная, отложит кусок хлеба, недоест его и, забывшись, отломит другой, то это означает, что кто-нибудь из родных его терпит голод. Когда вынимают пироги из печи и пирог перевернется - к прибыли. Кто плесневый хлеб ест - хорошо плавать будет и не станет бояться грозы. Когда один хлеб вынут из печи раньше прочих и разрежут, то все остальные хлебы чрез то испортятся. Когда хлеб в печи печется, не мети избы - спорынью выметешь. Каравай хлеба начинай резать с головы (с края, который несколько повыдался)" .В крестильном и свадебном русских народных обрядах хлеб выполняет функцию своеобразного оберега, (хлебом повсеместно благословляют молодых). Приводим здесь один из редких обычаев наделения невесты "родительскими сухариками". "Когда невесту совершенно уже снарядят всем необходимым приданым, то родители невесты в те сундуки, где положено ее главное имущество, кладут во все уголки сундуков сушеного хлеба. Хлеб этот режется от целого каравая и всегда бывает ржаной, черный;режет его мать невесты мелкими частями, каждую часть непременно с корочкой, а не один мякиш; все это засушивается в печи утром в день сговора. Сухарики мать же кладет в углы сундуков, а отец кладет деньги: медные, старинные, или полтинники, и тоже старинные.Все это очень строго должно сохраняться невестою и после замужества до самой ее смерти, а если у нее будут дети, то эти деньги она должна класть своим дочерям или дарить из рода в род внучатам, племянникам и т. д. Сухарики должны храниться в чистоте; во время какой-либо болезни, печали, скуки она может их поесть немного, соблюдая большую нравственную и телесную чистоту.Тринадцатого октября этого года мне удалось видеть у кр[естьян]ки д. Григоркова, Николокормской вол., Рыб[инского]. у., Евлампии Тар-овой сохранившиеся "родительские сухарики" и деньги. Первые были положены в тоненький мешочек, а деньги - в уголках двух сундуков, и все это хранилось, по ее словам, уже 53 года. Обычай этот здесь и сейчас еще очень распространен" .В России, так же, как и в Британии широко распространен запрет накалывать хлеб вилкой, это считается проявлением неуважения к хлебу.


ХМЕЛЬ (РАСТЕНИЕ). Народные приметы и суеверия.

ХМЕЛЬ (РАСТЕНИЕ)

Если, впервые посетив плантацию хмеля, ты не заплатишь за "чистку обуви", удача покинет эту плантацию. (Кент).
Несколько лет назад, когда писалась эта книга, мы, в поисках местного колорита, посетили одну из кентских хмелевых плантаций. Случайно проговорившись, что впервые видим, как собирают хмель, мы были вынуждены заплатить "за чистку обуви" под тем предлогом, что иначе удача отвернется от плантации. В соответствии с этим обычаем нашу обувь обтерли пучком хмеля, и мы пожертвовали по несколько шиллингов на процветание полей.Страшно подумать, что случилось бы с плантациями, если бы мы не проговорились!


"ХОЛОСТЯЦКАЯ ПУГОВИЦА". Народные приметы и суеверия.

"ХОЛОСТЯЦКАЯ ПУГОВИЦА"

Если в кармане мужчины растет "холостяцкая пуговица", он женится на той, за кем ухаживает. (Повсеместно).
"Холостяцкая пуговица", упоминаемая в этом любовном гадании, не имеет никакого отношения к современной брючной кнопке. Это маленькое цветочное растение, до сих пор популярное у наших садоводов. Сорванное растение подкладывали сомнительному ухажеру в карман костюма. Если оно не увеличивалось в размерах, то этот человек, несомненно, вскоре должен был увлечься другой.Еще одно суеверие бытовало среди девиц на выданье: они носили "холостяцкие пуговицы" под передником. Греве в своей книге "Quip" (1502) говорит об этом так:"Кроме того, я видел "холостяцкие пуговицы", весьма ценные для неразумных девиц, каковые девицы носят их под своими передниками по сорок недель, желая добиться к себе расположения".


ЦАПЛЯ. Народные приметы и суеверия.

ЦАПЛЯ

Если цапли выгоняют грачей из гнезд, то несчастье случится с той семьей, во владениях которой находятся эти гнезда. (Кент).
Две истории иллюстрируют это суеверие. Даниель Дефо ("Through England and Wales"), записавший чичестерское суеверие, добавляет, что оно "сбылось, по крайней мере, тогда, когда епископом был доктор Уильямс. Один мясник, стоя в своей лавке на Саут-Стрит, увидел цаплю, схватил ружье и застрелил ее. После чего его мать весьма разгневалась на него и сказала, что он убил епископа; и на следующий день в городе стало известно, что доктор Уильямс умер".Вторая история связана с человеком по фамилии Херон (Цапля), который много лет назад жил в Чилем Касле (Кент). Когда он вступил во владение участком, там появилось несколько цапель, которые согнали с гнезд колонию грачей.Жители поселка сразу же решили, что эта семья не сможет передать участок по наследству, тем более, что цапли поселились на земле своего "однофамильца". Странно, но ни один из Херонов так и не унаследовал этой земли.
Застрелить цаплю - к несчастью. (Повсеместно).
Когда епископ Чичестерского округа должен умереть, цапля садится на верхушку шпиля собора. (Суссекс).


ЦВЕТЕНИЕ. Народные приметы и суеверия.

ЦВЕТЕНИЕ

В народе до сих пор бытует множество суеверий, связанных с несвоевременным цветением деревьев, кустарников и прочих растений.Например, для семьи дурной знак, если комнатные цветы, которые обычно цветут летом, вдруг расцветают зимой. Из таких цветов наиболее известна герань.В Уэльсе цветение морозника поздней весной, или первоцветов в июне, или садовой розы в декабре считается дурным знаком. Несвоевременное цветение плодовых деревьев уэльсцы считают предвестником болезни или смерти, а если деревья по всей округе расцветают не вовремя - это верный знак, что зима будет тяжелой и многие заболеют или умрут.Наконец, одна старая уэльская поговорка гласит: "Нежданные цветы - нежданные вести".


ЦВЕТЫ. Народные приметы и суеверия.

ЦВЕТЫ

Если цветок, который обычно цветет летом, расцветает в доме зимой, это принесет несчастье. (Уэльс).
Последнее наиболее часто случается с геранью. Вот история одной старухи из Уэльса: как-то раз ее герань расцвела в ноябре, и она высказала опасение, что в семью вскоре придет смерть.И действительно: зимой и в начале весны умерло три ее родственника.С другой стороны, в селе едва ли можно найти такой дом, где не было бы герани на окнах, и в нашей домашней оранжерее тоже есть этот цветок.В XVIII в. считалось, что комнатный репяшок навевает сон. Лилии и львиный зев навевают бодрость, роза - плодовитость.Суеверия, связанные с другими цветами, см. в соответствующих статьях.В России несвоевременное цветение деревьев и комнатных растений также считается плохой приметой. "Как зимой цветы зацветут - непременно в семье кто-то умрет" .
Приносить в дом цветы, которые не цветут в это время года, - к несчастью. (Повсеместно).


ЦЕНА. Народные приметы и суеверия.

ЦЕНА

Не говори сколько стоит животное (корова, свинья, лошадь и т. д.), если ты не собираешься его продавать. Если ты это сделаешь, животное непременно умрет. (Сельское поверье).


ЦЕРКОВЬ. Народные приметы и суеверия.

ЦЕРКОВЬ

Если во время богослужения в церковь влетит птица, это предвещает удачу для всех, кто присутствует на богослужении.
Если малиновка влетит в церковь и запоет, это предвещает смерть кому-то из прихожан. (Распространенное сельское поверье).
Если смотреть в церковный портал в полночь накануне Св. Марка, можно увидеть фигуры прихожан, которые должны умереть на протяжении ближайших 12 месяцев. (Йоркшир).
Если ты перевернешь подушечку на молитвенной скамье, даже если она уже была перевернута, ты будешь иметь 12 неудачных воскресений подряд.
Если церковные врата открываются без видимой причины, в них скоро внесут гроб. (Повсеместно, в сельской местности).
Первое живое существо, которое войдет в новую церковь, заберет дьявол.
Первый ребенок, окрещенный в новой церкви, принадлежит дьяволу и непременно умрет. (Йоркшир и проч. графства).
Сперва мы хотели бы проиллюстрировать старинное шотландское суеверие об опасности, якобы угрожающей тому, кто закладывает первый камень новой церкви. Около 80 лет назад оно послужило причиной забавного недоразумения в Абердиншире. Там собирались строить новый храм, а старое здание продали на слом. Но ни один рабочий не соглашался начать разбирать храм. Только через несколько дней агент по торговле недвижимостью лично выломал из стены первый камень, и лишь после этого люди согласились начать работу.Очень популярно было и вышеупомянутое суеверие о полночных видениях в церкви накануне Св. Марка. Однако на территории от Шотландии до Уэльса этот обычай чаще относился ко Дню Всех Святых.В Шотландии обычай предписывал сесть на трехногий табурет на перекрестке трех дорог. Когда часы начнут бить полночь, здесь якобы можно услышать имена прихожан, которые должны умереть. Однако, тот, кто услышал эти имена, мог уберечь этих людей от смерти, снимая с себя одежды и отбрасывая их прочь, одну за другой, при каждом имени, называемом таинственным голосом.В Йоркшире бдения совершались главным образом накануне Св. Марка. Тот, кто хотел заглянуть в будущее, должен был три года подряд приходить к церкви в полночь накануне этого дня и с 11 часов вечера до часа ночи предаваться наблюдениям. На третий раз он начинал видеть очертания фигур. Те, кому суждено было умереть, якобы входили в церковь один за другим. Если же самому наблюдателю .случалось заснуть в эти два часа, то он был обречен умереть в течение года.С этим суеверием связано множество занятных историй. Одна из них, наиболее забавная, повествует о кладбищенском стороже, служившем в одном из северных приходов, который занимался подобными наблюдениями, желая узнать, какой доход будет у него на следующий год.Другая, более мрачная - о женщине, которая наблюдала за порталом храма Св. Марии в Скарборо около 150 лет тому назад. Когда призраки начали входить в церковь, она узнавала в них знакомые очертания своих друзей. Последний призрак долго оставался не узнанным. Она приблизилась к нему и узнала саму себя. Соседи нашли ее на другое утро у церковного портала без сознания, а вскоре после этого она умерла.То, что первое живое существо, вошедшее в церковь, принадлежит дьяволу, знали не только у нас, но и в Германии. Там бытовал обычай сразу же после освящения церкви впускать в нее собаку.В Экс-ля-Шапель есть (или, по крайней мере, была до II Мировой войны) одна церковь, в дверях которой можно было увидеть большую дыру. История, связанная с этой дырой и рассказанная нам, гласила, что, когда церковь была готова к освящению, в нее впустили собаку. Дьявол, разъяренный человеческой хитростью, схватил собаку и вылетел вместе с ней сквозь дверь, пробив при этом большую дыру в досках.Один из наиболее смешных обычаев, связанных с церковью, сохранялся в Кингстоне-на-Темзе еще в 1850 г. Здесь, .в церкви Всех Святых, накануне дня Св. Михаила все прихожане, усевшись на своих лавках, щелкали орехи. Откуда пошел этот абсурдный обычай - неизвестно.В Грейт-Ярмуте (Норфолк) в первое воскресенье октября существовал обычай вешать рядом с алтарем в церкви Св. Николая рыбацкие сети и совершать особое богослужение с "благословением сетей".Другой странный обычай - "окружать" церковь Св. Марии (Пейнсуик) в первое воскресенье после Рождества Богородицы (19 сентября по старому стилю). У нас есть описание этого представления, имевшего место не далее как в 1912 г., когда процессия собиралась в 3 часа дня и шла к церкви, причем во главе ее несли церковную хоругвь. Все прихожане вместе с детьми собирались на ступеньках колокольни, откуда и начиналось "окружение". Дети хлопали в ладоши и становились вокруг церкви, раскачиваясь взад-вперед. Затем они снова перестраивались в процессию и шли к храму, где совершалось богослужение.В Норфолке одно время хранились специальные светильники, которые назывались "плужными": их вешали перед определенными иконами те, кто хотел вымолить себе хороший урожай.Украшение портала церковных врат и даже интерьера церкви фонарями в день Первого Мая тоже было в свое время повсеместно распространенным обычаем.В статье КРЕЩЕНИЕ (ОБРЯД) упомянут обычай замуровывать животное или даже человека в фундамент строящейся церкви. Нас довольно часто спрашивали, не является ли пережитком этого обычая нынешняя традиция замуровывать газеты и монеты в фундамент зданий, которые строятся в наше время. Конечно же, нет. Газеты и монеты закладываются в фундамент для того, чтобы потомки могли узнать об обычаях, событиях и денежных единицах нашего времени; что же касается замуровывания мужчины, ребенка или животного, то их жертвовали земле, чтобы она держала бремя, возложенное на нее. Преп. С. Бэринг-Гоульд, большой авторитет в области фольклористики, много лет придерживался этого взгляда, но позднее отказался от него. Многие современные авторы сохраняют это мнение до сих пор.Суеверие, связанное с малиновкой, когда-то было очень популярно. Около 70 лет назад его еще разделяли студенты колледжа Св. Иоанна (Херстпьерпонт), считавшие, что, если в школе должен кто-нибудь умереть, малиновка влетает в церковь, садится на алтарь и поет. В связи с этим преп. Бэринг-Гоульд сообщает, как однажды ему случилось находиться в часовне вечером, когда малиновка влетела в открытое круглое окошко, вспорхнула на алтарь и запела. "Через несколько минут, - пишет он, - ударил поминальный звон по мальчику, который только что скончался".
Птица, севшая на флюгер церкви, - знамение смерти, которая случится в поселке в течение недели. (Суффолкское сельское поверье).
Тот, кто закладывает первый камень в фундамент церкви (хотя положить начало чему-либо - это всегда добрый знак), умрет не своей смертью. (Шотландия).
Церковная пыль, принесенная в постель умирающего, позволит ему отойти легко и без мучений.


ЦЫГАНЕ. Народные приметы и суеверия.

ЦЫГАНЕ

Существует много рассказов о проклятиях, которые цыгане якобы могут насылать на своих обидчиков, и о том, как цыгане предупреждают девушку о высоком темноволосом мужчине, который хочет ее погубить.Вот классическая история о цыганке, которую один богатый человек выселил из своего замка. Уходя, она взглянула ему в лицо и сказала, что до конца года он потеряет жену, сына и дочь. И все упомянутые лица действительно заболели и умерли до конца года.Другая история повествует об уэльских футболистах, которые обнаружили на своем футбольном поле цыганский табор и прогнали его прочь. Уходя, цыгане прокляли футболистов и сказали, что на протяжении семи лет они не выиграют на этом поле ни одного матча; и с тех пор команда действительно выигрывала только на выезде.Чтобы вы не думали, что в эти сказки больше никто не верит, позвольте процитировать письмо из Ронда Вэлли, датированное январем 1946 г.:"Гордон Ричарде не смог выиграть дерби, поскольку он обидел цыгана, и тот наложил на него проклятие, что он ни разу не выиграет дерби, пока участвует в скачках. А поскольку он не может выиграть скачек, не участвуя в них, то лучше не ставить на него ни гроша". Рассказы о цыганских проклятиях широко распространены и в современной России. Сюжет подобных историй заключается в следующем: цыгане вселяются в какое-либо не принадлежащее им помещение (дом, квартиру и т. д.). Законные хозяева выселяют их, и те проклинают жилище, после чего, подводит печальный итог рассказчик, не было им счастья в этом доме.Подобные истории составитель данной книги неоднократно слышал от людей самого разного возраста и рода занятий, в том числе и от собственной бабушки, которая рассказывала, как в 1919 году была проклята цыганами квартира ее родителей в доме, расположенном в самом центре Москвы (Садовническая набережная, 16). Ее отец получил ордер на въезд, но когда семья приехала заселяться, оказалось, что квартиру занял цыганский табор. Пришедшая милиция выселила непрошенных жильцов, но цыгане, уходя, прокляли квартиру. "Так и случилось - мама наша умерла в этой квартире, потом дядя, и не было в семье ни покоя, ни достатка - одни ссоры да раздоры" .Суеверный страх цыганского проклятья (вещего слова) и сегодня заставляет людей всячески воздерживаться от любых пререканий с цыганами. Последние охотно пользуются этим суеверием и пристают на улицах к прохожим с предложением погадать и бесконечными просьбами "дать денежку". В случае отказа цыганки угрожают "черной долей", а иногда и смертью. Большинство людей старается быстро проскочить мимо навязчивой гадалки, но если кто из любопытства или боязни остановился, то уйдет он от нее непременно или с пустым кошельком, или без кольца и золотых серег."Цыгане снятся во сне - к большой ссоре или тяжелой болезни" .


ЦЫПЛЯТА. Народные приметы и суеверия.

ЦЫПЛЯТА

Если из целой кладки яиц вылупятся одни петушки - это хорошая примета. (Повсеместно).
Никогда не сажайте курицу на четное количество яиц - из них не вылупится ни одного цыпленка. (Повсеместно в сельской местности).
Четное число яиц до сих пор считается "несчастливым" в британских селах, хотя вряд ли кто-нибудь догадывается, что именно в этом заключена причина продажи яиц для кладки "чертовыми дюжинами".Для первого из вышеупомянутых суеверий существует коммерческая основа. Если из кладки вылупятся все петушки, это, несомненно, принесет большой доход, поскольку петушков обычно откармливают на мясо. Таким образом, эта примета оправдывается даже в 1946 г.Единственную справку об иностранных суевериях, связанных с цыплятами, мы смогли найти в описании обычаев красных кренов (Верхняя Бирма). Здесь цыплята используются в церемонии майского шеста, ежегодно отмечаемой в каждом поселке. Каждый год здесь устанавливают новый шест. А гадание на цыплячьих костях указывает, какое именно дерево следует срубить для майского шеста и какой день в мае будет наиболее удачным для церемонии.В Вустершире считается дурной приметой, если весной кто-то приносит домой несколько первоцветов или фиалок. Цветов должно быть не меньше тринадцати - иначе случится беда с выводком цыплят или утят.В Девоншире цыплята использовались также для лечения укуса гадюки.


ЧАИ. Народные приметы и суеверия.

ЧАИ

Взбалтывать чай в чайнике - накликать ссору.
Если двое пьют чай из одного чайника - быть беде. (Кент).
Если девушка позволяет, чтобы знакомый мужчина налил ей вторую чашку чаю, она непременно уступит его домогательствам и будет им обманута.
Если мужчина и женщина вместе наливают чай, у них будет ребенок. (Ромни).
И в наше время каждый знает, что чаинка, плавающая в чашке, предвещает визит незнакомца. Но только старые женщины знают, что делать с этой чаинкой. Когда-то ее изымали из чашки, клали на тыльную сторону левой ладони и хлопали по ней другой рукой, пока чаинка не прилипнет. Сколько раз пришлось хлопнуть - столько дней ждали этого незнакомца.В России и сегодня пузырьки на поверхности чая считаются предвестниками денег, их надо собрать ложкой и съесть .Чаинка, плавающая в чашке, имеет то же значение, что и в английском варианте .
Пузырьки на поверхности чая - предвестники скорых поцелуев.
Тот, кто сперва наливает в чай молоко или сливки, а затем кладет сахар, рискует потерять свою возлюбленную.


ЧАЙКА. Народные приметы и суеверия.

ЧАЙКА

Три чайки, одновременно пролетающие над головой, - предупреждение о смерти. (Морское поверье).
Убийство чайки приносит несчастье. (Распространенное морское поверье).
Если в наше время застрелить чайку, то это действительно чревато неприятностями, потому что в некоторых районах эти птицы охраняются законом. В старые времена, однако, жизнь им сохранял только предрассудок.Это суеверие проистекает из факта, что чайка - полезный санитар береговой линии, поедающий дохлую рыбу и падаль. Если бы они оставались гнить на берегу, это вполне могло бы стать причиной эпидемии.В районе Рай суеверие об убийстве чайки много лет назад было сильно подкреплено трагической историей служащего береговой охраны, который по неосторожности застрелил одну из этих птиц.Сэр Чарльз Игглсден рассказывает эту историю со слов одной свидетельницы этого события. "Тотчас же, - сказала она, - сотни чаек с криком обрушились на голову убийцы. В ужасе он убежал в дом и закрыл двери.Но чайки продолжали, пронзительно крича, летать вокруг дома. На следующее утро служащего нашли мертвым, с перерезанным горлом, в одной из впадин песчаных дюн. На гребнях соседних дюн неподвижно сидели сотни чаек и молча смотрели на него".В книге "Those Superstitions" сэр Чарльз вспоминает еще один интересный случай, связанный с поверьем о трех чайках.Перед отплытием из Гибралтара к сэру Чарльзу подошел корабельный доктор, "Эти дикари несравненны, - сказал он. - Один из них сейчас собирается умереть - просто так, безо всякой причины". Все дело было в том, что он увидел у себя над головой трех чаек и вообразил, будто они предвещают ему смерть. Он отправился в каюту и сказал, что умрет к вечеру следующего дня. "И он умрет, - заверил доктор. - У меня уже были такие случаи. Я обследовал его: с ним все в порядке. Но он умрет. Не угодно ли взглянуть на него?"Далее сэр Чарльз пишет об этом человеке: "Зрачки его бегали, и лицо имело мертвенный цвет - единственная примета, говорившая о том. что он болен.Мы вышли из каюты и, проходя по коридору, услышали стук молотка. "Его друзья сколачивают гроб из апельсинового дерева, - объяснил доктор. - Он должен быть готов к завтрашнему дню". И к вечеру следующего дня апельсиновый ящик с кочегаром-афганцем выбросили за борт корабля".
Убить чайку - накликать беду, поскольку чайки - это души усопших. (Сатерленд).


ЧАЙНИК. Народные приметы и суеверия.

ЧАЙНИК

Если ты поворачиваешь чайник носиком к камину или к стене, ты рискуешь остаться старой девой.


ЧАСЫ. Народные приметы и суеверия.

ЧАСЫ

Если во время чтения Писания в церкви раздастся бой часов, кто-нибудь из прихожан умрет. (Соме реет).
Если городские часы бьют одновременно с церковными колоколами, в приходе скоро случится пожар. (Уэльс).
Если часы, которые давно остановились, внезапно начинают бить или вызванивать музыку, в семье кто-нибудь умрет. (Повсеместно).
В связи с последним суеверием нам было представлено очень много примеров.Не далее как в январе 1946 г. одна семья сообщила нам о весьма заметном событии. У них в гостиной были часы, которые не шли уже более двадцати лет. Их никто не заводил, но, поскольку они были очень красиво сделаны, их держали как украшение зала. К изумлению всей семьи, в один прекрасный вечер они вдруг начали бить и пробили не менее шести раз. Через неделю один из членов семьи умер. При осмотре часового механизма не было найдено никакой причины для столь внезапного боя.Спустя год часы снова начали бить - и снова один из членов семьи умер, на этот раз в далекой Австралии. Часы снова осмотрели - и снова не обнаружили никаких причин для боя.Странная история, связанная с часами, приключилась в Ридинге. В шпиле церкви Св. Марии пришлось установить новые часы, поскольку старые, после длительного обследования, были признаны негодными.Легенда гласит, что старые церковные часы проклял человек, без вины приговоренный к смертной казни. Народная молва считала, что именно здесь была заключена причина неточного хода этих часов.Новые часы идут исправно.


"ЧАСЫ В СТЕНЕ". Народные приметы и суеверия.

"ЧАСЫ В СТЕНЕ"

Тиканье часов в стене дома - знак того, что в семью придет смерть. (Повсеместно).
Это суеверие было столь распространено, что маленький жучок Andbium из семейства точильщиков стал называться "мертвецкими часами". Суеверие сохранилось и по сей день.В октябре 1945 г. мы получили жуткое письмо от женщины, которая услышала такое "тиканье", и сосед сказал, что в ее семье непременно кто-нибудь умрет. Супруг этой женщины служил в армии, и в тот момент находился за границей. Однако он вернулся невредимым и жив до сих пор.Объяснить это "тиканье" очень просто. Звук возникает не от прогрызания дерева - это сигнал, который один жук подает другому жуку. Поднимаясь на задние лапки, наклонив туловище вперед, он с силой бьется головой о дерево. Общее число ударов в серии - от семи до девяти; они следуют один за другим с регулярными интервалами.Согласно русской народной традиции, стрекотание кузнечика в доме предвещает смерть кому-либо из членов семьи. Данное поверье можно рассматривать как некоторую аналогию приведенному выше английскому суеверию о "часах в стене".


ЧЕРВИ. Народные приметы и суеверия.

ЧЕРВИ

Около 1870 г. некоторые суеверные люди применяли червей для лечения различных заболеваний.Часто упоминают о том, что для лечения коклюша или ангины вокруг шеи ребенка протаскивали извивающегося червя.Если корнуолльцу случалось порезаться во время рыбалки, он тут же хватал из своей банки с наживкой большого червя-пескожила, прижимал его к ране, а затем выбрасывал в воду. После чего порез промывали водой.За всем этим стояло поверье, что червь вытянет зло из раны, а вода очистит ее.Возможно, что английские поверья о лечебных свойствах, приписываемых червякам, соотносятся с народными представлениями о лечебных свойствах змей. (См. ЗМЕЯ).В русских деревнях до сих практикуются многочисленные способы избавления от червей:"Изгнание червей капустных иногда походит на похороны.Баба соберет червей с капусты не более горсти, несет их в руке и зарывает в ямочку, при чем причитывает над червями и даже воет, как над покойникам:"Вы, червячочки, не есьтя (т. е. не ешьте) белу капусту - вы, червячочки, -ваша смерть тут закапана, а бела капуста - мне... ггу! гуу!" (воет).Избавляются также от червей посредством четверговой золы, которой посыпают капусту. Накануне Чистого Четверга каждая хозяйка считает своей обязанностью положить в волоковое (маленькое) окошечко в своей хате соль, мыло и золу. Это называется "класть на зарю". Предметы эти нужно снимать с окна в Чистый Четверг непременно до восхода солнца, отчего они получают чудодейственные свойства. Четверговая зола имеет свойство уничтожать червей, появившихся на капусте и других огородных растениях. Есть еще средство избавиться от капустного червя. Начинают считать Иудиных сыновей и от цифры 13 доходят до нуля, все сбавляя с тринадцати по единице, - и тогда говорят: "Чтоб и червей не оставалось, как у Иуды не осталось ни единого сына".Иногда огораживают капусту, на которой появились черви, олешником. Ольха, как и осина, имеет некоторое отношение" к Иуде, имя которого попадается в заговоре против червей: на осине Иуда удавился, а на ольху кровь пустил; оттого сок у ольхи такой красный" .


ЧЕРНАЯ КНИГА. Народные приметы и суеверия.

ЧЕРНАЯ КНИГА

"Рассказы бывалых людей о существовании Черной книги исполнены странных нелепостей. В их заповеданных рассказах мы слышим, что Черная книга хранилась на дне морском, под горячим камнем Алатырем. Какой-то злой чернокнижник, заключенный в медном городе, получил завет от старой ведьмы отыскать книгу. Когда был разрушен медный город, чернокнижник, освободясь из. плена, опустился в море и достал Черную книгу. С тех пор эта книга гуляет по белому свету. Было когда-то время, в которое Черную книгу заклали в стены Сухаревой башни. Доселе еще не было ни одного чернокнижника, который бы мог достать Черную книгу из стен Сухаревой башни. Говорят, что она связана страшным проклятием на десять тысяч лет.Говоря о Черной книге, наши поселяне уверяют, что в ней содержатся чертовские наваждения, писанные волшебными знаками" .


ЧЕРНАЯ УЛИТКА. Народные приметы и суеверия.

ЧЕРНАЯ УЛИТКА

Потри свои бородавки черной улиткой, а затем наколи улитку на ветку боярышника - и бородавки исчезнут. (Ланкашир, Гламорган, Глостер).
Это поверье было основано на следующей теории: бородавки якобы переходят к улитке, затем ее протыкают колючкой, она умирает и бородавки умирают вместе с ней. Не далее как в 1945 г. нам случилось быть свидетелями такого лечения, практиковавшегося в одном суррейском селе.Кроме того, в старину потирание сопровождалось вот такой присказкой:"Бородавка, на зверушку перейди, На улиткину ракушку перейди".Жители Пемброкшира считали необходимым, наколов улитку на колючку, вбить в ствол боярышника столько гвоздей, сколько было бородавок. Такое же "прибивание" каждой бородавки было распространено в Глостершире.И мы подозреваем (пусть тому и нет прямых свидетельств), что данный способ избавления от бородавок до сих пор применяется в Уэльсе. Когда два года назад мы ловили рыбу в Росс-он-Уай, мы нашли двух улиток, приколотых булавкой к большому кусту ежевики на берегу реки перед гостиницей "Royal". Они могли попасть на куст сами по себе, но едва ли они прокололи бы сами себя булавкой. И мы не сомневаемся: кто-то использовал их для того, чтобы сводить бородавки.


ЧЕРНЫЕ ЯГНЯТА. Народные приметы и суеверия.

ЧЕРНЫЕ ЯГНЯТА

Если в стаде рождается черный ягненок - это принесет беду всему стаду. (Шропшир).
Следует добавить, что если один черный ягненок в Шропшире считается дурным предзнаменованием, то рождение двух черных ягнят предвещает скорое и очень большое несчастье. Однако (как всегда!) несчастья можно было избежать, если пастух успевал перерезать ягненку горло, прежде чем тот заболеет.Можно отметить, что еще около 1930 г. жители Ромнийских болот утверждали, что вдень Рождества здешние овцы просыпаются на рассвете, поворачивают морды на восток и кланяются. Сэр Чарльз Игглсден рассказывает об одном старом и тяжело больном пастухе, которые попросил священника спеть свой любимый гимн, начинавшийся словами: "The roseate hues of early dawn" ("Радость озаряет солнечный восход"). Неграмотный старик понимал эти слова как "The rows of ewes at early dawn" ("Рядами овцы на рассвете").
Если пастух имеет в своем стаде черного ягненка или овцу, он будет удачлив. (Суссекс).
Черный ягненок приносит удачу всему стаду. (Кент).


ЧЕРНЫЙ ДРОЗД. Народные приметы и суеверия.

ЧЕРНЫЙ ДРОЗД

Два черных дрозда, сидящие рядом на подоконнике или крыльце, - примета, что в доме кто-нибудь умрет.
Это поверье, распространенное в некоторых районах Уэльса, интересно тем, что в нашей коллекции оно является единственным примером, когда черные дрозды считаются вестниками смерти. Обычно эта функция приписывается малиновке, вороне, сороке или ворону.


ЧЕРНЫЙ КОТ. Народные приметы и суеверия.

ЧЕРНЫЙ КОТ

Если черный кот входит в твой дом.
или в твою комнату - это добрый знак. (Повсеместно).
Черный кот переходит дорогу - к счастью. (Повсеместно).
Чтобы излечить "антонов огонь", возьми кровь из ушей черного кота и натри пораженное место. (Графство Карлоу, Ирландия).
Чтобы излечить лишай, возьми кровь из хвоста черного кота и натри пораженное место. (Корнуолл).
Черный кот и сегодня является персонажем одного из трех наиболее распространенных суеверий (два других связаны с прохождением под лестницей и числом "13"). Очень много лет подряд в одной из лондонских церквей черный кот непременно переходил дорогу невесте, участвуя таким образом в обряде венчания. Регулярность появления этого любимца всех фоторепортеров, всегда казалась нам подозрительной...Широкую известность в свое время получил случай с черным котом, приключившийся в лондонском полицейском суде, где слушалось дело по иску против двух водителей автобуса. Пока один из них ждал вызова, к нему на колени прыгнул черный кот. Вскоре его вызвали в зал суда, и он передал кота другому водителю. Оба водителя были оправданы!У Карла I был любимый черный кот, и король был так суеверен и так боялся его потерять, что животное охраняли гвардейцы. Но однажды кот все же заболел и издох."Не видать мне удачи!" - воскликнул король, В тот же день его арестовали.Ранджитсинджи, крикетист из "Индиэн Принса", был убежден, что появление черного кота на поле гарантирует ему удачную игру; в 1905 г. он признался, что черный кот "помог" ему два раза подряд выиграть первенство графства Суррей.Черные коты в Британии всегда ассоциировались с ведьмами. Две ведьмы в "Masque of Queens" Бена Джонсона поют песню, в которой есть такие строки:"И во второй раз я вернулась в дом, И с черным вмиг расправилась котом. Вот череп..."Это распространенное британское суеверие опять-таки можно сравнить с суевериями языческих стран. Жители Суматры, вызывая дождь во время засухи или в любое другое время, бросают в реку черного кота и некоторое время не выпускают его на берег. Когда же, наконец, коту позволяют выбраться из реки; то и на берегу его преследует ватага полуодетых женщин, обливающих водой и его, и друг друга.Истоки этих обычаев, очевидно, следует искать в древнем Египте, в культе священного черного кота. Египетская богиня Баст почиталась в облике черной кошки, и в царствование Шешонка, первого фараона ХХИ-й ливийской династии, была объявлена официальной Богиней Царства. Благосклонность этой богини всегда должна была приносить удачу.В Скарборо (Йоркшир) черный кот, живущий в доме рыбака, издавна считается гарантом безопасности хозяина во время плавания. Неудивительно, что это суеверие привело к резкому возрастанию рыночной цены на черных котов, и в наши дни их часто крадут, для того чтобы продавать суеверным жителям рыбацких поселков.В одной старинной книге о Херефордшире мы наткнулись на описание колдовства некоей г-жи Кларк: "Закопать голову черного кота, положивши на нее "якобус" или кусок золота и воткнувши в ее глазницы два черных baenes (боба?). Это следует сделать во вторник ночью, в двенадцать часов, и через девять ночей выкопать золото, и любая вещь, купленная за это золото (но не забудьте непременно получить сдачу при покупке), принесет вам столько же золота прибыли".См.КОТ.Русские народные поверья так же, как и английские трактуют черного кота неоднозначно. Многие еще и сегодня придерживаются того мнения, что черный кот приносит удачу или, наоборот, неудачу. Летом 1995 года составитель данной книги видела, как в самом центре Москвы две весьма респектабельные дамы развернулись и пошли в противоположном направлении только потому, что им перешла дорогу черная кошка.Существует еще один любопытный вариант интерпретации данного суеверия. Если кошка переходит кому-либо дорогу, то надо смотреть на свою застежку. Как известно, женская одежда застегивается справа налево, и если кошка идет слева направо (как бы за полу), то это предвещает даме удачу, если же справа налево (из-за полы), то неудачу. Для мужчины это суеверие нужно трактовать наоборот. У мужской одежды пуговицы располагаются на правой поле и, соответственно, одежда застегивается слева направо. Мужчине принесет удачу только тот черный кот, который переходит ему дорогу справа налево. В детской среде повсеместно распространен магический оберег против черного кота, пересекающего путь, - нужно подержаться за пуговицу.


"ЧЕРНЫЙ ПЕННИ". Народные приметы и суеверия.

"ЧЕРНЫЙ ПЕННИ"

Еще в конце 90-х годов XIX в. жители пограничных районов применяли "черный пенни" для лечения скота от бешенства.Это средство, принадлежавшее неким Хьюмбайерам, использовалось на протяжении многих поколений."Черный пенни" был несколько больше обычного пенни;очевидно, он представлял из себя римскую монету или медаль. Если животное заболевало бешенством,"черный пенни" погружали в родник, который тек на юг - это считалось важным условием лечения. Затем из родника брали воду и поили больное животное. В 1870 г. это средство весьма ценилось в народе.


ЧЕРНЫЙ ПЕТУХ. Народные приметы и суеверия.

ЧЕРНЫЙ ПЕТУХ

Чтобы излечить эпилепсию, закопай живого черного петуха на том месте, где с больным случился припадок; вместе с петухом закопай остриженные ногти больного и прядь его волос. (Северо-восток Шотландских гор).
Это суеверие - еще один пример древней теории о перенесении зла, сохранившейся и в цивилизованной Англии, и в других просвещенных странах, и у языческих племен Африки. Считалось, что вместе с петухом в землю закапывают эпилепсию.Черные петухи широко использовались в Англии для магических обрядов. Они были распространеннейшей жертвой Дьяволу. Жертвоприношение требовало следующего ритуала. Взять петуха под правую руку, выйти в полночь на перекресток четырех дорог. Затем трижды прокричать "черный петух" или просто девять раз повторить "Роберт". После этого должен был появиться дьявол, который забирал петуха и давал взамен пригоршню монет.Бэринг-Гоульд писал о черном петухе, который жил у Самуэля Бернарда, неслыханно удачливого еврея-банкира, умершего в 1789 г. Люди считали, что эта птица таинственным образом обеспечивает удачу своему владельцу. Это убеждение было укреплено тем фактом, что Бернард умер через день или два после смерти петуха.Большинство английских "ведьм" имело домашних духов в облике черных петухов - наряду с традиционными черными котами. В этом были убеждены и жители других европейских стран.В Ольденбурге внутренности черного петуха использовались для снятия порчи. Сердце, легкие или печень многократно протыкались иглами или помечались крестообразными надрезами, а затем их ставили на огонь в плотно закрытом котле. Ритуал требовал закрыть все двери и окна и соблюдать тишину. Когда сердце петуха проваривалось или сгорало дотла, ведьма должна была испытывать жгучую боль. Считалось, что после этого она непременно явится и запросит пощады.А теперь сравним старый шотландский метод лечения эпилепсии с методом лечения холеры, распространенным в Южном Конкане (Индия). При появлении признаков болезни вся деревня шествует в храм на окраине села с корзиной вареного риса, посыпанного красным порошком, и с петухом. На околице петуху отрубают голову и выбрасывают его за пределы деревни. Считается, что после этого холера перейдет в другое селение, которое спасется от нее с помощью такой же церемонии, и так далее до бесконечности.Английское поверье о закапывании черной курицы с целью излечения эпилепсии может быть объяснено не только народным представлением о том, что "вместе с петухом в землю закапывают эпилепсию", но и жертвенным характером данного магического действа черная курица является жертвой демону (духу) эпилепсии, так как практически у всех народов причиной, вызывающей эпилепсию, считался особый злой дух, вселявшийся в человека.В России черную курицу приносили в жертву баннику (баеннику) - злому духу, живущему за каменкой или под полком в каждой бане. (Ср. английское поверье о приношении черного петуха Дьяволу). "Когда выстроят после пожара новую баню, то такую курицу, не ощипывая перьев, душат, а не режут [чтобы не повредить "целостность" жертвы], и в таком виде закапывают в землю под порогом бани, стараясь подогнать время под Чистый четверг. Закопавши курицу, уходят из бани задом, все время отвешивают поклоны на баню бессменному и сердитому жильцу ее" .


ЧЕРЕП. Народные приметы и суеверия.

ЧЕРЕП

Если человек поклянется на черепе и нарушит клятву, он тут же умрет. (Ирландия).
Это поверье относится, главным образом, к тем, кто поклялся говорить правду и тут же солгал.Разумеется, для таких клятв следовало раздобыть череп. В апреле 1851 г. одного человека послали в тюрьму Майо, чтобы он отрезал голову у трупа, похороненного несколько дней назад. Единственное оправдание его поступка заключалось в том, что голова понадобилась ему для доказательства собственной невиновности, ибо его обвиняли в преступлении, которого он не совершил.


ЧЕРНИКА. Народные приметы и суеверия.

ЧЕРНИКА

Собирать чернику после 11 октября значит накликать беду.
Поскольку считалось, что в этот день Дьявол плюет на ягоды черники, и каждый, кто съест их, будет осквернен, и с ним случится большое несчастье.Почему выбор пал именно на 11 октября, выяснить так и не удалось.


ЧЕРТ. Народные приметы и суеверия.

ЧЕРТ

"Нечистую силу, т. е. черта, народ резко отделяет от домового, водяного и т. п. существ. В то время, как существа второго разряда могут жить с человеком и в мире, могут делать и зачастую делают даже добро, черт приносит еловеку одно только зло.Названия, какие носит черт в народе, это: "черт", "черный", "дьявол", "сатана", "бес", "окаянный" "враг", "поганый", "сомуститель", "нечистый", "супостат", "лукавый", "луканька" и т. п.; вообще, народ избегает, особенно к ночи, называть черта по имени: "чертом", "дьяволом" и т. п., а называет его он "лукавый" или "супостат" [ИМЯ И ФАМИЛИЯ].Черти обитают в аду, откуда и являются на землю, чтобы приносить зло людям. На земле излюбленным местопребыванием чертей являются болота. "Сидит, как черт на болоте", "было бы болото, а черти найдутся", - говорят народные поговорки.Все черти подчиняются одному главному "сатане". Он посылает их на землю делать зло людям, ему они отдают отчет в сделанных ими поступках; усердных чертей он награждает, а ленивых, малоспособных делать зло - наказывает.Являясь на землю, черти превращаются в людей или в различных животных, чаще всего в черную кошку или собаку. Всего более черти боятся ударов грома и молнии. От них они прячутся на межах, а также под шляпку "яруйки" (чертов гриб - Boletus satanas). Нередко прячутся они за спину людей: тогда молния, поражающая черта, может поразить и человека. Чтобы избегнуть этого, следует креститься при каждом ударе грома. Крестное знамение отгонит стоящего за спиной черта" . (См. ГРОЗА; ИЛЬИН ДЕНЬ; МОЛНИЯ).Именно черт внушает человеку "нечистые" помыслы, толкает его на неблаговидные поступки. В русской народной культуре всякое самоубийство трактуется как великий грех, совершаемый человеком по наущению дьявола. (См. САМОУБИЙЦА)."По народному поверью, черт выдумал и водку, чтобы, благодаря ей, вести на пагубу большее количество людей.По общераспространенному верованию, черти похищают иногда детей некрещеных, подменивая их, или же детей, проклятых своими родителями. Из первых выходят затем русалки, лешие и т. п. "незнати", вторых же возвращают они иногда и обратно родителям. (См. ПРОКЛЯТЫЕ ДЕТИ. КРЕЩЕНИЕ (ОБРЯД)).Зачастую дьявол входит в человека, и тот становится "бесноватым". "Бесноватых", к слову заметим, наш народ отличает от безумных или сумасшедших. В то время, как безумие последних проявляется постоянно, во все время, безумие бесноватых проявляется только тогда, когда к бесноватому приближаются какие-нибудь священные предметы: "крест", "иконы" и т. п. При приближении к ним этих предметов они выходят из себя, произносят страшные, богохульные, кощунственные слова и стараются плюнуть на священные предметы. При этом, слабую в обычное время, женщину не могут удержать иногда пять-шесть здоровых сильных мужчин...Черти вступают иногда в плотскую связь с женщинами. Обыкновенно это бывает тогда, когда молодая женщина, за отсутствием или смертью мужа, начинает сильно тосковать по мужу. Тогда нечистый является к такой женщине в образе мужа и вступает с ней в плотскую связь. По некоторым рассказам, нечистый летает к таким женщинам в виде огненного змея; долетая до избы, он рассыпается и обращается в мужа тоскующей женщины. Вследствие такой плотской связи между женщиной и нечистым происходит иногда ее беременность. Беременность эта длится иногда в течение нескольких лет и затем проходит бесследно, так как нечистый тотчас же похищает родившееся дитя. Женщины, находящиеся в связи с нечистым, обыкновенно быстро сохнут, чахнут и очень скоро умирают"."Некоторые уверяют, что черти - востроголовые, как птицы сычи, и многие сами уверены, что эти духи в то же время непременно хромые. Они сломали себе ноги во время сокрушительного падения всего сонма с неба в оны времена, еще до сотворения человека. Так как было свержено на землю очень много нечистой силы, то она, во избежание вражды и ссор, очертила свои владения кругом. Этот круг возымел особое действие и силу: всякий, попавший в него и переступивший след нечистого, обязательно блуждает; без помощи особых средств из него нельзя выйти и избавиться от дьявольского наваждения" .Согласно народным воззрениям, в мире не существует жесткой границы, разделяющей сферы зла и добра, и, следовательно, нет ничего неизменного, однажды данного. Все сущее находится в постоянном взаимодействии и развитии. Сюжеты многочисленных народных сказок и легенд содержат в себе идею возможности выбора человеком своей доли (конечно, не без Божьей помощи). Отсюда крайне интересны для понимания народного мировоззрения легенды о том, как ангел служит Сатане (См., например, легенду о Св. Касьяне (ВИСОКОСНЫЙ ГОД)), а черт, в свою очередь, превращается в ангела: "У чертей старшие есть и младшие. Первые приказания отдают, а вторые исполняют. Вот раз чертенку дали приказ пакость какую-то сделать, а он и не исполнил. Ну, ему сейчас под железные прутья должно воротиться. Испугался он и давай Бога молить: "Господи, коли ты меня от железных прутьев избавишь, никогда пакостничать не буду!" Бог его и не оставил: спрятал чертенка в церкви, под плащаницу. Черти его и не могли найти, бросили искать. Стал после этого черт ангелом и возрадовались и на небе и на земле".


ЧЕРТОПОЛОХ. Народные приметы и суеверия.

ЧЕРТОПОЛОХ

"Если кто хочет быть цел в дороге, тот запасайся для этого вощанками, в которых сварен был чертополох. В великорусских губерниях промышляют вощанками старушки-переходницы, исходившие все пути и дорожки от Москвы реки до Иордана. Для совершения обряда, чертополох предварительно кладется на семь дней и ночей под подушку. Его не должен никто ни видеть, ни трогать. На восьмую ночь, последнюю на святках, приносят чертополох к старушке-переходнице. Она варит его, с особенными обрядами, с воском и ладоном. Вываренная вощанка зашивается в ладонку".


ЧЕСНОК. Народные приметы и суеверия.

ЧЕСНОК

Чеснок, повешенный вокруг дома в День Всех Святых, прогонит злых духов. (Шотландия).
Шотландцы придавали большое значение употреблению чеснока как средства, отгоняющего злых духов, в любое время, но, в особенности, накануне Дня Всех Святых.Во многих отдаленных уголках Шотландии данное поверье бытует до сих пор. В связи с этим интересно вспомнить, что в одной из развлекательных передач Британского Радио ( в субботу 6 января 1945 года, после обеда), где затрагивалась тема черной магии, было сказано, что хозяева одного старого дома вешали над дверью чеснок накануне Дня Всех Святых.На праздничных кострах в честь летнего солнцестояния в департаменте Вар (Прованс) поджаривали зубки чеснока и раздавали их всем семьям.На Суматре батраки считали чеснок средством, абсорбирующим души, и использовали его в обрядах улавливания потерянных душ.


ЧЕТВЕРГ. Народные приметы и суеверия.

ЧЕТВЕРГ

В четверг удачен только один час: перед восходом солнца. (Девоншир). В четверг крестись почаще.
К сожалению, нам так и не удалось узнать, для каких именно дел благоприятен предрассветный час. Стоу упоминает об этом поверье, ни слова не говоря о том, какого же счастья ждать в четверг; но следует добавить, что четверг был отмечен как роковой день для Генриха VIII и его потомков.Может показаться странным, что ни одно из английских суеверий, связанных с четвергом, не упоминает о защите от грома. Ведь четверг (Thursday) назван по имени Тора (Тhог), божества, аналогичного германскому громовержцу Донару и италийскому Юпитеру.Вот еще один обычай, связанный с четвергом; немногие исследователи фольклора знают о его существовании. В католических странах ( к каковым в свое время принадлежала и Англия) все церковные колокола замолкают в полдень Страстного Четверга и молчат до полудня пасхального воскресенья, а вместо них используются деревянные трещотки.


"ЧИСТЫЙ ОГОНЬ". Народные приметы и суеверия.

"ЧИСТЫЙ ОГОНЬ"

Чтобы вылечить скот от ящура, возьми два куска дерева и три один о другой, пока они не начнут тлеть. От этого огня зажги костер и прогони скот сквозь дым, некоторое время удерживая его в дыму. (Стамфордем (Нортамберленд), Йоркшир и Шотландия).
Разумеется, данные три области названы здесь только ради краткости изложения. Они никоим образом не исчерпывают распространенности этого обычая.Подобный метод лечения скота применялся суеверными людьми не только в Англии, Шотландии и Уэльсе, но и по всей Европе.В Англии самое раннее упоминание о "чистом огне" содержится в "Хрониках Лейнеркоста" (1268), где описывается, как во время морового поветрия среди скота "некий подлец, инок по одеянию, но язычник душой, внушил здешним простецам мысль добыть огонь трением дерева и воздвигнуть кумир в образе Приапа, полагая тем самым укрепить свой скот против болезни".С тех пор обычай значительно распространился и не было ни одного сельского района в Англии и Шотландии, где не зажигали бы "чистый огонь".В Инглтоне, маленьком городке в Восточном Йоркшире, огнем, добытым с помощью трения двух кусков дерева, поджигали большой костер из вязанок хвороста и валежника. Затем костер разбрасывали, и скот прогоняли по горящим угольям.В Нортамберленде вплоть до XIX в. существовала практика сперва гасить все огни, горевшие в округе, - в домашних очагах и где бы то ни было. Затем два куска древесины терли до возгорания, этим пламенем поджигали солому и валежник, в костер бросали ветки можжевельника, и скот прогоняли сквозь дым.Огонь от этого костра разносили соседям, которые зажигали от него свои очаги: таким образом вся зараженная местность покрывалась сетью "чистых огней". Согласно записи одного викария из Стамфордема (Нортамберленд), такие костры горели еще в первой половине XIX в.На острове Малл (Гебриды) люди приносили на вершину горы Карнмор колесо и девять дубовых веретен. Затем следовало погасить огни во всех домах, которые были видны с холма и быстро вращать колесо между девяти веретен до тех пор, пока от трения не загорался огонь. Та же самая процедура применялась и в графстве Кейтнесс.В других областях Шотландии (например, на северо-востоке Абердиншира) огонь добывали с помощью "muckle wheel" - тележного колеса, насаженного на ось, которая еще ни разу не была в употреблении. Его быстро вращали до тех пор, пока от трения не загорался огонь. Такой огонь назывался "девственным пламенем"; и от него зажигали огни во всех коровниках.В графстве Литрим (Ирландия), если среди скота начинался мор, было принято гасить все огни в округе и двух соседних (по одному с каждой стороны). "Чистый огонь" здесь добывался не с помощью колеса и не трением двух маленьких кусочков сухого дерева. Местные жители ставили на землю большой деревянный брус и терли по нему взад-вперед небольшой деревяшкой, оснащенной двумя ручками. От огня, полученного таким образом, они снова зажигали все огни в округах.В некоторых случаях было необходимо (с точки зрения населения) пожертвовать огню одно животное. В этом случае на Гебридах использовалась одна из яловых телок: больные части сжигались, а остальное мясо съедали на празднестве, следовавшем после завершения церемонии. В других местах (в частности, на острове Мэн) огню жертвовали теленка, свинью или овцу.Вера в магическую силу "Чистого огня" сохранялась в России повсеместно вплоть до 30-х годов XX столетия. Огонь этот почитался за священный, его добывание воспринималось как святое таинство и обставлялось многочисленными обрядовыми действиями.Добывался "Чистый огонь" тем же способом, что и в Англии: "Крутили мужики около палки веревку: веревка загорелась. Приняли огонь на сухую смоляную спицу - развели костер. Разобрали огонь по домам и старались его долго поддерживать. Очень его ценили и почитали, потому что это был именно "живой огонь", из дерева вытертый, свободный, чистый и природный. Вологодские мужики сняли колосники (жерды) с овина, изрубили их на части и также терли, пока те не загорелись. Огнем таким разожгли они костры: один на улице, другой в скотском прогоне, третий в начале поскотины и четвертый в середине деревни. Через второй костер перегнали они весь скот, чем и воевали с сибирской язвой".Обычно "Чистый огонь" употреблялся для "защиты себя и домашнего скота от повальных болезней. Там, где эти падежи часты, напр|имер] в Новгородской губернии, для вытирания живого огня устраивается даже постоянное приспособление в виде машины, так называемый] "вертушок". Два столба врыты в землю и наверху скреплены перекладиной. В середине ее лежит брус, концы которого просунуты в верхние отверстия столбов таким образом, что могут свободно вертеться, не переменяя точки опоры. К поперечному брусу, одна против другой, приделаны две ручки, а к ним привязаны крепкие веревки. За веревки хватаются всем миром и среди упорного молчания (что составляет непременное условие для чистоты и точности обряда) вертят брус до тех пор, пока не вспыхнет огонь в отверстиях столбов. От него зажигают хворостины и подпаливают ими костер. Как только последний разгорится, все бросаются к стаду, которое еще накануне священного дня было сбито в табун и выгнано в поле к ручью, и затем, не пропустив ни одной животины, перегоняют всех через огонь. А чтобы вера в очистительную силу этого огня стояла в деревне крепче, по обеим сторонам костра выкапывают две ямы: в одну зарывают живую кошку, в другую собаку, - этим отнимают у чумных оборотней силу бегать по дворам кошками и собаками и душить скотину".Добывание "Чистого огня" может иметь характер ритуального действия (как составной элемент народного празднества) и не восприниматься непосредственно как способ борьбы с эпидемией. Так, в Туле "вечером 23 июня [на Ивана Купалу] крестьяне выходят в поле в чистых белых рубашках, составляют костры из хвороста; другие приносят с собой дегтярные баклаги. Старики садятся в кружок и начинают через трение добывать огонь из двух старых, сухих деревьев. Кругом их все стоят в глубоком молчании. Едва показался огонь, все ожило, запело и завеселилось. Зажигают костры и баклаги. Молодые поют и пляшут, старики сидят в кружках, беседуют о старине и от радости попивают винцо. Часто случалось видеть, как над этим костром старушки-матери сжигали сорочки, взятые с больных детей, с полной уверенностью, что от сего обряда прекратятся болезни. Наш народ думает, что перескакивание через огонь избавляет от очарования" .


ЧИСЛА. Народные приметы и суеверия.

ЧИСЛА

Если дата твоего рождения делится на семь, ты будешь счастлив в этой жизни.
Нечетные цифры - к счастью. (Повсеместно).
Многие поколения людей верили в то, что нечетные цифры приносят удачу. Особенно если это были такие числа как три, семь или три раза по три, то есть девять.И заметьте, как много нечетных чисел встречается в наше время: под наседку всегда кладут 13 яиц; если наши услуги требуются в суде, нас вызывают трижды;объявления о браке зачитываются трижды; у одного и того же знакомого можно трижды одолжить денег (на четвертый раз это уже выходит за рамки приличия); и каждое радостное событие мы приветствуем троекратным "ура".А теперь бросим взгляд на религию: в Азии - три церкви; человек имеет тройную природу (мир, плоть и дьявол); христианских добродетелей три, и Троица - это тоже три.Что же касается числа семь, то здесь можно вспомнить семь дней Творения. Древнееврейское слово "клясться" буквально означает "вверять себя влиянию семи вещей", и повсюду в Ветхом Завете мы сталкиваемся с семеркой.Однако наиболее известное "несчастливое число" тринадцать - тоже нечетное.
Седьмой сын седьмого сына обладает "вторым зрением" и может предсказывать будущее. (Повсеместно).
Седьмому сыну суждено исцелять любые болезни. (Шотландия).


ЧИХАНИЕ. Народные приметы и суеверия.

ЧИХАНИЕ

Если моряк во время погрузки чихнет по правому борту корабля, плавание будет удачным, если по левому борту - ждите бури. (Повсеместно).
Если ты чихнешь с утра до завтрака - это знак, что до конца недели тебе будет подарок. (Восточная Англия).
Следует, однако, добавить, что все эти поверья касаются случайного чихания. Простуда, перец или нюхательный табак в счет не идут.Именно с этой поправкой следует принимать повсеместно распространенный стишок о чихании (кое-где он звучит немного иначе):"Чихнешь в понедельник -будь настороже.Во вторник чихнешь -поцелуешь прохожего.В среду чихнула -письмо получишь.Чихнула в четверг -значит, жди еще лучшего.Чихнула в пятницу -беды не миновать;В субботу -милого назавтра повстречать".Что же касается шотландского поверья, будто чихнувший ребенок спасен от фей, то в период популярности этого суеверия хорошие повитухи всегда имели в своей сумке кисет с нюхательным табаком - чтобы ребенок чихнул. Запрет на вынужденное чихание не действовал в Шотландии - или же здесь считалось, что ребенку лучше чихнуть от табака, чем не чихнуть вовсе.Возглас "Спаси вас Бог!", который до сих пор можно услышать в ответ на чихание, - это вовсе не суеверный обычай. Он возник во время большой афинской чумы, когда чихание было первым признаком, что человек заразился.Римляне переняли этот обычай и завезли его в Британию. Здесь его широко применяли во время чумы, по той же самой причине, что и афиняне - чтобы попросить Бога смилостивиться над человеком, обреченным умереть.И эта просьба небезосновательна, поскольку один знаменитый врач авторитетно заявил нам, что в момент чихания человек наиболее близок к смерти."Если человек чихнет, то это значит, непременно сбудется то, о чем он думал в данное время" .
Ребенок, родившийся идиотом, не умеет чихать. (Шотландия).
Феи опасны для новорожденного до тех пор, пока он не чихнет; после этого он будет в безопасности. (Шотландия).


ЧУЛКИ. Народные приметы и суеверия.

ЧУЛКИ

Если, одеваясь с утра, ты начнешь натягивать чулки с левой ноги, удача будет сопутствовать тебе весь день. (Повсеместно).
Это суеверие примечательно тем, что счастье здесь приносит левая сторона, которая обычно считается несчастливой.


ШАЛФЕЙ. Народные приметы и суеверия.

ШАЛФЕЙ

Девушка, которая сорвет 12 листьев шалфея, когда часы пробьют двенадцать раз в полдень в День Св. Марка, причем будет срывать по листу под каждый из ударов, увидит [во сне] своего будущего мужа, если ей суждено выйти замуж. (Окрестности Хорнкасла).
Преподобный Дж. Г. Пенни рассказывает в одной из своих книг историю о хозяйке, которая велела своей служанке проверить это на опыте. Когда часы ударили в последний раз, она воскликнула: "А теперь подними глаза и смотри, увидишь ли ты своего будущего мужа?"Девушка быстро посмотрела вверх и ответила: "Нет, я вижу только хозяина, который идет по подъездной аллее".Услышав это, хозяйка упала в обморок, поскольку сама она ничего подобного не увидела. На самом деле, ее муж вернулся домой лишь час спустя. Впоследствии хозяйка умерла, а хозяин и в самом деле женился на служанке.Шалфей, подобно всем мясистым растениям, остается живым даже спустя длительное время после того, как его вырвали из земли. В Норфолке существует поверье, что, если его подвесить в доме, он будет сообщать правду о здоровье уехавших друзей и родных.По словам Бранда, красный шалфей, помещенный в чашку с розовой водой на Иванов День, предсказывает ход любовных отношений.
Нельзя давать шалфею цвести: его цветы приносят несчастье. (Повсеместно).


ШАХТЕРЫ. Народные приметы и суеверия.

ШАХТЕРЫ

Если ночью шахтер по дороге в шахту встретит женщину или даже мельком увидит ее платье, он должен вернуться домой, иначе с ним случится беда. (Повсеместно).
Если ты встретишь шахтера, идущего на работу, поздоровайся с ним громко и внятно, ибо, если ты этого не сделаешь, шахтер потеряет уверенность в удаче. (Корнуолл. Очевидно, источник этого обычая заключен в поверье, что каждый, кто проходит мимо шахтера молча, "желает ему зла").
Многие шахтеры в разных уголках нашей страны до сих пор считают, что возвращаться с дороги - плохая примета. В XIX в. это суеверие было распространено повсеместно. Отправившись на работу, шахтер былых времен ни за что не стал бы возвращаться домой, поскольку верил, что это принесет ему беду.Однако он мог отвести беду, если не переступая порога, стучался в дверь и просил вынести ему ту вещь, за которой он вернулся. Несмотря на это, во многих шахтерских поселках Шотландии и Северной Англии нередки были случаи, когда шахтер, забыв дома свой "тормозок", предпочитал целый день трудиться без еды и питья, чем вернуться за ним с дороги.У корнуолльских шахтеров было свое суеверие: находясь под землей, они боялись "креста" - то есть крестообразной маркировки на стене или в другом месте, отмечающей участок.Это суеверие было порождено рассказами о том, что в шахте якобы работают незримые маленькие люди (их называют троллями), и шахтер иногда может услышать стук их инструментов; они ненавидят христианство и вымещают зло на любом месте, где увидят крест.Вот еще одно корнуолльское суеверие, происхождение которого неясно. Если по. пути на работу шахтер замечал улитку, он должен был капнуть ей на бочок салом со своей свечи. Если сделать это не удавалось, ему угрожала беда.Что же касается встречи с женщиной, то аналогичное поверье бытует у рыбаков. Однако уже в дни нашего детства в эту примету всерьез верили лишь некоторые старые шахтеры.О том, как серьезно относились к этому суеверию шахтеры былых времен, свидетельствует заметка в "Oswestry Advertiser" за май 1874 г. В ней сообщается о женщине, которая устроилась курьером на одну из местных шахт. Однажды, выполняя свои обязанности, она встретила большую толпу шахтеров, которые рано утром шли в шахту. Некоторые из них решили, что встреча с женщиной - дурная примета, но так и не смогли уговорить ее уволиться с работы. Тогда они пришли к директору и заявили, что, если он не уволит эту женщину, они уйдут работать на другую шахту.
Если шахтер сам моет себе спину, он будет страдать от болей в спине. (Повсеместно).
Самое худшее несчастье случится с тем шахтером, который, отправившись на работу, вернется с дороги и войдет в свой дом. (Повсеместно).


ШВАБРА. Народные приметы и суеверия.

ШВАБРА

Уронить за борт швабру или ведро - не к добру. (Морское).
Нам приходилось видеть, как моряк нырял в море, чтобы достать упавшую швабру.


ШЕЛКОВИЦА. Народные приметы и суеверия.

ШЕЛКОВИЦА

Если на ветках шелковицы появляются маленькие ростки, значит, в этом году больше не будет морозов. (Глостершир).
Мы знали одного старого глостерского огородника, который сажал помидоры (растение весьма капризное) только тогда, когда на шелковице появлялись отростки. Он ни разу не потерял ни одного растения из-за заморозков и обычно на пару недель опережал всех огородников с помидорами.


ШЛЯПА. Народные приметы и суеверия.

ШЛЯПА

Заломить поля у шляпы не с той стороны - накликать беду ее владельцу. (Повсеместно).
Странно, но наиболее чувствительны к этой примете именно те упрямые бизнесмены, которых называют "людьми из Сити".Чтобы избежать несчастья, нужно сразу же купить новую шляпу, а старую больше не надевать.Это суеверие - исключительно мужское, поскольку поля женской шляпки едва ли можно заломить не с той стороны.


ЩЕКИ. Народные приметы и суеверия.

ЩЕКИ

Если у тебя горят щеки - значит, кто-то о тебе говорит. (Повсеместно).
В России и сегодня бытует аналогичное поверье: "Если горят щеки, то значит, кто-нибудь сплетничает про тебя" .


ЩЕКОТКА. Народные приметы и суеверия.

ЩЕКОТКА

Вот письмо, которое мы получили в 1947 г. из Сент-Будо (Плимут, Девоншир):"В этом году у меня появилась дочь, и мне пришлось столкнуться со множеством небылиц и суеверий. Вот самое примечательное из них: если ребенку пощекотать пятку, он вырастет хромым".Выходит, что это суеверие все еще популярно в Девоншире. Много лет назад оно отмечалось как на Севере, так и на юге Англии.В России в наши дни повсеместно распространено поверье, что человек, боящийся щекотки, - ревнив .


ЩЕНОК. Народные приметы и суеверия.

ЩЕНОК

Закопай в поле трех новорожденных щенков, и ты избавишься от сорняков.
Вот еще один пример принесения животных в жертву, в свое время весьма распространенного в Британии и сопровождавшегося хранением останков жертвенных животных.


ЭКСГУМАЦИЯ. Народные приметы и суеверия.

ЭКСГУМАЦИЯ

Перезахоронение или эксгумация трупа приносит смерть или несчастье родственникам покойного. (Повсеместно).
Такое случалось, и не раз. Причем смерть обычно наступала в результате повешения за преднамеренное убийство покойного.Тернер ("History of Remarkable Providences", 1677) упоминает о том, как Яков I, не желая перевозить останки королевы Шотландской из Нортгемптоншира, где она была обезглавлена и похоронена, сослался на это суеверие. Он сказал Томасу Фладду Кентскому, что "это всегда приносит вред семейству, когда тела родственников выкапывают из могил. И кто-нибудь из родственников усопшего умрет вскоре после этого, как умер принц Генрих, и - я полагаю - королева Анна".


ЭПИЛЕПСИЯ. Народные приметы и суеверия.

ЭПИЛЕПСИЯ

Взбей воронью кровь вместе с вороньим сердцем и выпей. Делай так девять дней, и болезнь ослабнет.
Свяжи три шерстинки, взятых у молочно-белой борзой, и повесь их как талисман на шею больному. Это убережет его от припадков.
В первую очередь - об омеле; следует вспомнить, что во времена друидов омела считалась универсальным лекарством; именно так дословно переводится название омелы во всех современных кельтских языках Бретани, Уэльса, Ирландии и Шотландии. То, что она способна излечить падучую болезнь (эпилепсию), было признано и во многих других странах. Так, в Швеции считалось, что эпилептик может избежать припадков, если будет носить с собой нож с рукоятью, сделанной из омелы; в Германии кусочки омелы вешали вокруг шеи больного.Омелу как средство от падучей болезни рекомендовали не только неграмотные крестьяне, но и медицинские светила старой Англии и Голландии вплоть до XVIII в.Источник мнения об омеле как о действенном средстве против падучей болезни, очевидно, заключен в том, что это растение, которое коренится на ветвях других растений, не может упасть на землю. Таким образом и человек, подверженный припадкам, не упадет на землю до тех пор, пока носит с собой кусочек омелы.Кроме того, это суеверие могло быть связано с классической легендой о смерти Бальдра.Альтернативным способом лечения эпилепсии считалось перенесение этой болезни на какое-либо живое существо или неодушевленный предмет. В связи с этим можно вспомнить черного петуха, которого следовало закопать живьем. (См. ЧЕРНЫЙ ПЕТУХ).Неодушевленным предметом, наиболее часто ассоциировавшимся с эпилепсией, был гвоздь. По словам Плиния, его следовало вбить в землю на том самом месте, где упал больной. Достаточно странно, но этот обычай не имел распространения в Британии.Суеверие, связанное с церковной полукроной, было наиболее популярно на севере Англии. Еще в 1890 г. священников часто просили позволить обменять тридцать пенни на полукрону из блюда для пожертвований, чтобы из этой монеты сделать кольцо для больного.В 1870 г. викария Данби просил об этом один богатый фермер, который полагал, что этот перстень улучшит его здоровье.Серебряные кольца, сделанные из монет, пожертвованных церкви, все еще хранятся во многих домах в Форест-оф-Дин. В забавной старинной бухгалтерской книге, которую мы видели несколько лет назад, есть следующая запись: "Бедной женщине в Бартоне, страдающей припадками, на покупку серебряного кольца ... 1 пенни".Жертвователем в данном случае был образованный человек из графской семьи. А Бартон - это поселок в Линкольншире.А вот ирландское средство от эпилепсии. Оно датировано XV веком и хранится в Королевской Ирландской Академии."Никто не должен прикасаться к припадочному, кроме человека, владеющего этими чарами:Пусть возьмет пучок неотбеленной льняной пряжи и обвяжет его вокруг пациента, затем острижет волосы больного и ногти на его руках и ногах. Затем все это нужно собрать и сжечь вместе с льняной пряжей. Пепел следует разделить на две кучки, после чего пациента кладут на земле между, на спину или навзничь, и вырывают две ямки - одну в головах, одну в ногах. В эти ямки высыпают разделенный пепел, а поверх всего кладут зубец от бороны и оставляют на сутки. После чего падучая болезнь закапывается навсегда на этом месте и никогда не выйдет снова, если кто-то не выкопает пепел и железо".Кроме того, существует множество ирландских рецептов с применением трав и пластырей. Среди них есть и такие, которые имеют определенную ценность с точки зрения современной медицины. По этой причине мы не будем упоминать их в "Энциклопедии суеверий".
Сделай больному прижигание вдоль головы раскаленным церковным ключом, и он исцелится. (Ирландия).
Чтобы избавиться от эпилепсии, пей отвар из омелы. (Линкольншир).
Чтобы излечиться от эпилепсии, нужно носить кольцо, сделанное из полукроны, которую пожертвовали в церкви в день Святого Причастия. (Повсеместно).


ЯБЛОКО. Народные приметы и суеверия.

ЯБЛОКО

Возьми яблоко и встань перед зеркалом. Разрежь яблоко на 9 долек, затем бери каждую дольку острием ножа и приподнимай ее над левым плечом, глядя в зеркало. Призрак твоего суженого явится, чтобы взять яблоко. (Распространенное поверье, связанное с Днем Всех Святых. Вариант:съесть восемь долек яблока и бросить девятую своему суженому - в зеркало).
Пусть в День Всех Святых девушка очистит яблоко и бросит кожуру через левое плечо. Когда кожура упадет, она сможет прочесть в ее изгибах заглавную букву имени суженого. (Повсеместно).
Сьесть яблоко, не обтерев, - накликать нечистого. (Суррей).
Надо сказать, что мы тоже всегда обтираем яблоко перед тем, как откусить. Но не из суеверия, а из гигиенических соображений, поскольку на яблоки, висящие на дереве, ложится пыль, садятся насекомые, а в последнее время они еще и опрыскиваются ядовитыми инсектицидами. Так что это суеверие, несомненно, придумал кто-то достаточно здравомыслящий.Яблоки играли большую роль в праздновании Рождества в старом Суссексе. Одинокие люди обоего пола подносили яблоки на веревочках к жаркому огню и закручивали их. Считалось, что тот, чье яблоко упадет первым, вскоре вступит в брак. Впрочем в смешанной компании его положение, наверное, не вызывало зависти. Владелец же последнего упавшего яблока был обречен остаться старым холостяком (или старой девой).Откуда пришел такой обычай - неизвестно. Что же касается гадания по яблочной кожуре, брошенной через плечо, то она может иметь что-то общее с дымом жертвенников кровожадного Ваала. Друиды, дубом увенчанные, предсказывали будущее, наблюдая, как жертва (животное или человек) корчится под ножом или в предсмертной агонии. Менее кровожадная эпоха занялась яблочной кожурой, чаинками в чашке или очертаниями свинца, вылитого в воду.Странно, но в нашей стране яблоко никогда не считалось символом плодородия, между тем как у других народов это суеверие существовало с древнейших времен.


ЯБЛОНЯ. Народные приметы и суеверия.

ЯБЛОНЯ

Если к весне на яблоне останется хотя бы одно прошлогоднее яблоко, то в семье владельца этой яблони кто-то умрет.
Если на Рождество солнце светит сквозь ветви яблонь - жди богатого урожая в этом году. (Дербишир).
Если перед созреванием яблок яблоня вдруг зацветет, то в семье ее владельца кто-то умрет.
Укрепление куска тоста на развилке яблони было частью церемонии "обмывания яблонь", из года в год повторявшейся в Кархэмптоне близ Майнхеда (Сомерсет) вплоть до второй мировой войны. Группа жителей поселка приходила "в гости" в чей-нибудь сад, где их встречал хозяин и его работники. Окружая деревья, они пели старинную застольную песню, последний куплет которой гласил:"Яблонька-старенька!Мы твое здоровье пьем,Песенку тебе поем,Чтобы яблок уродила,Краснобоких уродила.Ты лукошки нам наполни,И корзины нам наполни,И амбар, и погребок!"Эта же традиция была распространена в Суссексе, Девоншире и Корнуолле, с той лишь разницей, что в Корнуолле урожайность яблонь стимулировалась сидром. Гости пили его, выплескивая остатки на деревья. Пиршество в данном случае происходило в святки - и чаще всего в Двенадцатую ночь. Этот обычай называли "apple howling" (или "youling").В Кестоне и Уикхэме подобные церемонии совершались в Пасхальную неделю. Ватаги молодых людей с шумом и криками носились по садам, окружали деревья и пели:"Корень крепок, пышна крона, Влей в них, Боже, сок зеленый! На каждую ветку - сотню яблок крепких, На каждый сучок - яблок мешок!" За эту песню хозяева должны были отблагодарить их деньгами или выпивкой. Если же певцам не доставалось ничего, они возвращались и проклинали деревья!Этот обычай, скорей всего, происходит из языческой древности, когда люди просили богов благословить плоды. Об этом свидетельствует и местное название обычая ("youling") в Девоншире и Суссексе. Язычники просили Эола (древнегреческого и древнеримского бога ветров) о благоприятном ветре. Празднество в его честь совершалось в пору зимнего солнцестояния - около 25-го декабря. А от Эола недалеко и до Yule.В Херефорде, еще одном "сидровом" крае, говорят (или говорили), что пока сады не будут окрещены в Петров день, от них нечего ждать хорошего урожая."Окрестить сады" - значит выплеснуть стакан сидра на яблони (или на все деревья в саду).Два других суеверия, связанных с яблонями: что осеннее цветение яблонь предвещает смерть в семье их владельца (Чешир), и что пышное осеннее цветение диких яблонь знаменует, что свадеб и крестин будет гораздо больше, чем похорон (сельские районы Уэльса). А вот и еще одно старинное и повсеместно распространенное поверье:"Яблоня осенью снова цветет -Кто-нибудь скоро в округе умрет".В связи с этим интересно отметить, что многие немецкие крестьяне считают, будто коровий послед нужно непременно повесить на яблоню, иначе на следующий год корова не отелится; а в Кливленде еще помнят старинное йоркширское поверье, будто послед кобылы нужно повесить на колючее дерево, чтобы с жеребенком все было в порядке.
Чтобы яблоки хорошо уродили, прикрепи кусок тоста на развилку самого большого дерева в саду. (Сомерсет и Корнуолл. Этот ритуал, очевидно, призван задобрить духов, наблюдающих за яблонями).


ЯБЛОЧНЫЕ КОСТОЧКИ. Народные приметы и суеверия.

ЯБЛОЧНЫЕ КОСТОЧКИ

Пусть незамужняя девушка возьмет яблочную косточку и, назвав имя своего ухажера, бросит ее в огонь. Если косточка вздуется от жара и будет трещать - это знак его любви. Если же она сгорит без треска - значит, этот ухажер недостоин внимания (Старинное суффолкское поверье).
Такое же суеверие бытовало в Дареме и пограничных графствах. И деревенские красавицы иногда убивали целые вечера, перебирая таким образом всех своих ухажеров.


ЯГНЕНОК. Народные приметы и суеверия.

ЯГНЕНОК

Если первая овца ягнится близнецами, то удача будет сопутствовать стаду весь год. (Повсеместно).
Первого ягненка, родившегося в стаде, нужно вывалять в снегу, чтобы принести стаду удачу. (Ромнийские болота).
Хвостом вперед - молоко да овощи, головой вперед - мяса вдосталь. (Север. О первом ягненке, родившемся в текущем сезоне).
Чтобы изгнать заразу из овечьего стада, сожги одного ягненка живьем. (Повсеместно в старину).
О последнем обычае, некогда распространенном по всей Британии, см. в статьях СОЖЖЕНИЕ ТЕЛЕНКА и ЧИСТЫЙ ОГОНЬ.В Ромнийских болотах - этом глухом уголке Англии - ив других сельских районах нашей страны обычай вываливать новорожденного ягненка в снегу существует до сих пор. Обычно так поступают с первым ягненком, родившимся в стаде.Сэр Чарльз Игглсден рассказывает об одном скотнике, который увидел, как его пастухи катают двух новорожденных ягнят в снегу. В результате оба ягненка издохли. Однако старый пастух заявил, что лучше было пожертвовать двумя ягнятами, чем потерять все стадо в результате какого-нибудь несчастья.Кость ягненка фигурирует в шропширских любовных чарах. Девушка должна взять лопатку ягненка, в полночь проткнуть ее ножом и сказать при этом:"Не кость я сегодня ножом проколола -Я милому сердце ножом проколола,И если сейчас он ко мне не придет,Я буду колоть всю ночь напролет".После этих слов суженый должен был предстать перед ее глазами.


ЯЗВЫ. Народные приметы и суеверия.

ЯЗВЫ

Не далее как пятьдесят лет назад в северных графствах Англии применялось особое средство для лечения язв на руках.Больного приводили на бойню в день забоя скота и, с согласия мясника, вскрывали желудок только что убитого животного.Больной совал свою руку в желудок и держал ее до тех пор пока желудок не остынет.Говорят, что это средство помогало в большинстве тяжелых случаев.Младенцев, на коже которых появлялись изъязвления, засовывали в надрезанный желудок целиком или частично.


ЯЗЫК. Народные приметы и суеверия.

ЯЗЫК

Если во время еды ты прикусил язык - значит, ты сказал неправду. (Повсеместно).
Кусочек кошачьего языка в кармане спасет мужчину от болтливой жены. (Поверье темзинских барочников).
Носи в кармане кусочек человеческого языка, и карман никогда не опустеет.
Другое поверье гласит, что кончик человеческого языка отгоняет несчастье от человека, который носит его с собой. Сэр Чарльз Игглсден записал, что один знаменитый хирург с Харли Стрит хранил кончик человеческого языка и свято верил в его силу.Он добыл этот талисман еще в молодости, будучи студентом медиком, и каждый день носил его в кармане.


ЯЙЦА. Народные приметы и суеверия.

ЯЙЦА

б воскресенье нельзя ни вносить яйца в дом, ни класть их под наседку. (Дербишир).
Если весной в дом впервые приносят первоцветы, их должно быть не меньше тринадцати. Сколько цветов принесут в дом, столько цыплят или гусят вылупится из каждой кладки в этот сезон. (Норфолк).
Если владелец лошади ест яйца, пусть следит, чтобы число их было четным, иначе с лошадью случится беда. (Ирландия).
Если из целой кладки вылупятся одни курочки - это предвещает смерть в доме. (Шотландская граница).
Если ты бросишь скорлупу от вареного яйца в огонь, то курица, которая снесла его, может перестать нести яйца. (Северный Линкольншир).
Если яйца пронесут над проточной водой, из них не вылупятся цыплята.
Если, съев вареное яйцо, ты не ударишь ложечкой по выеденной скорлупке - не видать тебе счастья. (Повсеместно).
Проколи яйцо булавкой, и пусть белок вытечет в бокал, добавь туда еще три части воды. Затем набери в рот немного этой смеси и отправься на прогулку. Первое имя, которое ты услышишь, будет именем твоего суженого (или суженой). (Повсеместно. Одна дама призналась нам, что, совершив подобный обряд, она услышала .имя Ланселот. Однако это имя не понравилось ей, она повторила гадание и вышла замуж за Джорджа!).
Собирать яйца и приносить их в дом, когда стемнеет - дурной знак. (Дербишир, Линкольншир и Нотингемшир).
Съев вареное яйцо, нужно разбить выеденную скорлупу, чтобы ведьмы не плавали в ней по морю и не топили корабли. (Корнуолл и Девоншир).
Последний обычай был весьма распространен в рыболовецких портах Корнуолла и Девоншира. Он популярен и до сих пор, причем далеко не все знают о суеверии, с которым он связан.В старину считалось, что ведьмы, плавая по морю в яичных скорлупках, могут топить корабли и отправлять на дно рыбаков и матросов; и мы помним, как встревожилась жена одного девонширского рыбака, когда ей не удалось разбить яичные скорлупки после еды."The Connoisseur" N9 сообщает: "Распространено мнение, что ведьмы могут плавать в Индию в яичных скорлупках". А сэр Томас Браун в одном из своих многочисленных трудов отмечает, что ведьмы могут написать или наколоть на яичной скорлупе чье-нибудь имя и таким образом "навредить человеку".Откуда взялось это суеверие? Трудно сказать. Древние римляне тоже имели обычай разбивать скорлупки съеденных яиц, чтобы враги не могли нанести им вред посредством магии. Очевидно, между нашим поверьем и обычаем древних римлян существует какая-то связь, вследствие римского завоевания Англии. Многие подобные обычаи, практиковавшиеся древними римлянами, можно встретить у нас и по сей день.Вышеупомянутое суеверие о том, что яйца нельзя вносить в дом после захода солнца, поскольку из них ничего не вылупится, имеет свою вторую часть: в Линкольншире и Нотингемшире считают, что яйца нельзя также выносить из дома после захода солнца."Stamford Mercury" от 29 октября 1852 г. поместил письмо одного читателя. В нем говорилось о человеке, который хотел купить яиц. Приехав в Ист-Маркем, он спросил у жены какого-то фермера, нет ли у них яиц на продажу. Женщина сказала, что есть;тогда он предложил купить их прямо сейчас, чтобы отвезти домой на своей бричке."Не успеете, - возразила хозяйка. - Разве вы не видите, что солнце уже заходит?"Пересказав в "Notes and Queries" суеверие о первоцветах, некий священник добавил, что однажды его позвали помирить двух женщин. Как оказалось, они поссорились из-за того, что одна из них подарила ребенку другой один первоцвет, а та решила, что она сделала это нарочно, чтобы у ее кур вылупилось только по одному цыпленку из каждой кладки. И действительно, из первой кладки вылупился только один цыпленок, в связи с чем между женщинами и возникла ссора.Дважды нам пришлось столкнуться в нашей стране с обычаем, распространенным главным образом в Дании. Накануне Нового Года датчане обоего пола берут свежеснесенное яйцо, прокалывают острый конец булавкой и роняют три капли белка в миску или таз с водой. Капли расплываются в воде и принимают причудливые очертания, напоминающие ветви деревьев. Считается, что по этим узорам можно узнать о характере будущего мужа (или жены) и количестве детей, которые родятся в браке.В связи с запретом бросать яичную скорлупу в огонь сэр Чарльз Игглсден рассказывает одну историю, приключившуюся с ним самим. Он жил на квартире в Рай, и как-то в разговоре с квартирной хозяйкой упомянул об этом суеверии. В ответ хозяйка сказала:"Два года назад у меня должны были нестись четыре курицы - как раз на Рождество, когда яйца в цене. И вот ко мне пришли завтракать два господина, которые охотились здесь на дупелей. Я сварила им четыре яйца, по два каждому. Они их съели, и что вы думаете, они сделали? Они бросили скорлупки в огонь. Они хотели освободить свои тарелки для джема. Я тогда не придала этому значения - но на другое утро мои куры не снесли ни одного яйца, и на другой день, и через неделю. Четыре несушки перестали нестись. Я кормила их теплым, они все ели и не неслись. И теперь скажите сами: может быть, это вовсе не суеверие, а чистая правда и скорлупку-таки нельзя бросать в огонь?"Этой женщине было невдомек что куры, которые начали нестись одновременно, должны одновременно перестать нестись.Вот еще одно любовное гадание, связанное с яйцами. Если вы возьмете яйцо и изжарите его досуха, вынете желток и всыпете вместо него соль и съедите это вместо ужина перед тем, как пойти спать, вам приснится суженый.В "Index Villarum" (Бейнс) записано, что: "Г-жа Файнз Олбери, Оксон (Суррей), сделала это, и ей приснился седой старик, похожий на того, за которого она впоследствии вышла замуж. Я слышал об этом из ее собственных уст".Утром Егорьева дня (6 мая) "хозяйка варит яйцо, затем кто-нибудь берет сваренное яйцо и катает им по хребту каждой скотине, начиная с лошади и кончая овцой. Катают от головы к хвосту и потом самое яйцо пускают по навозу. Смысл обряда тот, чтобы скот отгулялся летом так же кругло, как яйцо, и лошади, кроме того, бегали так же быстро, как быстро покатилось яйцо по навозу. Яйцо в заключение съедается тем, кто проделывал данную церемонию, а для прочих членов семьи варятся другие яйца" ."Гадание на яйцах принадлежит в сельской жизни одним девицам...Приступая к гаданию, старухи берут теплую воду в стакан и распускают в нем яичный белок. При выпускании белка отражаются различные фигуры. По этим-то фигурам начинается гадание.Фигура, отражающая церковь, предвещает: девушке - скорую свадьбу, пожилой - смерть.Фигура, отражающая корабль с парусами, предвещает: замужней женщине - скорое прибытие мужа, девушке -отдачу замуж на сужую сторону, молодому мужчине - отдаленное путешествие.Если белок вдруг опустится на дно стакана, то это угрожает опасным бедствием, смертью, пожаром, вечною незамужнею жизнью" . [Ср. распространенное в Дании и Англии гадание по белку, растворившемуся в воде].
Чтобы излечиться от лихорадки, в полночь выйди на ближайший перекресток и закопай там яйцо. Повтори это пять раз и закопай пять яиц. Лихорадка будет закопана вместе с яйцами. (Девоншир и кое-где еще).


ЯНВАРЬ. Народные приметы и суеверия.

ЯНВАРЬ

Если в первых числах января тепло и солнечно, то в первых числах мая будет холодно и ветрено. (Бекингемшир. Очень многие приметы, связанные с январской погодой, утверждают, что теплый январь вреден и для людей, и для растений).
Январь - несчастливый месяц для монархов.
Карл 1 был обезглавлен в январе; Наполеон III умер в январе 1873 г., а король Виктор Эммануил - в январе 1878 г.


ЯСЕНЬ. Народные приметы и суеверия.

ЯСЕНЬ

Если ребенок болен рахитом или грыжей, верное средство от болезней - продеть его сквозь расщепленный ясень. (Повсеместно).
Расщепленный ясень как средство от рахита или (главным образом) от грыжи очень широко применялся в нашей стране. Лечение производилось следующим образом. Молодое деревце раскалывали вдоль примерно на шесть футов и вгоняли в щель широкие клинья. Больного ребенка раздевали догола и трижды продевали сквозь образовавшуюся развилку. Продевать следовало на рассвете. После лечения клинья вынимали, а дерево тщательно связывали. Трещину замазывали глиной и илом. Считалось, что если трещина в дереве закроется и зарастет, то грыжа у ребенка тоже закроется и зарастет. Однако, если дерево останется расколотым и не срастется, грыжа тоже не сможет зарасти.В суеверии была еще одна, весьма мрачная подробность: если дерево засохнет- должен умереть и ребенок. Даже если он к тому времени уже стал взрослым, все равно следовало ожидать возобновления грыжи и его близкой гибели.Это звучит неправдоподобно, но даже во второй половине 80-х годов XIX в. такое средство от грыжи было общеупотребительным во многих районах Суссекса. В этом графстве ритуал был сложнее, чем в других районах. Здесь считалось, например, что лечение не подействует, если сердцевина ясеня нездорова, или если ствол расщеплен топором. Ребенка следовало продевать сквозь щель три раза по три, то есть 9 раз, каждое утро, 9 дней подряд, в присутствии 9 человек, каждый из которых проделывал это по очереди.Много лет при дороге из Хакли-Хауз в Бирмингем, со стороны Ширли-Хит рос ясень, который был Меккой для приверженцев подобных методов лечения. Другое такое дерево росло на ферме неподалеку; его владелец, некто Чиллингворт, бдительно следил, чтобы ни пила, ни топор не прикасались к его ветвям, поскольку его сына продели сквозь этот ясень в годовалом возрасте, и фермер считал, что жизнь его сына зависит от жизни этого дерева. Сыну в то время, было уже около сорока лет.В начале XIX в. на фермерском дворе в центре поселка Селборн рос целый ряд ясеней. Каждый из них был отмечен длинным шрамом и рубцами - следами расколов, сделанных для продевания детей.На стволах некоторых ясеней, некогда росших на дворе фермы в Селборне, долгие годы были видны рубцы. Количество рубцов на деревьях точно соответствовало количеству надрезов.Старый ясень в Ричмонд-Парке (Сур-рей) тоже пользовался популярностью в качестве врачевателя; его называли "Sheen Tree" - "Сверкающим Деревом".В Уэльсе суеверие предписывало искать "девственное" дерево (т.е. дерево, к которому не прикасались крюк или топор), расщеплять его с запада на восток; подавать ребенка в щель должна была непременно девушка, а принимать с другой стороны - обязательно парень.В некоторых районах Суррея вместо ясеня иногда использовался остролист, а в некоторых районах Уэльса - дуб.В Германии грыжу пытались лечить тем же способом. Только в качестве магического дерева здесь использовался дуб, а вся церемония должна была производиться на рассвете в полном молчании.В Ольденбурге и Мекленбурге действенным считалось только то лечение, которое производилось накануне Иванова Дня (или летнего солнцестояния) тремя мужчинами по имени Иоганн, "которые держали щель открытой и помогали продевать сквозь нее ребенка".При этом само собой подразумевалось, что между ребенком и деревом возникает связь.На острове Рюген суеверие зашло еще дальше: здесь считалось, что если человек, излеченный таким образом от грыжи, умирал, его душа уходила в то дерево, сквозь которое его продевали в детстве.Еще одна загадка для психологов: если в селении западноафриканских м"бенга в один и тот же день рождалось двое детей, поселяне сажали два деревца, водили вокруг них хоровод и с тех пор считали, что жизнь детей связана с этими деревьями. Если одно из деревьев увядало или засыхало, все были уверены, что погибнет один из детей.У восточно-африканских ваджагга и некоторых жителей Сьерра-Леоне тоже есть подобное поверье. Новозеландские маори сажают деревце в том месте, где закопана пуповина ребенка, и верят: как дерево вырастет или зачахнет, так. и ребенку суждено жить или умереть.В швейцарском кантоне Ааргау в старину при рождении мальчика сажали яблоню, а при рождении девочки - грушу, и точно так же связывали их с жизнью и смертью детей.В Петуорте (Суссекс) один строитель купил ясень на корню, намереваясь пустить его на строительные нужды. Однако случилось так, что этот ясень был из тех деревьев, что использовались для "продевания". Отец ребенка, которого продевали сквозь дерево, пришел к строителю и сказал, что, если дерево срубят, к ребенку вернется грыжа, если не что-нибудь похуже. Строитель согласился с ним и оставил дерево в покое.P.S. К теме ясеня стоит добавить, что Игдрасиль (мировое древо древних скандинавов) - это тоже ясень.
Первые ноготки, обрезанные у ребенка, зарой под ясенем, и ребенок вырастет хорошим певцом. (Западный Нортамберленд).
Потри свои бородавки кусочком бекона и спрячь его в надрез, сделанный на коре ясеня. Бородавки сойдут с твоей руки и появятся на дереве в виде выпуклостей или наростов. (Чешир).


ЯСЕНЕВЫЕ ЛИСТЬЯ. Народные приметы и суеверия.

ЯСЕНЕВЫЕ ЛИСТЬЯ

Если "ясеневые ключики" не уродились - значит, в этом году умрет кто-то из королевской семьи.
"Четный ясень" - это название ясеневого листа с четным числом прожилок. Его нужно было вставить в петлицу или носить в шапке. "Горный ясень" - распространенное название рябины."Ясеневые ключики" - крылатые семена ясеня. В связи с вышеприведенным суеверием было замечено, что в год, когда был обезглавлен Карл I, на ясене не уродилось семян.Ясеневые листья использовались также для любовного гадания. Девушке следовало взять ясеневый листок с четным числом прожилок (если ей посчастливилось его найти) и прочитать вслух следующие строчки:"Славный ясеневый лист!Как ты ровен, гладок, чист!Помоги мне этой ночьюСуженого увидать!Чтобы статный и пригожий,Пусть и в простенькой одеже".Затем она должна была положить ясеневый листок под подушку, и в эту ночь ей мог присниться суженый. Такое суеверие было распространено в Йоркшире.
Найти "четный ясень" - к счастью. (Повсеместно).
Носи на груди ясеневый побег с тройным листом, чтобы видеть вещие сны. (Уэльс).
Подвязка из зеленой ветки "горного ясеня" - средство против ведьм и дьявола. (Уэльс).
Поймай мышь и выпусти ее в дупло подстриженного ясеня - вместе с ней ты отпустишь свое невезение.


ЯСЕНЕВЫЙ ПУЧОК. Народные приметы и суеверия.

ЯСЕНЕВЫЙ ПУЧОК

С давних времен в Сомерсете и Девон-шире существовал рождественский обычай сжигать "ясеневый пучок" в местных тавернах и постоялых дворах, "как во времена короля Альфреда".Обычай предписывал перевязать пучок ясеневых прутьев девятью стяжками из веток того же дерева. Каждый раз, когда очередная стяжка лопалась от жара, компания "наблюдателей" угощалась очередной порцией смеси из сидра и яиц. К 1945г. в сидр уже почти повсеместно перестали добавлять яйца.С этим ритуалом было связано следующее поверье. Каждый из девяти холостяков выбирал себе одну стяжку на пучке. Чья стяжка лопалась первой, тому суждено было первым жениться. Сидр и свадебное гадание придавали особое значение наблюдению за горящим пучком. Каждая лопнувшая стяжка служила поводом для нового тоста.Что же касается происхождения обычая, то об этом существует такая легенда. Накануне самого первого Рождества Святая Дева озябла в яслях, и Св. Иосиф принес ей ясеневых дров, потому что только ясень может хорошо гореть без просушки. Однако в Девоншире и Сомерсете рассказывают другую легенду: о том, что воины короля Альфреда, замерзнув и промокнув в ночь перед Этандунской битвой, очень обрадовались, увидев, что в здешних местах много ясеня, который легко загорается, даже будучи зеленым. Они нарубили ясеневых веток, связали их в пучки и подожгли.


ЯСЕНЕВЫЙ СОК. Народные приметы и суеверия.

ЯСЕНЕВЫЙ СОК

" Рябина"", рябина, и красная нитка - пусть нечистый будет в убытке". (Шотландия).
Не видать пастуху удачи, если его посох сделан не из ясеня.
В действиях шотландских горцев, дававших ясеневый сок новорожденным младенцам, все же был какой-то здравый смысл. Ясеневый сок - это сильнодействующее и безвредное вяжущее средство. Однако своей популярностью он обязан вовсе не этим свойствам: считалось, что, если ребенку не давать ясеневого сока, феи могут "подменить" или украсть его.Что же касается ясеневого посоха, то бытовало поверье (особенно распространенное в окрестностях Букана, Абердиншир), будто этим посохом невозможно покалечить скотину-даже если швырнуть его изо всех сил, - а если посох сделан из любого другого дерева, то такая возможность не исключена.Следует отметить, что в той же местности многие фермерские жены обвязывали хвосты своих коров красной шерстяной ниткой, когда по весне их впервые выгоняли на луг. Считалось, что таким образом коровы будут защищены от "дурного глаза", или "эльфийских стрел", от фей и т.д. Повязывая нитку, женщины повторяли вышеприведенный стишок.
Чтобы защитить новорожденного от ведьм, фей и прочих созданий тьмы, давай ребенку ясеневый сок. (Шотландские горцы).


ЯЧМЕНЬ (НА ГЛАЗУ). Народные приметы и суеверия.

ЯЧМЕНЬ (НА ГЛАЗУ)

В первую ночь новой луны добудь хвост черного кота и, вырвав из него волосок, девять раз проведи его кончиком по ячменю, и ячмень сойдет.
Девять раз проведи по ячменю золотым обручальным кольцом или золотым перстнем незамужней девицы, и ячмень сойдет. (Повсеместно. В некоторых районах cтраны считается, что для эффективности лечения перстень должен принадлежать матери пациента).
Бомонт и Флетчер, два великих комедиографа XVII в., свидетельствуют о том, что подобный метод лечения был распространен в их дни. В "Mad Lover" (ок. 1619г.) есть такой диалог:"... Гляди-ка, Чайлекс: у меня ячмень.Чайлекс: И, как назло, ни золота, ни пенни".Мы лично знаем по меньшей мере двух человек, которые трут ячмень обручальным кольцом. И это вовсе не какие-нибудь малограмотные невежды: один из них получил бакалавра гуманитарных наук в Оксфорде.Ирландское средство от ячменя - девять раз целиться в глаз терновой колючкой, не прикасаясь к нему, и каждый раз выбрасывать колючку через левое плечо и брать новую.


ЯЩЕРИЦА. Народные приметы и суеверия.

ЯЩЕРИЦА

Аналогичные поверья связаны с зайцем, собакой и змеей. Однако, если дорогу пересекает паук, жаба или волк(!), молодым гарантировано счастье.
В русских поверьях ящерица (как и уж) выступает своеобразным "антагонистом" змеи. Так, "в Лубенском у. ящерица считается другом человека, предупреждающим его о приближении змеи" .В то же время существует и противоположное поверье: "Ящерицы, греясь на солнце, "пьют солнце", т. е. уменьшают его теплоту. Поэтому-то крестьяне и избивают безжалостно ящериц наравне со змеями" (см. ЗМЕЯ; УЖ).Русские поверья о "благоприятных" и "неблагоприятных" встречах и пересечении дороги различными животными приведены в статье ВСТРЕЧА . Отметим здесь только, что встреча с зайцем (как несчастливая примета) и встреча с волком (как знак удачи) совпадает в обеих традициях.
Молодожены никогда не станут счастливым семейством, если по дороге в церковь дорогу им перебежала ящерица. (Повсеместно).


Народные приметы и суеверия.

"БАРАБАН ДРЕЙКА"
"БЕРБЕКСКАЯ КОСТЬ"
"ГРОБОВЫЕ КОЛЬЦА"
"ЗЕМЛЕРОЙКИН ЯСЕНЬ"
"ИРЛАНДСКИЕ КАМНИ"
"КРЕЩЕНИЕ СУДНА"
"ЛОЖКИ АПОСТОЛЬСКИЕ"
"ЛОКЕРБИЙСКИЙ ПЕННИ"
"НЕВЕСТИН ПИРОГ"
"НЕВЕСТИНО КРЕСЛО"
"НЕВЕСТИНЫ БАНТЫ"
"НЕВЕСТИНЫ ДВЕРИ"
"ПЕКАРСКАЯ ДЮЖИНА"
"ПЛЯСКА СВ. ВИТТА"
"ПОЕДАНИЕ ГРЕХОВ"
"ПОХОРОНЫ СТАРОГО ТОМА"
"ПРОСЕИВАНИЕ ОТРУБЕЙ"
"РАЗРУБАНИЕ ПОЛЕНА"
"РОЖДЕСТВЕНСКАЯ КОПИЛКА"
"СДАЧА"
"СЛАВНАЯ РУКА"
"СОЖЖЕНИЕ СТАРОЙ ВЕДЬМЫ"
"ХОЛОСТЯЦКАЯ ПУГОВИЦА"
"ЧАСЫ В СТЕНЕ"
"ЧЕРНЫЙ ПЕННИ"
"ЧИСТЫЙ ОГОНЬ"
АВГУСТ
АГАТ
АГНЕССА
АИСТ
АМНИОН
АНГЕЛ-ХРАНИТЕЛЬ*
АНГЕЛЫ
АНГИНА*
АНДРЕй СВ
АНЮТИНЫ ГЛАЗКИ
АПЕЛЬСИН
АПОПЛЕКСИЯ
АПРЕЛЬ
АРКИ
АСТМА
БАБОЧКА
БАННИК (БАЕННИК)*
БАНЯ
БАРАНЬЯ КОСТЬ
БАРВИНОК
БАРСУК
БЕЗУМИЕ
БЕЛЕНА
БЕЛКА
БЕЛЫЙ ГОЛУБЬ
БЕРЕМЕННАЯ
БЕШЕНСТВО
БИБЛИЯ
БЛАГОВЕЩЕНЬЕ* (7 АПРЕЛЯ)
БЛАГОПРИЯТНЫЕ ДНИ
БЛИНЫ
БЛОХИ
БОБЫ
БОЖЬЯ КОРОВКА
БОЛЬНИЦА
БОРЗАЯ
БОРОДАВКИ
БОЯРЫШНИК
БРАКОСОЧЕТАНИЕ
БРАУНИ
БРАЧНАЯ ПОСТЕЛЬ
БРОВИ
БУЗИНА
БУЛАВКА
БУЛКА
БУРСИТ
БУРЯ
БУХАНКА ХЛЕБА
ВАЛЕРИАНА
ВАСИЛЬЕВ ВЕЧЕР
ВДОВА
ВЕДЬМЫ
ВЕРБНОЕ ВОСКРЕСЕНЬЕ
ВЕРЕВКА
ВЕСЕННЯЯ УБОРКА
ВЕТЕР
ВЕЧЕРНИЙ ЗВОН
ВИНО
ВИСОКОСНЫЙ ГОД
ВИШНЯ
ВЛЮБЛЕННЫЕ
ВОДА
ВОДЯНКА
ВОДЯНОЙ
ВОЗВРАЩЕНИЕ
ВОЗНЕСЕНИЕ(ПРАЗДНИК)
ВОЛДЫРИ
ВОЛК
ВОЛНЫ
ВОЛОСЫ
ВОРОБЕЙ
ВОРОН
ВОРОНА
ВОСКРЕСЕНЬЕ
ВСЕХ СВЯТЫХ, ДЕНЬ
ВСПАШКА
ВСТРЕЧА
ВЫЗДОРАВЛИВАЮЩИЙ
ВЫПЕЧКА
ВЫПЬ
ВЯЗ
ГАДАНИЕ О СМЕРТИ
ГАДЮКА
ГАДЮЧИЙ ЯД
ГАЛКА
ГАНГРЕНА ("АНТОНОВ ОГОНЬ")
ГВОЗДИ
ГИМН (ЦЕРКОВНЫЙ)
ГЛАЗА
ГЛИСТЫ
ГЛУХОТА
ГОЛОВЕШКИ
ГОЛОВНАЯ БОЛЬ
ГОЛУБИНОЕ СЕРДЦЕ
ГОЛУБЬ
ГОЛЬФ
ГОРБУН
ГОРДОСТЬ
ГОРНОСТАЙ
ГОРОХ
ГОРЯЧКА
ГОСТЬ
ГРАЧИ
ГРИБ
ГРИПП
ГРОЗА
ГРОМ
ГРОМОВАЯ СТРЕЛА
ГРЫЖА
ГРЭХЕМ
ГУСЕНИЦА
ГУСИ
ДВЕНАДЦАТЫЙ ДЕНЬ
ДВЕРИ
ДВОРНИК
ДВОРОВОЙ
ДЕЛЬФИНЫ
ДЕНЬГИ
ДЕРЕВО (МАТЕРИАЛ)
ДЕРЕВЬЯ
ДЕРЕВЬЯ РОДОВЫЕ
ДИСПЕПСИЯ
ДОЖДЬ
ДОЛГОНОЖКА
ДОМ
ДОМАШНЯЯ ПТИЦА
ДОРОГА
ДРОК
ДУБ
ДУРАЧОК
ДУРНОЙ ГЛАЗ
ДУХИ
ДЫМ
ЕГОРЬЕВ ДЕНЬ
ЕДА И ПИТЬЕ
ЕЖ
ЕЛЬ
ЖАБА
ЖАВОРОНОК
ЖАЛЮЗИ
ЖАТВА
ЖЕЛЕЗО
ЖЕЛТУХА
         ЖЕЛУДИ
ЖЕНЩИНА
ЖЕРТВОПРИНОШЕНИЕ
ЖИВОТНЫЕ
ЖУКИ
ЗАВЕЩАНИЕ
ЗАВТРАК
ЗАЛОМ, ЗАКРУТКА, ПРОЖИН
ЗАМКИ
ЗАЯЦ
ЗАЯЧЬЯ КАПУСТА
ЗВЕЗДА ПАДАЮЩАЯ
ЗВЕЗДЫ
ЗВОН СТЕКЛА
ЗЕЛЕНЫЙ ЦВЕТ
ЗЕМЛЯ*
ЗЕРКАЛО
ЗИМА
ЗИМОРОДОК
ЗМЕЯ
ЗНАХАРЬ
ЗОБ
ЗОЛА
ЗОЛОТО
ЗОЛОТУХА
ЗОНТ
ЗУБНАЯ БОЛЬ
ЗУБЫ
ЗУД
ИВАНОВ ДЕНЬ (ИВАН КУПАЛА)
ИВАНОВ ДЕНЬ, НАКАНУНЕ
ИВОЛГА
ИГРЫ АЗАРТНЫЕ
ИЗЖОГА
ИКОНА*
ИКОТА
ИЛЬИН ДЕНЬ (2 АВГУСТА)
ИМЯ И ФАМИЛИЯ
ИНЕЙ
ИШИАС
КАЖЕННИК
КАЛ
КАМИН
КАМНИ
КАМНИ ДРАГОЦЕННЫЕ
КАМНИ ЖЕЛЧНЫЕ
КАМФАРА
КАНАВА
КАРТИНА
КАРТОФЕЛЬ
КАРТЫ ИГРАЛЬНЫЕ
КАША
КАШЕЛЬ
КЕКСЫ
КЕСАРЕВО СЕЧЕНИЕ
КИКИМОРА*
КИПРЕЙ
КЛАД
КЛЕН
КЛЮЧИ
КОЗЫ
КОКЛЮШ
КОЛДУН
КОЛИКИ
КОЛОКОЛА
КОЛОКОЛА РОЛИЙСКИЕ
КОЛОКОЛА ЦЕРКОВНЫЕ
КОЛОКОЛЬЧИК (САДОВЫЙ)
КОЛЫБЕЛЬ
КОЛЬЦО ОБРУЧАЛЬНОЕ
КОМАРЫ
КОНСЕРВЫ
КОНФИРМАЦИЯ
КОРОВА
КОРОЛЬ СЕЛЬДЕЙ
КОРЬ
КОСОГЛАЗИЕ
КОСТИ
КОСТРЫ
КОСТЮМ
КОТ
КОТЕЛ
КОЧЕРГА
КОШКА
КОШМАР
КРАЖА
КРЕСТ-НАКРЕСТ
КРЕСТНЫЕ РОДИТЕЛИ
КРЕЩЕНИЕ (ОБРЯД)
КРЕЩЕНИЕ (ПРАЗДНИК)
КРОВАТЬ
КРОВОТЕЧЕНИЕ
КРОВОТЕЧЕНИЕ ИЗ НОСА
КРОВЬ
КРОЛИК
КРОЛИЧЬЯ ЛАПКА
КРОНШНЕП
КРЫЖОВНИК
КРЫСЫ
КУВАДА
КУЗНЕЦ
КУЗНЕЧИК*
КУКУШКА
КУРИЦА
ЛАВР
ЛАНДЫШ
ЛАСТОЧКА
ЛАТУК
ЛЕБЕДЬ
ЛЕВША
ЛЕГКИЕ
ЛЕКАРСТВО
ЛЕН
ЛЕСТНИЦА
ЛЕСТНИЦА ПРИСТАВНАЯ
ЛЕТНЕЕ СОЛНЦЕСТОЯНИЕ
ЛЕТУЧИЕ МЫШИ
ЛЕШИЙ
ЛИЛИЯ
ЛИНЬ
ЛИСА
ЛИСТЬЯ
ЛИХОРАДКА
ЛОЖКА
ЛОХ МОНАР
ЛОШАДЬ
ЛУК
ЛУК-ПОРЕЙ
ЛУНА
ЛЯГУШКА
МАГНИТ
МАЙ
МАЙСКИЕ ЦВЕТЫ
МАЙСКИЙ РЕБЕНОК
МАК
МАЛИНОВКА
МАНДРАГОРА
МАРТ
МАСЛЕНИЦА
МАСЛО СЛИВОЧНОЕ
МАТРОСЫ
МЕБЕЛЬ
МЕДЬ НА КОНСКОЙ СБРУЕ
МЕНСТРУАЦИЯ
МЕРТВЕЦ
МЕТЛА
МИРТ
МОЖЖЕВЕЛЬНИК
МОЗОЛИ
МОЛИТВА РОЖЕНИЦЫ
МОЛНИЯ
МОЛОДИЛО
МОЛОЧНИЦА (БОЛЕЗНЬ)
МОЛЧАНИЕ
МОЛЬ
МОНЕТЫ
МОРЕ
МОРСКАЯ ВОДА
МОРСКОЙ ЖЕЛУДЬ
МОСТ
МОСТ ЖЕЛЕЗНОДОРОЖНЫЙ
МУЗЫКА
МУРАВЬИ
МУХА
МУХИ МЯСНЫЕ
МЫЛО
МЫТЬЕ И СТИРКА
МЫШЬ
МЯСО
         МЯЧИКИ
НАВОЗ
НАРЦИСС (БЛЕДНО-ЖЕЛТЫЙ)
НАСЕДКА
НАСМОРК
НЕВЕСТА
НЕРАЗМЕННЫЙ РУБЛЬ
НЕСЧАСТЛИВЫЕ ДНИ
НОВОГОДНИЙ ВЕТЕР
НОВОГОДНЯЯ ВЫПИВКА
НОВОРОЖДЕННЫЙ
НОВЫЙ ГОД
Ноги
НОГОТКИ
НОГТИ
НОЖ
НОЖИ, ВИЛКИ И ЛОЖКИ
НОЖНИЦЫ
НОС
ОБЕТНЫЕ ПРЕДМЕТЫ
ОБЕТЫ
ОБМОРОЖЕНИЕ
ОБОРОТНИ
ОБУВЬ (БРОСАТЬ НА СЧАСТЬЕ)
ОБУВЬ (НА СТОЛЕ)
ОВИННИК
ОВЦЫ
ОГЛЯНУТЬСЯ НАЗАД
ОГНЕННЫЙ ЗМЕЙ
ОГНИ БОЛОТНЫЕ
ОГОНЬ
ОГОРОД
ОГРАДА
ОДЕВАНИЕ
ОДЕЖДА
ОЖОГИ
ОЛЕНЬ
ОМЕЛА
ОПАХИВАНИЕ
ОПУХОЛЬ
ОРЕЛ
ОРЕХ ГРЕЦКИЙ
ОРЕХИ ЛЕСНЫЕ
ОРЕШНИК
ОРЛЯК (ПАПОРОТНИК)
ОСЕЛ
ОСИНА
ОСОТ
ОСПА
ОСТРОЛИСТ
ОСЫ
ОТБИВКА ГРАНИЦ (ВОЗНЕСЕНИЕ)
ОТЛИВ
ОЧИЩЕНИЕ ПОКОЙНИКА
ПАЛЕЦ БЕЗЫМЯННЫЙ
ПАЛЬЦЫ
ПАЛЬЦЫ НА НОГАХ
ПАНАРИЦИЙ
ПАПОРОТНИК
ПАРУС
ПАСХА
ПАСХАЛЬНЫЕ ЯЙЦА
ПАУК
ПАУТИНА
ПЕГАЯ ЛОШАДЬ
ПЕННИ
ПЕПЕЛ
ПЕПЕЛЬНАЯ СРЕДА
ПЕРВОАПРЕЛЬСКИЙ РОЗЫГРЫШ
ПЕРВОЕ МАЯ
ПЕРВОЦВЕТ
ПЕРВЫЙ ГОСТЬ
ПЕРИНА
ПЕРСИК
ПЕРЧАТКИ
ПЕРЬЯ
ПЕРЬЯ ДИЧИ
ПЕТРОВ ДЕНЬ
ПЕТРУШКА
ПЕТУХ
ПЕЧЬ
ПИЖМА
ПИКША
ПИРОГ С СЮРПРИЗОМ
ПИРОЖКИ
ПЛАТОК НОСОВОЙ
ПЛАУН
ПЛЕВОК
ПЛЕШИВОСТЬ
ПЛЮЩ
ПНЕВМОНИЯ
ПОГОДА
ПОГРЕБЕНИЕ
ПОДАГРА
ПОДКОВА
ПОДМЕТАНИЕ
ПОДСНЕЖНИК
ПОЛ (БУДУЩЕГО РЕБЕНКА)
ПОЛОТЕНЦЕ КУХОННОЕ
ПОЛЫНЬ
ПОЛЫНЬ КУСТАРНИКОВАЯ
ПОМИНАЛЬНЫЕ ХЛЕБЦЫ
ПОМИНАЛЬНЫЙ ДЕНЬ
ПОМОЛВКА
ПОНЕДЕЛЬНИК
ПОРЕЗ
ПОРОГ
ПОСЕВЫ
ПОСЛЕДНИЙ ВЗДОХ
ПОСОЛОНЬ
ПОСТЕЛЬ
ПОХОРОННЫЙ ЗВОН
ПОХОРОНЫ
ПРИГЛАШЕНИЕ НА ПОХОРОНЫ
ПРИГЛАШЕНИЕ НА СВАДЬБУ
ПРИМЕТЫ СМЕРТИ
ПРИПАДКИ
ПРИСЛУГА
ПРИТЧИ СОЛОМОНОВЫ
ПРИЧАСТИЕ, СВЯТОЕ
ПРОДЕВАНИЕ
ПРОКЛЯТЫЕ ДЕТИ
ПРОПАЖА
ПРОПОВЕДЬ
ПРОЩАНИЕ
ПРОЩАНИЕ С ПОКОЙНЫМ
ПРЫЩИ
ПТИЦА ДОМАШНЯЯ
ПТИЦЫ
ПТИЧЬИ ЯЙЦА
ПУГОВИЦА
ПЧЕЛЫ
ПЬЯНСТВО
ПЯТИШИЛЛИНГОВАЯ МОНЕТА
ПЯТНИЦА
РАДУГА
РАЗРЫВ-ТРАВА
РАК (БОЛЕЗНЬ)
РАНЫ
РАСТЯЖЕНИЕ СВЯЗОК
РАХИТ
РЕБЕНОК
РЕБЕНОК (ПОСЛЕ СМЕРТИ ОТЦА)
РЕВМАТИЗМ
РЕКА (КАЖДЫЙ ГОД ПО ЖИЗНИ)
РЖАВЧИНА
РЖАНКА
РОДНИКИ
РОДЫ
РОЖА
РОЖДЕНИЕ
РОЖДЕСТВЕНСКАЯ ЕЛКА
РОЖДЕСТВЕНСКИЕ ОТКРЫТКИ
РОЖДЕСТВЕНСКИЕ РЯЖЕНЫЕ
РОЖДЕСТВЕНСКИЕ УКРАШЕНИЯ
РОЖДЕСТВЕНСКИЙ ЧУЛОК
РОЖДЕСТВО
РОЖДЕСТВО, ВЕЧЕР НАКАНУНЕ
РОЖДЕСТВО, ДЕНЬ
РОЗА
РОЗМАРИН
РОСА
РУКА
РУКА МЕРТВЕЦА
РУСАЛКИ
РУСАЛЬНАЯ НЕДЕЛЯ
РЫБАЛКА НА МОРЕ
РЫБАЛКА НА РЕЧКЕ
РЯБИНА
         САЖА
САЛФЕТКА
САМОУБИЙЦА
САПОЖНИКИ
САРДИНЫ
СВ. БРИГИТТА, ВЕЧЕР НАКАНУНЕ
СВ. БРИГИТТА, ДЕНЬ
СВ. МАРК, (24 АПРЕЛЯ)
СВ. МАРТИНА, ДЕНЬ
СВ. МИХАИЛА, ДЕНЬ
СВ. ПЯТНИЦА
СВ. СВЕТОНИЯ,ДЕНЬ
СВ.ПАВЕЛ, ДЕНЬ
СВАДЕБНЫЕ ЛЕПЕШКИ
СВАДЕБНЫЙ ПИР
СВАДЕБНЫЙ ПИРОГ
СВАДЬБА
СВАТОВСТВО
СВЕРЧОК В ДОМЕ
СВЕТЛЯЧКИ
СВЕЧА
СВЕЧА И БУЛАВКИ
СВИНЕЦ
СВИНЬЯ
СВИСТ
СВЯТАЯ(БОГОЯВЛЕНСКАЯ) ВОДА
СВЯТКИ
СВЯТОЧНЫЕ ГАДАНИЯ
СВЯТЫЕ
СВЯЩЕННИК
СЕДЬМОЙ СЫН
СЕЛЬДИ
СЕМЕНА (ВРЕМЯ И СЕВ)
СЕМЬ ЛЕТ
СЕРП
СЕРЬГИ
СИГАРЕТЫ
СИДР
СИРЕНЬ
СКАРЛАТИНА
СКАТЕРТЬ
СКАЧКИ
СКОВОРОДА
СКОТ
СКУМБРИЯ
СЛЕД
СЛИВА
СЛИЗНЯК
СМЕРТЬ
СНОВИДЕНИЯ
СОБАКА
СОВА
СОЖЖЕНИЕ ТЕЛЕНКА
СОЛНЦЕ
СОЛЬ
СОН
СОРОКА
СПАЛЬНЯ
СПАРЖА
СПИНА
СПОТКНУТЬСЯ
СРЕТЕНЬЕ*(2 ФЕВРАЛЯ)
СТЕКЛЯННЫЙ ЖЕЗЛ ЗДОРОВЬЯ
СТОГ СЕНА
СТОЛ
СТРАСТНАЯ ПЯТНИЦА
СТРИГУЩИЙ ЛИШАЙ
СУББОТА
СУДОРОГА
СУЕВЕРИЕ
СУЖЕНЫЙ (ГАДАНИЕ)
ТАБАК НЮХАТЕЛЬНЫЙ
ТАЛИСМАНЫ
ТАПОЧКИ
ТАРАКАНЫ
ТАРЕЛКА
ТЕАТР
ТЕЛЕНОК
ТЕЛЕНОК (ПОДВЕШИВАНИЕ)
ТЕРНОВНИК
ТИС
ТОРГОВЛЯ
ТРАВЫ ВОЛШЕБНЫЕ
ТРАВЫ ЛЕЧЕБНЫЕ
ТРЕФИ
ТРИ
ТРИНАДЦАТЬ
ТРОИЦА (ПРАЗДНИК)
ТРОСТЬ УЧИТЕЛЯ
ТРУП
ТУБЕРКУЛЕЗ
ТУМАН
ТЫСЯЧЕЛИСТНИК
ТЮЛЕНИ
УГОЛЬ
УГОРЬ
УГРИ
УЖ
УЗЛЫ
УКАЗЫВАТЬ ПАЛЬЦЕМ
УЛИТКА
УМИРАЮЩИЙ
УРОНИТЬ (ВИЛКУ, НОЖ, т.д.)
УТЕСНИК
УТКА
УТОПЛЕННИК
УХО
УШНЫЕ БОЛЕЗНИ
ФАРТУК
ФИАЛКИ
ФИГУРКА ИЗ ГЛИНЫ
ФОНАРЬ
ФОТОГРАФИЯ
ФУТБОЛ
ХЛЕБ
ХМЕЛЬ (РАСТЕНИЕ)
ЦАПЛЯ
ЦВЕТЕНИЕ
ЦВЕТЫ
ЦЕНА
ЦЕРКОВЬ
ЦЫГАНЕ
ЦЫПЛЯТА
ЧАИ
ЧАЙКА
ЧАЙНИК
ЧАСЫ
ЧЕРВИ
ЧЕРЕП
ЧЕРНАЯ КНИГА
ЧЕРНАЯ УЛИТКА
ЧЕРНИКА
ЧЕРНЫЕ ЯГНЯТА
ЧЕРНЫЙ ДРОЗД
ЧЕРНЫЙ КОТ
ЧЕРНЫЙ ПЕТУХ
ЧЕРТ
ЧЕРТОПОЛОХ
ЧЕСНОК
ЧЕТВЕРГ
ЧИСЛА
ЧИХАНИЕ
ЧУЛКИ
ШАЛФЕЙ
ШАХТЕРЫ
ШВАБРА
ШЕЛКОВИЦА
ШЛЯПА
ЩЕКИ
ЩЕКОТКА
ЩЕНОК
ЭКСГУМАЦИЯ
ЭПИЛЕПСИЯ
ЯБЛОКО
ЯБЛОНЯ
ЯБЛОЧНЫЕ КОСТОЧКИ
ЯГНЕНОК
ЯЗВЫ
ЯЗЫК
ЯЙЦА
ЯНВАРЬ
ЯСЕНЕВЫЕ ЛИСТЬЯ
ЯСЕНЕВЫЙ ПУЧОК
ЯСЕНЕВЫЙ СОК
ЯСЕНЬ
ЯЧМЕНЬ (НА ГЛАЗУ)
ЯЩЕРИЦА