Народные приметы: апрель

main

Апрель (снегогон)

Ни холоднее марта, ни теплее мая не бывает апрель. От снега до листа - таков апрель-водолей. Апрельские лучи будят землю. Вода на пользу, пригодится в майскую пору, когда с дождями заминка выходит. И. И. Левитан Весна - большая вода

7 апреля. Благовещенье. Весна зиму поборола. Третья встреча весны. Если ветер, иней и туман - к урожайному году. Если снег на крышах есть, так будет он еще через месяц в поле. Первые грибы вырастают на пригорке - к летним дождям, поселились в ложбинке - к суше. Если благовещенье холодное - жди сорок морозов по утрам. Выходят из нор барсуки и еноты, из трухлявых пней - ежи, из куч - лесные муравьи.

9 апреля. Чибис прилетел - на хвосте воду принес. Чибис кричит с вечера - к ясной погоде. Прилет пигалиц и овсянорк. Под порогом брод - на улице переправа.

12 апреля. Средний срок начала тяги вальдшнепов. Если тяга вдруг прекращается - жди скорого похолодания или снега.

14 апреля. Марья Зажги Снега. Лед ломается хрястко - ходить опасно. Если лед сходит вдруг - год будет легкий, хороший. Лед на реке изникнет или на берегу останется - год будет тяжелым.

15 апреля. Тит Ледолом. Воду в реке весна разливает. Начинается интенсивное токование глухарей. Апрель

18 апреля. Федулов день. Апрель губы надул - тепляк подул. Сверчки просыпаются.

21 апреля. Родион Выверни Оглобли. Первый выезд в поле. Если встреча красна солнца с месяцем добрая - ясный день и хорошее лето, а если худая - ненастье и плохое лето.

24 апреля. Антон Половод. Если воды не вскрылись, то весна поздняя и лето плохим простоит.

25 апреля. Последний день, когда медведь выходит из берлоги, в которой проспал всю зиму. Позже этого дня он не лежит в берлоге.

26 апреля. Шмели зашумели.

27 апреля. Мартын Лисогон. Переселение лисиц со старых в новые норы.

main


Народные приметы: апрель

Апрель

  • Весною дождь парит, а осенью мочит.

  • Весна днем красна.
  • Весна - зажги снега, заиграй овражки.
  • Где лишняя навозу колышка, там лишняя хлеба коврижка.
  • Глубже посеешь весной - будешь с хлебом зимой.


Народные приметы: август

Август (жнивень). Август

Лес щедро распахнул кладовые и спешит отдать свои дары.

1 августа. Макринин день. Макриды. Смотри осень по Макридам. Макрида мокра - и осень мокра, суха - и осень тоже. Летние работы кончаются, осенние начинаются. "Макрида снаряжает осень, а Анна (7 августа) - зиму". День Макриды считается важным и для будущего года. "Коли на Макрины дождь, на следующий год уродится рожь".

2 августа. Илья Пророк.Ильин день. На Илью до обеда лето, после обеда осень. Примечают: если в Ильин день сухо, то шесть недель будет сухо, если в этот день дождь, идти ему шесть недель. Перестают купаться в реке. С Ильина дня идет поворот на осень, хотя лето со своей жарой еще простоит долго. Заканчивается сенокос, начинается жатва.

2 августа. Мария Магдалина. "Коли на Марью сильные росы - льны будут серы и косы". "На Марию вынимают цветочные луковицы". Есть у этого дня еще одно название - Мария Ягодница: в лесах идет сбор черной и красной смородины, черники.

6 августа. Борис и Глеб Летние. "Борис и Глеб - поспел хлеб".

7 августа. Анна Холодница, зимоуказательница. Если утренник холодный, и зима холодная. Какова погода до обеда, такова зима до декабря, какова погода после обеда - такова зима после декабря.

9 августа. Пантелеймон Целитель. Пантелеймон Зажнивный, предосенний сбор лекарственных трав. Никола Кочанский - вилки в кочан завиваются.

11 августа. Калинник. Крестьяне в северных губерниях говорят: "Пронеси, Господи, Калинника мороком (туманом), а не морозом". Мрачное туманное время неблагоприятно для пчел. Пасечники замечают: "В мороки пчеле ходу нет".

12 августа. День Силы и Силуяна. Лучший срок сева озимых - рожь, посеянная на Силу и Силуяна, родится сильно. "Святой Сила прибавит мужику силы". "На Силу бессильный богатырем живет (от сытной пищи, нового хлеба)".

13 августа. Евдоким. Евдокимово заговенье перед Успенским постом, про который народ говорит: "Успенский пост не голодный". В эту пору всего много: хлеба нового, овощей, плодов, ягод.

14 августа. Первый Спас. Первые проводы лета. Медовый Спас - заламывают (подрезают) соты. Отцветают розы, падают хорошие росы. Начинается отлет в теплые края ласточек и стрижей. " На первый Спас и нищий медику попробует". "Ласточки отлетают в три Спаса (14, 19 и 29 августа)". "Первый Спас Медовый, второй Яблочный, третий Спожинки".

15 августа. Степан Сеновал. К этому времени в лугах отрасла отава - "второе сено". Начинают косьбу: "И отавка сену прибавка". "Отава - осеннее сено, летнее прибережет". "Каков Степан Сеновал, таков и Сентябрь". По тому, каковы дни 15-19 августа, определяли погоду на сентябрь-январь.

16 августа. Исаакий и Антон Вихровей. Каков Вихровей, таков и октябрь. Если ветер с вихрями - ожидай снежную зиму. Завихрит со всех сторон - будет злющая зима с толстым снегом на дома. "Каков Исаакий, таков и Никола Зимний (19 декабря)".

17 августа. Евдокия. Авдотья Малиновка. Авдотья Огуречница. Поспевает малина лесная. Последний сбор огурцов. Авдотья Сеногнойка - дожди губят сено. "Семь отроков семь дождей несут". Г. Мясоедов Страдная пора (Косцы).

19 августа. Преображение. Второй Спас. Большой крестьянский праздник. Яблочный Спас - массовое созревание яблок. Осенины - встреча осени. Сухой день предвещает сухую осень, мокрый - мокрую, а ясный - суровую зиму. "Каков день во второй Спас, таков и Покров (14 октября)".

21 августа. Мирон Ветрогон. В этот день бывают сильные ветры. "Ветры-ветрогоны пыль погнали по белу свету, зарыдали по красну лету". "Каков Мирон Ветрогон, таков и январь".

23 августа. День Лаврентия. Воды стынут. Смотрят в полдень на воду в реках и озерах: коли тиха, то осень будет тихая, а зима - без вьюг и злых метелей. Если сильная жара или сильные дожди, то будет так долго - всю осень.

27 августа. Михей. Средний срок начала листопада. Если журавли полетят, то к середине октября мороз, а нет - то зима позже придет. Известен своими ветрами, по силе которых судят о предстоящей погоде. "Михеев день с бабьим летом бурей-ветром перекликается". "Михей с бурей - к ненастному сентябрю". "На Михея дуют ветры-тиховеи - к ведренной осени".

28 августа. Успение, важный праздник конца лета - начала осени. Этот праздник крестьяне посвящали окончанию жатвы и встрече осени. День проводов лета и окончания уборки урожая - дожинки. Конец Успенского поста. "Успение провожай, осень встречай".

29 августа. Третий Спас. Спожинки. Хлебный день - пекли первый каравай нового хлеба. После третьего Спаса улетают последние ласточки. "Хорош третий Спас - зимой будет квас".

31 августа. День Фрола и Лавра, покровители лошадей. Начало осенним утренникам, случаются и заморозки. Коли до Фрола не отсеешься, фролы и родятся (цветочки). Смотрели у полыни корни: если корни толсты - год будет урожайным. "На Фрола и Лавра лошадиный праздник". "Умолил Фрола и Лавра - жди лошадям добра". Последний срок озимого посева. Начинаются вечерние "засидки" (бабьи работы в избах при огне).


Народные приметы: август

Август

  • Цветы вьюна плотно закрылись - перед дождем, вода в цветок не попадет.

  • Кусты парнолистника указывают на присутствие в земле гипса.
  • За 15-20 часов до дождя закрываются листочки костяники, папортника-орляка.
  • Перед непогодой певчие птицы перестают петь.
  • Основной способ добычи рябчика - охота с манком.
  • Коростель бежит из-под собаки, горячит ее и вынуждает работать по ней низом, оставлять стойку и бежать вдогонку.
  • В августе заготавливают березовые веники.
  • Предосенний сбор лекарственных трав - целебные травы в лучшей своей поре, во всей целебной силе.
  • Яблони клонятся долу, отяжелев от плодов.
  • Выпадают инеи - знак к ранней, студеной зиме.
  • Август - густарь, густоед, щедрый разносол (хлебосол): всего вдоволь.
  • Август два часа уволок - от дня убавил, ночи прибавил.
  • Август - жнивень, месяц жатвы.
  • Август и у рыб сытная пора.
  • Август - лета закат, последний летний месяц.
  • Августовская ночь длинна, вода - холодна.
  • Август придет - свои порядки заведет.
  • Август припасает утренники (заморозки).


Народные приметы: декабрь

Декабрь (стужайло) Декабрь

Стужайло дает запевку всей зиме. Год замыкает, зиму начинает.

1 декабря. День Платона и Романа. Зимоуказатель, каков день случится, такова и зима. "Платон да Роман кажут зиму нам".

4 декабря. Введенье. "Введенье - ворота зимы". "Введенье - толстое леденье" (морозно). "Введенье ломает леденье" (оттепель).

7 декабря. Катерина санница. Открывали извоз, справляли гулянье. Катеринские гулянья, гадания, первые катания на санях, собирались в дальнюю дорогу с товарами.

9 декабря. Юрьев день. Юрий Холодный. Старинный срок перехода крестьян от одного барина к другому, запрещенный соборным уложением 1649 года. "Вот тебе, бабушка, и Юрьев день!", "На Руси два Юрья - один Юрий холодный (зимний), другой голодный (вешний)".

12 декабря. Парамон Зимоуказатель. Коль заснежит долы, то провьет метель еще семь дней.

13 декабря. День Андрея Первозванного. Наслушивают воду (тихая вода - хорошая зима; шумная - морозы, бури, метели).

17 декабря. Варварин день. Самые сильные морозы, зима мосты мостит.

19 декабря. Никола зимний. Пора никольских морозов. Два Николы: один с травой, другой с морозом. Сколько Никола Зимний даст снегу, столько Никола Вешний даст травы.

22 декабря. Анна Зимняя. Зима устанавливается окончательно. Коли снег привалит вплоть к изгороди - плохое лето, а коли есть промежуток - урожайное.

25 декабря. Спиридон Солнцеворот. Солнце - на лето, зима - на мороз. Медведь в берлоге переворачивается на другой бок. Если солнце светло, лучисто - Новый год будет морозным, ясным, а если хмуро и на деревьях иней - теплым и пасмурным. После Солнцеворота хоть на воробьиныйскок, да прибудет денек.

29 декабря. Агеев день. На Аггея иней - теплые святки (7 января), коли мороз, то он простоит до крещенья (19 января).


Народные приметы: декабрь

Декабрь

  • Декабрь - месяц первых белых троп.

  • В лес не съездишь, так и на печи замерзнешь.
  • В шубе летом, а зимой раздетый (дуб).
  • И зимой живут грибные приметы.
  • Грачи-зимовщики - к теплой зиме.
  • Зеленые чихи на ольховых ветках поют "тилли-тип" - к морозцам.
  • Лиса и во сне кур считает.
  • Мы в дом ель, а она с собой - метель.
  • В декабре зима стелет белые холсты, а мороз через реки наводит мосты.
  • В декабре мороз нарастает, зато день прибывает.
  • В декабре семь погод на дворе: веет, дует, кружит, рвет и метет.
  • В конце декабря солнце на лето, зима на мороз начинается.
  • Год декабрем кончается, зима начинается.
  • Декабрь - месяц больших волчьих стай.
  • Декабрь-месяц старое горе кончает, новому году новым счастьем дорожку стелет.


Народные приметы: февраль

Февраль (бокогрей, лютень) Февраль

Морозы чередуются с потеплениями, потому-то февраль и лютень, и бокогрей. Другое его название - Сечень: именно в этот период получают самую хорошую древисину, в деревьях меньше всего сока.

1 февраля. Макарьев день. Коли капель - в весну раннюю верь. Какова погода первого числа, таков и весь февраль.

2 февраля. Завизжит метелица - всю неделю прометелится.

4 февраля. Тимофей Полузимник. Пол зимы прошло. Тимофеевские морозы. Сшибает рог зиме. Пора не дремать - сохи ладить, телеги поправлять.

6 февраля. Аксинья Весноуказательница. Если вёдро - весна красная.

10 февраля. Ветер спутает погоду - быть сырому году.

14 февраля. Звездопад - весна тихая. Небо ночью звездисто - к позней весне.

15 февраля. Сретенье - зима с весной и летом повстречалась. Сретенские морозы. Если проглянет солнышко, то первая встреча зимы с весной состоялась, а не проглянет - ожидай дальше морозов. Утром снег - к урожаю ранних хлебов, в полдень - средних, к вечеру - поздних. На Сретенье капель - весной дожжок. На Сретенье капель - урожай на пшеницу.

17 февраля. Никола Студеный. Редкий год на Руси этот день обходится без морозов.

19 февраля. Морозы обещают бурную весну, сухое и жаркое лето.

21 февраля. Захарий Серповидец. Достают и осматривают серпы. Чем холоднее последняя неделя февраля, тем теплее в марте.

23 февраля. Прохор. Прохор и Влас: никак скоро весна у нас.

24 февраля. Власьевские морозы. Прольет Власий маслица на дороги - зиме пора убирать ноги. Мороз запел - санный след оледенел.


Народные приметы: февраль

Февраль (бокогрей, лютень)

  • Сильные морозы в феврале бывают только ночью.

  • Зимой много инея - летом много росы.
  • Утренняя зорька быстро гаснет - на холод.
  • Солнце всходит красное - на метель.
  • Яркие звезды - к морозу, тусклые - к оттепели.


Народные приметы

январь

Здравствуйте.

На сайте собраны народные приметы и поговорки, касающиеся времен года и каждого месяца в отдельности
(календарь праздников).

Приметы своими корнями уходят в далекую древность. Основанные на боле чем тысячелетнем опыте наблюдений, изначально являли собой важнейшую информацию для наших предков. Других аналогов "прогноза погоды" не было. Неся в себе как прикладную функцию, приметы также являются старейшим памятником русского языка. Своей самобытностью отражая живой и красочный мир нашего фольклора.

Все даты даны по новому стилю.

февраль
март
апрель
май
июнь
июль
август
сентябрь
октябрь
ноябрь
декабрь


Народные приметы: январь

Январь (просинец) И. И. Шишкин На севере диком...

"Новому году - начало, зиме - середка", издавна говорят в народе об этом месяце. И условно изображают его двуликим: старым лицом он обращен в прошлое, молодым - в будущее.

1 января. Если ночь на первое января звездна, то быть по лету большому урожаю ягод. Каков первый день января, таков и первый день лета.

6 января. Сочельник. Наступают морозы. Зима резвится не в лесу, а у нас на носу. Ясный день - к хорошему урожаю. Коли тропинки черны - урожай на гречу. Звездист небосвод - ждет ягодный год и на скот велик приплод. Дня прибыло на куриную ступню.

7 января. Рождество Христово. Сугробы высоко набило - к хорошему году. Если оттепель - весна будет ранняя и теплая.

С 7 по 14 января. Святки. Загодя в лесах заготовляли бревна для срубов, чтобы по снегу вывезти их на усадьбы.

8 января. Бабий праздник, праздник каш. В праздник каш всяк с ложкой ходит - полный черпак семью не разгонит. Столярничают, играют на музыкальных инструментах.

12 января. Анисьи зимние. Гость, гостинек, взойди на порог. Перед гостем на стол - и грибы, и разносол , и варево из печи на стол мечи.

13 января. Васильев вечер. Щедрованье. Садоводы в полночь стряхивают снег с яблонь - для урожая. Если в ночь ветер дует с юга - год будет жарким и благополучным, с запада - к изобилию молока и рыбы, с востока - жди урожая фруктов.

14 января. Новый год. Васильев день. Василий Великий. Зиме середка. Если будет туман - к урожаю.

15 января. Сильвестр. Куриный праздник. Ребятам раздают петухов из глины. Январь гонит вьюгу за семь верст.

18 января. Крещенский сочельник - голодный вечер. Полный месяц - к большому разливу. Собирают снег для беления холстов, для бани.

19 января. Крещенье. Крещенские морозы. В ночь небо открывается (проесняется). Коли метель, то мести ей и через три месяца. В народе этот день называют Богоявленьем. Если день теплый - хлеб будет темный, то есть густой, холодный, ясный - лето предстоит засушливое, пасмурный и снежный - ждите обильного урожая. Крещенье под полный месяц - быть большой воде. Собаки много лают - будет много дичи и зверя.

21 января. Емельян Зимний. "Емельян, накрути буран". Метель зиме за обычай. Судят о характере зимы окончательно. Если подует с юга - посулит грозовое лето.

23 января. Григорий Летоуказатель. Ежели иней на деревьях, стогах и скирдах - к мокрому и холодному лету.

24 января. Федосеево тепло. Если тепло, знать на раннюю весну пошло.

25 января. Татьянин день. Проглянет солнышко - к раннему прилету птиц, снег - лето дождливое.

28 января. Петр-Павел дня прибавил. Коли ветер, будет год сырой.

29 января. Петр-полукорм, значит домашней живностью съедена половина зимнего корма.

30 января. Антон перезимний. Перезимник - обнадежит, обтеплит, а потом обманет - все морозом стянет. Не верь теплой погоде зимой.

31 января. Афанасий Ломонос. Афанасьевские морозы. Ломонос морозит нос. Вороны летают и кружат стаями - к морозу. Мороз шутить не любит. "Это не диво, что Афанасий-ломонос морозит нос, а подожди Тимофея-полузимника (4 февраля) - тимофеевских морозцев".


Народные приметы: январь

Январь (просинец)

  • Ворона кричит на полдень, в сторону юга - к теплу, на север - к холоду.

  • Снегири поют при смене погоды - перед снегопадом.
  • Воробьи сидят на деревьях втихомолку - пойдет снег без ветра.
  • Собака растягивается на полу и спит, раскинув лапы, - к теплой погоде.
  • В январе висит много частых и длинных сосулек - урожай будет хороший.
  • В январе растет день - растет и холод.
  • В январе снегу надует - хлеба прибудет.
  • Если январь сухой, морозный и вода в реках сильно убывает, то лето будет сухое и жаркое.
  • С января солнце на лето поворачивает.
  • Январь на порог, прибыло дня на воробьиный скок.
  • Январь подкладывает дров в печку.
  • Январь тулуп до пят надевает, хитрые узоры на окнах расписывает, глаз снегами тешит да ухо морозом рвет.
  • Январю-батюшке - морозы, февралю - метелицы.


Народные приметы: июль

Июль (страдень)

Июль - макушка лета. Благодатная пора спелого хлеба, овощей, ягод и раннего картофеля. Сенокос, начало косовицы хлебов. Июль

3 июля. На Мефодия праздник перепелятников. "Коли над озимыми носятся тенетник и мошки - будет улов перепелов". Паутинный день, погодоуказатель. Ливень силён - прольет сорок дён.

6 июля. Аграфена купальница: начало купанья. Накануне (и в ночь) Ивана Купалы собирают лечебные коренья и травы. В этот день даже старики купаются в реках, моются и парятся в банях, употребляя при этом для исцеления от болезней разные лечебные и душистые травы, собираемые в тот же день (или накануне). Считается, что собранные с вечера и в ночь под Ивана Купалу травы и коренья имеют большую целебную силу. Бытовала легенда о цветке папортника, который будто бы раскрывается лишь раз в году, в ночь накануне Ивана Купалы всего на несколько мгновений. Нашедшему этот цветок откроются многие тайны, он станет провидцем, будет богат.

7 июля. Иоанн Креститель, Иван Купала. Купаются в воде и росе, пляшут вокруг дерева, жгут костры, прыгают через огни. Начинают сенокос, пока трава не осеменилась. Сильная роса на Ивана - к урожаю огурцов. По древнему поверью, Иван Купала олицетворяет расцвет сил природы. Это праздник почитания воды и солнца. Издревле было принято в ночь на Ивана Купалу на берегах рек или озер разжигать обрядовые костры. Через костры бросали венки, прыгали. Водили хороводы. Огни, зажигаемые в Иванову ночь, считались чудодейственными. Огонь для костров добывался трением дерева о дерево и называли его живым, лесным, лекарственным. "На Иванов день солнце на восходе играет". "На Ивана ночь звездная - много будет грибов". "Если дождь заплачет, то через пять дней солнышко будет смеяться". "Ивановские дожди - лучше золотой горы". "До Ивана просите, детки, дождя у бога, а после Ивана я и сам упрошу (т. е. начнутся частые дожди)".

9 июля. Тихвинская, День иконы Тихвинской Божьей Матери. Давид Солунский, Давид Земляничник. На Тихвинскую ягоды поспевают. Земляника девок в лес зовет. "На Тихвинскую пчела вылетает за медовым сбором".

10 июля. Самсон Странноприимец, Самсон Сеногной. На Самсона дождь - семь недель дождь. "На Самсона сено зелено - каша черная (гречишная); сено черное - каша белая (пшеничная)".

12 июля. День Петра и Павла. День убывает, жара прибывает. Кукушка перестает куковать, а соловей - петь. Самый разгар лета. Петров день - праздник солнца. В народе говорили "Петр-Павел жару прибавил". Крестьяне выходят на заре смотреть, как солнце будет играть. В Петров день умываются из трех ключей-родников. "С Петрова дня - красное лето, зеленый покос". Петр покровитель полей. Это день ярмарок. Начинаются "Петровские гулянья" - с песнями, хороводами, качелями. С Петрова дня начинается страда.

14 июля. Кузьма и Демьян. Разгар сенокошения. Идет прополка огородов.

17 июля. Андрей Налива. Озими в наливе, греча на всходе. Среди лета появляются на деревьях желтые листья - к ранней осени и зиме. "На Андрея батюшка-овес до половины дорос". "Овес в кафтане, а на грече и рубахи нет". Примечали: "Каков Андрей Налива - таков и Калинник (11 августа)".

18 июля. Афанасий Афонский. Если месяц на всходе играет - к урожаю хлебов. И. Левитан Сумерки. Стога.

20 июля. Авдотья Сеногнойка. Идут дожди, портится сено.

21 июля. Казанская, День иконы Казанской Божьей Матери. Прокопий Жатвенник. Коли черница поспевает, то поспела и рожь. Начало уборки ржи. Зажинки, вязали зажиночный сноп.

22 июля. Всей семьей пробуют первые огурцы.

25 июля. Прокл Плакальщик. На Прокла поле от росы промокло. Великие и целебные росы (особенно от глазных болезней).

28 июля. День Кирика и Улиты. По народному календарю этот день считается серединой лета. "На Владимира Красное Солнышко солнце краснее светит". "Улита едет - когда-то будет..." Женщины праздновали день "матушки Улиты", почитая ее своей заступницей.

29 июля. Афиногенов день. Притихают пичужки. Лето прошло знойный возраст. День этот имеет большое значение для начала жатвы: "Первый колосок Финогею, последний Илье (2 августа) на бороду". "Придет Финогей с теплом да со светом, уберешься загодя со жнитвом; Финогей с дождем - копногной, хлеб в снопе прорастет". "На Финогея молись солнышку - проси Бога о ведрышке". Холодают ночи.


Народные приметы: июль

Июль

  • Июль - грозник, молнии мечет, дубы колечит.

  • В июле солнце ликует. Всем лето пригоже, да макушка больно тяжела.
  • Июнь с косой по лугам прошел, а июль с серпом по лугам побежал.
  • Если паун выходит из гнезда и делает новую паутину - к погоде.
  • Вороны под тучи взвиваются - к ненастью.
  • Если летом много осота, то зима будет холодной.
  • Лилия едва поднимается утром над водой, да и то с опозданием - после обеда будет дождь.
  • Если утром трава сухая - к ночи ожидай дождя.
  • Глухой гром - к тихому дождю, гром гулкий - к ливню.
  • Перед ненастьем усиливаются запахи от застойной воды в прудах.
  • Утром туман стелется по воде - будет хорошая погода.
  • В июле жарко, а расставаться с ним жалко, в июле душно, а расставаться с ним скучно.
  • В июле на поле густо, а в амбаре пусто.
  • Если июль жаркий, то декабрь будет морозным.
  • Июль косит и жнет, долго спать не дает.
  • Июль - перелом лета, месяц красного цвета.
  • Июль - сладкоежка: щедр на душистые ягоды.
  • Июль славен сенокосом.
  • Не топор кормит мужика, а июльская работа.
  • Плясала бы баба, да макушка лета настала.
  • Собьет июль с мужика спесь, коли некогда присесть.
  • Шелудивое порося и в июле зябнет.


Народные приметы: июнь

Июнь (румянец) Июнь

Июнь растит урожай на весь год, но сам по себе это месяц голодный - еще мало что поспело. Называют так месяц этот за цветы, краски и яркие зори. В народе зовут хлеборостом. Июнь - скопидом, урожай копит на целый год.

2 июня. Фалалей Огуречник. На Леонтия и Фалалея сажай огурцы. Множество шишек на елях - к урожаю огурцов.

3 июня. Олёна (Елена) Леносейка. Закончат сев хвлебов - сеют лен и коноплю. Хорошо рябина цветет - к урожаю льна. Если на Олёну ненастье, то и осень будет ненастной.

4 июня. Василиска - соловьиный день. Не сеяли, не пахали - этот день пережидали, чтоб поля не засорились, васильки не уродились.

7 июня. Иванов день. С Иванова дня пошли медвяные (вредные) росы. Травы и коренья (лечебные) кладут под Иванову росу.

11 июня. Феодосия Колосяница. Колос цветет, наливается.

14 июня. Устин и Харитон. Красное утро на Устина - красный налив ржи. Пасмурное утро на Устина - к урожаю яровых. Устин тянет вверх коноплю, а Харитон - лен.

16 июня. Лука Ветреник. На Лукьяна, в канун Митрофана (17 июня), не ложись спать рано, а приглядывайся, откуда ветер дует. Ветер юговой - урожай яровой, северо-западный - к сырому лету, восточный - к болезням (пригонит заразные болезни). Ветер с восхода - к поветрию. В вечер под Митрофана "окликают" ветер и просят его пролить дожди благодатные, своевременные: "Ты подуй-ка теплом теплым, ты пролей-ка, ветер-ветрило, на рожь-матушку, на яровину-яровую, на поле, на луга дожди животворные, к поре, да ко времечку".

18 июня. Дорофей. На Дорофея примечают направление ветров, такими же приметами, как в вечер под Митрофана.

19 июня. Илларион. С этого дня обыкновенно начинается прополка льна, проса и хлебов. Говорят: "Пришел Илларион - дурную траву из поля вон".

20 июня. Федот. Святой Федот тепло дает - в рожь золото ведет. Святой Федот на дождь поведет - к тощему наливу (колоса).

21 июня. Федор Летний, Федор Стратилат, Федор Колодезник. "На Федора Стратилата колодцы рой". "Стратилат грозами богат". Пора наступления летних гроз. "Федор Стратилат угрозами богат: гром поутру - не к добру: мужик с сеном не уберется, сено погноит". "Стратилатовы росы - вещие: большие росы к хорошим льнам да большой конопле". "Если на Стратилата большие росы, лето, будь хоть сухое, даст урожай хороший".

22 июня. Кирилл Конец Весны Начало Лету. Самый длинный день, самая короткая ночь. "С Кириллина дня - что солнышко дает, то у мужика в амбаре".

25 июня. Петр Афонский, Петр Поворот. С Петра Афонского солнце на зиму, а лето на жары. "Солнце укорачивает ход, а месяц идет на прибыль". Высаживают последнюю капусту и огурцы.

26 июня. Акулина Гречишница. "Гречиху сей либо за неделю до Акулины,либо неделю спустя". С этого времени появляется громадное количество слепней, оводов, от которых скот сильно страдает и иногда бегает как шальной, высоко задрав хвост, отмахиваясь им от осаждающих его надоедливых и кровожадных насекомых. "Акулина - вздерни хвосты": с Акулины и до половины июля скот от жары и оводов бесится.

29 июня. День Тихона. Солнце идет тише. Смолкает птичья звонница. Конец поздних яровых посевов.

30 июня. Мануил. "На Мануила солнце застаивается (медлит в зените)". Эту народную примету подтверждают данные астрономов: действительно, к этому времени земля сбавляет скорость движения вокруг Солнца. "Все пошло в рост". "Если в июне частые зарницы - будет хороший урожай".


Народные приметы: июнь

Июнь

  • Одним днем лето не опознаешь.

  • Кукушка приносит весточку о лете, а ласточка - теплые дни.
  • Ласточка весну начинает, а соловей лето кончает.
  • В июне день - с год.
  • В июне еды мало да жить весело: цветы цветут, соловьи поют.
  • В июне заря с зарею сходятся.
  • В июне каждый кустик ночевать пустит.
  • В июне первую ягоду в рот кладут, а вторую - домой несут.
  • В июне праздник в бору: цветут сосна и ель.
  • Июнь грозами богат.
  • Июнь месяц белых ночей, цветущих трав, поющих птиц.
  • Июнь - самый светлый месяц года.
  • Проводит июнь на работу, отобьет от плясок охоту.
  • Пришел июнь - на рыбалку плюнь.
  • Пришел июнь-разноцвет - отбоя от работы нет.


Народные приметы: март

Март (протальник) Март

Утром года значится март в народном календаре. Зиму ломает, новому сезону дорожку дарит.

1 марта. Первый день весны, новичок. Если с первых дней весна разгульна, не застенчива - обманет, верить нечего.

5 марта. Снег весной тает впервой.

6 марта. Тимофей Весновей тепло веет, стариков греет. Начинается сокодвижение в кленах и березах.

9 марта. Иванов день.Птичье потенье, гнезд обретенье. Птица завивает гнездо, а перелетнаяптица летит из теплых мест. Коли день по снегу, то и в апреле по снегу, а коли по голу, то и в апреле по тому.

12 марта. Прокоп Перезимний дорогу рушит, а в сугробе увяз. У воды нос остёр - пробивается всюду.

13 марта. Василий Капельник. Длинные капельники (сосульки) - долгий лен. Если дождь, быть лету доброму.

14 марта. Евдокия Плющиха. Название дано от состояния: подтаивая, он сплющивается. Другое название - Евдокия Замочи Подол. Коли на Евдокию курочка воды напьется, то на Егорьев день (6 мая) овечка травы наестся. 14 марта считалось всегда "твердым" летоуказателем: каков день, таково и лето. Ф. Васильев Оттепель

17 марта. Герасим Грачевник. Коли грач прилетел, через месяц снег сойдет. Если грачи летят прямо на свои старые гнезда, то весна будет дружной, вода сбежит вся разом.

22 марта. Сорок сороков. Вторая встреча весны. День массового прилета - "сорока сороков" - птиц. Если сороки теплые - сорок дней будут теплыми, если холодные - жди сорок холодных утренников.

30 марта. Алексей Теплый. Алексей - с гор вода. Бурное снеготаяние. Если тепло, то и весна будет теплой.


Народные приметы: март

Март

  • Гром ранней весной - перед холодом.

  • Когда весной поверхность снега шершавая - к урожаю, гладкая - к неурожаю.
  • Если у сосулек нет в середине пустоты, то налив хлебов полный и умолот богатый.
  • На чужой земле и весна черна, на своей земле и зима зелена.
  • Вздел Ярило зиму на вилы.


Народные приметы: май

Май (травень) Май

Торжество пробуждения природы.

1 мая. Ольха зацвела -сей гречиху. Цветение фиалки и зацветание ивы-бредины указывают на начало сева редиса и моркови, лука, укропа и петрушки. Если начало мая теплое - в конце будут холода, и наоборот.

4 мая. Рано зацвела черемуха - будет теплое лето. Чем раньше она начинает цвести, тем жарче будет лето.

5 мая. Теплый май весну снаряжает (начинает). Ночью заморозит, так сорок утренников еще на хлеб падет, сорок утренних морозов на все лето, пока хлеб в поле стоит.

6 мая. Егорий Вешний. Праздник пастухов - выгоняют стадо в поле. На егорьевской неделе прилет ласточкам.

7 мая. Евсеев день. С этого дня бывает еще 12 морозов.

8 мая. Марков день. Прилет певчих птиц стаями.

11 мая. Максимов день. Теплый ветер приносит здоровье. На Максима больных начинают отпаивать березовым соком.

13 мая. Теплый вечер на Иакова Апостола и звездная ночь - к урожаю. Ясный восход солнца - вёдреное лето.

14 мая. Еремей Запрягальник. Самая ленивая соха - и та в поле. Непогода в этот день сулит суровую и холодную будущую зиму.

15 мая. Борис и Глеб сеют хлею. Соловьиный день - начинают петь соловьи. Запел соловей основательно - весна пошла на убыль, а лето - на прибыль.

16 мая. Мавра Зеленые Щи. В зеленые щи крапиву ищи. Трогаются в рост побеги ели.

18 мая. Ирина Рассадница. Высаживают огурцы и капустную рассаду.

19 мая. Иов Горошник. Иов Огуречник. Сажают огурцы, поливая их прудовой водой.

22 мая. Никола Вешний. Травный день. На Евдокию курочка водички напьется, на Николу корова травки наестся.

24 мая. Мокей Мокрый. Если мокро, то и все лето мокрое, и наоборот.

25 мая. День Епифана. Если на Епифана утро в красном кафтане, то и лето будет сухое, пожарное.

26 мая. Лукерья Комарница. Появляются комары, начинается сбор лекарственных трав.

27 мая. Сидор Огуречник. На Сидора отойдут все сиверы (холода). На Сидора сиверко (северный ветер), и все лето таково.

28 мая. Пахом Бокогрей. На Пахома тепло - все лето теплое. Поздний посев овса и пшеницы. Овес пускается в рост.

31 мая. Федот Овсяник. Наступление тепла. Последний дуб лист развернет. Коли на Федота на дубу макушка с опушкой, будешь мерить овес кадушкой.


Народные приметы: май

Май

  • Ненадежно майское тепло.

  • Дождь в мае - жди урожая.
  • Нехорош сухой май.
  • Коли май в начале теплый, жди холодов со второй половины.


Народные приметы: ноябрь

Ноябрь (полузимник) Ноябрь

Соединяет глубокую осень с устойчивой зимой. А еще называют листогноем - от чахнущих листьев.

1 ноября. Проводы осени, встреча зимы.

4 ноября. День Казанской Богоматери. Казанская Бабья Заступница (один из главных женских праздников). Первый заправский зазимок, переход от осени к зиме. Еще не зима, но уже и не осень. Бывает, что с утра дождь дождит, а ввечеру сугробами снег лежит.

5 ноября. Снежная крупа или град предвещают, что в Матренин день (22 ноября) зима на ноги встанет.

8 ноября. День Дмитрия Солунского. Родительский день, по обычаю поминают умерших предков. Дмитриев день отмечается как день памяти по Дмитрии Донском и воинам Куликова поля. Примета этого дня: если на Дмитрия оттеплеет, и всей матушке-зиме быть с мокрыми теплинами.

10 ноября. Прасковея Пятница - Бабья Заступница. Вся неделя, на которую выпадет этот день, - Пятницкая Неделя. Параскевия Пятница, с одной стороны, совпадала и даже заслоняла собой христианскую Богородицу, а с другой - наследовала и завещала Макошь (Мокошь), древнейшую богиню славянского язычества: богиню пряху, покровительницу земного счастья. Первый зимний день. Осматривали и утепляли дома, скот помещали в зимние стойла.

12 ноября. День Зиновия. Синичкин день. Первое массовое появление синиц около домов - признак приближающихся больших холодов.

14 ноября. День Кузьмы и Демьяна. Начало зимы, первые морозы, Козьма - Демьян с мостом, Никола (19 декабря) с гвоздем. Козьма закует, а Михайло раскует. Не заковать зиме речку до сегодняшнего дня.

19 ноября. Варлаам Ледостав. Мороз и вьюга обнялись, в любви вечной поклялись. На многих речках появляется лед. Снег в этот день - к снежной зиме.

21 ноября. Михайлов день. Михайло мосты мостит. Оттепели: михайловские, введенские, михайловские грязи. Коли иней - жди больших снегов, а коли день зачнется туманом - ростепели быть. Если путь порушит, не жди пути до 19 декабря.

22 ноября. Матрены зимние. Матренин день. С этого дня зима встает на ноги, налетают морозы. Ноябрь мосты мостит, зима морозы кует. Если гусь выйдет на лед, то будет еще плавать по воде.

24 ноября. Федор Студит землю студит. Со Студита стужа, что ни день, то хуже. Холода правы, без них - неладно.

26 ноября. Иоанн Златоуст. Всякая зябь останавливается в росте. На Златоуста все поле пусто.


Народные приметы: ноябрь

Ноябрь

  • Охотник (ловец) пороши, что праздника ждет.

  • Надеешься на авось, так и рыбалку брось.
  • У зимы изо льда корона, из инея - перстенек, снегом низан поясок.
  • Зима к свету строга - в рясы рядит стога, платом кроет луга.
  • Иней на деревьях - к морозам, туман - к оттепели.
  • Многие утки остаются на зимовку, если зима ожидается теплой.
  • В ноябре зима с осенью борются.
  • В ноябре с утра может дождь дождить, а к вечеру сугробами снег лежать.
  • Комары в ноябре - быть мягкой зиме.
  • Кто в ноябре не зябнет, тот и в декабре (январе) не замерзнет.


Народные приметы: октябрь

Октябрь (грязник)

Холоден батюшка-октябрь, а ноябрь еще холодней. Предзимье. В осеннее ненастье семь погод на дворе: сеет, веет, кружит, мутит, ревет, сверху льет и снизу метет. Октябрь

1 октября. Ирина (Арина) Журавлиный Лёт. Если журавли полетят, то на покров (14 октября) будет мороз, а нет, то зима наступит позже. Журавль не отбудет - морозов не будет до месяца другого, до ноября второго.

2 октября. День Зосимы и Савватия, заступников пчел. Ставят ульи в омшанник. Улья в погреб ставь - праздник меда правь.

3 октября. Евстафий (Астафий) Ветряк. Порог предзимья. На Астафья примечай ветер: северный к стуже; южный к теплу; западный к мокроте; восточный - к вёдру. Если с туманом длинно сегодня летит паутина - длинную осень укажет, не скоро снег ляжет.

4 октября. Погода этого дня продержится без изменений четыре недели. Ясно при резком северо-восточном ветре - на холодную зиму.

7 октября. Феклы заревницы (зарева от осенних огней - выжигается сухая трава). Начинают по утрам молотить хлеб. Топится печь в овине для сушки снопов. Последний день сбора царя грибов - боровика. С Феклы Заревницы дни быстро убегают, ночи темнеют, а зори становятся багряными. "День убегает лошадиным скоком". Много желудей на дубе - к теплой зиме и плодородному (хлебному) лету.

8 октября. День Сергия Радонежского. На Сергия капусту рубят. Если первый снег на Сергия, то зима установится на Михайлов день (21 ноября). Первый снег упал на мокрую землю - останется, на сухую - скоро сойдет. Если хорошая погода, то стоять ей целых три недели.

10 октября. Савватий Соловецкий. Савватий Пчельник, Савватий Пчеловод. Заканчивается уборка ульев в омшаники.

11 октября. День Ильи Муромца. Былинный герой почитается как народный заступник.

12 октября. Печальница Маремьяна, выткана из тумана (сырые туманы - мороки - висят).

13 октября. Григорий. На Григория крестьяне обновляли свои постели, жгли старую солому из подушек и матрасов, набивали их новой.

14 октября. Покров. Первое зазимье. В этот день завершался сельскохозяйственный год. Сбор последних плодов. Отлет журавлей до покрова - на раннюю, холодную зиму. Каков покров, такова и зима. Лист с дуба и березы упал чисто - к легкому году, нет - к строгой зиме. Не покрыл покров, не покроет и рождество. При переменном ветре и зиме быть непостоянной. Последний сбор груздей и рыжиков. С Покрова начинались свадьбы.

17 октября. Иерофей (Ерофеев день). С Ерофея и зима шубу надевает. На Ерофея лешие пропадают: они ломают деревья, гоняют зверей и проваливаются. Крестьяне в лес не ходят - леший бесится.

18 октября. Харитинин день. Женщины начинают ткать холсты. Ткаческое мастерство в народе ценилось вровень с земледельческим. Об умелой хозяйке уважительно говорили: "Пряла и ткала, весь дом одевала".

19 октября. Денисы Позимские. Отстал от ночи день - запнулся валенком за пень. Потянул Денис день на низ.

20 октября. Сергий Зимний. "Сергий зиму начинает". "Если выпадет снег, когда деревья еще листву не сбросили, он скоро растает".

21 октября. Пелагея и Трифон. "С Трифона, Пелагеи все холоднее". "Трифон шубу чинит, Пелагея рукавички шьет".

22 октября. Яков Дровопилец. Наступает пора заготовки дров на зиму.

23 октября. Евлампий Зимоуказатель. На Евлампия рога месяца показывают на ту сторону, откуда быть ветрам. Если рога месяца на полночь (на север) - быть скорой и строгой зиме, снег ляжет посуху; если на полдень (на юг) - скорой зимы не жди, будет грязь да слякоть, до самой Казанской (4 ноября) осень снегом не умоется, в белый кафтан не нарядится.

27 октября. Параскевия Пятница, Парасковии грязнихи, порошихи. На грязниху не бывает сухо. Если грязь велика, лошадиное копыто заливается водою, то выпавший снег сразу устанавливает зимний путь. Было еще одно название этому дню - Параскева Трепальница (лен треплют).

31 октября. День Осия Осеннего. Конец летнего пути. Тележное колесо с осью (осией) до весны расстается.


Народные приметы: октябрь

Октябрь

  • Октябрь ни колеса, ни полоза не любит.

  • Гром в октябре предвещает бесснежную, короткую и мягкую зиму.
  • Осень говорит: "Озолочу", а зима: "Как я захочу!".
  • Первый снег выпадает за сорок дней до настоящей зимы.
  • Листопад прошел быстро - скоро наступит стужа и зима будет суровой, а если листья остаются зелеными и долго держатся на деревьях - зима будет короткая, с небольшими морозами.
  • Сентябрь пахнет яблоком, октябрь - капустой.
  • Первый снег упал на мокрую землю - останется, на сухую - скоро сойдет. От первого снега до санного пути - шесть недель.
  • Дневной снег не лежит - первый надежный снег выпадает к ночи.
  • В октябре на одном часу и дождь и снег.
  • В октябре ни на колесах, ни на санях.
  • Октябрь то плачет, то смеется.


Народные приметы: сентябрь

Сентябрь (хмурень) Сентябрь

Зовется месяц еще желтнем, жовтнем - по цвету растений в это время года.

1 сентября. День Андрея Стратилата и Феклы. Стратилат - тепляк: заметное потепление, ветер-тепляк в паутину одет - ушедшему лету кланяется вслед. Дозревает овес: "Стратилатов день пришел, овес дошел (поспел)".

3 сентября. Агафон Огуменник. "На Агафона леший из лесу в поле выходит, бегает по селам и деревням, раскидывает снопы по гумнам". В ночь на Агафона крестьяне сторожили гумна в тулупах наизнанку, с кочергою в руках, чтобы ни один леший не решился подойти к загороди.

5 сентября. Луп Брусничник. На святого Лупа овес морозом лупит. Первые заморозки. Дозревают брусника и клюква, поспевают лен и овес. Отмечали: "Коли брусника поспела, то и овес дошел". "Не соберешь овес - наглотаешься слез". "Если не будет утренника, так в сентябре не заморозит".

6 сентября. Евтихий. Этот день должен быть тихим, безветренным, иначе льняное семя обсыплется: "Хорошо, коли Евтихий будет тихий, а то не удержишь льняное семя на корню".

7 сентября. Тит Листопадник последний гриб растит. "Грибы грибами, а молотьба за печами". Потому в этот день и приговаривают: "Тит, пошел молотить".

8 сентября. Наталья Овсяница и Андриан. Осенний Петр-Павел Рябинник. День посвящен рябине - рябина именинница. Собирали рябину и калину. Примечали: "Большой урожай рябины - к морозу". День народного поминовения воинов, павших в Бородинском сражении (1812).

10 сентября. Анна Пророчица и Савва Псковский, Анна Скирдница и Савва Скирдник. В эту пору идет вывоз снопов, хлеб складывается в кладушки, скирды, спешат убрать его перед наступлением сентябрьского ненастья.

11 сентября. Иван Постный. Иван Пролетный. Иван Предтеча. Иван Постный - осени рябой отец крестный. Коли журавли на Киев (юг) пошли - ранняя зима. "Иван Постный пришел, лето красное увел". "С постного Ивана не выходит мужик в поле без кафтана". "С Ивана-поста мужик осень встречает, баба свое бабье лето начинает".

13 сентября. Киприан (Куприян). Уборка моркови, свеклы, копка картофеля. "Всяк корешок в своей поре". "Хозяйка при коровке, а девки - при морковке". "Калиновая плеть свесила медь". "На Куприянов день журавли собираются на болотине уговор держать, каким путем-дорогою на теплые воды лететь".

Часто наступающий день 14 сентября уже не застает их более в наших краях; растянувшись цепочкой на синем небе, улетают они на юг, прощаясь с русскою землею характерным гортанным криком, далеко разносящимся в чистом осеннем воздухе.

14 сентября. Симеон Летопроводец. Начало бабьего лета. Если первый день бабьего лета ясен, то бабье лето будет теплым. Бабье лето сухое - осень мокрая.

17 сентября. Василиса. "Баба Василиса, со льном торопится". Бабья работа в полном разгаре.

19 сентября. Михайлов день. Похолодание - михайловские морозцы.

20 сентября. Лука. Начинается торговля репчатым луком.

21 сентября. Рождество Богородицы. В народе - Малая Пречистая (Большая Пречистая - Успение, 28 августа). Апасов день. Осенины. Вторая встреча осени. Всякому лету конец. Убирают пчел, собирают лук.

23 сентября. Петр и Павел. "На Руси два Петра-Павла - большой да малый, летний да осенний". Осенний Петр-Павел - рябинник. В эту пору, после первых заморозков, рябина становится более сладкою и начинают собирать ее для еды. Собирая рябину, оставляют на каждом дереве часть ягод для птиц.

24 сентября. Федора Замочи Хвосты. "Осенние Федоры подол подтыкают" (от грязи). Осеннее равноденствие. "В Федору лето кончается, осень начинается". "Не всякое лето до Федоры дотянет". "Две Федоры в году - осенняя и зимняя, одна с грязью, а другая - со стужей". Начинаются дожди, слякоть.

25 сентября. Автоном. Жизнь животных замирает, осень вступает в свои права. По поверью, змеи с этого дня перебираются из полей в леса.

26 сентября. Корнилий. "С Корнилия корень в земле не растет, а зябнет". Приступают к уборке корнеплодов. "Воздвижения жди? так репу рви".

27 сентября. Воздвиженье. Кафтан с шубой сдвинется, последний воз с поля, птицы в отлет пошли, а холода надвинутся. Все звери и насекомые ложатся на зиму, в том числе и медведь залегает в берлогу. В эту пору начинается одна из самых важных осенних работ - рубка капусты и заготовка ее на зиму.

28 сентября. Никита Гусятник. Гуси летят - зимушку на хвосте тащят, снег несут на носу. "Гусь лапу поднимает - к стуже, на одной ноге стоит - к морозу, полощется в воде - к теплу, нос под крыло прячет - к ранней зиме".

30 сентября. Вера, Надежда, Любовь и мать их Софья. Девичий праздник. Именины многих девушек и женщин.


Народные приметы: сентябрь

Сентябрь

  • Начали собирать шиповник - осень пришла.

  • Багульник отпугивает платяную моль.
  • О начале грибной поры предупреждают густые теплые туманы.
  • Если в дождливую ночь сова часто ухает, быть завтра хорошей погоде.
  • Лягушки прыгают на берег и днем квакают, а рыбы выпрыгивают из воды - будет дождь.
  • Пиявка спокойно лежит на дне - к хорошей, ясной погоде.
  • При северном ветре рыба клюет плохо, другое дело - ветер южный или юго-западный.
  • Перистые облака - предвестники близких перелетов птичьих стай.
  • Гром в сентябре предвещает теплую осень.
  • Задождит сентябрь - на радость мужику.
  • Сентябрь без плодов не бывает.
  • Сентябрь - вечер года.